Komma igång
Hörn | Hörn

I den här handboken finns information om hur du använder enheten samt hur du löser problem som kan uppstå.

• Andra informationskällor
• Översikt över enhetens delar


Andra informationskällor

Du kan få information om produkten och ytterligare resurser för felsökning som inte finns i den här handboken från följande källor:

Resurs | Beskrivning | Plats
Installationsblad | Illustrerad installationsinformation. | En tryckt version av dokumentet medföljer enheten.
Startguide för fax | Innehåller anvisningar om hur du installerar enheten, samt garanti- och säkerhetsinformation. | En tryckt version av dokumentet medföljer enheten.
Readme-fil och viktig information | Innehåller sista-minuten-information och de senaste felsökningstipsen. | Finns på installations-cd:n.
Verktygslådan (Microsoft® Windows®) | Innehåller verktyg som du kan använda för att justera enheten, rengöra bläckpatronerna, skriva ut en testsida, visa bläcknivån i bläckpatronerna och beställa förbrukningsmaterial online. Mer information finns i Verktygslådan (Windows). | Verktygslådan är vanligtvis ett tillgängligt alternativ under installationen av enhetsprogramvaran.
HP Printer Utility (Mac OS) (Mac OS stöds endast av HP Officejet J3600) | Innehåller verktyg för att konfigurera skrivarinställningar, justera enheten, rengöra skrivhuvuden, visa bläcknivån i bläckpatronerna, beställa förbrukningsmaterial online och hitta supportinformation på webbplatsen. Mer information finns i HP Printer Utility (Mac OS). | HP Printer Utility installeras normalt med enhetsprogramvaran.
Kontrollpanel | Tillhandahåller status samt information om fel och varningar vid användning. | Mer information finns i Knappar och statuslampor på kontrollpanelen.
Loggar och rapporter | Innehåller information om olika händelser som inträffat. | Mer information finns i Övervaka enheten.
HP:s webbplatser | Tillhandahåller den senaste skrivarprogramvaran samt produktinformation och support. | www.hp.com/support www.hp.com
HP:s support via telefon | Lista med information för att kontakta HP. Under garantiperioden är supporten ofta kostnadsfri. | Mer information finns i HP:s telefonsupport.
Hjälp för HP:s programvara för fotobearbetning | Här finns information om hur du använder programvaran. | Mer information finns i Använd HP:s programvara för fotobearbetning.


Översikt över enhetens delar

• Framifrån
• Område med förbrukningsmaterial
• Baksidan
• Knappar och statuslampor på kontrollpanelen
• Anslutningsinformation


Framifrån

Illustration av enhetens framsida

1 | Dokumentmatarfack
2 | Kontrollpanelens fönster
3 | Pappersledare
4 | Kontrollpanel
5 | Lucka till bläckpatron
6 | Inmatningsfack
7 | Förlängning till pappersfack
8 | Pappersledare för bredd
9 | Uppsamlingsfack
10 | Förlängning till uppsamlingsfack
11 | Telefonlur


Område med förbrukningsmaterial

Illustration av enhetens område med förbrukningsmaterial

1

Lucka till bläckpatron

2

Bläckpatroner

Anmärkning HP Officejet J3500 kan endast användas med en svart bläckpatron.


Baksidan

Illustration av baksidan

1 | Strömanslutning
2 | Bakre USB-port (universal serial bus)
3 | Faxportar (1-LINE och 2-EXT)
4 | Bakre lucka
5 | Flik på bakre åtkomstlucka


Knappar och statuslampor på kontrollpanelen

Följande diagram och tabell ger en snabbreferens till funktionerna på kontrollpanelen.

Illustration av kontrollpanelen

Siffra

Namn och beskrivning

1

Kortnummer: Väljer ett kortnummer.

2

Ring igen/Paus: Ringer upp det senast slagna numret eller infogar en paus på 3 sekunder i ett faxnummer.

3

Ljusare/Mörkare: Gör svartvita utgående fax ljusare eller mörkare.

4

Faxupplösning: Justerar upplösningen för svartvita utgående fax.

5

På-lampa: När den lyser visar den att enheten är på. Lampan blinkar när enheten utför en uppgift.

6

Varningslampa: När varningslampan blinkar har ett fel uppstått som du måste åtgärda.

7

Visa: Visar menyer och meddelanden.

8

Autosvar: Växlar mellan inställningarna för svarsläge. Beroende på inställningen kan enheten automatiskt besvara inkommande telefonsamtal, kräva att du tar emot fax manuellt eller "lyssna" efter faxsignaler.

9

Flashminne: Avbryter ett fax och ger en kopplingston. Används också för att besvara ett väntande samtal.

10

Inställningar: Visar Inställningsmenyn som du använder för att generera rapporter, ändra fax och andra underhållsinställningar och öppna Hjälp-menyn. Du kan bläddra igenom hjälpavsnitten genom att trycka på Bild – Högerpil. När du vill välja ett avsnitt trycker du på OK. Det valda hjälpavsnittet öppnas på datorns skärm.

11

Faxmenyn: Ställer in enheten i faxläge och visar faxmenyn. Tryck på Faxmenyn flera gånger för att bläddra igenom alternativen i Faxmenyn.

12

Skanna till: Ställer in enheten i skanningsläge och visar menyn Skanna till för val av skanningsdestination.

13

Kopieringsmenyn: Placerar enheten i kopieringsläge och visar Kopieringsmenyn. Tryck på Kopieringsmenyn flera gånger om du vill bläddra igenom alternativen i Kopieringsmenyn.

14

Start Svart: Påbörjar en kopiering, skanning eller faxning i svartvitt.

Start Färg: Startar en färgkopiering, en skanning eller ett fax (endast HP Officejet J3600.)

15

Avbryt: Avbryter ett pågående jobb, stänger en meny eller avslutar inställningarna.

16

Högerpil: Ökar värden i teckenfönstret.

17

OK: Väljer en meny eller inställning i teckenfönstret.

18

Vänsterpil: Minskar värden i teckenfönstret.

19

Ström: Slår på eller stänger av enheten. På-lampan bredvid Ström-knappen lyser när enheten är på. Lampan blinkar när ett jobb utförs.

När enheten är avstängd drar den fortfarande ström, även om förbrukningen är minimal. Om du helt vill koppla bort strömmen från HP All-in-One, stänger du av den och drar ut sladden ur vägguttaget.

20

Knappsatsen: Här skriver du faxnummer, värden och text.

21

Kortnummerknappar: Visar de tio första kortnumren. Tryck på en kortnummerknapp om du vill välja det kortnummer som visas i den vänstra kolumnen. Tryck på samma kortnummerknapp en andra gång om du vill välja kortnumret i den högra kolumnen.


Anslutningsinformation

Beskrivning | Rekommenderat antal anslutna datorer för bästa prestanda | Programfunktioner som stöds | Installations- anvisningar
USB-anslutning | En dator ansluten med en USB-kabel till den bakre USB 2.0 HS-porten på enheten. | Alla funktioner stöds. | I installationsbladet finns detaljerade anvisningar.
Dela skrivare | Upp till fem datorer. Värddatorn måste alltid vara påslagen, annars kan inte de andra datorerna skriva ut på enheten. | Alla funktioner som är residenta på värddatorn stöds. Från de andra datorerna stöds endast utskrift. | För Windows följer du anvisningarna i Dela enheten i ett lokalt nätverk. För Mac OS följer du anvisningarna i Dela enheten i ett lokalt nätverk.


Använda enheten

Det här avsnittet innehåller följande ämnen:

• Använda menyerna på kontrollpanelen
• Meddelandetyper på kontrollpanelen
• Ändra enhetsinställningar
• Använd HP Lösningscenter (Windows)
• Använd HP:s programvara för fotobearbetning
• Text och symboler
• Placera original i enheten
• Välja utskriftsmaterial
• Fylla på utskriftsmaterial
• Skriva ut på specialmaterial och material i specialstorlek
• Ställa in snabbval


Använda menyerna på kontrollpanelen

I följande avsnitt visas en översikt över menyerna på den högsta nivån som visas i kontrollpanelen på enheten. Om du vill visa en meny trycker du på menyknappen för den funktion du vill använda.

• Skanningsmenyn: Visar en lista över destinationer, till exempel HP:s programvara för foto- och bildbehandling.
• Faxmenyn: Här kan du ange ett faxnummer eller ett snabbvalsnummer, eller visa Faxmenyn. Du kan göra följande med menyn:
– Ändra upplösning
– Göra bilderna ljusare/mörkare
– Skicka schemalagda fax
– Ställa in nya standardvärden
• Kopieringsmenyn: Du kan göra följande med menyn:
– Välja antal kopior
– Förminska/förstora
– Välja materialtyp och storlek


Meddelandetyper på kontrollpanelen

Det här avsnittet innehåller följande ämnen:

• Statusmeddelanden
• Varningsmeddelanden
• Felmeddelanden
• Allvarliga felmeddelanden


Statusmeddelanden

Statusmeddelanden visar enhetens aktuella status. De informerar om normal drift, och du behöver inte ta bort dem. Dessa meddelanden ändras allteftersom enhetsstatusen ändras. När enheten är redo, och inte upptagen, och det inte förekommer några fel som kan föranleda ett varningsmeddelande, står det REDO på kontrollpanelen om enheten är påslagen.


Varningsmeddelanden

Varningsmeddelanden informerar dig om saker du bör känna till, men de hindrar inte enheten från att fungera. Ett varningsmeddelande kan exempelvis varna för låg bläcknivå. Dessa meddelanden visas tills du löst problemet.


Felmeddelanden

Felmeddelanden talar om att du måste göra något, till exempel fylla på material eller åtgärda papperstrassel. De här meddelandena åtföljs oftast av en blinkande röd varningslampa. Du måste åtgärda problemet innan du kan fortsätta skriva ut.

Om felmeddelandet innefattar en felkod trycker du på strömknappen för att stänga av enheten, och slår sedan på den igen. Denna åtgärd löser problemet i de flesta fall. Om meddelandet kvarstår kanske din enhet behöver underhåll. Ytterligare information finns i Support och garanti.


Allvarliga felmeddelanden

Allvarliga felmeddelanden informerar dig om enhetsfel. Vissa av dessa meddelanden kan tas bort om du trycker på strömknappen för att stänga av enheten och sedan sätta på den igen. Om felet inte försvinner krävs service. Mer information finns i Support och garanti.


Ändra enhetsinställningar

Du kan ändra enhetsinställningarna från följande ställen:

• Från kontrollpanelen.
• Från HP Lösningscenter (Windows) eller HP Device Manager (Mac OS). För mer information, se Använd HP:s programvara för fotobearbetning.
Anmärkning När du konfigurerar inställningar i HP Lösningscenter eller i HP Device Manager kan du inte se inställningarna som har konfigurerats från kontrollpanelen (till exempel skannerinställningarna).
Så här ändrar du inställningarna från kontrollpanelen
1 På kontrollpanelen trycker du på menyknappen för den funktion du använder (till exempel menyn Kopiera).
2 För att komma till det alternativ du vill ändra använder du någon av följande metoder:
• Tryck på en knapp på kontrollpanelen och använd sedan vänster eller höger piltangent för att justera värdet.
• Välj alternativet från menyn på kontrollpanelen.
3 Välj önskat värde och tryck sedan på OK.
Så här ändrar du inställningarna i HP Lösningscenter (Windows)
Se Använd HP:s programvara för fotobearbetning.
Så här ändrar du inställningarna från HP:s programvara för fotobearbetning (Mac OS)
1 Klicka på ikonen HP Device Manager i Dock.
2 Välj enheten på rullmenyn Enheter.
3 Klicka på ett alternativ du vill ändra på menyn Information och inställningar.
Anmärkning Mac OS stöds endast av HP Officejet J3600.


Använd HP Lösningscenter (Windows)

På en Windows-dator är HP Lösningscenter utgångspunkt för HP Photosmart-programvaran. Använd HP Lösningscenter för att ändra utskriftsinställningar, starta guiden Faxinstallation, beställa förbrukningsmaterial och använda direkthjälpen.

Funktionerna som finns tillgängliga i HP Lösningscenter varierar beroende på vilka enheter du har installerat. Ikonerna i HP Lösningscenter anpassas efter den enhet som är vald. Om den valda enheten inte har en viss funktion visas inte motsvarande ikon i HP Lösningscenter.

Om HP Lösningscenter inte har några ikoner kan ett fel ha uppstått under programinstallationen. Rätta till det genom att avinstallera HP Photosmart-programvaran på Kontrollpanelen i Windows, och sedan installera programmet igen. Mer information finns i direkthjälpen som medföljde enheten.

Information om hur du öppnar HP Lösningscenter finns i Använd HP:s programvara för fotobearbetning.


Använd HP:s programvara för fotobearbetning

Du kan använda HP:s programvara för fotobearbetning för att använda många funktioner som inte finns tillgängliga från kontrollpanelen.

Programvaran har installerats på datorn. Ytterligare information finns i installationsdokumentationen som medföljde enheten.

Åtkomsten till HP:s programvara för fotobearbetning skiljer sig mellan olika operativsystem. Om du t.ex. har en Windows-dator är fönstret HP Photosmart utgångspunkt för HP:s programvara för fotobearbetning. Om du har en Macintosh-dator är HP Photosmart Studio utgångspunkt för HP:s programvara för fotobearbetning. Oavsett vilket system du kör är det från utgångspunkten som du startar HP:s programvara för fotobearbetning.

Så här öppnar du HP Photosmart-programvaran på en Windows-dator
1 Gör något av följande:
• Dubbelklicka på ikonen för HP Photosmart på skrivbordet i Windows.
• I systemfältet längst till höger i aktivitetsfältet i Windows dubbelklickar du på ikonen HP Digital Imaging Monitor.
• Klicka på Start i aktivitetsfältet, peka på Program eller Alla program, välj HP och klicka sedan på HP Photosmart.
2 Om du har installerat mer än en HP-enhet väljer du fliken med produktens namn.
Anmärkning På en Windows-dator varierar de funktioner som är tillgängliga i HP Photosmart beroende på vilka enheter du har installerat. Ikonerna i programvaran anpassas efter den enhet som är vald. Om den valda enheten inte har en viss funktion visas inte motsvarande ikon i programvaran.
Tips Om HP Photosmart-programmet inte innehåller några ikoner kan ett fel ha uppstått under programinstallationen. Rätta till det genom att avinstallera HP Photosmart-programvaran på Kontrollpanelen i Windows, och sedan installera programvaran igen.
Starta programmet HP Photosmart Studio på en Macintosh-dator
1 Klicka på ikonen HP Photosmart Studio i Dock.

HP Photosmart Studio-fönstret visas.

Anmärkning Mac OS stöds endast av HP Officejet J3600.
2 I aktivitetsfältet HP Photosmart Studio klickar du på Enheter.

Fönstret HP Device Manager visas.

3 Välj din enhet i snabbmenyn Enhet.

Härifrån kan du skanna, skicka fax, importera dokument och utföra underhåll, till exempel kontrollera patronernas bläcknivåer.

Anmärkning På en Macintosh-dator varierar de tillgängliga funktionerna i programvaran HP Photosmart Studio beroende på vilken enhet som valts.
Tips När programmet HP Photosmart Studio är öppet kan du nå Dock-menyns genvägar genom att markera HP Photosmart Studio-ikonen i Dock och hålla musknappen nedtryckt.


Text och symboler

Du kan ange text och symboler med hjälp av knappsatsen på kontrollpanelen.

Du kan också ange symboler med hjälp av knappsatsen när du ringer ett fax- eller telefonnummer. När enheten slår numret tolkar den symbolen och handlar därefter. Om du exempelvis anger ett tankstreck i faxnumret, gör enheten en paus innan återstoden av numret slås. En paus är bra om du behöver använda en extern linje innan du slår faxnumret.

Anmärkning Om du vill ange en symbol i faxnumret, till exempel ett tankstreck, måste du ange symbolen med knappsatsen.


Skriv siffror och text på knappsatsen på kontrollpanelen

Du kan ange text och symboler med hjälp av knappsatsen på kontrollpanelen.

När du har skrivit texten sparar du den genom att trycka på OK.


Ange text

1 Tryck på de siffror på knappsatsen som motsvarar bokstäverna i ett namn. Bokstäverna a, b och c motsvarar exempelvis siffran 2, så som visas på knappen nedan.

Siffror på knappsatsen

Tips Tryck på en knapp upprepade gånger om du vill se vilka tecken som är tillgängliga. Beroende på dina inställningar för språk och land/region kan andra tecken vara tillgängliga utöver de som visas på knappsatsen.
2 När rätt bokstav visas väntar du tills markören automatiskt flyttar sig åt höger, eller trycker på högerpil. Tryck på den siffra som motsvarar nästa bokstav i namnet. Tryck så många gånger det behövs för att rätt bokstav ska visas. Den första bokstaven av ett ord blir automatiskt en versal.


Ange ett blanksteg, en paus eller en symbol

• Om du vill infoga ett blanksteg trycker du på Mellanslag.
• Om du vill infoga en paus trycker du på Ring igen/Paus. Ett tankstreck visas i nummersekvensen.
• Om du vill skriva en symbol, exempelvis @, trycker du på knappen Symboler upprepade gånger och bläddrar igenom listan med symboler som du kan välja: asterisk (*), tankstreck (-), et-tecken (&), punkt (.), snedstreck (/), parentes ( ), apostrof ('), likhetstecken (=), nummertecken (#), snabel-s (@), understreck (_), plustecken (+), utropstecken (!), semikolon (;), frågetecken (?), komma (,), kolon (:), procent (%) och tilde (~).


Radera en bokstav, siffra eller symbol

Om du skriver fel tecken tar du bort det genom att trycka på vänsterpil. Skriv sedan rätt tecken.


Tillgängliga symboler för faxnummer

Om du vill ange en symbol, exempelvis *, trycker du på Symboler upprepade gånger och bläddrar igenom listan över symboler. I tabellen nedan visas vilka symboler du kan använda i fax- eller telefonnummer, faxrubriker och snabbvalsnummer.

Tillgängliga symboler | Beskrivning | Tillgänglig när du skriver
* | Visar en asterisk när en sådan behövs vid uppringning. | Faxrubrik, snabbvalsnamn, snabbvalsnummer, fax- och telefonnummer och övervakad uppringning
- | När du ringer upp automatiskt lägger enheten in en paus i nummersekvensen. | Faxrubrik, nummer i faxrubrik, snabbvalsnamn, snabbvalsnummer samt fax- och telefonnummer
( ) | Visar en vänster- eller högerparentes som visuellt avgränsar nummer, till exempel riktnummer, och gör det lättare att läsa. Dessa symboler påverkar inte uppringningen. | Faxrubrik, nummer i faxrubrik, snabbvalsnamn, snabbvalsnummer samt fax- och telefonnummer
W | Vid automatisk uppringning instruerar W enheten att vänta på en ringsignal innan numret fortsätter att slås. | Snabbvalsnummer och fax- och telefonnummer
R | Under automatisk uppringning fungerar R på samma sätt som en Flash-knapp på telefonen. | Snabbvalsnummer och fax- och telefonnummer
+ | Visar ett plustecken. Tecknet påverkar inte uppringningen. | Faxrubrik, nummer i faxrubrik, snabbvalsnamn, snabbvalsnummer samt fax- och telefonnummer


Placera original i enheten

Du kan lägga ett original för ett kopierings-, fax- eller skanningsjobb i den automatiska dokumentmataren. Original som läggs i den automatiska dokumentmataren matas automatiskt in i enheten.

Viktigt Viktigt Vid hög luftfuktighet och temperatur ska du inte lägga originalfoton i den automatiska dokumentmataren. De kan fastna och skadas.
Tips Undvik repor eller annan skada på originalfotona genom att placera dem i en genomskinlig plastficka innan de läggs i enheten.


Lägg ett original i den automatiska dokumentmataren

Du kan kopiera, skanna eller faxa ett dokument av A4, Letter- eller Legal-storlek med en eller flera sidor genom att lägga det i dokumentmataren.

Dokumentmatarfacket kan innehålla upp till 20 pappersark i Letter- eller A4-format eller 15 ark i Legal-format.

Graphic - Show me how icon

Visa hur man lägger ett dokument i den automatiska dokumentmataren.
Så här lägger du ett original i dokumentmatarfacket
1 Lägg originalet med den tryckta sidan nedåt i dokumentmatarfacket. Lägg sidorna så att dokumentets överkant matas in först. Skjut in papperet i den automatiska dokumentmataren tills du hör ett pip eller ser ett meddelande i teckenfönstret om att enheten har upptäckt de sidor som du placerat i dokumentmataren.
Tips Om du vill ha mer hjälp med att lägga i original i den automatiska dokumentmataren kan du titta på diagrammet på fackets insida.

Lägg ett original i den automatiska dokumentmataren

2 Tryck ihop pappersledarna mot materialets högra och vänstra kant.


Välja utskriftsmaterial

Enheten är utformad för att användas med de flesta typer av utskriftsmaterial. Du bör alltid testa flera olika typer av utskriftsmaterial innan du köper in större kvantiteter. Använd HP:s material för bästa möjliga utskriftskvalitet. Mer information om material hittar du på HP:s webbplats www.hp.com.


Tips när du väljer och använder utskriftsmaterial

Bäst resultat får du om du följer nedanstående riktlinjer:

• Använd endast utskriftsmaterial som uppfyller kraven i specifikationerna. Mer information finns i Specifikationer för material som kan användas.
• Placera endast en papperstyp i taget i facken.
• Lägg i utskriftsmaterialet med utskriftssidan nedåt mot fackets högra och bakre kanter. Ytterligare information finns i Fylla på utskriftsmaterial.
• Lägg inte i för mycket material i facket. Ytterligare information finns i Specifikationer för material som kan användas.
• Undvik följande material om du vill förhindra att papperet fastnar, dålig utskriftskvalitet och andra utskriftsproblem:
– Blanketter i flera delar
– Material som är skadat, böjt eller skrynkligt
– Material med utskurna partier eller perforeringar
– Material som har kraftig struktur, grov struktur eller som inte absorberar bläcket så bra
– Material som är för lätt eller som lätt sträcks
Kort och kuvert
• Undvik kuvert som har en väldigt glatt yta, självhäftande etiketter, klamrar eller fönster. Undvik också kort och kuvert med tjocka, oregelbundna eller böjda kanter eller ytor som är skrynkliga, sönderrivna eller skadade på annat sätt.
• Använd ordentligt tillverkade kuvert och se till att vikningarna är skarpa.
• Fyll på kuvert med flikarna uppåt.
Fotomaterial
• Använd läget Bästa när du skriver ut foton. Observera att i det här läget tar utskriften längre tid och mer datorminne tas i anspråk.
• Ta bort varje ark när det har skrivits ut och låt det torka. Om du lägger fuktiga ark på varandra kan bläcket smetas ut.
OH-film
• Lägg i OH-film med den grova sidan nedåt och klisterremsan riktad bakåt.
• Använd läget Normal när du skriver ut på OH-film. Det här läget ger en längre torktid och bläcket hinner torka helt innan nästa sida matas ut till utmatningsfacket.
• Ta bort varje ark när det har skrivits ut och låt det torka. Om du lägger fuktiga ark på varandra kan bläcket smetas ut.
Material i specialstorlek
• Använd bara papper i specialstorlekar som stöds av enheten.
• Om programmet kan hantera papper i specialstorlekar anger du storleken i programmet innan du skriver ut dokumentet. Om det inte kan hantera papper i specialstorlekar anger du storleken i skrivardrivrutinen. Du kan behöva formatera om befintliga dokument så att de skrivs ut korrekt på specialpapperet.


Specifikationer för material som kan användas

Med hjälp av följande tabeller tar du reda på vilka material du kan använda med din enhet och vilka funktioner som materialet kan användas med.

• Pappersstorlekar som kan användas
• Materialtyper och vikter som kan användas


Pappersstorlekar som kan användas

Anmärkning Alla utskriftsmaterial som räknas upp i tabellen nedan kan användas i HP Officejet J3600. I HP Officejet J3500 kan endast papper användas.
Typ | Storlek
Papper | A4: 210 x 297 mm (8,3 x 11,7 tum) Legal: 216 x 356 mm (8,5 x 14 tum) B5–JIS: 182 x 257 mm (7,2 x 10,1 tum)
Kuvert | USA 10: 105 x 241 mm (4,13 x 9,5 tum) A2: 111 x 146 mm (4,4 x 5,8 tum) DL: 110 x 220 mm (4,3 x 8,7 tum) C6: 114 x 162 mm (4,5 x 6,4 tum)
OH-film | Letter: 216 x 279 mm (8,5 x 11 tum) A4: 210 x 297 mm
Premium-fotopapper | 10 x 15 cm (4 x 6 tum) Letter: 216 x 280 mm (8,5 x 11 tum) A4: 210 x 297 mm
Kort | Registerkort: 127 x 203 mm (5 x 8 tum) A4: 210 x 297 mm
Etiketter | Letter: 216 x 279 mm (8,5 x 11 tum) A4: 105 x 149 mm
Eget | 102 x 152 mm upp till 216 x 356 mm (4 x 6 tum upp till 8,5 x 14 tum)


Materialtyper och vikter som kan användas

Anmärkning Alla utskriftsmaterial som räknas upp i tabellen nedan kan användas i HP Officejet J3600. I HP Officejet J3500 kan endast vanligt papper och Legal-papper användas.
Typ | Pappersvikt | Inmatningsfack* | Utmatningsfack** | Dokumentmatarfack
Vanligt papper | 60-90 g/m² | upp till 100 (60 g/m² papper) | upp till 20 (60 g/m² papper) | upp till 20
Legal-papper | 75-90 g/m² | upp till 100 (60 g/m² papper) | upp till 20 (60 g/m² papper) | upp till 15
Kort | upp till 200 g/m² | 20 | 10 | Ej tillämpligt
Kuvert | 75 till 90 g/m² | 10 | 10 | Ej tillämpligt
OH-film | Saknas | 25 | upp till 10 | Ej tillämpligt
Etiketter | Saknas | upp till 20 | upp till 10 | Ej tillämpligt
4 x 6 tum fotopapper | upp till 280 g/m² | 30 | 20 | Ej tillämpligt
8,5 x 11 tum fotopapper | Saknas | 40 | 20 | Ej tillämpligt

* Maximal kapacitet. Inmatningsfacket har kapacitet för en 10 mm hög pappersbunt.

** Mängden papper som får plats i utmatningsfacket beror på papperskvaliteten och hur mycket bläck du använder. HP rekommenderar att du tömmer utmatningsfacket ofta.


Ställa in minsta marginaler

Anmärkning Kuvert och kort kan inte användas i HP Officejet J3500.
 | Överkant | Nederkant | Vänster och höger marginal
US (Letter, Legal, Executive) | 1,5 mm (0,06 tum) | 12,7 mm (0,50 tum) | 6,4 mm (0,25 tum)
ISO (A4, A5) och JIS (B5) | 1,8 mm (0,07 tum) | 12,7 mm (0,50 tum) | 3,2 mm (0,13 tum)
Kuvert | 3,2 mm (0,13 tum) | 3,2 mm (0,13 tum) | 1,0 mm (0,04 tum)
Kort | 1,0 mm (0,04 tum) | 12,7 mm (0,50 tum) | 3,2 mm (0,13 tum)


Fylla på utskriftsmaterial

I det här avsnittet beskrivs hur du fyller på olika typer och storlekar av papper i enheten för kopior, utskrifter och fax.

Tips För att förhindra revor, veck och krökta eller böjda kanter bör du förvara allt papper plant i en återförslutningsbar förpackning. Om papperet inte förvaras på rätt sätt kan extrema förändringar i temperatur och luftfuktighet resultera i att papperet blir böjt och inte fungerar bra i enheten.

I den här sektionen ingår följande avsnitt:

• Fylla på fullstorlekspapper
• Fylla på 10 x 15 cm (4 x 6 tum) fotopapper
• Lägga i registerkort
• Fylla på kuvert
• Lägga i andra typer av papper


Fylla på fullstorlekspapper

Du kan fylla på många typer av Letter-, A4- och Legal-papper i enhetens inmatningsfack.

Graphic - Show me how icon

Visa hur jag fyller på vanligt papper.
Fylla på fullstorlekspapper
1 Skjut pappersledaren till det yttersta läget.

Bild - Skjut pappersledaren till det yttersta läget

2 Dra utmatningsfackets förlängare uppåt mot dig.

Bild - Öppna utmatningsfackets förlängare

Anmärkning Låt stödet för utmatningsfacket vara infällt när du använder papper av Legal-storlek.
3 Slå en pappersbunt lätt mot en plan yta så att kanterna blir jämna och kontrollera sedan följande:
• Kontrollera att den inte har revor, damm, veck eller böjda kanter.
• Se till att alla papper i bunten har samma storlek och typ.
4 Lägg i pappersbunten i inmatningsfacket med kortsidan framåt och utskriftssidan nedåt. Skjut in bunten tills det tar stopp.

Bild – Fylla på papper i pappersfacket

Viktigt Viktigt Se till att enheten är overksam och tyst när du fyller på papper i inmatningsfacket. Om den utför service av bläckpatronerna eller är upptagen med en uppgift, kanske inte pappersstoppet inuti enheten är på plats. Du kan då skjuta in papperet för långt, vilket leder till att enheten matar ut tomma sidor.
Tips Om du använder brevpapper lägger du i överdelen av papperet först med utskriftssidan nedåt. Om du behöver mer hjälp att fylla på fullstorlekspapper och brevpapper kan du konsultera diagrammet på inmatningsfackets undersida.
5 Tryck ihop pappersledaren för bredd mot papperets kant.

Lägg inte i för mycket material i inmatningsfacket. Se till att pappersbunten får plats i facket och att bunten inte är högre än överdelen av reglaget för pappersbredd.

Bild – Justera pappersbreddsledaren


Fylla på 10 x 15 cm (4 x 6 tum) fotopapper

(endast Officejet J3600)

Du kan lägga i fotopapper med storleken 10 x 15 cm (4 x 6 tum) i enhetens inmatningsfack. Bästa resultat får du om du använder HP Premium fotopapper eller HP Premium Plus fotopapper med storleken 10 x 15 cm (4 x 6 tum).

Tips För att förhindra revor, veck och krökta eller böjda kanter bör du förvara allt papper plant i en återförslutningsbar förpackning. Om papperet inte förvaras på rätt sätt kan extrema förändringar i temperatur och luftfuktighet resultera i att papperet blir böjt och inte fungerar bra i enheten.

För bästa resultat bör du ange papperstyp och pappersstorlek innan du kopierar eller skriver ut.

Graphic - Show me how icon

Visa hur jag fyller på fotopapper.
Så här fyller du på 10 x 15 cm (4 x 6 tum) fotopapper med flik i inmatningsfacket
1 Ta bort allt papper från inmatningsfacket.
2 Placera fotopappersbunten längst till höger i inmatningsfacket med kortsidan framåt och den tryckta sidan nedåt. Skjut in bunten tills det tar stopp.

Placera fotopapperet så att flikarna ligger mot dig.

Tips Om du behöver mer hjälp att fylla på fotopapper med litet format kan du konsultera pappersledarna som är ingraverade på botten av inmatningsfacket för fotopapper.
3 Tryck ihop pappersledaren för bredd mot fotopapperet, så långt det går.

Lägg inte i för mycket material i inmatningsfacket. Se till att pappersbunten får plats i facket och att bunten inte är högre än överdelen av reglaget för pappersbredd.

Bild - Justera pappersledaren för bredd


Lägga i registerkort

(endast Officejet J3600)

Du kan lägga i registerkort i enhetens inmatningsfack för att skriva ut anteckningar, recept och annan text.

För bästa resultat bör du ange papperstyp och pappersstorlek innan du kopierar eller skriver ut.

Så här fyller du på registerkort i inmatningsfacket
1 Ta bort allt papper från inmatningsfacket.
2 Lägg kortbunten med den tryckta sidan nedåt längst till höger i inmatningsfacket. Skjut in bunten tills det tar stopp.
3 Tryck ihop pappersledaren för bredd mot kortbunten så långt det går.

Lägg inte i för mycket material i inmatningsfacket. Se till att kortbunten får plats i facket och att bunten inte är högre än överdelen av reglaget för pappersbredd.

Bild – Justera pappersbreddsledaren


Fylla på kuvert

(endast Officejet J3600)

Du kan lägga ett eller flera kuvert i enhetens inmatningsfack. Använd inte blanka eller reliefmönstrade kuvert, och inte heller kuvert med häftklamrar eller fönster.

Anmärkning Läs mer om hur du formaterar text för utskrift på kuvert i hjälpen för ordbehandlingsprogrammet. Resultatet blir ofta bäst om du använder en etikett för avsändaradressen på kuvert.

Graphic - Show me how icon

Visa mig hur jag lägger i ett kuvert.
Fylla på kuvert
1 Ta bort allt papper från inmatningsfacket.
2 Lägg i ett eller flera kuvert längst till höger i inmatningsfacket med fliken uppåt och till vänster. Tryck in bunten tills det tar stopp.
Tips Om du behöver mer hjälp att fylla på kuvert kan du konsultera diagrammet på inmatningsfackets undersida.
3 Tryck ihop pappersledaren för bredd mot kuvertbunten, så långt det går.

Överfyll inte inmatningsfacket; se till att kuvertbunten får plats i facket och att den inte är högre än överdelen av reglaget för papperslängd.

Bild – Fylla på en bunt kuvert i inmatningsfacket och sedan justera pappersbreddsledarna


Lägga i andra typer av papper

(endast Officejet J3600)

För följande papperstyper krävs det speciella påfyllningstekniker.

Anmärkning Alla pappersstorlekar och papperstyper fungerar inte med alla funktioner som finns i enheten. Vissa pappersstorlekar och papperstyper kan bara användas om du gör en utskrift från dialogrutan Skriv ut i ett datorprogram. De är inte tillgängliga för kopiering eller faxning. Papper som bara kan användas för utskrifter från ett datorprogram har en notering om detta.
HP Premium Inkjet OH-film och HP Premium Plus Inkjet OH-film
Lägg i filmen så att den vita transparensremsan (med pilar och HP:s logotyp) är vänd uppåt och inåt i inmatningsfacket.
Anmärkning Enheten kan inte automatiskt känna av pappersstorlek eller papperstyp. Resultatet blir bäst om du ställer papperstypen på OH-film före utskrift eller kopiering på OH-film.
HP transfertryck för t-shirt (endast för utskrift)
1 Se till att arket är helt platt innan du använder det. Använd inte ark med veck på.
Tips Låt arken ligga kvar i originalförpackningen tills du ska använda dem. Då undviker du att de rullar sig.
2 Leta rätt på den blå linjen på den sida av transfertrycket som inte ska ha någon utskrift, och mata sedan manuellt in ett ark i taget i inmatningsfacket med den blå linjen uppåt.
HP gratulationskort, HP fotogratulationskort eller HP texturerade gratulationskort (endast för utskrift)
Sätt in en liten bunt med HP:s gratulationskortspapper i inmatningsfacket med utskriftssidan nedåt. Skjut in bunten tills det tar stopp.
Tips Se till att det område som du vill skriva ut på sätts in först, med utskriftssidan nedåt i inmatningsfacket.
HP Inkjet-etiketter (endast för utskrift)
1 Använd alltid etikettark i storleken Letter eller A4 som är avsedda att användas med HP:s bläckstråleprodukter (till exempel HP Inkjet-etiketter) och kontrollera att etiketterna inte är mer än två år gamla. Etiketter på äldre etikettark kan lossna när papperet förs genom enheten, vilket kan orsaka papperstrassel.
2 Bläddra igenom etikettarken och se till att inga ark är hopklistrade.
3 Placera en bunt etikettark ovanpå vanligt papper i fullstorlek i inmatningsfacket, med den sidan du vill skriva ut på nedåt. Mata inte in etiketterna ett ark i taget.

För bästa resultat bör du ange papperstyp och pappersstorlek innan du kopierar eller skriver ut.

Se även

Tips när du väljer och använder utskriftsmaterial


Skriva ut på specialmaterial och material i specialstorlek

(endast Officejet J3600)

• Skriva ut på utskriftsmaterial med specialstorlek eller anpassad storlek (Windows)
• Skriva ut på material med specialstorlek eller anpassad storlek (Mac OS)


Skriva ut på utskriftsmaterial med specialstorlek eller anpassad storlek (Windows)

Så här skriver du ut på material med specialstorlek eller anpassad storlek
1 Fyll på rätt material. Mer information finns i Fylla på utskriftsmaterial.
2 Öppna ett dokument och klicka på Skriv ut på Arkiv-menyn. Klicka sedan på Inställningar, Egenskaper eller Förinställningar.
3 Klicka på fliken Papper/funktioner.
4 Välj materialstorlek i listrutan Format.
Ställ in en egen materialstorlek:
a Klicka på knappen Egen.
b Ange ett namn för den nya anpassade storleken.
c Ange måtten i rutorna Bredd och Höjd och klicka sedan på Spara.
d Klicka på OK två gånger om du vill stänga dialogrutan Egenskaper eller Förinställningar. Öppna sedan dialogrutan igen.
e Välj en ny specialstorlek.
5 Välj materialtyp:
a Klicka på Mer i listan Typ.
b Klicka på önskad materialtyp och klicka sedan på OK.
6 Ändra eventuellt övriga inställningar och klicka sedan på OK.
7 Skriv ut dokumentet.


Skriva ut på material med specialstorlek eller anpassad storlek (Mac OS)

Så här skriver du ut på material med specialstorlek eller anpassad storlek
1 Fyll på rätt material. Mer information finns i Fylla på utskriftsmaterial.
2 Klicka på Utskriftsformat på Arkiv-menyn.
3 Ange materialstorleken.
4 Ställ in en egen materialstorlek:
a Klicka på Hantera egna storlekar i snabbmenyn Pappersstorlek.
b Klicka på Ny och ange namnet på storleken i rutan Pappersstorleksnamn.
c Ange andra mått och ställ in marginalerna om du vill i rutorna Bredd och Höjd.
d Klicka på Klar eller OK och klicka sedan på Spara.
5 Klicka på Utskriftsformat på Arkiv-menyn och välj den nya egna storleken.
6 Klicka på OK.
7 Klicka på Skriv ut på Arkiv-menyn.
8 Öppna panelen Pappershantering.
9 Under Destinationens pappersstorlek klickar du på fliken Anpassa pappersstorlek och väljer sedan den egna pappersstorleken.
10 Ändra eventuellt övriga inställningar och klicka på OK eller Skriv ut.


Ställa in snabbval

Du kan ställa in faxnummer som du använder ofta som snabbval. På så sätt kan du snabbt slå numren från kontrollpanelen. De första fem nummerposterna som matas in kopplas till de fem snabbvalsknapparna på kontrollpanelen.


Ställa in faxnummer som snabbval eller grupper

Du kan lagra faxnummer eller grupper av faxnummer som snabbval. Snabbval 1 till 5 är kopplade till motsvarande fem snabbvalstangenter på kontrollpanelen.

Information om hur du skriver ut en lista över snabbvalen finns i Så här skriver du ut och visar en lista över snabbval.


Ställa in snabbval

• HP Photosmart-programmet (Windows): Öppna HP Photosmart-programvaran och följ anvisningarna i direkthjälpen.
• HP Device Manager (Mac OS): Starta HP Device Manager, klicka på Information och inställningar och välj sedan Inställningar för faxkortnummer i listrutan.
• Kontrollpanelen: Tryck på Inställningar, och välj sedan alternativet Inställningar för kortnummer.
– Så här lägger du till eller ändrar en post: Välj Individuella kortnummer eller Gruppkortnummer och tryck på piltangenterna för att flytta till en post som inte används, eller skriv ett nummer på knappsatsen. Ange faxnumret och tryck på OK. Kom ihåg att ta med eventuella pauser eller andra nödvändiga nummer, t.ex. riktnummer, prefix för extern linje (vanligtvis 9 eller 0) om linjen är kopplad till en växel eller åtkomstnummer till en alternativ teleoperatör för fjärrsamtal. Skriv namnet och tryck på OK.
– Så här tar du bort en eller alla poster: Välj Ta bort kortnummer, tryck på pilknapparna för att markera det kortnummer som du vill radera och tryck sedan på OK.


Ställa in gruppkortnummer

Om du skickar information till samma grupp faxnummer regelbundet kan du ställa in ett snabbvalsnummer för gruppen för att göra det enklare för dig. Snabbvalsnumret för en grupp kan kopplas till en snabbvalstangent på kontrollpanelen.

En gruppmedlem måste vara med i snabbvalslistan innan du kan lägga till medlemmen till snabbvalsgruppen. Du kan lägga till upp till 20 faxnummer till varje grupp (med upp till 50 tecken för varje faxnummer).

• HP Photosmart-programmet (Windows): Öppna HP Photosmart-programvaran och följ anvisningarna i direkthjälpen.
• HP Device Manager (Mac OS): Starta HP Device Manager, klicka på Information och inställningar och välj sedan Inställningar för faxkortnummer i listrutan.
• Kontrollpanelen: Tryck på Inställningar och välj sedan alternativet Inställningar för kortnummer.
– Så här lägger du till en grupp: Välj Gruppkortnummer, välj sedan ett ledigt kortnummer och tryck på OK. Använd pilknapparna för att markera ett kortnummer, tryck sedan på OK för att välja det (en markering visas bredvid kortnumret). Upprepa detta steg för att lägga till ytterligare kortnummer till den här gruppen. När du är klar väljer du alternativet Klar med urvalet och trycker sedan på OK. Använd tangentbordet på skärmen för att ange ett namn på gruppkortnumret och välj sedan Klar.
– Så här lägger du till poster till en grupp: Välj Gruppkortnummer, välj det gruppkortnummer som du vill ändra och tryck sedan på OK. Använd pilknapparna för att markera ett kortnummer, tryck sedan på OK för att välja det (en markering visas bredvid kortnumret). Upprepa detta steg för att lägga till ytterligare kortnummer till den här gruppen. När du är klar väljer du alternativet Klar med urvalet och trycker sedan på OK. Välj Klar på skärmbilden Gruppnamn.
– Så här tar du bort en post från en grupp: Välj Gruppkortnummer, välj det gruppkortnummer som du vill ändra och tryck sedan på OK. Använd pilknapparna för att markera ett kortnummer och tryck sedan på OK för att välja det (markeringen tas bort från kortnumret). Upprepa det här steget för att ta bort ytterligare kortnummer från den här gruppen. När du är klar väljer du alternativet Klar med urvalet och trycker sedan på OK. Välj Klar på skärmbilden Gruppnamn.
– Så här tar du bort en grupp: Välj Ta bort kortnummer, tryck på pilknapparna för att markera det kortnummer som du vill radera och tryck sedan på OK.


Så här skriver du ut och visar en lista över snabbval

Du kan skriva ut eller visa en lista över alla snabbval som finns inlagda. Varje post i listan innefattar följande information:

• Snabbvalsnummer (de första fem posterna motsvarar de fem snabbvalstangenterna på kontrollpanelen)
• Namn som hör till faxnumret eller gruppen av faxnummer
• För listan över faxsnabbval, faxnumret (eller alla faxnummer för en grupp)


Visa en lista över snabbval

• HP Device Manager (Mac OS): Starta HP Device Manager, klicka på Information och inställningar och välj sedan Inställningar för faxkortnummer i listrutan.
• HP Photosmart-programmet (Windows): Öppna HP Photosmart-programvaran och följ anvisningarna i direkthjälpen.


Skriva ut

Det här avsnittet innehåller följande ämnen:

• Ändra utskriftsinställningar
• Skriva ut på båda sidor (dubbelsidigt)
• Avbryta ett utskriftsjobb


Ändra utskriftsinställningar

Du kan ändra utskriftsinställningar (t.ex. papperstyp eller typ) från ett program eller från skrivardrivrutinen. Ändringar som görs i ett program åsidosätter ändringar som görs i skrivardrivrutinen. När du har stängt programmet återställs dock standardinställningarna som gjorts i drivrutinen.

Anmärkning | Om du vill ange utskriftsinställningar för alla utskrifter gör du ändringarna i skrivardrivrutinen.
 | Mer information om funktionerna i Windows-skrivardrivrutinen finns i onlinehjälpen för drivrutinen. Mer information om att skriva ut från ett särskilt program finns i dokumentationen till programmet.


Ändra inställningar för aktuella jobb från ett program (Windows)

Så här ändrar du inställningarna
1 Öppna det dokument som du vill skriva ut.
2 Klicka på Skriv ut på Arkiv-menyn och klicka sedan på Installation, Egenskaper eller Förinställningar. (Alternativen kan variera beroende på vilket program du använder.)
3 Ändra inställningarna och klicka på OK, Skriv ut eller liknande kommando.
Anmärkning Vilka inställningar som är tillgängliga beror på enhetsmodellen.


Ändra standardinställningar för alla framtida jobb (Windows)

Så här ändrar du inställningarna
1 Klicka på Start, peka på Inställningar och klicka sedan på Skrivare eller Skrivare och fax.

-Eller-

Klicka på Start, klicka på Kontrollpanelen och dubbelklicka på Skrivare.

2 Högerklicka på skrivarikonen och klicka sedan på Egenskaper, Dokumentstandard eller Utskriftsinställningar.
3 Ändra inställningarna och klicka sedan på OK.
Anmärkning Vilka inställningar som är tillgängliga beror på enhetsmodellen.


Ändra inställningar (Mac OS)

Så här ändrar du inställningarna
1 Klicka på Utskriftsformat på Arkiv-menyn.
2 Ändra inställningarna (till exempel pappersstorlek) och klicka sedan på OK.
3 Klicka på Skriv ut på Arkiv-menyn för att öppna skrivardrivrutinen.
4 Ändra eventuellt vissa inställningar (t.ex. papperstyp) och klicka sedan på OK eller Skriv ut.
Anmärkning Vilka inställningar som är tillgängliga beror på enhetsmodellen.


Skriva ut på båda sidor (dubbelsidigt)

Med Windows-skrivardrivrutinen kan du skriva ut på båda sidor av ett ark genom att vända arket manuellt och mata in det i enheten på nytt.

I Mac OS kan du skriva ut på båda sidor av papperet genom att först skriva ut sidorna med udda nummer, vända på papperet och sedan skriva ut sidorna med jämna nummer. Mac OS stöds endast av HP Officejet J3600.

• Riktlinjer för dubbelsidig utskrift
• Dubbelsidig utskrift


Riktlinjer för dubbelsidig utskrift

• Använd endast utskriftsmaterial som uppfyller kraven i specifikationerna. Mer information finns i Specifikationer för material som kan användas.
• Skriv inte ut på båda sidor av OH-film, kuvert, fotopapper, glättade material eller papper som väger mindre än 16 lb bond (60 g/m2) eller mer än 28 lb bond (105 g/m2). Det kan uppstå papperstrassel om du använder sådant material.
• Många papperstyper måste riktas åt ett visst håll vid utskrift på båda sidorna, som t.ex. papper med brevhuvud, förtryckta blanketter och papper med vattenstämpel eller förstansade hål.


Dubbelsidig utskrift

Så här skriver du ut på båda sidor av papperet (Windows)
1 Fyll på rätt material. Mer information finns i Riktlinjer för dubbelsidig utskrift och Fylla på utskriftsmaterial.
2 Öppna ett dokument och klicka på Skriv ut på Arkiv-menyn. Klicka sedan på Inställningar, Egenskaper eller Förinställningar.
3 Klicka på fliken Funktioner.
4 Välj listrutan Dubbelsidig utskrift.
5 Om du vill ändra storlek på varje sida automatiskt, så att den matchar dokumentets skärmlayout, måste du kontrollera att Bevara layout är markerat. Om du avmarkerar det här alternativet kan oönskade sidbrytningar uppstå.
6 Markera eller avmarkera kryssrutan Vänd sidorna uppåt beroende på hur du vill att sidorna ska bindas. Bilderna i skrivardrivrutinen ger olika exempel på hur det kan se ut.
7 Välj en layout för häften i listrutan Layout för häfte om du vill.
8 Ändra eventuellt övriga inställningar och klicka sedan på OK.
9 Skriv ut dokumentet.
Så här skriver du ut på båda sidor av papperet (Mac OS)
1 Fyll på rätt material. Mer information finns i Riktlinjer för dubbelsidig utskrift och Fylla på utskriftsmaterial.
2 Med dokumentet öppet klickar du på Skriv ut på menyn Arkiv.
3 I listrutan väljer du Pappershantering och klickar på Skriv ut: Udda sidnummer och trycker sedan på Skriv ut.
4 Vänd på papperet och skriv sedan ut sidorna med jämna nummer.


Avbryta ett utskriftsjobb

Du kan avbryta en utskrift på något av följande sätt:

• Kontrollpanelen: Tryck på knappen knappen Avbryt (Avbryt). Då avbryts den utskrift som bearbetas för tillfället. Utskrifter som väntar på att bearbetas påverkas inte.
• Windows: Dubbelklicka på skrivarikonen i det nedre högra hörnet av datorskärmen. Välj utskriften och tryck sedan på Delete-tangenten på tangentbordet.
• Mac OS: Dubbelklicka på skrivaren i Skrivarinställning. Markera utskriften och klicka på Paus och sedan på Ta bort.


Kopiera

Det här avsnittet innehåller följande ämnen:

• Gör kopior från kontrollpanelen
• Ändra kopieringsinställningar
• Ange antalet kopior
• Ange storlek på kopieringspapper
• Ange typ av kopieringspapper
• Ändra kopieringshastighet och/eller -kvalitet
• Ändra storlek på ett original så att det passar Letter- eller A4-papper
• Kopiera ett dokument i Legal-storlek till Letter-papper
• Justera ljushet och mörkhet för kopior
• Förbättra suddiga områden på kopian
• Förbättra ljusa områden på kopian
• Så här avbryter du ett kopieringsjobb
Anmärkning Många kopieringsfunktioner kan utföras från programmet. Gå till programhjälpen om du vill ha mer information.


Gör kopior från kontrollpanelen

Anmärkning Med HP Officejet J3500 kan du endast göra svartvita kopior på vanligt papper.

Du kan göra kvalitetskopior från kontrollpanelen.

Så här gör du en kopia från kontrollpanelen
1 Se till att det ligger papper i inmatningsfacket.
2 Placera originalen i den automatiska dokumentmataren. Ytterligare information finns i Placera original i enheten.
3 Gör något av följande:
• Tryck på STARTA KOPIERING Svart om du vill starta en kopiering i svartvitt.
• Tryck på STARTA KOPIERING Färg om du vill starta en kopiering i färg.
Anmärkning Om du har ett färgoriginal får du genom att trycka på STARTA KOPIERING Svart en svartvit kopia av färgoriginalet, medan STARTA KOPIERING Färg ger en fullfärgskopia av färgoriginalet.


Ändra kopieringsinställningar

Anmärkning Med HP Officejet J3500 kan du endast göra svartvita kopior på vanligt papper.

Genom att anpassa kopieringsinställningarna kan du hantera nästan alla typer av uppgifter.

När du ändrar inställningarna för kopiering gäller ändringarna enbart det aktuella jobbet. Du måste välja ändringarna som standard om de ska gälla alla framtida kopieringsjobb.

Så här sparar du de aktuella inställningarna som standard för kommande jobb
1 Gör ändringarna av inställningarna i Kopieringsmenyn
2 Tryck på Kopieringsmenyn, och tryck sedan på piltangenterna tills Ange nya standardinställningar visas.
3 Tryck på piltangenterna så att Ja markeras, och tryck sedan på OK.


Ange antalet kopior

Du kan ange antal kopior som du vill skriva ut med alternativet Antal kopior.

Anmärkning Med HP Officejet J3500 kan du endast göra svartvita kopior på vanligt papper.
Så här anger du antalet kopior med hjälp av kontrollpanelen
1 Se till att det ligger papper i inmatningsfacket.
2 Lägg originalet med trycksidan nedåt i dokumentmatarfacket.

Lägg sidorna så att dokumentets överkant matas in först.

3 I Kopiera-området trycker du på Kopieringsmenyn flera gånger tills Antal kopior visas.
4 Tryck på Bild – Högerpil eller använd knappsatsen och skriv antalet kopior.

(Det maximala antalet kopior varierar beroende på modell.)

Tips Om du håller ned någon av pilknapparna ändras antalet kopior med steg om 5, vilket gör det enkelt att välja många kopior.
5 Tryck på STARTA KOPIERING Svart eller STARTA KOPIERING Färg.


Ange storlek på kopieringspapper

Du kan ställa in pappersstorlek på enheten. Den pappersstorlek du väljer ska vara densamma som den som ligger i inmatningsfacket.

Anmärkning Med HP Officejet J3500 kan du endast göra svartvita kopior på vanligt papper.
Så här anger du pappersstorlek från kontrollpanelen
1 I Kopiera-området trycker du på Kopieringsmenyn flera gånger tills Kop.pappersstrl. visas.
2 Tryck på Bild – Högerpil tills rätt pappersstorlek visas.
3 Tryck på STARTA KOPIERING Svart eller STARTA KOPIERING Färg.


Ange typ av kopieringspapper

Du kan ställa in papperstyp på enheten.

Anmärkning Med HP Officejet J3500 kan du endast göra svartvita kopior på vanligt papper.
Så här väljer du papperstyp för kopior från kontrollpanelen
1 I Kopiera-området trycker du på Kopieringsmenyn flera gånger tills Papperstyp visas.
2 Tryck på Bild – Högerpil tills rätt papperstyp visas.
3 Tryck på STARTA KOPIERING Svart eller STARTA KOPIERING Färg.

Använd tabellen nedan för att se vilken papperstyp du ska välja. Vilken inställning du ska göra beror på vilket papper som ligger i inmatningsfacket.

Papperstyp | Inställning på kontrollpanelen
Kopieringspapper eller brevpapper | Vanligt papper
HP Bright White-papper | Vanligt papper
HP Premium Plus-fotopapper, glättat | Premium-fotopapper
HP Premium Plus-fotopapper, matt | Premium-fotopapper
HP Premium Plus-fotopapper 10 x 15 cm (4 x 6 tum) | Premium-fotopapper
HP Premium eller Premium Plus Inkjet-OH-film | OH-film
Annan OH-film | OH-film
Vanligt Hagaki | Vanligt papper
Glättat Hagaki | Premium-foto
L (endast Japan) | Premium-fotopapper


Ändra kopieringshastighet och/eller -kvalitet

Enheten har tre alternativ som påverkar kvalitet och hastighet vid kopiering:

• Bästa ger högst kvalitet för alla papperstyper och du löper ingen risk för den streckeffekt som ibland kan uppstå i fyllda områden. Bästa kopierar långsammare än de andra kvalitetsinställningarna.
• Normalt ger kopior av hög kvalitet och är den rekommenderade inställningen för de flesta kopieringssituationer. Normalt kopierar snabbare än Bästa och är standardinställningen.
• Snabb kopierar snabbare än inställningen Normalt. Textkvaliteten är jämförbar med inställningen Normalt, men bilder kan få sämre kvalitet. Med inställningen Snabb används mindre bläck, vilket gör att bläckpatronerna räcker längre.
Anmärkning Med HP Officejet J3500 kan du endast göra svartvita kopior på vanligt papper.
Så här ändrar du kopieringskvalitet från kontrollpanelen
1 Se till att det ligger papper i inmatningsfacket.
2 Lägg originalet med trycksidan nedåt i dokumentmatarfacket.

Lägg sidorna så att dokumentets överkant matas in först.

3 I Kopiera-området trycker du på Kvalitet tills lampan vid önskad kvalitetsinställning tänds.
4 Tryck på STARTA KOPIERING Svart eller STARTA KOPIERING Färg.


Ändra storlek på ett original så att det passar Letter- eller A4-papper

Om bilden eller texten på originalet fyller ut hela pappersarket utan marginaler, ska du använda funktionen Sidanpassa eller Hela sidan 91% för att förminska originalet och förhindra att texten eller bilderna klipps av i kanterna av papperet.

Bild – Exempel på hur ett original förminskas så att det får plats på en sida

Tips Du kan också använda Sidanpassa för att förstora ett litet foto så att det passar det utskrivbara området av en sida i full storlek. För att kunna göra detta utan att proportionerna på det ursprungliga fotot ändras eller kanterna beskärs, kan enheten lämna kvar ett vitt område runt kanterna på papperet.
Anmärkning Med HP Officejet J3500 kan du endast göra svartvita kopior på vanligt papper.
Så här ändrar du storlek på ett dokument från kontrollpanelen
1 Se till att det ligger papper i inmatningsfacket.
2 Lägg originalet med trycksidan nedåt i dokumentmatarfacket.

Lägg sidorna så att dokumentets överkant matas in först.

3 I Kopiera-området trycker du på knappen Förminska/förstora.
4 Tryck på Bild – Högerpil tills Hela sidan 91% visas.
5 Tryck på STARTA KOPIERING Svart eller STARTA KOPIERING Färg.


Kopiera ett dokument i Legal-storlek till Letter-papper

Du kan använda inställningen Legal > Ltr 72% för att förminska en kopia av ett Legal-dokument till en storlek som passar Letter-papper.

Anmärkning Procentandelen i exemplet, Legal > Ltr 72%, kanske inte stämmer överens med den procentandel som visas i fönstret på kontrollpanelen.

Bild – Exempel på kopiering av ett dokument i Legal-storlek på ett Letter-papper

Anmärkning Med HP Officejet J3500 kan du endast göra svartvita kopior på vanligt papper.
Så här kopierar du ett dokument i Legal-storlek till Letter-papper från kontrollpanelen
1 Se till att det ligger papper i inmatningsfacket.
2 Lägg Legal-dokumentet med den tryckta sidan nedåt i dokumentmatarfacket.

Placera sidan i dokumentmatarfacket så att dokumentets övre kant matas in först.

3 I Kopiera-området trycker du på knappen Förminska/förstora.
4 Tryck på Bild – Högerpil tills Legal > Ltr 72% visas.
5 Tryck på STARTA KOPIERING Svart eller STARTA KOPIERING Färg.


Justera ljushet och mörkhet för kopior

Använd alternativet Ljusare/Mörkare om du vill justera kopiornas kontrast.

Anmärkning Med HP Officejet J3500 kan du endast göra svartvita kopior på vanligt papper.
Så här justerar du kopiornas kontrast från kontrollpanelen
1 Se till att det ligger papper i inmatningsfacket.
2 Lägg originalet med trycksidan nedåt i dokumentmatarfacket.

Lägg sidorna så att dokumentets överkant matas in först.

3 I Kopiera-området trycker du på Kopieringsmenyn flera gånger tills Ljusare/Mörkare visas.
4 Gör något av följande:
• Tryck på Bild – Högerpil om du vill göra kopian mörkare.
• Tryck på Bild – Vänsterpil om du vill göra kopian ljusare.
5 Tryck på STARTA KOPIERING Svart eller STARTA KOPIERING Färg.


Förbättra suddiga områden på kopian

Använd funktionen Förbättringar om du vill justera kvaliteten på textdokument genom att göra kanterna på svart text eller fotografier skarpare. Detta sker genom att ljusare färger, som annars skulle se vita ut, förstärks.

Blandat är standardalternativet. Använd alternativet Blandat när du vill göra kanterna på originalen skarpare.

Anmärkning Med HP Officejet J3500 kan du endast göra svartvita kopior på vanligt papper.
Så här kopierar du ett suddigt dokument från kontrollpanelen
1 Se till att det ligger papper i inmatningsfacket.
2 Lägg originalet med trycksidan nedåt i dokumentmatarfacket.
Tips För att undvika repor eller andra skador på originalfotona kan du placera varje foto i en transparent fotoficka innan du placerar det i dokumenmatarfacket.
3 I Kopiera-området trycker du på Kopieringsmenyn flera gånger tills Förbättringar visas.
4 Tryck på Bild – Högerpil tills alternativet Text visas.
5 Tryck på STARTA KOPIERING Svart eller STARTA KOPIERING Färg.

Om något av följande inträffar inaktiverar du förbättringsalternativet Text genom att välja Foto eller Ingen:

• Färgprickar omger texten på kopiorna.
• Stora, svarta teckensnitt ser fläckiga ut (ojämna).
• Tunna, färgade objekt eller linjer innehåller svarta avsnitt.
• Vågräta korniga eller vita streck finns i ljusa till mellanljusa, grå områden.


Förbättra ljusa områden på kopian

Du kan använda förbättringsalternativet Foto om du vill förstärka ljusa färger som annars skulle se vita ut. Du kan också använda alternativet Foto för att eliminera eller minska följande defekter som kan uppstå när du kopierar med förbättringsalternativet Text:

• Färgprickar omger texten på kopiorna.
• Stora, svarta teckensnitt ser fläckiga ut (ojämna).
• Tunna, färgade objekt eller linjer innehåller svarta avsnitt.
• Vågräta korniga eller vita streck finns i ljusa till mellanljusa, grå områden.
Anmärkning Med HP Officejet J3500 kan du endast göra svartvita kopior på vanligt papper.
Så här kopierar du ett överexponerat foto från kontrollpanelen
1 Se till att det ligger papper i inmatningsfacket.
2 Lägg originalet med trycksidan nedåt i dokumentmatarfacket.
Tips För att undvika repor eller andra skador på originalfotona kan du placera varje foto i en transparent fotoficka innan du placerar det i dokumenmatarfacket.
3 I Kopiera-området trycker du på Kopieringsmenyn flera gånger tills Förbättringar visas.
4 Tryck på Bild – Högerpil tills förbättringsalternativet Foto visas.
5 Tryck på STARTA KOPIERING Färg.


Så här avbryter du ett kopieringsjobb

För att avsluta kopieringen trycker du på Avbryt på kontrollpanelen.


Skanna

Du kan skanna original och skicka dem till olika platser, exempelvis en mapp på nätverket eller ett program på en dator. Du kan använda kontrollpanelen, HP:s foto- och bildbehandlingsprogram samt TWAIN-kompatibla eller WIA-kompatibla program på datorn.

Det här avsnittet innehåller följande ämnen:

• Skanna ett original
• Skanna från ett TWAIN- eller WIA-kompatibelt program
• Redigera ett skannat original
• Ändra skannerinställningar
• Avbryt en skanning


Skanna ett original

Du kan starta skanningen från datorn eller från kontrollpanelen.

Anmärkning Du kan också använda HP Photosmart-programvaran för att skanna en bild. Med detta program kan du redigera en skannad bild och skapa specialprojekt med den skannade bilden. Information om hur du skannar från datorn samt hur du justerar, ändrar storlek, roterar, beskär och gör de skannade bilderna skarpare finns i HP Photosmart-programvara - Hjälp, som medföljer programvaran.

Om du vill kunna använda skanningsfunktionerna måste enheten och datorn vara påslagna och anslutna till varandra. Skrivarprogrammet måste även vara installerat och köras på datorn innan du skannar. Om du vill kontrollera att skrivarprogrammet körs på en dator som kör Windows letar du efter ikonen för enheten i systemfältet längst ned till höger på skärmen, i närheten av klockan. Om du vill kontrollera att programmet körs på en dator som kör Mac OS, öppnar du HP Device Manager och klickar på Skanna bild. Om det finns en skanner startas programmet HP ScanPro. Om det inte finns någon visas ett meddelande om att det inte gick att hitta en skanner.

Anmärkning Om du stänger ikonen för HP Digital Imaging Monitor i systemfältet kan enheten förlora vissa skanningsfunktioner och generera felmeddelandet Ingen anslutning. Om detta inträffar kan du återställa funktionerna genom att starta om datorn eller starta HP Photosmart-programvaran.


Skanna ett original till ett program på en dator

Följ anvisningarna nedan om din enhet är direktansluten till en dator via en USB-kabel.

När skanningen är klar öppnas det program som du har valt med det dokument som du har skannat in.

Graphic - Show me how icon

Visa hur man skannar till ett program på datorn.
Så här skickar du skannade dokument till ett program på datorn från HP:s programvara för fotobearbetning
1 Öppna HP:s programvara för fotobearbetning på datorn. Mer information finns i Använd HP:s programvara för fotobearbetning.
2 Mer information finns i direkthjälpen.
Så här skannar du till ett program på datorn från kontrollpanelen
1 Placera originalet i den automatiska dokumentmataren. Ytterligare information finns i Placera original i enheten.
2 Tryck på Skanningsmenyn eller Skanna till.
3 Tryck på piltangenterna för att välja programmet du vill använda (till exempel HP:s programvara för fotobearbetning) och tryck sedan på OK.
4 Tryck på STARTA SKANNING.


Skanna från ett TWAIN- eller WIA-kompatibelt program

Enheten är TWAIN- och WIA-kompatibel och fungerar med program som stöder TWAIN- och WIA-kompatibla skannrar. Om du använder ett TWAIN- eller WIA-kompatibelt program kan du använda skanningsfunktionen och skanna en bild direkt till programmet.

TWAIN stöds av alla Windows- och Mac OS-operativsystem.

För Windows-operativsystem stöds WIA bara för direktanslutningar i Windows XP och Windows Vista. Mac OS har inget stöd för WIA.


Skanna från ett TWAIN-kompatibelt program

Vanligtvis är ett program TWAIN-kompatibelt om det har ett kommando som Hämta, Hämta fil, Skanna, Importera nytt objekt, Infoga från eller Skanner. Om du inte är säker på att programmet är kompatibelt, eller om du inte vet vad kommandot heter läser du i hjälpen eller dokumentationen för programmet.

Starta skanningen från det TWAIN-kompatibla programmet. I hjälpen eller dokumentationen för programmet finns information om kommandon och instruktioner.

Anmärkning Om du startar ett TWAIN-skanning medan du tar emot ett fax visas ett felmeddelande och skanningen utförs inte. Vänta tills du har tagit emot faxet och starta skannern igen.


Skanna från ett WIA-kompatibelt program

Vanligtvis är ett program WIA-kompatibelt om det har ett kommando som Bild/Från skanner eller kamera i Infoga-menyn eller Arkiv-menyn. Om du inte är säker på att programmet är kompatibelt, eller om du inte vet vad kommandot heter läser du i hjälpen eller dokumentationen för programmet.

Starta skanningen från det WIA-kompatibla programmet. I hjälpen eller dokumentationen för programmet finns information om kommandon och instruktioner.


Redigera ett skannat original

Du kan redigera en skannad bild med HP Photosmart-programvaran. Du kan också redigera ett skannat dokument med ett OCR-program (Optical Character Recognition).


Redigera ett skannat foto eller skannad grafik

Du kan redigera ett skannat foto och skannad grafik med HP Photosmart-programvaran. Med hjälp av detta program kan du justera ljusstyrka, kontrast, färgmättnad med mera. Du kan också rotera bilden med HP Photosmart-programvaran.

Mer information finns i direkthjälpen HP Photosmart-programvara - Hjälp.


Redigera ett skannat dokument med OCR-program (optical character recognition)

Du kan använda OCR-program för att importera skannad text till ditt ordbehandlingsprogram för redigering. Du kan redigera fax, brev, tidningsartiklar och många andra dokument.

Du kan ange det ordbehandlingsprogram du vill använda för redigering. Om ikonen för ordbehandlaren inte visas eller aktiveras, beror det antingen på att du inte har något ordbehandlingsprogram på din dator eller att skannerprogrammet inte kände igen programmet under installationen. Läs direkthjälpen för HP:s programvara för fotobearbetning om du vill ha mer information om hur du skapar en länk till ordbehandlingsprogrammet.

OCR-programmet stöder inte skanning av färgad text. Färgad text omvandlas alltid till svartvit text innan den skickas till OCR-programmet. Alltså är all text i slutdokumentet svartvit, oavsett ursprungsfärg.

Eftersom vissa ordbehandlingsprogram kan vara komplicerade är det ibland bättre att skanna till Wordpad (ett program i Windows) och sedan klippa ut och klistra in texten i det ordbehandlingsprogram du vill använda.


Ändra skannerinställningar

Så här ändrar du skannerinställningar
• HP Device Manager (Mac OS): Starta HP Device Manager, klicka på Information och inställningar och välj sedan Skannerinställningar i listrutan.
• Windows: Öppna programvaran för enheten, välj Inställningar, välj Skannerinställningar och välj sedan bland de alternativ som är tillgängliga.


Avbryt en skanning

Tryck på Avbryt på kontrollpanelen.


Fax

Du kan använda enheten för att skicka och ta emot fax, även färgfax. Du kan schemalägga fax och skicka dem vid en senare tidpunkt och snabbt och enkelt skicka fax genom att ange kortnummer för nummer du ofta använder. På kontrollpanelen kan du också ställa in ett antal faxalternativ, till exempel upplösning och kontrasten mellan styrkan i ljus och mörkhet i de fax du skickar.

Om enheten är direktansluten till en dator kan du använda HP:s programvara för foto- och bildbehandling för att utföra faxåtgärder som inte är tillgängliga på kontrollpanelen. För mer information, se Använd HP:s programvara för fotobearbetning.

Anmärkning Innan du börjar faxa ska du kontrollera att enheten är korrekt konfigurerad för faxning. Du kanske gjorde detta redan när du installerade enheten, antingen med hjälp av kontrollpanelen eller med det medföljande programmet. Du kan kontrollera att faxfunktionerna är konfigurerade på rätt sätt genom att köra faxtestet från kontrollpanelen. Kör faxtestet genom att trycka på Inställningar, välja Verktyg, välja Kör faxtest och sedan trycka på OK.

Det här avsnittet innehåller följande ämnen:

• Skicka ett fax
• Ta emot ett fax
• Ändra faxinställningar
• Fax över Internet
• Testa faxinställningar
• Använda rapporter
• Avbryta ett fax


Skicka ett fax

Du kan skicka fax på flera olika sätt. Med hjälp av kontrollpanelen kan du skicka ett svartvitt fax eller ett färgfax. Du kan också skicka ett fax manuellt från en ansluten telefon. Då kan du prata med mottagaren innan du skickar faxet.

• Skicka ett vanligt fax
• Skicka ett fax manuellt från en telefon
• Skicka ett fax med övervakad uppringning
• Skicka ett fax från minnet
• Schemalägga en tidpunkt för senare sändning av ett fax
• Skicka ett fax till flera mottagare
• Skicka ett färgoriginal eller fotofax
• Ändra faxupplösning och inställningar för Ljusare/Mörkare
• Skicka ett fax i felkorrigeringsläge


Skicka ett vanligt fax

Du kan enkelt skicka ett enkelsidigt eller flersidigt svartvitt fax från kontrollpanelen.

Anmärkning Om du vill ha en utskriven bekräftelse på att faxmeddelandet har skickats, aktiverar du funktionen för faxbekräftelse innan du skickar faxet.
Tips Du kan även skicka ett fax manuellt från en telefon eller genom att använda övervakad uppringning. Med dessa funktioner kan du kontrollera hastigheten på uppringningen. De är även praktiska när du vill betala för samtalet med ett telefonkort och du måste besvara inspelade frågor genom att trycka på knappar.
Så här skickar du ett vanligt fax från kontrollpanelen
1 Lägg i dina original. Mer information finns i Placera original i enheten.
2 Ange faxnumret med knappsatsen, genom att trycka på Kortnummer, genom att trycka på en kortnummerknapp för att välja en kortnummerpost eller genom att trycka på Ring igen/Paus för att använda det senast slagna numret.
Tips Om du vill lägga till en paus i det faxnummer som du skriver trycker du på Ring igen/Paus eller flera gånger på knappen Symboler (*) tills ett streck (-) visas i fönstret.
3 Tryck på STARTA FAX Svart.

Om enheten registrerar att det finns ett original i den automatiska dokumentmataren, skickas dokumentet till det nummer som du har angett.

Tips Om mottagaren rapporterar problem med kvaliteten på faxet, kan du prova med att ändra upplösningen eller kontrasten i faxet.


Skicka ett fax manuellt från en telefon

När du skickar ett fax manuellt kan du ringa ett telefonsamtal och tala med mottagaren innan du skickar faxet. Detta är praktiskt om du vill informera mottagaren om att du kommer att skicka ett fax innan faxet går iväg. När du skickar ett fax manuellt kan du höra kopplingstoner, telefonuppmaningar eller andra ljud genom telefonluren. Detta gör att du enkelt kan använda ett telefonkort för att skicka ett fax.

Beroende på hur mottagarens fax är inställd kan mottagaren svara i telefonen eller så kan faxen ta emot samtalet. Om en person svarar i telefonen kan du tala med mottagaren innan du skickar faxet. Om en faxapparat besvarar samtalet kan du skicka faxet direkt till faxapparaten när du hör faxtoner från den mottagande faxapparaten.

Anmärkning Med HP Officejet J3500 kan du endast skicka svartvita fax.
Så här skickar du ett fax manuellt från en telefon
1 Lägg i dina original. Mer information finns i Lägg ett original i den automatiska dokumentmataren.
2 Slå numret med knappsatsen på den telefon som är ansluten till enheten.
Anmärkning Använd inte knappsatsen på enhetens kontrollpanel när du skickar fax manuellt. Använd istället knappsatsen på telefonen när du slår mottagarens nummer.
3 Om mottagaren svarar, kan du prata med honom/henne innan du skickar faxet.
Anmärkning Om en faxapparat besvarar samtalet kommer du att höra faxtoner från den mottagande faxapparaten. Gå vidare till nästa steg för att överföra faxet.
4 När du vill skicka faxet trycker du på STARTA FAX Svart eller STARTA FAX Färg.
Anmärkning Välj Skicka fax om du ombeds göra det, och tryck på STARTA FAX Svart eller STARTA FAX Färg igen.

Om du talar med mottagaren innan du skickar faxet ska du säga till denne att trycka på Start på faxapparaten efter att ha hört faxtonerna.

Telefonlinjen är tyst under faxöverföringen. Nu kan du lägga på luren. Om du vill fortsätta att prata med mottagaren låter du bli att lägga på luren och väntar tills faxöverföringen är klar.

Så här skickar du ett fax manuellt med hjälp av enhetens telefonlur
1 Lägg originalen med den tryckta sidan nedåt och överkanten framåt i mitten av dokumentmatarfacket.
2 Lyft telefonluren som är ansluten till HP All-in-One och slå numret med hjälp av knappsatsen på kontrollpanelen.
3 Om mottagaren svarar, kan du prata med honom/henne innan du skickar faxet.
Anmärkning Om en faxapparat besvarar samtalet kommer du att höra faxtoner från den mottagande faxapparaten. Gå vidare till nästa steg för att överföra faxet.
4 När du vill skicka faxet trycker du på STARTA FAX Svart eller STARTA FAX Färg.
Anmärkning Om du ombeds göra det trycker du på 1 för att välja Skicka fax och trycker sedan på STARTA FAX Svart eller STARTA FAX Färg igen.

Om du talar med mottagaren innan du skickar faxet ska du säga till denne att trycka på Start på faxapparaten efter att ha hört faxtonerna.

Telefonlinjen blir tyst under faxöverföringen. Nu kan du lägga på luren. Om du vill fortsätta att prata med mottagaren låter du bli att lägga på luren och väntar tills faxöverföringen är klar.


Skicka ett fax med övervakad uppringning

Med övervakad uppringning kan du ringa ett nummer från kontrollpanelen på samma sätt som med en vanlig telefon. När du skickar ett fax med övervakad uppringning kan du höra kopplingstoner, telefonuppmaningar eller andra ljud genom högtalarna på enheten. På så sätt kan du besvara uppmaningarna när du slår numret och kontrollera hastigheten på uppringningen.

Tips Om du inte anger telefonkortets PIN-kod tillräckligt snabbt, kan enheten börja sända faxtoner för tidigt, vilket leder till att PIN-koden inte identifieras av telefonkortstjänsten. Om detta inträffar kan du skapa ett kortnummer med PIN-koden för telefonkortet.
Anmärkning 1 Se till att volymen är påslagen, annars hörs ingen kopplingston.
Anmärkning 2 Med HP Officejet J3500 kan du endast skicka svartvita fax.
Så här skickar du ett fax med övervakad uppringning från kontrollpanelen
1 Lägg i dina original. Mer information finns i Lägg ett original i den automatiska dokumentmataren.
2 Tryck på STARTA FAX Svart eller STARTA FAX Färg.

Om enheten registrerar att det finns ett original i den automatiska dokumentmataren hörs en kopplingston.

3 När du hör kopplingstonen slår du numret på knappsatsen på kontrollpanelen.
4 Följ eventuella meddelanden som visas.
Tips Om du använder ett telefonkort för att faxa och har lagrat PIN-koden som ett kortnummer, trycker du på Kortnummer eller en kortnummerknapp för att välja det kortnummer där du lagrat PIN-koden när du ombeds ange denna.

Faxet skickas när den mottagande faxenheten svarar.


Skicka ett fax från minnet

Du kan skanna ett svartvitt fax till minnet och sedan skicka faxet från minnet. Denna funktion är praktisk om det faxnummer du försöker nå är upptaget eller tillfälligt otillgängligt. Enheten skannar originalen till minnet och skickar dem så fort den får kontakt med den mottagande faxapparaten. När enheten skannat sidorna till minnet kan du omedelbart ta bort originalen från dokumentmatarfacket.

Anmärkning Du kan endast skicka svartvita fax från minnet.
Skicka ett fax från minnet
1 Lägg originalen med trycksidan nedåt i dokumentmatarfacket.
2 I Fax-området trycker du på Faxmenyn.

Meddelandet Ange nummer visas.

3 Ange faxnumret med knappsatsen, genom att trycka på Kortnummer, genom att trycka på en kortnummerknapp för att välja en kortnummerpost eller genom att trycka på Ring igen/Paus för att använda det senast slagna numret.
4 I Fax-området trycker du på Faxmenyn flera gånger tills Skicka fax visas.
5 Tryck på Bild – Högerpil tills Skanna & faxa visas och tryck sedan på OK.
6 Tryck på STARTA FAX Svart.

Enheten skannar originalen till minnet och skickar faxet när det går att komma fram på den mottagande faxapparaten.


Schemalägga en tidpunkt för senare sändning av ett fax

Du kan schemalägga en tidpunkt för ett svartvitt fax så att det skickas inom 24 timmar. På så vis kan du skicka ett svartvitt fax sent på kvällen, när telefonlinjerna inte är lika upptagna och telefontaxan är lägre till exempel. Enheten skickar automatiskt dina fax när den angivna tiden är inne.

Du kan bara schemalägga ett fax i taget. Du kan fortsätta att skicka fax på vanligt sätt även när ett fax är schemalagt.

Anmärkning Du kan endast skicka svartvita fax på grund av begränsningar i minnet.
Så här schemalägger du en tidpunkt för ett fax från kontrollpanelen
1 Lägg originalen med trycksidan nedåt i dokumentmatarfacket.
2 I Fax-området trycker du på Faxmenyn flera gånger tills Skicka fax visas.
3 Tryck på Bild – Högerpil tills Skicka senare visas och tryck sedan på OK.
4 Ange vilken tid faxet ska skickas med knappsatsen och tryck på OK. Tryck på 1 för AM och 2 för PM, om du ombeds göra det.
5 Ange faxnumret med knappsatsen, genom att trycka på Kortnummer, genom att trycka på en kortnummerknapp för att välja en kortnummerpost eller genom att trycka på Ring igen/Paus för att använda det senast slagna numret.
6 Tryck på STARTA FAX Svart.

Enheten skannar alla sidor och den schemalagda tidpunkten visas i teckenfönstret. Faxet skickas vid den schemalagda tidpunkten.

Så här annullerar du en schemalagd tidpunkt för ett fax
1 I Fax-området trycker du på Faxmenyn flera gånger tills Skicka fax visas.
2 Tryck på Bild – Högerpil tills Skicka senare visas och tryck sedan på OK.

Om ett faxmeddelande redan har schemalagts visas Avbryt i teckenfönstret.

3 Tryck på 1 för att välja Ja.
Anmärkning Du kan också annullera den schemalagda tidpunkten för ett fax genom att trycka på Avbryt på kontrollpanelen när den schemalagda tidpunkten visas i teckenfönstret.


Skicka ett fax till flera mottagare

Det här avsnittet innehåller följande ämnen:

• Skicka ett fax till flera mottagare från kontrollpanelen
• Skicka ett fax till flera mottagare från programmet HP Photosmart Studio (Mac OS)


Skicka ett fax till flera mottagare från kontrollpanelen

Du kan skicka ett fax till flera mottagare samtidigt utan att först konfigurera ett gruppkortnummer.

Anmärkning Listan med mottagare som du anger för det här faxet sparas inte och fungerar bara och du skickar i svartvitt. Om du tänker skicka andra fax till samma mottagarlista bör du skapa en lista med gruppkortnummer. Ytterligare information finns i Ställa in faxnummer som snabbval eller grupper
Skicka ett fax till flera mottagare utan att använda gruppkortnummer
1 Tryck på Faxmenyn och välj Skicka gruppsändning.
2 Ange ett faxnummer genom att använda knappsatsen eller använd pilknapparna så att du kommer åt kortnumren.
Anmärkning Du kan lägga till högst 20 enskilda nummer.
3 Tryck på STARTA FAX Svart.
4 Lägg i originalen med den tryckta sidan upp och överkanten först i mitten av dokumentmatarfacket när du uppmanas att göra det. Mer information finns i Lägg ett original i den automatiska dokumentmataren.
5 Tryck på STARTA FAX Svart igen.

Du kan skicka ett fax till flera mottagare samtidigt genom att gruppera enskilda kortnummer till gruppkortnummer.

Skicka ett fax till flera mottagare med hjälp av gruppkortnummer
1 Lägg originalen med trycksidan nedåt i dokumentmatarfacket.
2 Tryck på Kortnummer flera gånger tills önskat gruppkortnummer visas.
Tips Du kan också bläddra genom kortnumren genom att trycka på Bild – Vänsterpil eller Bild – Högerpil, eller också kan du välja en kortnummerpost genom att ange kortnummerkoden med knappsatsen på kontrollpanelen.
3 Tryck på STARTA FAX Svart.

Om enheten registrerar att det finns ett original i den automatiska dokumentmataren, skickas dokumentet till alla nummer som ingår i gruppen med kortnummerposter.

Anmärkning På grund av minnesbegränsningar går det bara att skicka svartvita faxmeddelanden med gruppkortnummer. Enheten överför faxmeddelandet till minnet och slår därefter det första numret. När en anslutning har upprättats skickar enheten faxmeddelandet och slår därefter nästa nummer. Om ett nummer är upptaget eller inte svarar, följer enheten inställningarna för Upptaget ring igen och Inget svar ring igen. Om en anslutning inte kan upprättas slås nästa nummer och en felrapport skapas.


Skicka ett fax till flera mottagare från programmet HP Photosmart Studio (Mac OS)

Så här skickar du ett fax till flera mottagare från programmet
1 Lägg originalen med trycksidan nedåt i dokumentmatarfacket.
2 Välj HP Device Manager i Dock.

Fönstret HP Device Manager visas.

3 I popup-menyn Enheter väljer du HP All-in-One och dubbelklickar sedan på Skicka fax.

Dialogrutan Skriv ut öppnas.

4 I popup-menyn Skrivare väljer du HP All-in-One (Fax).
5 Välj Faxmottagare i popup-menyn.
6 Lägg till mottagarinformation och klicka på Lägg till mottagare.
Anmärkning Du kan också lägga till mottagare från telefonkatalogen eller adressboken. Om du vill välja en mottagare från adressboken klickar du på Öppna adressbok och drar och släpper mottagaren i området Faxmottagare.
7 Du fortsätter att lägga till mottagare genom att klicka på Lägg till mottagare efter varje enskild mottagare tills alla mottagare finns med i listan över mottagare.
8 Klicka på Skicka fax nu.


Skicka ett färgoriginal eller fotofax

(endast Officejet J3600)

Du kan faxa färgoriginal eller foton från enheten. Om den upptäcker att mottagarens faxapparat endast stöder svartvita fax, skickas faxet i svartvitt.

Vi rekommenderar att du bara använder färgoriginal för färgfaxning.

Så här skickar du ett färgoriginal eller fotofax från kontrollpanelen
1 Lägg originalen med trycksidan nedåt i dokumentmatarfacket.
2 I Fax-området trycker du på Faxmenyn.

Meddelandet Ange nummer visas.

3 Ange faxnumret med knappsatsen, genom att trycka på Kortnummer, genom att trycka på en kortnummerknapp för att välja en kortnummerpost eller genom att trycka på Ring igen/Paus för att använda det senast slagna numret.
4 Tryck på STARTA FAX Färg.

Om enheten registrerar att det finns ett original i den automatiska dokumentmataren, skickas dokumentet till det nummer som du har angett.

Anmärkning Om mottagarens faxapparat endast stöder svartvita fax skickar HP All-in-One automatiskt faxet i svartvitt. När faxet har skickats visas ett meddelande om att faxet har skickats i svartvitt. Ta bort meddelandet genom att trycka på OK.


Ändra faxupplösning och inställningar för Ljusare/Mörkare

Du kan ändra inställningarna av Upplösning och Ljusare/Mörkare för de dokument som du faxar.

Anmärkning Dessa inställningar påverkar inte kopieringsinställningarna. Kopiornas inställningar för upplösning och ljusare/mörkare görs oberoende av faxens upplösning och ljusare/mörkare. De ändringar du gör från kontrollpanelen påverkar inte fax som du skickar från datorn.

I den här sektionen ingår följande avsnitt:

• Ändra faxupplösning
• Ändra inställningen Ljusare/Mörkare
• Ange nya standardinställningar


Ändra faxupplösning

Inställningen för Upplösning påverkar överföringshastigheten och kvaliteten på svartvita dokument. Om den mottagande faxapparaten inte stöder den upplösning du valt, skickar HP All-in-One faxet med den högsta upplösningen som stöds av den mottagande faxapparaten.

Anmärkning Du kan bara ändra upplösningen för fax som du skickar i svartvitt. Enheten skickar alla färgfax med upplösningen Hög.

Följande upplösningar är tillgängliga för fax: Hög, Mycket hög, Foto och Standard.

• Hög: ger text med hög kvalitet som passar för de flesta dokument som ska faxas. Detta är standardinställningen. När du skickar fax i färg, används alltid inställningen Hög.
• Mycket hög: ger bäst kvalitet på fax när du faxar dokument med många detaljer. Om du väljer Mycket hög bör du ha i åtanke att faxprocessen kommer att ta längre tid och att du bara kan skicka svartvita fax med den här upplösningen. Om du skickar ett färgfax kommer det att skickas med inställningen Hög i stället.
• Foto: ger den bästa faxkvaliteten när du skickar svartvita fotografier. Om du väljer Foto bör du ha i åtanke att faxprocessen kommer att ta längre tid. När du faxar svartvita fotografier, rekommenderar vi att du väljer Foto.
• Standard: ger snabbaste faxöverföring och lägst kvalitet.

När du avslutar Faxmenyn återgår detta alternativ till standardinställningen, såvida du inte ställer in att ändringarna ska gälla som standardinställning.

Så här ändrar du upplösning från kontrollpanelen
1 Lägg originalen med trycksidan uppåt i dokumentmatarfacket.
2 I Fax-området trycker du på Faxmenyn.

Meddelandet Ange nummer visas.

3 Ange faxnumret med knappsatsen, genom att trycka på Kortnummer, genom att trycka på en kortnummerknapp för att välja en kortnummerpost eller genom att trycka på Ring igen/Paus för att använda det senast slagna numret.
4 I Fax-området trycker du på Faxmenyn flera gånger tills Upplösning visas.
5 Tryck på Bild – Högerpil när du vill markera en upplösningsinställning. Tryck sedan på OK.
6 Tryck på STARTA FAX Svart.

Om enheten registrerar att det finns ett original i den automatiska dokumentmataren, skickas dokumentet till det nummer som du har angett.


Ändra inställningen Ljusare/Mörkare

Du kan ändra kontrasten så att faxet blir mörkare eller ljusare än originalet. Den här funktionen är användbar om du faxar ett dokument som är svagt, blekt eller handskrivet. Du kan göra originalet mörkare genom att justera kontrasten.

Anmärkning Inställningen av Ljusare/Mörkare gäller endast svartvita fax, inte färgfax.

När du avslutar Faxmenyn återgår detta alternativ till standardinställningen, såvida du inte ställer in att ändringarna ska gälla som standardinställning.

Så här ändrar du inställningen Ljusare/Mörkare från kontrollpanelen
1 Lägg originalen med trycksidan uppåt i dokumentmatarfacket.
2 I Fax-området trycker du på Faxmenyn.

Meddelandet Ange nummer visas.

3 Ange faxnumret med knappsatsen, genom att trycka på Kortnummer, genom att trycka på en kortnummerknapp för att välja en kortnummerpost eller genom att trycka på Ring igen/Paus för att använda det senast slagna numret.
4 I Fax-området trycker du på Faxmenyn flera gånger tills Ljusare/Mörkare visas.
5 Tryck på Bild – Vänsterpil för att göra faxmeddelandet ljusare, eller tryck på Bild – Högerpil om du vill göra det mörkare. Tryck sedan på OK.

Indikatorn flyttas åt vänster eller höger när du trycker på en pilknapp.

6 Tryck på STARTA FAX Svart.

Om enheten registrerar att det finns ett original i den automatiska dokumentmataren, skickas dokumentet till det nummer som du har angett.


Ange nya standardinställningar

Du kan ändra standardvärdet för Upplösning och Ljusare/Mörkare från kontrollpanelen.

Så här gör du nya standardinställningar från kontrollpanelen
1 Ändra inställningarna Upplösning och Ljusare/Mörkare.
2 I Fax-området trycker du på Faxmenyn flera gånger tills Nya stand.inst. visas.
3 Tryck på Bild – Högerpil tills Ja visas och tryck sedan på OK.


Skicka ett fax i felkorrigeringsläge

Med funktionen Felkorrigering kan du förhindra att data går förlorade på grund av dåliga telefonlinjer, genom att eventuella fel under överföringen upptäcks och överföringen automatiskt görs på nytt. Telefonkostnaderna påverkas inte och kan till och med minskas på bra telefonlinjer. På dåliga telefonlinjer förlängs överföringstiden och telefonavgifterna blir högre med felkorrigering, men sändningen blir mer tillförlitlig. Standardinställningen är På. Stäng bara av felkorrigering om du får avsevärt ökade telefonkostnader och du är villig att acceptera en sämre kvalitet i utbyte mot lägre kostnader.

Innan du stänger av felkorrigering bör du fundera över följande punkter. Om du stänger av felkorrigering:

• Kvaliteten och överföringshastigheten för fax som du skickar och tar emot påverkas.
• Faxhastighet ställs automatiskt in på Medel.
• Du kan inte längre skicka eller ta emot fax i färg.
Så här ändrar du felkorrigeringsinställningen från kontrollpanelen
1 Tryck på Inställningar.
2 Tryck på 5 och sedan på 6.

Då väljs Avancerade faxinställningar och sedan Felkorrigering.

3 Tryck på Bild – Högerpil för att välja På eller Av.
4 Tryck på OK.


Ta emot ett fax

Du kan ta emot fax automatiskt eller manuellt. Om du stänger av alternativet Autosvar måste du ta emot fax manuellt. Om du aktiverar alternativet Autosvar (standardinställningen), besvarar enheten automatiskt inkommande samtal och tar emot fax efter det antal signaler som angivits för inställningen Ringsignaler före svar. (Standardinställningen för Ringsignaler före svar är fem signaler.)

Om du tar emot ett fax i Legal-storlek och enheten inte är inställd för Legal-papper, förminskas faxet så att det passar på det papper som ligger i enheten. Om du har stängt av funktionen Automatisk förminskning skriver enheten ut faxet på två sidor.

Anmärkning HP Officejet J3500 kan endast ta emot svartvita fax.
• Ta emot ett fax manuellt
• Ange att fax ska tas emot i minnet
• Skriva ut mottagna fax från minnet på nytt
• Söka för att ta emot fax
• Vidarebefordra fax till ett annat nummer
• Ange pappersstorlek för mottagna fax
• Ange automatisk förminskning för inkommande fax
• Spärra skräpfaxnummer


Ta emot ett fax manuellt

När du talar i telefon kan den person du talar med skicka ett fax medan du fortfarande är uppkopplad. Detta kallas för manuell faxning. Följ anvisningarna i det här avsnittet när du tar emot ett manuellt fax.

Anmärkning Du kan lyfta luren för att tala eller lyssna efter faxsignaler.

Du kan ta emot fax manuellt från en telefon som är

• Direktansluten till enheten (via porten 2-EXT)
• Ansluten till samma linje, men inte direkt till enheten
Anmärkning HP Officejet J3500 kan endast ta emot svartvita fax.
Så här tar du emot fax manuellt
1 Se till att enheten är påslagen och att det finns papper i inmatningsfacket.
2 Ta bort alla original från dokumentmataren.
3 Ange ett högt antal för inställningen Ringsignaler före svar så att du hinner svara på det inkommande samtalet innan enheten svarar. Du kan även stänga av inställningen Autosvar så att enheten inte besvarar samtal automatiskt.
4 Om du talar i telefon med avsändaren instruerar du denne att trycka på Start på faxapparaten.
5 När du hör faxtoner från en sändande faxapparat ska du göra följande:
a Tryck på STARTA FAX Svart eller STARTA FAX Färg på kontrollpanelen.
b Välj Faxmottagning när du uppmanas göra det.
c När enheten börjar ta emot faxet kan du lägga på luren. Telefonlinjen är tyst under faxöverföringen.


Ange att fax ska tas emot i minnet

Beroende på egna önskemål och säkerhetskraven kan du konfigurera enheten så att den lagrar alla fax den tar emot, endast de fax den tar emot när ett fel har uppstått på enheten eller inga mottagna fax.

Följande lägen för Fax tas emot i minnet är tillgängliga:

På

Standardinställningen. När Fax tas emot i minnet är På, lagrar enheten alla inkommande fax i minnet. Detta gör att du kan skriva ut upp till åtta av de senast utskrivna faxen på nytt om de fortfarande är sparade i minnet.

Anmärkning 1 När enhetens minne börjar blir fullt skriver den över de äldsta utskrivna faxen efter hand som nya ta emot. Om minnet blir fullt av outskrivna fax upphör enheten att svara på inkommande faxsamtal.
Anmärkning 2 Om du får ett fax som är för stort, till exempel ett mycket detaljerat färgfoto, kanske det inte lagras i minnet på grund av utrymmesbrist.

Endast vid fel

Gör att enheten lagrar fax i minnet endast om det finns ett fel som förhindrar att enheten skriver ut faxen (till exempel om papperet i enheten tar slut). Enheten fortsätter att lagra inkommande fax så länge det finns plats i minnet. (Om minnet blir fullt upphör enheten att svara på inkommande faxsamtal.) När felet åtgärdats skrivs de fax som lagrats i minnet ut automatiskt och raderas sedan från minnet.

Av

Fax lagras aldrig i minnet. Kanske vill du stänga av Fax tas emot i minnet av säkerhetsskäl. Om ett fel uppstår som hindrar enheten från att skriva ut (till exempel om papperet tar slut i enheten), slutar enheten att svara på inkommande faxsamtal.

Anmärkning Om Fax tas emot i minnet är aktiverat och du stänger av enheten raderas alla fax som är lagrade i minnet inklusive eventuella outskrivna fax som du kanske har tagit emot när ett fel uppstått i enheten. Du måste då kontakta avsändarna och be dem skicka om de fax som inte skrivits ut. Du får en lista över mottagna fax genom att skriva ut Faxlogg. Faxlogg raderas inte när enheten stängs av.
Så här anger du att fax ska tas emot i minnet från kontrollpanelen
1 Tryck på Inställningar.
2 Välj Avancerade faxinställningar och välj sedan Fax tas emot i minnet.
3 Tryck på högerpilen om du vill välja På, Endast vid fel eller Av.
4 Tryck på OK.


Skriva ut mottagna fax från minnet på nytt

Om du ställer in läget Fax tas emot i minnet på På, lagrar enheten mottagna fax i minnet oavsett om det är problem med enheten eller inte.

Anmärkning När minnet blir fullt skriver enheten över de äldsta, utskrivna faxen efter hand som nya tas emot. Om alla lagrade fax är outskrivna, tar enheten inte emot fler fax förrän du skriver ut faxen från minnet eller raderar dem. Du kanske föredrar att radera alla fax i minnet av säkerhetsskäl.

Beroende på storleken på faxen i minnet kan du skriva ut upp till åtta av de senast utskrivna faxen, om de fortfarande finns i minnet. Du kanske vill skriva ut ett fax igen, om du har förlorat den senaste utskriften.

Så här skriver du ut fax i minnet från kontrollpanelen
1 Se till att det ligger papper i inmatningsfacket.
2 Tryck på Inställningar.
3 Välj Verktyg och välj sedan Skriv ut fax i minnet.

Fax skrivs ut i omvänd ordning, d.v.s. det senaste faxet skrivs ut först.

4 Om du vill stoppa den upprepade utskriften av faxen i minnet trycker du på Avbryt.
Så här tar du bort alla fax i minnet via kontrollpanelen
Stäng av enheten med Ström-knappen.

Alla fax som finns i minnet raderas när du stänger av enheten.


Söka för att ta emot fax

Med avsökningsfunktionen kan HP All-in-One be en annan faxapparat att skicka ett fax som finns i dess kö. När du använder funktionen Sök för hämtning, ringer HP All-in-One den angivna faxapparaten och ber den om ett fax. Den andra faxapparaten måste vara inställd för avsökning och ha ett fax som är klart att skickas.

Anmärkning 1 HP All-in-One stöder inte kodad avsökning. Kodad avsökning är en säkerhetsfunktion som kräver att den mottagande faxenheten uppger en kod till den sändande enheten. I annat fall kan inte faxmeddelandet tas emot. Se till att den sändande enheten inte kräver ett lösenord (eller har ändrat standardkodinställningen). Annars kommer inte HP All-in-One att kunna ta emot faxet.
Anmärkning 2 HP Officejet J3500 kan endast ta emot svartvita fax.
Konfigurera sökning för hämtning av fax via kontrollpanelen
1 I Fax-området trycker du på Faxmenyn flera gånger tills Skicka fax visas.
2 Tryck på Bild – Högerpil tills Sök för hämtning visas och tryck sedan på OK.
3 Ange faxnumret till den andra faxmaskinen.
4 Tryck på STARTA FAX Svart eller STARTA FAX Färg.
Anmärkning Om du trycker på STARTA FAX Färg men avsändaren skickade faxet i svartvitt skrivs faxet ut i svartvitt.


Vidarebefordra fax till ett annat nummer

Du kan ställa in enheten så att dina fax vidarebefordras till ett annat nummer. Ett fax som tagits emot i färg vidarebefordras som ett svartvitt fax.

HP rekommenderar att du kontrollerar att det nummer du vidarebefordrar till är en fungerande faxlinje. Skicka ett testfax så att du vet att faxapparaten kan ta emot de fax du vidarebefordrar.

Så här vidarebefordrar du fax från kontrollpanelen
1 Tryck på Inställningar.
2 Välj Avancerade faxinställningar och välj sedan Endast vidarebefordran av svarta fax.
3 Tryck på högerpilen tills Vid vidarebefordran eller På – Skriv ut och vidarebefordra visas och tryck sedan på OK.
• Välj Vid vidarebefordran om du vill vidarebefordra faxet till ett annat nummer utan att skriva ut en reservkopia på enheten.
Anmärkning Om enheten inte kan vidarebefordra faxet till den angivna faxmaskinen (den kanske inte är påslagen), skrivs faxet ut på enheten. Om du konfigurerat enheten för att skriva ut felrapporter för mottagna fax, skrivs en felrapport också ut.
• Välj På – Skriv ut och vidarebefordra om du vill skriva ut en reservkopia av det fax som du tagit emot, samtidigt som du vidarebefordrar faxet till ett annat nummer.
4 Skriv numret till den faxapparat dit faxen ska vidarebefordras.
5 Ange starttid och startdatum samt sluttid och slutdatum.
6 Tryck på OK.

Vidarebefordran av fax visas i teckenfönstret på kontrollpanelen.

Om strömmen till enheten bryts när Vidarebefordran av fax är inställt, sparar enheten inställningen av Vidarebefordran av fax och telefonnumret. När strömmen återställs är inställningen för Vidarebefordran av fax fortfarande På.

Anmärkning Du kan avbryta vidarebefordran av fax genom att trycka på Avbryt på kontrollpanelen när meddelandet om Vidarebefordran av fax är synligt i teckenfönstret, eller också kan du välja Av i menyn Endast vidarebefordran av svarta fax.


Ange pappersstorlek för mottagna fax

Du kan ange pappersstorlek för mottagna fax. Den pappersstorlek du väljer ska vara densamma som den som ligger i inmatningsfacket. Fax kan endast skrivas ut i storlekarna Letter, A4 och Legal.

Anmärkning Om papper i fel storlek ligger i inmatningsfacket när ett fax tas emot, skrivs faxet inte ut, och ett felmeddelande visas i teckenfönstret. Lägg papper i storleken Letter, A4 eller Legal och tryck på OK när du vill skriva ut faxet.
Så här anger du pappersstorlek för mottagna fax från kontrollpanelen
1 Tryck på Inställningar.
2 Tryck på 4 och sedan på 4.

Då väljs Basinställningar för fax och sedan Faxpappersstorlek.

3 Välj ett alternativ genom att trycka på Bild – Högerpil. Tryck sedan på OK.


Ange automatisk förminskning för inkommande fax

Med inställningen Automatisk förminskning bestämmer du vad som ska hända om HP All-in-One får ett fax som är för stort för den förvalda pappersstorleken. Om funktionen är aktiverad (standardinställning), förminskas faxet så att det får plats på en sida (om det är möjligt). Om den är avstängd skrivs information som inte får plats på den första sidan ut på en andra sida. Automatisk förminskning är användbart när du får ett fax i Legal-format och papper i Letter-format är påfyllt i inmatningsfacket.

Så här anger du automatisk förminskning från kontrollpanelen
1 Tryck på Inställningar.
2 Tryck på 5 och sedan på 4.

Då väljs Avancerade faxinställningar och sedan Automatisk förminskning.

3 Tryck på Bild – Högerpil för att välja Av eller På.
4 Tryck på OK.


Spärra skräpfaxnummer

Om du har en tjänst för nummerpresentation kan du spärra specifika faxnummer så att enheten inte skriver ut fax som kommer från dessa nummer. När ett inkommande fax tas emot, använder enheten informationen i faxets rubrik för att avgöra om faxet ska spärras eller inte. Om numret finns med på listan med spärrade faxnummer, skrivs faxet inte ut. (Hur många faxnummer du kan spärra varierar på de olika modellerna.)

Anmärkning 1 Denna funktion stöds inte i alla länder/regioner. Om den inte stöds i ditt land/din region, visas inte Installera skräpfaxspärr i menyn Basinställningar för fax.
Anmärkning 2 Om inga telefonnummer lagts till på nummerpresentationslistan, förutsätts det att användaren inte abonnerar på en nummerpresentationstjänst hos teleoperatören.


Ställa in skräpfaxläget

Som standard är läget Spärra skräpfaxPå. Om du inte abonnerar på en nummerpresentationstjänst hos din teleoperatör eller inte vill använda denna funktion, kan du stänga av denna inställning.

Så här ställer du in skräpfaxläget
Tryck på knappen Skräpfaxspärr, markera alternativet Spärra skräpfax och välj På eller Av.


Lägga till nummer på skräpfaxlistan

Det finns två sätt att lägga till ett nummer i skräplistan. Du kan välja nummer från nummerpresentationshistoriken eller skriva in nya nummer. Numren i skräplistan spärras om läget Spärra skräpfax är inställt på På.

Så här väljer du ett nummer från nummerpresentationslistan
1 Tryck på Inställningar.
2 Tryck på Grundinställningar för fax och tryck sedan på Inställningar för skräpfaxblockering.
3 Tryck på Lägg till numret i listan över skräpfax och tryck sedan på Välj nummer.
4 Tryck på högerpilen om du vill bläddra igenom de nummer som fax har tagits emot från. När det nummer som ska spärras visas väljer du numret genom att trycka på OK.
5 Gör så här när meddelandet Välj fler? visas:
• Om du vill lägga till ytterligare ett nummer i listan med skräpfaxnummer trycker du på Ja. Därefter upprepar du steg 4 för varje nummer som ska spärras.
• När du är klar trycker du på Nej.
Så här anger du manuellt ett nummer som ska spärras
1 Tryck på Inställningar.
2 Tryck på Grundinställningar för fax och tryck sedan på Inställningar för skräpfaxblockering.
3 Tryck på Lägg till numret i listan över skräpfax och tryck sedan på Ange nummer.
4 Skriv det faxnummer som ska spärras med hjälp av knappsatsen och tryck sedan på OK.

Se till att du anger faxnumret som det visas i kontrollpanelens teckenfönster och inte som det faxnummer som står i faxhuvudet på det mottagna faxet, eftersom detta nummer kan vara annorlunda.

5 Gör så här när meddelandet Ange annat? visas:
• Om du vill lägga till ytterligare ett nummer i listan med skräpfaxnummer trycker du på Ja. Därefter upprepar du steg 4 för varje nummer som ska spärras.
• När du är klar trycker du på Nej.


Ta bort nummer från skräpfaxlistan

Om du inte längre vill spärra ett faxnummer kan du ta bort det från skräpfaxlistan.

Så här tar du bort nummer från listan med skräpfaxnummer
1 Tryck på Inställningar.
2 Tryck på Grundinställningar för fax och tryck sedan på Inställningar för skräpfaxblockering.
3 Tryck på Ta bort nummer från skräplista
4 Tryck på högerpilen om du vill bläddra mellan de nummer som du har blockerat. När det nummer som ska spärras visas väljer du numret genom att trycka på OK.
5 Gör så här när meddelandet Ta bort fler? visas:
• Om du vill ta bort ytterligare ett nummer från listan med skräpfaxnummer trycker du på Ja. Därefter upprepar du steg 4 för varje nummer som ska spärras.
• När du är klar trycker du på Nej.


Ändra faxinställningar

När du har utfört stegen i installationshandboken som följde med enheten, använder du följande steg för att ändra ursprungsinställningarna eller konfigurera andra faxalternativ.

• Konfigurera faxhuvud
• Ange svarsläge (autosvar)
• Ställa in antalet ringsignaler före svar
• Ändra svarssignalsmönstret för distinkt ringning
• Ställa in faxens felkorrigeringsläge
• Ställa in uppringningstyp
• Ställa in alternativ för återuppringning
• Ange faxhastighet


Konfigurera faxhuvud

Om du använder ett faxhuvud skrivs ditt namn och faxnummer ut överst på varje fax du skickar. HP rekommenderar att du anger faxhuvudet med hjälp av det program som du installerade tillsammans med enheten. Du kan också ange faxhuvudet från kontrollpanelen enligt denna beskrivning.

Anmärkning I vissa länder/regioner erfordras faxhuvud enligt lag.
Så här skapar du eller ändrar faxhuvud
1 Tryck på Inställningar.
2 Tryck på Grundinställningar för fax och tryck sedan på Faxhuvud.
3 Skriv ditt eller företagets namn med knappsatsen och tryck på OK.
4 Ange faxnumret med knappsatsen och tryck sedan på OK.


Ange svarsläge (autosvar)

Svarsläget avgör om enheten ska besvara inkommande samtal.

• Aktivera inställningen Autosvar om du vill att enheten ska ta emot fax automatiskt. Enheten tar då emot alla inkommande samtal och fax.
• Stäng av inställningen Autosvar om du vill ta emot fax manuellt. Du måste vara där och ta emot faxet personligen, annars tas inte faxet emot på enheten.
Så här ställer du in svarsläget via kontrollpanelen
Tryck på Autosvar så att lampan tänds eller släcks, beroende vad som är lämpligt för din konfiguration.

När lampan för Autosvar lyser besvarar enheten samtal automatiskt. När lampan är släckt, besvarar den inte samtal.


Ställa in antalet ringsignaler före svar

Om du aktiverar inställningen Autosvar kan du ange hur många ringsignaler som ska ges innan enheten automatiskt besvarar det inkommande samtalet.

Inställningen av Ringsignaler före svar är viktig om du har en telefonsvarare på samma telefonlinje som enheten, eftersom du i så fall vill att telefonsvararen ska svara före enheten. Antalet ringsignaler före svar på enheten bör vara högre än antalet ringsignaler före svar på telefonsvararen.

Ställ till exempel in telefonsvararen på ett lägre antal signaler och enheten så att den svarar efter det maximala antal signaler som kan ställas in. Det högsta antalet ringsignaler varierar mellan olika länder/regioner. Med den här inställningen besvarar telefonsvararen samtal och enheten övervakar linjen. Om enheten upptäcker faxsignaler tas faxet emot på enheten. Om samtalet är ett röstsamtal spelas meddelandet in på telefonsvararen.

Så här anger du antalet ringsignaler före svar via kontrollpanelen
1 Tryck på Inställningar.
2 Tryck på Grundinställningar för fax och tryck sedan på Ringsignaler före svar.
3 Ange önskat antal ringsignaler med hjälp av knappsatsen, eller tryck på vänster- eller högerpil för att ändra antalet ringsignaler.
4 Tryck på OK när du vill acceptera inställningen.


Ändra svarssignalsmönstret för distinkt ringning

Många teleoperatörer erbjuder en funktion för distinkt ringning som gör att du kan ha flera telefonnummer på en telefonlinje. Om du abonnerar på denna tjänst får varje nummer ett eget ringsignalsmönster. Du kan ange att enheten ska ta emot inkommande samtal med ett visst ringsignalsmönster.

Om du ansluter enheten till en linje med distinkt ringning, ber du teleoperatören tilldela ett ringsignalsmönster för röstsamtal och ett för faxsamtal. HP rekommenderar att du begär två eller tre ringningar för faxnummer. När enheten upptäcker det angivna ringsignalsmönstret tas samtalet och faxet emot.

Om du inte har en distinkt ringningstjänst använder du standardsignalmönstret, som är Alla signaler.

Anmärkning HP-faxen kan inte ta emot fax när huvudtelefonnumret är urkopplat.
Så här ändrar du svarssignalsmönstret för distinkt ringning via kontrollpanelen
1 Kontrollera att enheten är inställd för att besvara faxsamtal automatiskt.
2 Tryck på Inställningar.
3 Tryck på Avancerade faxinställningar och tryck sedan på Signalmönster.
4 Tryck på högerpilen för att välja ett alternativ, och tryck sedan på OK.

När telefonen ringer med det signalmönster som är kopplat till faxlinjen, tas samtalet och faxet emot på enheten.


Ställa in faxens felkorrigeringsläge

Normalt bevakar enheten signalerna på telefonlinjen medan ett fax skickas eller tas emot. Om ett fel upptäcks under överföringen och felkorrigeringen är aktiv begär enheten att en del av faxet skickas om.

Slå endast av felkorrigeringen om du inte kan skicka eller ta emot fax och kan godta fel i överföringen. Det kan hjälpa att stänga av funktionen om du försöker att skicka eller ta emot fax från ett annat land eller om telefonen är ansluten via satellit.

Så här ställer du in faxens felkorrigeringsläge
Kontrollpanelen: Tryck på Faxmenyn, öppna menyn Avancerade faxinställningar och markera alternativet Felkorrigeringsläge.


Ställa in uppringningstyp

Använd den här proceduren när du vill ställa in ton- eller pulsuppringning. Standardinställningen är Ton. Du bör endast ändra inställningen om du är säker på att din telefonlinje inte kan använda tonval.

Anmärkning Pulsvalsalternativet är inte tillgängligt i alla länder/regioner.
Så här ställer du in uppringningstypen
Kontrollpanelen: Tryck på Inställningar, tryck på Grundinställningar för fax och markera sedan alternativet Ton eller puls.


Ställa in alternativ för återuppringning

Om det gick inte att skicka ett fax på grund av att det mottagande numret var upptaget eller inte svarade, försöker enheten ringa upp igen enligt inställningarna av alternativen för återuppringning. Använd följande procedur för att aktivera eller inaktivera alternativen.

• Återuppringning vid upptaget: Om det här alternativet är markerat ringer enheten automatiskt upp igen om numret är upptaget. Standardinställningen för funktionen är PÅ.
• Återuppringning vid ej svar: Om det här alternativet är markerat ringer enheten automatiskt upp igen om den mottagande faxen inte svarar. Standardinställningen för funktionen är AV.
Så här ställer du in alternativen för återuppringning
Kontrollpanelen: Tryck på Inställningar, tryck på Avancerade faxinställningar och markera sedan alternativet Återuppringning vid upptaget eller Återuppringning vid ej svar.


Ange faxhastighet

Du kan ange faxhastigheten mellan din enhet och andra faxenheter när du skickar och tar emot fax. Standardinställningen för hastighet är Snabb.

Om du använder något av följande kan du behöva sänka faxhastigheten:

• En IP-telefontjänst
• En privat telefonväxel
• FoIP (Fax over Internet Protocol)
• En ISDN-tjänst

Om du får problem med att skicka och ta emot fax kan du pröva att ändra faxhastigheten till Medel eller Långsam. I följande tabell anges de inställningar som finns för faxhastighet.

Inställning för faxhastighet | Faxhastighet
Snabb | v.34 (33600 baud)
Medel | v.17 (14400 baud)
Långsam | v.29 (9600 baud)
Så här anger du faxhastighet från kontrollpanelen
1 Tryck på Inställningar.
2 Tryck på Avancerade faxinställningar och tryck sedan på Faxhastighet.
3 Välj ett alternativ med piltangenterna och tryck sedan på OK.


Fax över Internet

Du kan abonnera på en telefonitjänst som gör att du kan skicka och ta emot fax med enheten via Internet till en låg kostnad. Metoden kallas för FoIP (Fax over Internet Protocol). Du använder troligtvis en FoIP-tjänst (som tillhandahålls av teleoperatören) om du:

• Slår en speciell kod tillsammans med faxnumret.
• Har en IP-omvandlare som är ansluten till Internet och som har analoga telefonportar för faxanslutningen.
Anmärkning Du kan bara skicka och ta emot fax genom att ansluta telefonsladden till porten märkt med "1-LINE" på enheten. Det betyder att anslutningen till Internet antingen måste gå genom en omvandlare (med vanliga analoga telefonjack för faxanslutningen) eller genom teleoperatören.

En del Internet-faxtjänster fungerar eventuellt inte som de ska när enheten skickar och tar emot fax i hög hastighet (33 600 bps). Om du har problem med att skicka och ta emot fax när du använder en faxtjänst via Internet, använd en långsammare faxhastighet. Det gör du genom att ändra inställningen Faxhastighet från Hög (standard) till Medel. Information om hur du ändrar denna inställning finns i Ange faxhastighet.

Om du har frågor om fax via internet ska du vända dig till den som ger support för din internet-faxtjänst.


Testa faxinställningar

Du kan testa faxinställningarna för att kontrollera statusen för enheten och att den är rätt inställd för faxning. Utför detta test efter att du har konfigurerat enheten för faxning. Testet gör följande:

• Testar faxens maskinvara
• Kontrollerar att rätt telefonsladd är ansluten till enheten
• Kontrollerar att telefonsladden är ansluten till rätt port
• Kontrollerar om det finns någon kopplingston
• Kontrollerar att det finns en aktiv telefonlinje
• Testar statusen för telefonlinjeanslutningen

Enheten skriver ut en rapport med testresultaten. Om testet misslyckas bör du läsa igenom rapporten för att få veta hur du ska rätta till eventuella problem och sedan köra testet igen.

Så här testar du faxinstallationen
1 Konfigurera enheten för faxning så att den fungerar hemma hos dig eller på din arbetsplats.
2 Kontrollera att bläckpatroner är installerade och att det finns papper av full storlek i inmatningsfacket innan du startar testet.
3 Tryck på Inställningar på kontrollpanelen.
4 Välj Verktyg och sedan Utför faxtest.

Enheten visar teststatus i teckenfönstret och skriver ut en rapport.

5 Läs igenom rapporten.
• Om testet lyckas men du fortfarande har problem med att faxa ska du kontrollera att faxinställningarna i rapporten är riktiga. En tom eller felaktig faxinställning kan skapa problem vid faxning.
• Om testet misslyckas bör du läsa igenom rapporten för att veta hur du ska rätta till eventuella problem.


Använda rapporter

Du kan ställa in enheten så att felrapporter och bekräftelserapporter för alla fax du skickar och tar emot skrivs ut automatiskt. Du kan också skriva ut systemrapporter manuellt när du behöver dem. Sådana rapporter innehåller användbar information om enheten.

Som standard är enheten inställd på att skriva ut rapporter bara om det har uppstått problem med att skicka eller ta emot fax. Ett meddelande som bekräftar att faxet har sänts visas i teckenfönstret efter varje överföring.

• Skriva ut faxbekräftelserapporter
• Skriva ut faxfelrapporter
• Skriv ut och läs faxloggen


Skriva ut faxbekräftelserapporter

Om du vill ha en utskriven bekräftelse på att faxmeddelandet har skickats gör du så här innan du sänder några fax. Välj antingen Vid faxsändning eller Skicka & ta emot.

Standardinställningen för faxbekräftelse är Av. Detta innebär att det inte skrivs ut någon bekräftelserapport för varje fax som skickas eller tas emot. Ett meddelande som bekräftar att ett fax har sänts visas i teckenfönstret efter varje överföring.

Så här aktiverar du faxbekräftelse
1 Tryck på Inställningar.
2 Tryck på Skriv ut rapport och sedan på Faxbekräftelse.
3 Tryck på högerpilen för att välja ett alternativ, och tryck sedan på OK.
Av | Ingen bekräftelserapport skrivs ut när du skickar och tar emot fax. Detta är standardinställningen.
Vid faxsändning | Skriver ut en faxbekräftelserapport för varje fax du skickar.
Vid faxmottagning | Skriver ut en faxbekräftelserapport för varje fax du tar emot.
Skicka & ta emot | Skriver ut en faxbekräftelserapport för varje fax du skickar och tar emot.
Tips Om du väljer Vid faxsändning eller Skicka & ta emot och skannar ditt fax för att skicka det från minnet, kan du inkludera en bild av den första sidan av faxet på Skickade-rapporten. Tryck på Inställningar, tryck på Faxbekräftelse och tryck på Vid faxsändning igen. Välj På i menyn Bild vid rapport om faxsändning.


Skriva ut faxfelrapporter

Du kan konfigurera enheten så att den automatiskt skriver ut en rapport när ett fel uppstår under sändning eller mottagning av fax.

Så här ställer du in enheten så att faxfelrapporter skrivs ut automatiskt
1 Tryck på Inställningar.
2 Tryck på Skriv ut rapport, och tryck sedan på Faxfelrapport.
3 Tryck på högerpilen för att välja ett alternativ, och tryck sedan på OK.
Skicka & ta emot | Skrivs ut när ett faxfel inträffar. Detta är standardinställningen.
Av | Inga faxfelrapporter skrivs ut.
Vid faxsändning | Skrivs ut när ett faxöverföringsfel inträffar.
Vid faxmottagning | Skrivs ut när ett mottagningsfel inträffar.


Skriv ut och läs faxloggen

I loggarna finns listor över fax som har skickats från kontrollpanelen och över alla fax som har tagits emot.

Du kan skriva ut loggar för fax som tagits emot av och skickats till enheten. Varje post i loggen innehåller följande information:

• Överföringsdatum och -tid
• Typ (mottaget eller skickat )
• Faxnummer
• Varaktigh.
• Antal sidor
• Överföringsresultat (status)
Så här visar du faxloggen från HP:s programvara för fotografier och bilder
1 Öppna HP:s programvara för fotobearbetning på datorn. Mer information finns i Använd HP:s programvara för fotobearbetning.
2 Ytterligare instruktioner finns i direkthjälpen för HP:s programvara för fotografier och bilder.

I loggen finns listor över fax som har skickats från kontrollpanelen och HP:s programvara för fotografier och bilder och över alla fax som har mottagits.

Så här skriver du ut faxloggen från kontrollpanelen
1 På kontrollpanelen trycker du på Inställningar.
2 Tryck på piltangenterna för att flytta till Skriv ut rapport. Tryck sedan på OK.
3 Tryck på piltangenterna för att flytta till Faxlogg. Tryck sedan på OK.
4 Tryck på OK igen för att skriva ut loggen.


Avbryta ett fax

Du kan avbryta ett fax som du skickar eller tar emot.

Så här avbryter du ett fax
Tryck på Avbryt på kontrollpanelen om du vill stoppa ett fax som håller på att skickas eller tas emot. Om enheten inte avbryter faxet, trycker du på Avbryt igen.

Enheten skriver ut alla sidor som redan börjat skrivas ut och avbryter sedan det som återstår av faxet. Det kan ta några ögonblick.

Så här avbryter du ett nummer du ringer
Tryck på Avbryt om du vill avbryta ett nummer du håller på att slå.


Konfigurera och hantera

Det här avsnittet är avsett för administratören eller den person som ansvarar för att hantera enheten. Det här avsnittet innehåller information om följande:

• Hantera enheten
• Använda hanteringsverktyg för enheten
• Konfigurera enhetens faxfunktioner
• Konfigurera enheten (Windows)
• Konfigurera enheten (Mac OS)
• Avinstallera och installera om programvaran


Hantera enheten

Nedan beskrivs vanliga verktyg som du kan använda när du hanterar enheten. Information om hur du kommer åt och använder verktygen finns i Använda hanteringsverktyg för enheten.

Anmärkning Andra verktyg kan behövas för specifika procedurer.
Windows
• Enhetens kontrollpanel
• Skrivardrivrutin
• Verktygslådan
Mac OS
• Enhetens kontrollpanel
• HP Printer Utility
Anmärkning Mac OS stöds endast av HP Officejet J3600.
• Övervaka enheten
• Administrera enheten


Övervaka enheten

Det här avsnittet innehåller information om hur du övervakar enheten.

Anmärkning Den bläcknivå som visas är endast en uppskattning. Den faktiska mängden kan variera.
Använd det här verktyget ... | för att visa information om följande ...
Kontrollpanel | Information om de utskriftsjobb som behandlas, enhetens driftstatus och status för bläckpatroner.
Verktygslåda (Windows) | Information om bläckpatroner: Klicka på fliken Beräknad bläcknivå så att information om bläcknivån visas, och bläddra sedan fram till Patroninformation. Klicka på Patroninformation för att visa information om nya bläckpatroner och utgångsdatum.
HP Printer Utility (Mac OS) (Mac OS stöds endast av HP Officejet J3600) | Information om bläckpatroner: Öppna panelen Information och support och klicka på Bläcknivåstatus.


Administrera enheten

Det här avsnittet innehåller information om hur du administrerar enheten och ändrar inställningar.

Använd det här verktyget ...

om du vill göra följande ...

Kontrollpanelen
• Språk och land/region: Tryck på Inställningar, och öppna sedan menyn Inställningar. Om du inte hittar ditt land/din region, tryck på 99 och sök reda på landet/regionen i listan.
• Kontrollpanelens volym: Tryck på Inställningar, och öppna sedan menyn Inställningar.
• Faxljudvolym: Tryck på Inställningar och välj sedan Faxljudvolym.
• Automatisk rapportutskrift: Tryck på Inställningar och öppna sedan menyn Avancerade faxinställningar.
• Ange uppringningstyp: Tryck på Inställningar och öppna sedan menyn Grundinställningar för fax.
• Ange återuppringningsalternativ: Tryck på Inställningar och öppna sedan menyn Avancerade faxinställningar.
• Ange datum och tid: Tryck på Inställningar, tryck på Verktyg och tryck sedan på Datum och tid.

Verktygslådan (Windows)

Utföra underhållsaktiviteter: Klicka på fliken Enhetsunderhåll.

HP Printer Utility (Mac OS) (Mac OS stöds endast av HP Officejet J3600)

Utföra underhållsaktiviteter: Öppna panelen Information och support och klicka sedan på alternativet för den åtgärd som du vill utföra.


Använda hanteringsverktyg för enheten

• Verktygslådan (Windows)
• HP Printer Utility (Mac OS)


Verktygslådan (Windows)

Du kan använda Verktygslådan för att visa underhållsinformation om skrivaren.

Anmärkning Om datorn uppfyller systemkraven kan du välja det fullständiga installationsalternativet så installeras verktygslådan från installations-cd:n.


Öppna verktygslådan.

• I HP Lösningscenter klickar du på menyn Inställningar, väljer Utskriftsinställningar och klickar sedan på Verktygslåda för skrivare.
• Högerklicka på HP Digital Imaging Monitor i facket, peka på Skrivarmodell och klicka sedan på Visa verktygslåda för skrivare.


Flikar i verktygslådan

Verktygslådan innehåller följande flikar:

Flikar

Innehåll

Beräknad bläcknivå

• Information om bläcknivå: Visar den uppskattade bläcknivån för en bläckpatron.
Anmärkning Den bläcknivå som visas är endast en uppskattning. Den faktiska mängden kan variera.
• Handla online: Ger åtkomst till en webbplats där du kan beställa förbrukningsmaterial till enheten.
• Beställ via telefon: Visar telefonnummer som du kan ringa för att beställa förbrukningsmaterial till enheten. Det finns inte telefonnummer för alla länder/regioner.
• Patroninformation: Visar beställningsnummer och utgångsdatum för installerade bläckpatroner.

Enhetsunderhåll

• Rikta in bläckpatronerna: Visar hur du justerar bläckpatronerna. För mer information, se Rikta in bläckpatronerna.
• Rengör bläckpatronerna: Visar hur du rengör bläckpatronerna. För mer information, se Rengöra bläckpatronerna.
• Skriv ut en testsida: Visar hur du skriver ut en testsida.


HP Printer Utility (Mac OS)

HP Printer Utility innehåller verktyg med vilka du kan konfigurera utskriftsinställningar, kalibrera enheten, beställa förbrukningsmaterial online och hitta supportinformation på webben.

Anmärkning Mac OS stöds endast av HP Officejet J3600.


Öppna HP Printer Utility

Så här öppnar du HP Printer Utility från skrivbordet
1 Gå till Finder och välj Dator på menyn Gå.
2 Markera Bibliotek och sedan Skrivare.
3 Markera HP, Verktygsprogram och sedan HP Printer Selector.
4 Markera enheten och klicka sedan på Starta verktygsprogram.
Så här öppnar du HP Printer Utility från programmet Skrivarinställning
1 Gå till Finder och välj Dator på menyn Gå.
2 Markera enheten i listan och klicka sedan på Verktygsprogram.
3 Markera enheten i menyn och klicka sedan på Starta verktygsprogram.


HP Printer Utility-paneler

Information och support-panelen
• Bläcknivåstatus: Visar information om bläckpatroner som är installerade.
• Materialinfo: Visa alternativ för byte av bläckpatron.
• Enhetsinformation: Visar information om modell och serienummer. Sidan innehåller information om enheten samt förbrukningsmaterial.
• Rengör: Visar hur du rengör bläckpatronerna.
• Justera: Visar hur du justerar bläckpatronerna.
• HP Support: Öppna HP:s webbplats där du hittar support för enheten, registrerar enheten och hittar information om hur du skickar tillbaka och återvinner använda skrivartillbehör.


Konfigurera enhetens faxfunktioner

När du är klar med alla steg i installationshandboken följer du instruktionerna i det här avsnittet och konfigurerar faxinställningarna. Spara installationshandboken, den kan behövas vid ett senare tillfälle.

I det här avsnittet lär du dig konfigurera enheten så att faxfunktionerna fungerar tillsammans med utrustning och tjänster som du kanske redan har på samma telefonlinje som enheten.

Tips Du kan även använda Faxinställningsguiden (Windows) eller HP Faxinställning (Mac OS) för att få hjälp med att snabbt göra några viktiga faxinställningar, till exempel svarsläge och faxhuvud. Du öppnar Faxinställningsguiden (Windows) eller HP Faxinställning (Mac OS) via programmet du installerade med enheten. När du har kört Faxinställningsguiden (Windows) eller HP Faxinställning (Mac OS), ska du slutföra konfigurationen enligt anvisningarna i det här avsnittet.


Konfigurera faxfunktioner (parallella telefonsystem)

Innan du börjar konfigurera enheten för faxning ska du ta reda på vilken typ av telefonsystem som används där du bor. Anvisningarna för att ställa in faxen skiljer sig åt beroende på om du har ett telefonsystem av seriell eller parallell typ.

• Om ditt land/din region inte finns med i tabellen nedan har du förmodligen ett telefonsystem av seriell typ. I ett seriellt telefonsystem kan kontakttypen på den delade telefonutrustningen (modem, telefoner och telefonsvarare) inte anslutas fysiskt till "2-EXT"-porten på enheten. Istället måste all utrustning anslutas till ett telefonjack i väggen.
Anmärkning I vissa länder/regioner där telefonsystem av seriell typ används, kanske telefonsladden som medföljde enheten har en extra väggkontakt. Med hjälp av detta kan du ansluta annan utrustning för telekommunikation till vägguttaget där du kopplar in enheten.
• Om ditt land/din region finns med i tabellen nedan, har du förmodligen ett parallellt telefonsystem. I ett parallellt telefonsystem kan du ansluta delad telefonutrustning till telefonlinjen med porten "2-EXT" på baksidan av enheten.
Anmärkning Om du har ett telefonsystem av parallell typ rekommenderar HP att du använder den telefonsladd med 2 ledare som medföljde enheten för att ansluta den till telefonjacket.
Länder/regioner med telefonsystem av parallell typ
Argentina | Australia | Brasilien
Kanada | Chile | Kina
Colombia | Greece | Indien
Indonesien | Irland | Japan
Korea | Latinamerika | Malaysia
Mexiko | Filippinerna | Polen
Portugal | Ryssland | Saudiarabien
Singapore | Spanien | Taiwan
Thailand | USA | Venezuela
Vietnam |  |

Om du osäker på vilken typ av telefonsystem du har (seriellt eller parallellt) kontaktar du teleoperatören.


Välja rätt faxinställningar för hemmet eller kontoret

För att kunna faxa utan problem måste du veta vilken typ av utrustning och tjänster som är anslutna till samma telefonlinje som enheten. Detta är viktigt eftersom du kanske måste ansluta en del av din befintliga kontorsutrustning direkt till enheten. Du kanske också måste ändra vissa faxinställningar innan du kan faxa.

Börja med att läsa igenom frågorna i det här avsnittet och skriv ned dina svar innan du avgör hur du bäst konfigurerar enheten i hemmet eller på kontoret. Fortsätt sedan till tabellen i nästa avsnitt och välj den konfiguration som rekommenderas för dina svar.

Läs och svara på frågorna i den ordning de kommer.

1 Har du en DSL-tjänst genom din teleoperatör? DSL kallas även ADSL.

Om du svarade Ja fortsätter du direkt till Fall B: Konfigurera enheten för DSL. Du behöver inte svara på fler frågor.

Om du svarade Nej fortsätter du med nästa fråga.

2 Har du ett PBX-telefonsystem eller ett ISDN-system?

Om du svarade Ja fortsätter du direkt till Fall C: Konfigurera enheten för ett PBX-telefonsystem eller en ISDN-linje. Du behöver inte svara på fler frågor.

Om du svarade Nej fortsätter du med nästa fråga.

3 Abonnerar du på en tjänst för distinkt ringning från teleoperatören som ger dig flera telefonnummer med olika ringsignaler?

Om du svarade Ja fortsätter du direkt till Fall D: Faxa med distinkt ringning på samma linje. Du behöver inte svara på fler frågor.

Om du svarade Nej fortsätter du med nästa fråga.

Är du osäker på om har särskilda ringsignaler? Många teleoperatörer erbjuder en funktion för distinkt ringning som gör att du kan ha flera telefonnummer på en telefonlinje.

Om du abonnerar på denna tjänst får varje telefonnummer ett eget ringsignalsmönster. Du kan till exempel ha en, två eller tre ringsignaler för de olika numren. Du kan tilldela ett nummer en enkel ringsignal för röstsamtal och ett annat telefonnummer dubbel ringsignal för dina faxsamtal. På detta sätt kan du höra skillnad på röst- och faxsamtal när telefonen ringer.

4 Har du samma telefonnummer för röstsamtal som för faxsamtal på enheten?

Fortsätta svara på frågor.

5 Har du ett datormodem med uppringd anslutning på samma telefonlinje som enheten?

Är du osäker på om du använder ett datormodem med uppringd anslutning? Om du svarar Ja på någon av följande frågor använder du ett datormodem med uppringd anslutning:

• Skickar du och tar emot fax direkt till och från datorprogram via en uppringd anslutning?
• Skickar du och tar emot e-post på datorn via en uppringd anslutning?
• Använder du Internet på datorn via en uppringd anslutning?

Fortsätta svara på frågor.

6 Har du en telefonsvarare som besvarar röstsamtal på samma telefonnummer som du använder för att ta emot fax på enheten?

Fortsätta svara på frågor.

7 Abonnerar du på en röstposttjänst på samma telefonnummer som du använder för faxsamtal på enheten?

När du har svarat på frågorna går du till nästa avsnitt och väljer den situation som passar bäst.


Välja faxkonfiguration

Nu när du har besvarat alla frågorna om vilken utrustning och vilka tjänster som delar telefonlinje med enheten kan du välja den bästa konfigurationen för ditt hem eller kontor.

Välj den kombination av utrustning och tjänster som finns på ditt kontor eller hemma hos dig från den första kolumnen i tabellen nedan. Leta sedan rätt på lämplig profil i den andra eller tredje kolumnen baserat på ditt telefonsystem. I de avsnitt som följer finns stegvisa instruktioner för varje situation.

Om du har besvarat alla frågor i föregående avsnitt och inte har någon av de beskrivna utrustningarna eller tjänsterna, väljer du "Ingen" i tabellens första kolumn.

Anmärkning Om den konfiguration du har hemma eller på kontoret inte beskrivs i det här avsnittet installerar du enheten som en vanlig analog telefon. Se till att du använder den medföljande telefonsladden. Anslut den ena änden till telefonjacket och den andra till porten 1-LINE på baksidan av enheten. Om du använder en annan telefonsladd kan du få problem med att skicka och ta emot fax.
Annan utrustning/andra tjänster som delar på faxlinjen | Rekommenderad faxkonfiguration för telefonsystem av parallell typ | Rekommenderad faxkonfiguration för telefonsystem av seriell typ
Ingen (Du svarade Nej på alla frågor.) | Fall A: Separat faxlinje (inga ingående röstsamtal) | Mer information finns vid ditt land i Konfigurering av fax av seriell typ
DSL-tjänst (Du svarade Ja endast på fråga 1.) | Fall B: Konfigurera enheten för DSL | Mer information finns vid ditt land i Konfigurering av fax av seriell typ
PBX- eller ISDN-system (Du svarade Ja endast på fråga 2.) | Fall C: Konfigurera enheten för ett PBX-telefonsystem eller en ISDN-linje | Mer information finns vid ditt land i Konfigurering av fax av seriell typ
Distinkt ringsignal (Du svarade Ja endast på fråga 3.) | Fall D: Faxa med distinkt ringning på samma linje | Mer information finns vid ditt land i Konfigurering av fax av seriell typ
Röstsamtal (Du svarade Ja endast på fråga 4.) | Fall E: Delad röst- och faxlinje | Mer information finns vid ditt land i Konfigurering av fax av seriell typ
Röstsamtal och röstposttjänst (Du svarade Ja på fråga 4 och 7.) | Fall F: Delad röst- och faxlinje med röstpost | Mer information finns vid ditt land i Konfigurering av fax av seriell typ
Datormodem för uppringd anslutning (Du svarade Ja endast på fråga 5.) | Fall G: Faxlinje som delas med datormodem (inga röstsamtal tas emot) | Ej tillämplig.
Röstsamtal och datormodem för uppringd anslutning (Du svarade Ja på fråga 4 och 5.) | Fall H: Delad röst- och faxlinje med datormodem | Ej tillämplig.
Röstsamtal och telefonsvarare (Du svarade Ja på fråga 4 och 6.) | Fall I: Delad röst- och faxlinje med telefonsvarare | Ej tillämplig.
Röstsamtal, datormodem för uppringd anslutning och telefonsvarare (Du svarade Ja på fråga 4, 5 och 6.) | Fall J: Delad röst- och faxlinje med datormodem och telefonsvarare | Ej tillämplig.
Röstsamtal, datormodem för uppringd anslutning och röstposttjänst (Du svarade Ja på fråga 4, 5 och 7.) | Fall K: Delad röst- och faxlinje med datormodem och telefonsvarare | Ej tillämplig.


Fall A: Separat faxlinje (inga ingående röstsamtal)

Om du har en separat telefonlinje som inte tar emot några röstsamtal och du inte har någon annan utrustning ansluten till telefonlinjen, konfigurerar du enheten enligt beskrivningen i det här avsnittet.

Baksidan av enheten

Baksidan av enheten

1 | Telefonjack
2 | Telefonsladden som medföljer vid leveransen av enheten ansluts till 1-LINE-porten
Så här konfigurerar du enheten med en separat faxlinje
1 Anslut den ena änden av telefonsladden som medföljde enheten till telefonjacket och anslut sedan den andra änden till porten 1-LINE på baksidan av enheten.
Anmärkning Om du inte använder den medföljande telefonsladden när du ansluter enheten till ett telefonjack kanske det inte går att faxa. Denna specialsladd är annorlunda än de andra telefonsladdar som du kanske redan har på kontoret eller hemma.
2 Aktivera inställningen Autosvar.
3 (Valfritt) Ändra inställningen Ringsignaler före svar till den lägsta inställningen (två signaler).
4 Gör ett faxtest.

När telefonen ringer svarar enheten automatiskt efter det antal ringsignaler som du har valt i inställningen Ringsignaler före svar. Faxmottagningssignaler skickas sedan till den sändande faxapparaten och faxet tas emot.


Fall B: Konfigurera enheten för DSL

Om du har en DSL-tjänst genom din teleoperatör och inte har anslutit någon annan utrustning till enheten, ansluter du ett DSL-filter mellan telefonjacket och enheten enligt instruktionerna i det här avsnittet. DSL-filtret tar bort den digitala signal som kan störa enheten så att den kan kommunicera med telefonlinjen. DSL kallas även ADSL.

Anmärkning Om du har en DSL-linje och du inte ansluter ett DSL-filter, kommer du inte att kunna skicka eller ta emot fax på enheten.

Baksidan av enheten

Baksidan av enheten

1 | Telefonjack
2 | DSL-filter (eller ADSL) och sladd från DSL-leverantören
3 | Telefonsladden som medföljer vid leveransen av enheten ansluts till 1-LINE-porten
Så här konfigurerar du enheten för DSL
1 Skaffa ett DSL-filter från DSL-leverantören.
2 Anslut den ena änden av telefonsladden som medföljde enheten till DSL-filtrets öppna port, och den andra änden till porten 1-LINE på baksidan av enheten.
Anmärkning | Om du inte använder den medföljande telefonsladden när du ansluter enheten till DSL-filtret kanske det inte går att faxa. Denna specialsladd är annorlunda än de andra telefonsladdar som du kanske redan har på kontoret eller hemma.
 | Om det bara följde med en telefonsladd kan du behöva skaffa fler telefonsladdar för den här installationen.
3 Anslut en extra telefonsladd från DSL-filtret till telefonjacket.
4 Gör ett faxtest.


Fall C: Konfigurera enheten för ett PBX-telefonsystem eller en ISDN-linje

Om du använder en privat telefonväxel eller en ISDN-omvandlare/terminaladapter gör du följande:

• Om du använder ett PBX-system eller en ISDN-omvandlare/-terminaladapter ansluter du enheten till porten som är avsedd för fax och telefon. Se till att terminaladaptern är inställd på rätt typ av växel för ditt land/region, om det är möjligt.
Anmärkning På vissa ISDN-system kan du konfigurera portarna för specifik telefonutrustning. Du kan till exempel tilldela en port för telefon och Group 3-fax och en annan för andra ändamål. Om du har problem med att ansluta till fax/telefonporten kan du pröva att använda den port som är avsedd för flera olika ändamål. Den kan vara märkt "multi-combi" eller liknande.
• Om du använder ett PBX-system ställer du in samtal väntar-tonen på "av".
Anmärkning Många digitala PBX-system har en inställning för "samtal väntar" som är påslagen som standard. Samtal väntar-tonen stör alla faxöverföringar och du kommer inte att kunna sända och ta emot fax med enheten. I dokumentationen som medföljde PBX-telefonsystemet finns anvisningar om hur du stänger av samtal väntar-tonen.
• Om du använder ett PBX-system måste du slå siffran för extern linje innan du slår faxnumret.
• Använd den medföljande telefonsladden för att ansluta enheten till telefonjacket. Om du inte gör det kanske det inte går att faxa. Denna specialsladd är annorlunda än de andra telefonsladdar som du kanske redan har på kontoret eller hemma. Om den medföljande telefonsladden är för kort kan du köpa ett skarvdon i en elektronikaffär och förlänga den.


Fall D: Faxa med distinkt ringning på samma linje

Om du abonnerar på distinkt ringning (från teleoperatören) som gör att du kan ha flera telefonnummer på en telefonlinje, var och ett med ett eget svarssignalsmönster, konfigurerar du enheten enligt beskrivningen i det här avsnittet.

Baksidan av enheten

Baksidan av enheten

1 | Telefonjack
2 | Telefonsladden som medföljer vid leveransen av enheten ansluts till 1-LINE-porten
Så här konfigurerar du enheten med distinkt ringning
1 Anslut den ena änden av telefonsladden som medföljde enheten till telefonjacket och anslut sedan den andra änden till porten 1-LINE på baksidan av enheten.
Anmärkning Om du inte använder den medföljande telefonsladden när du ansluter enheten till ett telefonjack kanske det inte går att faxa. Denna specialsladd är annorlunda än de andra telefonsladdar som du kanske redan har på kontoret eller hemma.
2 Aktivera inställningen Autosvar.
3 Ändra inställningen av Svarssignaler så att den motsvarar det mönster som teleoperatören tilldelat ditt faxnummer.
Anmärkning Enheten svarar som standard på alla ringsignalmönster. Om du inte ställer in Svarssignaler så att det motsvarar det ringsignalsmönster som tilldelats faxnumret kanske enheten svarar både på röst- och faxsamtal eller inte svarar överhuvudtaget.
4 (Valfritt) Ändra inställningen Ringsignaler före svar till den lägsta inställningen (två signaler).
5 Gör ett faxtest.

Enheten besvarar automatiskt inkommande samtal som har det signalmönster du valde (inställningen Svarssignaler) efter antalet signaler du valde (inställningen Ringsignaler före svar). Faxmottagningssignaler skickas sedan till den sändande faxapparaten och faxet tas emot.


Fall E: Delad röst- och faxlinje

Om du får röst- och faxsamtal på samma telefonnummer och du inte har någon annan kontorsutrustning (eller röstpost) på den här telefonlinjen, konfigurerar du enheten enligt beskrivningen i det här avsnittet.

Baksidan av enheten

Baksidan av enheten

1 | Telefonjack
2 | Telefonsladden som medföljer vid leveransen av enheten ansluts till 1-LINE-porten
3 | Telefon (valfritt)
Så här konfigurerar du enheten med en delad röst- och faxlinje
1 Anslut den ena änden av telefonsladden som medföljde enheten till telefonjacket och anslut sedan den andra änden till porten 1-LINE på baksidan av enheten.
Anmärkning Om du inte använder den medföljande telefonsladden när du ansluter enheten till ett telefonjack kanske det inte går att faxa. Denna specialsladd är annorlunda än de andra telefonsladdar som du kanske redan har på kontoret eller hemma.
2 Gör något av följande:
• Om du har ett telefonsystem av parallell typ tar du bort den vita kontakten från porten 2-EXT på baksidan av enheten och ansluter sedan en telefon till denna port.
• Om du använder ett telefonsystem av seriell typ, anslut telefonen direkt till enhetskabelns väggkontakt.
3 Nu ska du bestämma om du vill att enheten ska svara på inkommande samtal manuellt eller automatiskt:
• Om du konfigurerar enheten för att besvara samtal automatiskt, kommer alla inkommande samtal och fax att besvaras. Enheten kan i detta fall inte skilja på fax- och röstsamtal. Om du misstänker att samtalet är ett röstsamtal måste du besvara det innan enheten gör det. Du konfigurerar enheten så att samtal besvaras automatiskt genom att aktivera Autosvar.
• Om du konfigurerar enheten så att fax tas emot manuellt, måste du vara där och ta emot faxet, annars kan inte faxet tas emot på enheten. Om du vill konfigurera enheten för att besvara samtal manuellt stänger du av Autosvar.
4 Gör ett faxtest.

Om du svarar före enheten och hör en faxton från en sändande faxapparat, måste du besvara faxsamtalet manuellt.


Fall F: Delad röst- och faxlinje med röstpost

Om du får röst- och faxsamtal på samma telefonnummer och dessutom abonnerar på en röstposttjänst från teleoperatören, konfigurerar du enheten enligt beskrivningen i det här avsnittet.

Anmärkning Du kan inte ta emot fax automatiskt om du har en röstposttjänst på samma telefonnummer som du använder för fax. parallella telefonsystem. Det medför att du måste vara där och ta emot faxet personligen. Om du i stället vill ta emot fax automatiskt kontaktar du teleoperatören om ett abonnemang med distinkt ringning eller skaffar en separat telefonlinje för faxning.

Baksidan av enheten

Baksidan av enheten

1 | Telefonjack
2 | Telefonsladden som medföljer vid leveransen av enheten ansluts till "1-LINE"-porten
Så här konfigurerar du enheten för röstpost
1 Anslut den ena änden av telefonsladden som medföljde enheten till telefonjacket och anslut sedan den andra änden till porten 1-LINE på baksidan av enheten.
Anmärkning Om du inte använder den medföljande telefonsladden när du ansluter enheten till ett telefonjack kanske det inte går att faxa. Denna specialsladd är annorlunda än de andra telefonsladdar som du kanske redan har på kontoret eller hemma.
2 Stäng av Autosvar.
3 Gör ett faxtest.

Du måste vara närvarande och svara på inkommande faxsamtal, annars kan enheten inte ta emot fax. Du måste initiera den manuella faxfunktionen innan röstposten fångar upp samtalet.


Fall G: Faxlinje som delas med datormodem (inga röstsamtal tas emot)

Om du har en faxlinje som inte tar emot några ingående röstsamtal och du samtidigt har ett datormodem anslutet till linjen, konfigurerar du enheten enligt beskrivningen i det här avsnittet.

Anmärkning Om du har ett datormodem med uppringd anslutning, delar datormodemet telefonlinjen med enheten. Du kan i sådana fall inte använda modemet och enheten samtidigt. Det går till exempel inte att faxa med enheten medan datormodemet används för att skicka e-post eller ansluta till Internet.
• Konfigurera enheten för ett datormodem för uppringd anslutning
• Konfigurera enheten för ett DSL/ADSL-modem


Konfigurera enheten för ett datormodem för uppringd anslutning

Om du använder samma telefonlinje för att skicka fax och för uppringningsmodemet, följer du anvisningarna nedan när du konfigurerar enheten.

Baksidan av enheten

Baksidan av enheten

1 | Telefonjack
2 | Telefonsladden som medföljer vid leveransen av enheten ansluts till "1-LINE"-porten
3 | Dator med modem
Så här konfigurerar du enheten för ett datormodem för uppringd anslutning
1 Ta bort den vita proppen från porten märkt 2-EXT på baksidan av enheten.
2 Leta upp den telefonsladd som är ansluten till datorns baksida (datormodemet) och till ett telefonjack. Koppla ur sladden från telefonjacket och anslut den till porten 2-EXT på baksidan av enheten.
3 Anslut den ena änden av telefonsladden som medföljde enheten till telefonjacket och anslut sedan den andra änden till porten 1-LINE på baksidan av enheten.
Anmärkning Om du inte använder den medföljande telefonsladden när du ansluter enheten till ett telefonjack kanske det inte går att faxa. Denna specialsladd är annorlunda än de andra telefonsladdar som du kanske redan har på kontoret eller hemma.
4 Om modemets programvara är inställd för att ta emot fax automatiskt på datorn, ska du avaktivera den inställningen.
Anmärkning Om du inte inaktiverar den automatiska faxmottagningsinställningen i modemets programvara kan inga fax tas emot på enheten.
5 Aktivera inställningen Autosvar.
6 (Valfritt) Ändra inställningen Ringsignaler före svar till den lägsta inställningen (två signaler).
7 Gör ett faxtest.

När telefonen ringer svarar enheten automatiskt efter det antal ringsignaler som du har valt i inställningen Ringsignaler före svar. Faxmottagningssignaler skickas sedan till den sändande faxapparaten och faxet tas emot.


Konfigurera enheten för ett DSL/ADSL-modem

Om du har en DSL-linje och använder telefonlinjen till att skicka fax, följer du anvisningarna nedan när du konfigurerar faxfunktionen.

Konfigurera enheten för ett DSL/ADSL-modem

1 | Telefonjack
2 | Parallell linjedelare
3 | DSL/ADSL-filter Anslut den ena änden av den medföljande telefonsladden till 1-LINE-porten på enhetens baksida. Anslut den andra änden av sladden till DSL/ADSL-filtret.
4 | Dator
5 | DSL/ADSL-modem
Anmärkning Du behöver köpa en parallell linjedelare. En parallell linjedelare har en RJ-11-port på framsidan och två RJ-11-portar på baksidan. Använd inte en linjedelare med två ledningar, en seriell linjedelare eller en parallell linjedelare som har två RJ-11-portar på framsidan och en kontakt på baksidan.

Exempel på en parallell linjedelare

Så här konfigurerar du enheten för ett DSL/ADSL-modem
1 Skaffa ett DSL-filter från DSL-leverantören.
2 Anslut den ena änden av telefonsladden som medföljde enheten till DSL-filtret, och anslut sedan den andra änden till porten 1-LINE på baksidan av enheten.
Anmärkning Om du inte använder den medföljande telefonsladden när du ansluter DSL-filtret till enhetens baksida kanske det inte går att faxa. Denna specialsladd är annorlunda än de andra telefonsladdar som du kanske redan har på kontoret eller hemma.
3 Anslut DSL-filtret till den parallella linjedelaren.
4 Anslut DSL-modemet till den parallella linjedelaren.
5 Anslut den parallella linjedelaren till telefonjacket.
6 Gör ett faxtest.

När telefonen ringer svarar enheten automatiskt efter det antal ringsignaler som du har valt i inställningen Ringsignaler före svar. Faxmottagningssignaler skickas sedan till den sändande faxapparaten och faxet tas emot.


Fall H: Delad röst- och faxlinje med datormodem

Om du får både röst- och faxsamtal på samma telefonnummer och samtidigt har ett datormodem anslutet på den telefonlinjen, konfigurerar du enheten enligt beskrivningen i det här avsnittet.

Anmärkning Eftersom datormodemet delar telefonlinje med enheten, kan du inte använda modemet och enheten samtidigt. Du kan till exempel inte använda enheten för att faxa, om du samtidigt använder datormodemet för att skicka e-post eller koppla upp dig mot Internet.
• Delad röst/fax med datormodem för uppringd anslutning
• Delad röst/fax med DSL/ADSL-modem


Delad röst/fax med datormodem för uppringd anslutning

Om du använder en telefonlinje för både fax- och telefonsamtal, följer du anvisningarna nedan när du konfigurerar faxfunktionen.

Det finns två olika sätt att konfigurera enheten med din dator, beroende på hur många telefonportar datorn har. Kontrollera om det finns en eller två telefonportar på datorn innan du börjar.

• Om datorn endast har en telefonport måste du köpa en parallell linjedelare (se bilden nedan). (En parallell linjedelare har en RJ-11-port på framsidan och två RJ-11-portar på baksidan. Använd inte en linjedelare med två ledningar, en seriell linjedelare eller en parallell linjedelare som har två RJ-11-portar på framsidan och en kontakt på baksidan.)

Exempel på en parallell linjedelare

Exempel på en parallell linjedelare

• Om datorn har en telefonport konfigurerar du enheten enligt beskrivningen nedan.

Baksidan av enheten

Baksidan av enheten

1 | Telefonjack
2 | Den medföljande telefonsladden isatt i 1-LINE-porten på enhetens baksida
3 | Parallell linjedelare
4 | Dator
5 | Telefon
Så här konfigurerar du enheten på samma telefonlinje som en dator med en telefonport
1 Ta bort den vita proppen från porten märkt 2-EXT på baksidan av enheten.
2 Leta upp den telefonsladd som är ansluten till datorns baksida (datormodemet) och till ett telefonjack. Dra ut sladden ur telefonjacket och sätt i den i den parallella linjedelaren.
3 Anslut telefonsladden från den parallella linjedelaren till porten märkt 2-EXT på enhetens baksida.
4 Anslut telefonsladden till den parallella linjedelaren.
5 Anslut den ena änden av telefonsladden som medföljde enheten till telefonjacket och anslut sedan den andra änden till porten 1-LINE på baksidan av enheten.
Anmärkning Om du inte använder den medföljande telefonsladden när du ansluter enheten till ett telefonjack kanske det inte går att faxa. Denna specialsladd är annorlunda än de andra telefonsladdar som du kanske redan har på kontoret eller hemma.
6 Om modemets programvara är inställd för att ta emot fax automatiskt på datorn, ska du avaktivera den inställningen.
Anmärkning Om du inte inaktiverar den automatiska faxmottagningsinställningen i modemets programvara kan inte HP-enheten ta emot några fax.
7 Nu ska du bestämma om du vill att enheten ska svara på inkommande samtal manuellt eller automatiskt:
• Om du konfigurerar enheten för att besvara samtal automatiskt, kommer alla inkommande samtal och fax att besvaras. Enheten kan i detta fall inte skilja på fax- och röstsamtal. Om du misstänker att samtalet är ett röstsamtal måste du besvara det innan enheten gör det. Du konfigurerar enheten så att samtal besvaras automatiskt genom att aktivera Autosvar.
• Om du konfigurerar enheten så att fax tas emot manuellt, måste du vara där och ta emot faxet, annars kan inte faxet tas emot på enheten. Om du vill konfigurera enheten för att besvara samtal manuellt stänger du av Autosvar.
8 Gör ett faxtest.
Anmärkning Om datorn har två telefonportar på baksidan behöver du inte använda en parallell linjedelare. Du kan sätta i telefonen i "OUT"-porten på datormodem för uppringd anslutning.

Om du svarar före enheten och hör en faxton från en sändande faxapparat, måste du besvara faxsamtalet manuellt.

Om du använder telefonlinjen för röst- och faxsamtal samt datormodemet för uppringd anslutning, följer du anvisningarna nedan när du konfigurerar faxfunktionen.


Delad röst/fax med DSL/ADSL-modem

Följ anvisningarna nedan om datorn har ett DSL/ADSL-modem

1 | Telefonjack
2 | Parallell linjedelare
3 | DSL/ADSL-filter
4 | Medföljande telefonsladd
5 | DSL/ADSL-modem
6 | Dator
7 | Telefon
Anmärkning Du behöver köpa en parallell linjedelare. En parallell linjedelare har en RJ-11-port på framsidan och två RJ-11-portar på baksidan. Använd inte en linjedelare med två ledningar, en seriell linjedelare eller en parallell linjedelare som har två RJ-11-portar på framsidan och en kontakt på baksidan.

Exempel på en parallell linjedelare

Så här konfigurerar du enheten för ett DSL/ADSL-modem
1 Skaffa ett DSL-filter från DSL-leverantören.
Anmärkning Telefoner placerade på andra ställen som har samma telefonnummer med DSL-tjänst måste kopplas till ett extra DSL-filter, annars kommer ett störande ljud att höras under röstsamtal.
2 Anslut den ena änden av den medföljande telefonsladden till DSL-filtret och anslut sedan den andra änden till porten märkt 1-LINE på enhetens baksida.
Anmärkning Om du inte använder den medföljande telefonsladden när du ansluter enheten till DSL-filtret kanske det inte går att faxa. Denna specialsladd är annorlunda än de andra telefonsladdar som du kanske redan har på kontoret eller hemma.
3 Om du har ett telefonsystem av parallell typ tar du bort den vita kontakten från porten 2-EXT på baksidan av enheten och ansluter sedan en telefon till denna port.
4 Anslut DSL-filtret till den parallella linjedelaren.
5 Anslut DSL-modemet till den parallella linjedelaren.
6 Anslut den parallella linjedelaren till telefonjacket.
7 Gör ett faxtest.

När telefonen ringer svarar enheten automatiskt efter det antal ringsignaler som du har valt i inställningen Ringsignaler före svar. Faxmottagningssignaler skickas sedan till den sändande faxapparaten och faxet tas emot.


Fall I: Delad röst- och faxlinje med telefonsvarare

Om du får röst- och faxsamtal på samma telefonnummer och samtidigt har en telefonsvarare som svarar på inkommande röstsamtal på det här telefonnumret, konfigurerar du enheten enligt beskrivningen i det här avsnittet.

Baksidan av enheten

Baksidan av enheten

1 | Telefonjack
2 | Anslut den medföljande telefonsladden till 1-LINE-porten på enhetens baksida
3 | Telefonsvarare
4 | Telefon (valfritt)
Så här konfigurerar du enheten med en delad röst- och faxlinje med telefonsvarare
1 Ta bort den vita proppen från porten märkt 2-EXT på baksidan av enheten.
2 Koppla bort telefonsvararen från telefonjacket och anslut den till porten 2-EXT på baksidan av enheten.
Anmärkning Om du inte ansluter telefonsvararen direkt till enheten kan faxsignaler från en sändande faxapparat registreras på telefonsvararen, och det kanske inte går att ta emot fax på enheten.
3 Anslut den ena änden av telefonsladden som medföljde enheten till telefonjacket och anslut sedan den andra änden till porten 1-LINE på baksidan av enheten.
Anmärkning Om du inte använder den medföljande telefonsladden när du ansluter enheten till ett telefonjack kanske det inte går att faxa. Denna specialsladd är annorlunda än de andra telefonsladdar som du kanske redan har på kontoret eller hemma.
4 (Valfritt) Om telefonsvararen inte har en inbyggd telefon kan du ansluta en telefon till porten "UT" på baksidan av telefonsvararen.
Anmärkning Om du inte kan ansluta en extern telefon till telefonsvararen, kan du köpa och använda en parallell linjedelare för att ansluta både telefonsvarare och telefon till din enhet. Du kan använda vanliga telefonsladdar för dessa anslutningar.
5 Aktivera inställningen Autosvar.
6 Ställ in telefonsvararen så att den svarar efter få signaler.
7 Ändra inställningen av Ringsignaler före svar på enheten till det maximala antal signaler som stöds av enheten. Det högsta antalet ringsignaler varierar mellan olika länder/regioner.
8 Gör ett faxtest.

När telefonen ringer kommer telefonsvararen att besvara samtalet efter det antal ringsignaler som du angett och spela upp ditt inspelade meddelande. Under tiden övervakar enheten samtalet och lyssnar efter faxtoner. Om signaler för inkommande fax upptäcks skickar enheten ut signaler för mottagande av fax och tar sedan emot faxet. Om det inte hörs några faxtoner slutar enheten att övervaka linjen och telefonsvararen kan spela in ett röstmeddelande.


Fall J: Delad röst- och faxlinje med datormodem och telefonsvarare

Om du får både röst- och faxsamtal på samma telefonnummer och samtidigt har ett datormodem och en telefonsvarare anslutna på den här telefonlinjen, konfigurerar du HP-enheten enligt beskrivningen i det här avsnittet.

Anmärkning Eftersom datormodemet delar telefonlinjen med HP-enheten, kan du inte använda modemet och enheten samtidigt. Du kan till exempel inte använda HP-enheten till faxning samtidigt som du använder datormodemet för att skicka e-post eller koppla upp dig mot Internet.
• Delad röst- och faxlinje med datormodem och telefonsvarare
• Delad röst- och faxlinje med DSL/ADSL-modem och telefonsvarare


Delad röst- och faxlinje med datormodem och telefonsvarare

Det finns två olika sätt att konfigurera HP-enheten för din dator, beroende på hur många telefonportar datorn har. Kontrollera om det finns en eller två telefonportar på datorn innan du börjar.

• Om datorn endast har en telefonport måste du köpa en parallell linjedelare (se bilden nedan). (En parallell linjedelare har en RJ-11-port på framsidan och två RJ-11-portar på baksidan. Använd inte en linjedelare med två ledningar, en seriell linjedelare eller en parallell linjedelare som har två RJ-11-portar på framsidan och en kontakt på baksidan.)

Exempel på en parallell linjedelare

Exempel på en parallell linjedelare

• Om datorn har en telefonport ska du konfigurera HP-enheten enligt beskrivningen nedan.

Baksidan av enheten

Baksidan av enheten

1 | Telefonjack
2 | Telefonsladd ansluten till den parallella linjedelaren
3 | Parallell linjedelare
4 | Telefon (valfritt)
5 | Telefonsvarare
6 | Dator med modem
7 | Telefonsladden som medföljer vid leveransen av enheten ansluts till "1-LINE"-porten
Så här konfigurerar du enheten på samma telefonlinje som en dator med en telefonport
1 Ta bort den vita proppen från porten märkt 2-EXT på baksidan av HP-enheten.
2 Leta upp den telefonsladd som är ansluten till datorns baksida (datormodemet) och till ett telefonjack. Koppla ur sladden från telefonjacket och anslut den till porten 2-EXT på baksidan av enheten.
3 Koppla bort telefonsvararen från telefonjacket och anslut den till porten 2-EXT på baksidan av enheten.
Anmärkning Om du inte ansluter telefonsvararen direkt till enheten kan faxsignaler från en sändande faxapparat registreras på telefonsvararen, och det kanske inte går att ta emot fax på enheten.
4 Anslut den ena änden av telefonsladden som medföljde HP-enheten till telefonjacket och anslut sedan den andra änden till porten märkt 1-LINE på baksidan av HP-enheten.
Anmärkning Om du inte använder den medföljande telefonsladden när du ansluter enheten till ett telefonjack kanske det inte går att faxa. Denna specialsladd är annorlunda än de andra telefonsladdar som du kanske redan har på kontoret eller hemma.
5 (Valfritt) Om telefonsvararen inte har en inbyggd telefon kan du ansluta en telefon till porten "UT" på baksidan av telefonsvararen.
Anmärkning Om du inte kan ansluta en extern telefon till telefonsvararen, kan du köpa och använda en parallell linjedelare för att ansluta både telefonsvarare och telefon till din enhet. Du kan använda vanliga telefonsladdar för dessa anslutningar.
6 Om modemets programvara är inställd för att ta emot fax automatiskt på datorn, ska du avaktivera den inställningen.
Anmärkning Om du inte inaktiverar den automatiska faxmottagningsinställningen i modemets programvara kan inga fax tas emot på enheten.
7 Aktivera inställningen Autosvar.
8 Ställ in telefonsvararen så att den svarar efter få signaler.
9 Ändra inställningen Ringsignaler före svar på HP-enheten till det maximala antal signaler som stöds av HP-enheten. (Det högsta antalet ringsignaler varierar i olika länder/regioner.)
10 Gör ett faxtest.
Anmärkning Om du använder en dator med två telefonportar behöver du inte den parallella linjedelaren. Du kan ansluta telefonsvararen i "OUT"-porten på datorns baksida.

När telefonen ringer kommer telefonsvararen att besvara samtalet efter det antal ringsignaler som du angett och spela upp ditt inspelade meddelande. Under tiden övervakar enheten samtalet och lyssnar efter faxtoner. Om signaler för inkommande fax upptäcks skickar enheten ut signaler för mottagande av fax och tar sedan emot faxet. Om det inte hörs några faxtoner slutar enheten att övervaka linjen och telefonsvararen kan spela in ett röstmeddelande.


Delad röst- och faxlinje med DSL/ADSL-modem och telefonsvarare

Faxinställningar med telefonsvarare och DSL-linje

1 | Telefonjack
2 | Parallell linjedelare
3 | DSL/ADSL-filter
4 | Den medföljande telefonsladden isatt i 1-LINE-porten på enhetens baksida
5 | DSL/ADSL-modem
6 | Dator
7 | Telefonsvarare
8 | Telefon (valfritt)
Anmärkning Du behöver köpa en parallell linjedelare. En parallell linjedelare har en RJ-11-port på framsidan och två RJ-11-portar på baksidan. Använd inte en linjedelare med två ledningar, en seriell linjedelare eller en parallell linjedelare som har två RJ-11-portar på framsidan och en kontakt på baksidan.

Exempel på en parallell linjedelare

Så här konfigurerar du enheten för ett DSL/ADSL-modem
1 Skaffa ett DSL/ADSL-filter från DSL/ADSL-leverantören.
Anmärkning Telefoner på andra ställen som har samma telefonnummer och delar DSL/ADSL-tjänst, måste kopplas till ett extra DSL/ADSL-filter. Annars kommer ett störande ljud att höras under röstsamtal.
2 Anslut den ena änden av den medföljande telefonsladden till DSL/ADSL-filtret och sedan den andra änden till porten märkt 1-LINE på enhetens baksidan.
Anmärkning Om du inte använder den medföljande telefonsladden när du ansluter enheten till DSL/ADSL-filtret kanske det inte går att faxa. Denna specialsladd är annorlunda än de andra telefonsladdar som du kanske redan har på kontoret eller hemma.
3 Anslut DSL/ADSL-filtret till linjedelaren.
4 Koppla bort telefonsvararen från telefonjacket och anslut den till porten 2-EXT på baksidan av enheten.
Anmärkning Om du inte ansluter telefonsvararen direkt till enheten kan faxsignaler från en sändande faxapparat registreras på telefonsvararen, och det kanske inte går att ta emot fax på enheten.
5 Anslut DSL-modemet till den parallella linjedelaren.
6 Anslut den parallella linjedelaren till telefonjacket.
7 Ställ in telefonsvararen så att den svarar efter få signaler.
8 Ändra inställningen av Ringsignaler före svar på enheten till det maximala antal signaler som stöds av enheten.
Anmärkning Det högsta antalet ringsignaler varierar mellan olika länder/regioner.
9 Gör ett faxtest.

När telefonen ringer kommer telefonsvararen att besvara samtalet efter det antal ringsignaler som du angett och spela upp ditt inspelade meddelande. Under tiden övervakar enheten samtalet och lyssnar efter faxtoner. Om signaler för inkommande fax upptäcks skickar enheten ut signaler för mottagande av fax och tar sedan emot faxet. Om det inte hörs några faxtoner slutar enheten att övervaka linjen och telefonsvararen kan spela in ett röstmeddelande.

Om du använder samma telefonlinje för telefon, fax och har ett DSL-modem följer du anvisningarna nedan när du konfigurerar faxfunktionen.


Fall K: Delad röst- och faxlinje med datormodem och telefonsvarare

Om du tar emot röst- och faxsamtal på samma telefonnummer, använder ett datormodem på samma telefonlinje och dessutom abonnerar på en röstposttjänst från teleoperatören konfigurerar du enheten enligt beskrivningen i det här avsnittet.

Anmärkning Du kan inte ta emot fax automatiskt om du har en röstposttjänst på samma telefonnummer som du använder för fax. parallella telefonsystem. Det medför att du måste vara där och ta emot faxet personligen. Om du i stället vill ta emot fax automatiskt kontaktar du teleoperatören om ett abonnemang med distinkt ringning eller skaffar en separat telefonlinje för faxning.

Eftersom datormodemet delar telefonlinjen med enheten kan du inte använda modemet och enheten samtidigt. Du kan till exempel inte faxa med enheten om du använder datormodemet för att skicka e-post eller koppla upp dig mot Internet.

Det finns två olika sätt att konfigurera enheten med din dator, beroende på hur många telefonportar datorn har. Kontrollera om det finns en eller två telefonportar på datorn innan du börjar.

• Om datorn endast har en telefonport måste du köpa en parallell linjedelare (se bilden nedan). (En parallell linjedelare har en RJ-11-port på framsidan och två RJ-11-portar på baksidan. Använd inte en linjedelare med två ledningar, en seriell linjedelare eller en parallell linjedelare som har två RJ-11-portar på framsidan och en kontakt på baksidan.)

Exempel på en parallell linjedelare

Exempel på en parallell linjedelare

• Om datorn har två telefonportar ska du konfigurera enheten enligt beskrivningen nedan.

Baksidan av enheten

Baksidan av enheten

1 | Telefonjack
2 | Telefonsladden som medföljer vid leveransen av enheten ansluts till 1-LINE-porten
3 | Dator med modem
4 | Telefon
Så här konfigurerar du enheten på samma telefonlinje som en dator med två telefonportar
1 Ta bort den vita proppen från porten märkt 2-EXT på baksidan av enheten.
2 Leta upp den telefonsladd som är ansluten till datorns baksida (datormodemet) och till ett telefonjack. Koppla ur sladden från telefonjacket och anslut den till porten 2-EXT på baksidan av enheten.
3 Anslut en telefon till "OUT"-porten på baksidan av datormodemet.
4 Anslut den ena änden av telefonsladden som medföljde enheten till telefonjacket och anslut sedan den andra änden till porten 1-LINE på baksidan av enheten.
Anmärkning Om du inte använder den medföljande telefonsladden när du ansluter enheten till ett telefonjack kanske det inte går att faxa. Denna specialsladd är annorlunda än de andra telefonsladdar som du kanske redan har på kontoret eller hemma.
5 Om modemets programvara är inställd för att ta emot fax automatiskt på datorn, ska du avaktivera den inställningen.
Anmärkning Om du inte inaktiverar den automatiska faxmottagningsinställningen i modemets programvara kan inga fax tas emot på enheten.
6 Stäng av Autosvar.
7 Gör ett faxtest.

Du måste vara på plats och besvara inkommande faxsamtal. Annars kan inte fax tas emot på enheten.


Konfigurering av fax av seriell typ

Mer information om hur du konfigurar enhetens faxfunktion med ett seriellt telefonsystem finns på webbplatsen för faxkonfiguration för ditt land/din region.

Österrike | www.hp.com/at/faxconfig
Tyskland | www.hp.com/de/faxconfig
Schweiz (franska) | www.hp.com/ch/fr/faxconfig
Schweiz (tyska) | www.hp.com/ch/de/faxconfig
Storbritannien | www.hp.com/uk/faxconfig
Finland | www.hp.fi/faxconfig
Danmark | www.hp.dk/faxconfig
Sverige | www.hp.se/faxconfig
Norge | www.hp.no/faxconfig
Nederländerna | www.hp.nl/faxconfig
Belgien (holländska) | www.hp.be/nl/faxconfig
Belgien (franska) | www.hp.be/fr/faxconfig
Portugal | www.hp.pt/faxconfig
Spanien | www.hp.es/faxconfig
Frankrike | www.hp.com/fr/faxconfig
Irland | www.hp.com/ie/faxconfig
Italien |


Konfigurera enheten (Windows)

Du kan ansluta enheten direkt till en dator eller dela den med andra användare i ett nätverk.

Anmärkning | Du måste ha Microsoft Internet Explorer 6.0 eller senare installerat på datorn för att kunna köra installationsprogrammet.
 | Du måste ha administratörsbehörighet för att installera en skrivardrivrutin i Windows 2000, Windows XP och Windows Vista. Endast skrivar- och skannerdrivrutinerna stöds på datorer med Windows 2000.

När du installerar enheten bör du ansluta den efter att du har installerat programvaran, eftersom installationsprogrammet är utformat för att installationen ska bli så enkel som möjlig. Om du redan har anslutit kabeln finns information i Ansluta enheten innan du installerar programvaran.


Direktanslutning

Du kan ansluta enheten direkt till datorn med en USB-kabel.

Anmärkning Om du installerar enhetens programvaran och ansluter enheten till en dator med Windows, kan du ansluta flera skrivare till samma dator med USB-kablar utan att behöva installera om enhetens programvara.

När du installerar enheten bör du ansluta den efter att du har installerat programvaran eftersom installationsprogrammet är utformat för att installationen ska bli så enkel som möjlig. Om du redan har anslutit kabeln finns information i Ansluta enheten innan du installerar programvaran.


Installera programvaran innan du ansluter enheten (rekommenderas)

Så här installerar du programvaran
1 Stäng alla program.
2 Lägg i Starter CD i cd-enheten. Cd-menyn startas automatiskt. Dubbelklicka på installationsikonen på installations-cd:n om cd-menyn inte startar automatiskt.
3 Klicka på Installera på cd-menyn och följ anvisningarna på skärmen.
4 Slå på enheten om du uppmanas att göra det och anslut den till datorn med en USB-kabel. Guiden Ny maskinvara visas på skärmen och skrivarikonen skapas i mappen Skrivare.
Anmärkning | Du kan ansluta USB-kabeln vid ett senare tillfälle när du behöver använda skrivaren.
 | Du kan också dela enheten med andra datorer via ett enkelt nätverk, ett så kallat lokalt delat nätverk. Mer information finns i Dela enheten i ett lokalt nätverk.


Ansluta enheten innan du installerar programvaran

Om du ansluter enheten till datorn innan du installerar enhetens programvara visas guiden Ny maskinvara på skärmen.

Anmärkning Om du har slagit på enheten ska du inte stänga av den eller dra ut sladden samtidigt som installationsprogrammet körs. Om du gör det kommer installationsprogrammet inte att avslutas.
Så här ansluter du enheten
1 I dialogrutan Ny maskinvara som visar metoder för att hitta skrivardrivrutinen markerar du alternativet för avancerat och klickar på Nästa.
Anmärkning Låt inte guiden Ny maskinvara leta efter skrivardrivrutinen.
2 Markera kryssrutan för att välja drivrutinens plats och avmarkera de andra kryssrutorna.
3 Sätt in installations-cd:n i cd-enheten. Stäng cd-menyn om den öppnas.
4 Gå till rotkatalogen på installations-cd:n (till exempel D) och klicka på OK.
5 Klicka på Nästa och följ anvisningarna på skärmen.
6 Klicka på Avsluta i guiden Ny maskinvara för att stänga den. Guiden startar installationsprogrammet automatiskt (det kan dröja ett par sekunder innan programmet startar).
7 Slutför installationen.
Anmärkning Du kan också dela enheten med andra datorer via ett enkelt nätverk, ett så kallat lokalt delat nätverk. Mer information finns i Dela enheten i ett lokalt nätverk.


Dela enheten i ett lokalt nätverk

I ett lokalt delat nätverk är enheten ansluten direkt till USB-porten på en dator (som fungerar som server) och delas av andra datorer (klienter).

Anmärkning | Om du ska dela en direktansluten enhet bör du använda den dator som har den senaste versionen av operativsystemet som server. Om du t.ex. har en dator som kör Windows XP och en annan dator som kör en äldre version av Windows använder du datorn som kör Windows XP som server.
 | Använd bara den här konfigurationen i små grupper eller när skrivaren inte används så ofta. Den anslutna datorn blir långsammare om många användare skriver ut på enheten. Det är endast skrivarfunktionen som delas. Skanning, kopiering och fax delas inte.
Så här delar du enheten
1 Klicka på Start, peka på Inställningar och klicka sedan på Skrivare eller Skrivare och fax.

-Eller-

Klicka på Start, klicka på Kontrollpanelen och dubbelklicka sedan på Skrivare.

2 Högerklicka på skrivarikonen, klicka på Egenskaper och klicka på fliken Delning.
3 Klicka på alternativet för att dela enheten och ge den ett resursnamn.
4 Om enheten ska delas med klientdatorer som använder andra versioner av Windows klickar du på Ytterligare drivrutiner och installerar drivrutinen för dem. Du måste ha installations-cd:n i cd-enheten.


Konfigurera enheten (Mac OS)

Anmärkning Mac OS stöds endast av HP Officejet J3600.

Du kan ansluta enheten till en fristående Macintosh-dator med en USB-kabel eller dela enheten med andra användare i ett nätverk.

Det här avsnittet innehåller följande ämnen:


Installera programvaran för en direktanslutning

Så här installerar du programvaran
1 Anslut enheten till datorn med en USB-kabel.
2 Sätt in installations-cd:n i cd-enheten. Dubbelklicka på cd-ikonen på skrivbordet och dubbelklicka sedan på installationsikonen. Du kan även leta reda på installationsmappen på installations-cd:n.
3 Klicka på Installera programvara och följ anvisningarna på skärmen.
4 Dela enheten med andra Macintosh-användare om det behövs.

Ytterligare information finns i Dela enheten i ett lokalt nätverk.


Dela enheten i ett lokalt nätverk

Om du ansluter enheten direkt kan du dela skrivaren med andra datorer via ett enkelt nätverk, ett så kallat lokalt delat nätverk. Använd bara den här konfigurationen i små grupper eller när skrivaren inte används så ofta. Den anslutna datorn blir långsammare om många användare skriver ut på enheten.

För att enheten ska kunna delas i en Mac OS-miljö måste följande villkor vara uppfyllda:

• Macintosh-datorerna måste använda nätverksprotokollet TCP/IP och de måste ha IP-adresser. (AppleTalk stöds inte.)
• Enheten måste vara ansluten till en inbyggd USB-port på värddatorn.
• Både värddatorn och de klientdatorer som ska dela skrivaren måste ha programvaran för delning och drivrutiner eller PPD-filer för enheten installerade. (Du kan köra installationsprogrammet när du vill installera delningsprogramvaran och hjälpfilerna.)

Mer information om att dela enheter via USB-porten finns i supportinformationen på Apples webbplats (www.apple.com) eller i direkthjälpen på datorn.

Så här delar du skrivare mellan datorer med Mac OS
1 Aktivera skrivardelning på alla Macintosh-datorer (värd och klienter) som är anslutna till skrivaren. Beroende på vilken operativsystem du har gör du något av följande:
• Mac OS 10.3: Öppna Systeminställningar, klicka på Skrivare och fax och markera sedan rutan bredvid Dela mina skrivare med andra datorer.
• Mac OS 10.4: Öppna Systeminställningar, klicka på Skrivare och fax, klicka på fliken Delning, markera rutan bredvid Dela de här skrivarna med andra datorer och markera sedan den skrivare som ska delas.
2 Om du vill skriva ut från andra Macintosh-datorer (klienterna) i nätverket gör du följande:
a Klicka på Arkiv och välj Utskriftsformat i det dokument som du vill skriva ut.
b Välj Delade skrivare bredvid den nedrullningsbara menyn Format för och markera sedan din enhet.
c Välj Pappersstorlek och klicka sedan på OK.
d I dokumentet klickar du på Arkiv och sedan väljer du Skriv ut.
e Välj Delade skrivare i den nedrullningsbara menyn Skrivare och markera sedan din enhet.
f Gör andra inställningar vid behov och klicka sedan på Skriv ut.


Avinstallera och installera om programvaran

Om installationen är ofullständig, eller om du anslöt USB-kabeln till datorn innan du uppmanades att göra det, kan du behöva avinstallera och installera om programmet. Ta inte bort programmet genom att radera programfilerna till enheten från datorn. Avinstallera dem på rätt sätt med avinstallationsprogrammet som medföljde när du installerade programmet som levererades med enheten.

Det finns tre metoder för avinstallation av programvaran på en Windows-dator och en metod för avinstallation på en Mac-dator.

Så här avinstallerar du på en Windows-dator, metod 1
1 Koppla bort enheten från datorn. Anslut inte enheten till datorn förrän du är klar med ominstallationen av programvaran.
2 Stäng av enheten genom att trycka på Ström.
3 I aktivitetsfältet i Windows klickar du på Start, väljer Program eller Alla program, väljer HP, väljer Officejet J3500/J3600 Series och klickar sedan på Avinstallera.
4 Följ anvisningarna på skärmen.
5 Om du blir tillfrågad om du vill ta bort delade filer klickar du på Nej.

Andra program som använder dessa filer kanske inte fungerar som de ska om filerna tas bort.

6 Starta om datorn.
7 Installera om programvaran genom att sätta enhetens start-cd i datorns cd-enhet och följ instruktionerna på skärmen. Se även Installera programvaran innan du ansluter enheten (rekommenderas).
8 När programvaran är installerad ansluter du enheten till datorn.
9 Slå på enheten genom att trycka på Ström.

När du har anslutit och slagit på enheten kanske du måste vänta några minuter innan alla plug-and-play-händelser har slutförts.

10 Följ anvisningarna på skärmen.

När programinstallationen är klar visas ikonen för HP Digital Imaging Monitor i Windows systemfält.

Så här avinstallerar du från en Windows-dator, metod 2
Anmärkning Använd denna metod om alternativet Avinstallera inte finns på Start-menyn i Windows.
1 I aktivitetsfältet i Windows klickar du på Start, välj Inställningar, Kontrollpanelen och klicka sedan på Lägg till/ta bort program.

-Eller-

Klicka på Start, klicka på Kontrollpanelen och dubbelklicka sedan på Program och Funktioner.

2 Välj Officejet J3500/J3600 Series och klicka sedan på Ändra/ta bort eller Avinstallera/Ändra.

Följ anvisningarna på skärmen.

3 Koppla bort enheten från datorn.
4 Starta om datorn.
Anmärkning Det är viktigt att du kopplar från enheten innan du startar om datorn. Anslut inte enheten till datorn förrän du är klar med ominstallationen av programvaran.
5 Sätt in enhetens start-cd i datorns cd-enhet och starta sedan installationsprogrammet.
6 Följ instruktionerna på skärmen. Se även Installera programvaran innan du ansluter enheten (rekommenderas).
Så här avinstallerar du från en Windows-dator, metod 3
Anmärkning Använd denna metod om alternativet Avinstallera inte finns på Start-menyn i Windows.
1 Sätt in enhetens start-cd i datorns cd-enhet och starta sedan installationsprogrammet.
2 Koppla bort enheten från datorn.
3 Välj Avinstallera och följ anvisningarna på skärmen.
4 Starta om datorn.
Anmärkning Det är viktigt att du kopplar från enheten innan du startar om datorn. Anslut inte enheten till datorn förrän du är klar med ominstallationen av programvaran.
5 Starta installationsprogrammet för enheten en gång till.
6 Välj Installera.
7 Följ instruktionerna på skärmen. Se även Installera programvaran innan du ansluter enheten (rekommenderas).
Så här avinstallerar du på en Macintosh-dator
1 Starta HP Device Manager.
2 Klicka på Information och inställningar.
3 Välj Avinstallera programvaran HP AiO på snabbmenyn.

Följ anvisningarna på skärmen.

4 När programvaran har avinstallerats startar du om datorn.
5 Installera om programvaran genom att sätta in enhetens start-cd i datorns cd-enhet.
6 Öppna cd:n från skrivbordet och dubbelklicka på HP All-in-One Installation.
7 Följ instruktionerna på skärmen. Se även Konfigurera enheten (Mac OS).
Anmärkning Om du inte kan starta HP Device Manager kan du avinstallera programvaran genom att öppna hårddisken, välja Program, Hewlett-Packard och öppna HP Avinstallerare.


Underhåll och felsökning

Det här avsnittet innehåller följande ämnen:

• Arbeta med bläckpatroner
• Rengöra enheten
• Felsökningstips och -resurser
• Lösa utskriftsproblem
• Dålig utskriftskvalitet och oväntade utskrifter
• Lösa pappersmatningsproblem
• Lösa kopieringsproblem
• Lösa skanningsproblem
• Lösa faxproblem
• Felsöka installationsproblem
• Åtgärda papperstrassel
• Undvika papperstrassel


Arbeta med bläckpatroner

Det här avsnittet innehåller följande ämnen:

• Bläckpatroner som kan användas
• Hantera bläckpatronerna
• Byta ut bläckpatronerna
• Rikta in bläckpatronerna
• Rengöra bläckpatronerna
• Rengöra kontakterna på bläckpatronerna
• Rengöra området runt bläckmunstyckena
• Förvara bläckpatronerna


Bläckpatroner som kan användas

Alla typer av bläckpatroner finns inte i alla länder/regioner. Bläckpatroner kan ha olika storlekar. Dessutom kan HP Officejet J3500 endast användas med en svart bläckpatron.

Bläckpatronens artikelnummer finns på följande ställen:

• På etiketten på den bläckpatron som du byter ut.
• Windows: Om du har aktiverat dubbelriktad kommunikation går du till verktygslådan, klickar på fliken Beräknad bläcknivå och bläddrar så att knappen Patroninformation visas. Klicka på Patroninformation.
• Mac OS: I HP:s skrivarhjälp klickar du på Materialinfo på panelen Information och support. Klicka sedan på Information om förbrukningsmaterial.

Mac OS stöds endast av HP Officejet J3600.

Anmärkning Bläck från bläckpatronerna används på flera olika sätt i utskriftsprocessen, bland annat under den initieringsprocess som förbereder enheten och bläckpatronerna för utskrift. En del bläckrester finns kvar i bläckpatronen när den förbrukats. Mer information finns på www.hp.com/go/inkusage.


Hantera bläckpatronerna

Innan du byter ut eller rengör en bläckpatron bör du ta reda på namnen på delarna och hur du hanterar bläckpatroner.

Bild - Bläckpatron

1 | Kopparfärgade kontakter
2 | Plasttejp med rosa utdragsflik (måste tas bort innan installation)
3 | Bläckmunstycken under tejp

Håll i bläckpatronens svarta plastsidor med etiketten överst. Rör aldrig kopparkontakterna eller bläckmunstyckena.

Bild - Rör aldrig kopparkontakterna eller bläckmunstyckena

Anmärkning Hantera bläckpatronerna varsamt. Droppande eller gnisslande bläckpatroner kan orsaka tillfälliga utskriftsproblem, men även permanenta skador.


Byta ut bläckpatronerna

Följ de här anvisningarna när bläcknivån är låg.

Anmärkning När bläcknivån i en bläckpatron är låg visas ett meddelande i teckenfönstret. Du kan även kontrollera bläcknivåerna med hjälp av skrivarens Verktygslåda (Windows) eller HP Printer Utility (Mac OS).

När ett meddelande om låg bläcknivå visas i teckenfönstret kontrollerar du att du har nya bläckpatroner till hands. Du bör också byta patron när du märker att texten börjar se blek eller suddig ut eller om du får problem med utskriften som kan ha att göra med bläckpatronerna.

Om du vill beställa bläckpatroner till enheten går du till www.hpshopping.com. Om du blir uppmanad till det väljer du land/region, följer anvisningarna, väljer produkt och klickar sedan på en av köp-länkarna på sidan.

Anmärkning HP Officejet J3500 kan endast användas med en svart bläckpatron.

Graphic - Show me how icon

Visa mig hur man byter en bläckpatron.
Byta ut bläckpatroner
1 Kontrollera att enheten är påslagen.
Viktigt Viktigt Om HP All-in-One är avstängd när du öppnar luckan för att komma åt bläckpatronerna, frigörs inte patronerna för byte. Du kan skada enheten om inte bläckpatronerna är säkert dockade när du försöker ta ut dem.
2 Öppna bläckpatronshållarens lucka.

Skrivarvagnen flyttas längst bort åt höger på enheten.

Bild - Stäng luckan till bläckpatronerna

3 Vänta tills skrivarvagnen har stannat och tystnat. Tryck försiktigt på en bläckpatron så lossar den.

Om du vill byta trefärgspatronen (endast HP Officejet J3600) tar du bort bläckpatronen från hållaren på vänster sida.

Om du byter den svarta bläckpatronen tar du bort bläckpatronen på höger sida.

Anmärkning HP Officejet J3500 har endast en plats för en svart bläckpatron.

Ta ut en bläckpatron ur en J3500.

Ta ut bläckpatronen ur HP Officejet J3500

Bild - Tryck ner en bläckpatron om du vill få loss den.

Ta ut bläckpatronen ur HP Officejet J3600

4 Dra patronen mot dig och upp ur uttaget.
5 Återvinn bläckpatronen när den är slut eller nästan slut. HP:s återvinningsprogram för bläckpatroner finns i många länder/regioner. Du kan lämna använda bläckpatroner till återvinning utan kostnad. Mer information finns på följande webbplats:

www.hp.com/hpinfo/globalcitizenship/environment/recycle/inkjet.html

6 Ta ut den nya bläckpatronen ur sin förpackning utan att röra något annat än den svarta plasten och ta försiktigt bort plasttejpen (genom att dra i den rosa fliken).

Bild – Ta bort plasttejpen med den rosa fliken från den nya bläckpatronen

1 | Kopparfärgade kontakter
2 | Plasttejp med rosa utdragsflik (måste tas bort innan installation)
3 | Bläckmunstycken under tejp

Viktigt Viktigt Rör aldrig kopparkontakterna eller bläckmunstyckena. Om du vidrör dessa delar kan de täppas till vilket medför otillräcklig bläcktillförsel och dålig elektrisk anslutning.

Bild - Rör aldrig kopparkontakterna eller bläckmunstyckena

7 Skjut ner den nya bläckpatronen framåt in i den tomma hållaren. Tryck sedan försiktigt bläckpatronens övre del framåt tills den snäpper fast.

Om du installerar en trefärgad bläckpatron ska den föras in på den vänstra platsen.

Om du installerar en svart bläckpatron ska den sättas in på den högra platsen.

Anmärkning HP Officejet J3500 har endast en plats för en svart bläckpatron.

Bild - Installera en svart bläckpatron i HP Officejet J3500

Sätt i en bläckpatron i en HP Officejet J3500

Bild - Installera en svart bläckpatron eller fotobläckpatron i den högra hållaren

Sätt i en bläckpatron i en HP Officejet J3600

8 Stäng luckan till bläckpatronerna.


Rikta in bläckpatronerna

På HP All-in-One visas ett meddelande om att rikta in patronerna varje gång du installerar eller byter en bläckpatron. Du kan också rikta in bläckpatronerna från kontrollpanelen eller i det program som du installerade tillsammans med enheten. Genom att rikta in patronerna bibehålls den höga utskriftskvaliteten.

Anmärkning 1 Om du tar bort och installerar om samma bläckpatron visas inget sådant meddelande på enheten. Den kommer ihåg inriktningsvärdena för den bläckpatronen och du behöver därför inte upprepa inriktningen senare.
Anmärkning 2 HP Officejet J3500 kan endast användas med en svart bläckpatron.
Rikta in bläckpatronerna från kontrollpanelen när du blir uppmanad att göra det
1 Kontrollera att det finns oanvänt vanligt vitt papper i storleken Letter eller A4 i inmatningsfacket och tryck sedan på OK.
2 Enheten skriver ut en testsida och kalibrerar skrivaren. Återanvänd eller kasta bort det utskrivna papperet.
Anmärkning | Inriktningen misslyckas om du har färgade papper i inmatningsfacket när du riktar in bläckpatronerna. Fyll på oanvänt vanligt vitt papper i inmatningsfacket och försök rikta in igen.
 | Om inriktningen misslyckas igen kan det bero på en defekt sensor eller bläckpatron. Kontakta HP:s supportcenter. Gå till www.hp.com/support. Välj ditt land/region om du blir uppmanad, och klicka därefter på Kontakta HP när du vill ha information om hur du begär teknisk support.
Så här riktar du in patronerna från kontrollpanelen vid andra tillfällen
1 Lägg i vanligt vitt oanvänt papper i storleken Letter, A4 eller Legal i inmatningsfacket.
2 Tryck på Inställningar.
3 Tryck på 6 och sedan på 2.

Då väljs Verktyg och sedan Rikta in bläckpatron.

4 Enheten skriver ut en testsida och kalibrerar skrivaren. Återanvänd eller kasta bort det utskrivna papperet.
Rikta in bläckpatronerna med programmet HP Photosmart-programvaran (Windows)
1 Lägg i vanligt vitt oanvänt papper i storleken Letter, A4 eller Legal i inmatningsfacket.
2 I HP Lösningscenter klickar du på Inställningar, väljer Utskriftsinställningar och klickar sedan på Verktygslåda för skrivare.
Anmärkning Du kan också öppna Verktygslåda för skrivare från dialogrutan Egenskaper för skrivare. I dialogrutan Egenskaper för skrivare klickar du på fliken Underhåll och sedan på Underhåll enheten.

Verktygslåda för skrivare visas.

3 Klicka på fliken Enhetsunderhåll.
4 Klicka på Rikta in bläckpatronerna.

Enheten skriver ut en testsida och kalibrerar skrivaren. Återanvänd eller kasta bort det utskrivna papperet.

Rikta in bläckpatronerna med programmet HP Photosmart Studio (Mac OS)
1 Lägg i vanligt vitt oanvänt papper i storleken Letter, A4 eller Legal i inmatningsfacket.
2 HP Printer Utility (Mac OS): Öppna HP Printer Utility. Ytterligare information finns i HP Printer Utility (Mac OS). Klicka på Rikta in och följ anvisningarna på skärmen.
Anmärkning Mac OS stöds endast av HP Officejet J3600.


Rengöra bläckpatronerna

Använd den här funktioner när det är vita strimmor i något av färgfälten eller när en färg är grumlig efter att en bläckpatron har installerats för första gången. Rengör endast bläckpatronerna när det behövs. Annars slösar du på bläck och patronens livslängd förkortas.

Anmärkning HP Officejet J3500 kan endast användas med en svart bläckpatron.
Rengöra bläckpatronerna med hjälp av kontrollpanelen
1 Lägg i vanligt vitt oanvänt papper i storleken Letter, A4 eller Legal i inmatningsfacket.
2 Tryck på Inställningar.
3 Tryck på 6 och sedan på 1.

Då väljs Verktyg och sedan Rengör bläckpatron.

Enheten skriver ut en sida som du kan återanvända eller kasta bort.

Om kopierings- eller utskriftskvaliteten fortfarande inte är bra efter att du har rengjort bläckpatronerna, kan du försöka rengöra kontakterna innan du byter ut bläckpatronen.

Så här rengör du bläckpatronerna med hjälp av HP Photosmart-programvaran
1 Lägg i vanligt vitt oanvänt papper i storleken Letter, A4 eller Legal i inmatningsfacket.
2 I HP Lösningscenter klickar du på Inställningar, väljer Utskriftsinställningar och klickar sedan på Verktygslåda för skrivare.
Anmärkning Du kan också öppna Verktygslåda för skrivare från dialogrutan Egenskaper för skrivare. I dialogrutan Egenskaper för skrivare klickar du på fliken Underhåll och sedan på Underhåll enheten.

Verktygslåda för skrivare visas.

3 Klicka på fliken Enhetsunderhåll.
4 Klicka på Rengör bläckpatronerna.
5 Följ anvisningarna tills du är nöjd med utskriftskvaliteten och klicka sedan på OK.

Om kopierings- eller utskriftskvaliteten fortfarande inte är bra efter att du har rengjort bläckpatronerna, kan du försöka rengöra kontakterna innan du byter ut bläckpatronen.

HP Printer Utility (Mac OS)
1 Öppna HP Printer Utility. Ytterligare information finns i HP Printer Utility (Mac OS).
2 Klicka på Rengör och följ anvisningarna på skärmen.
Anmärkning Mac OS stöds endast av HP Officejet J3600.


Rengöra kontakterna på bläckpatronerna

Rengör endast kontakterna om upprepade meddelanden om att du ska kontrollera en patron visas i teckenfönstret när du redan har rengjort eller riktat in patronerna.

Innan du rengör kontakterna på bläckpatronen bör du ta ut bläckpatronen och kontrollera att kontakterna inte är täckta av något, och sedan sätta i den igen. Om du fortsätter att få meddelandet att kontrollera bläckpatronerna bör du rengöra kontakterna på bläckpatronerna.

Du behöver följande material:

• Torra bomullstops, en luddfri trasa eller något annat mjukt material som inte går sönder eller släpper fibrer.
Tips Kaffefilter är luddfria och fungerar bra för rengöring av bläckpatroner.
• Destillerat, filtrerat eller tappat vatten (kranvatten kan innehålla föroreningar som kan skada patronerna).
Viktigt Viktigt Använd inte alkohol eller rengöringsmedel för tryckvalsar när du rengör kontakterna på bläckpatronerna. Det kan skada bläckpatronerna eller HP All-in-One.
Rengöra kontakterna på bläckpatronerna
1 Slå på enheten och öppna luckan till bläckpatronerna.

Skrivarvagnen flyttas längst bort åt höger på enheten.

2 Vänta tills skrivarvagnen har stannat och är tyst. Dra sedan ut sladden från baksidan av enheten.
Anmärkning Beroende på hur lång tid HP All-in-One är urkopplad, kan datum och tid raderas. Du kanske måste ställa in datum och tid när du ansluter strömsladden igen.
3 Du lossar bläckpatronen genom att trycka försiktigt på den och sedan dra ut den.
Anmärkning Ta inte bort båda bläckpatronerna samtidigt (HP Officejet J3600). Ta bort och rengör en bläckpatron i taget. Lämna inte en bläckpatron utanför HP All-in-One i mer än 30 minuter.
4 Kontrollera att det inte finns bläck- eller smutsansamlingar på bläckpatronens kontakter.
5 Doppa en bomullstops eller trasa i destillerat vatten och krama ut vattnet.
6 Håll i sidorna på bläckpatronen.
7 Rengör endast de kopparfärgade kontakterna. Låt bläckpatronerna torka i cirka tio minuter.

Bild - Rengör bläckpatronskontakterna med en skumgummitops

1 | Kopparfärgade kontakter
2 | Bläckmunstycken (ska inte rengöras)

8 Tryck ned den nya bläckpatronen i det tomma uttaget. Tryck ner bläckpatronen tills du känner att den fastnar.
9 Upprepa om nödvändigt proceduren för den andra bläckpatronen (endast HP Officejet J3600).
10 Stäng försiktig luckan till bläckpatronerna och anslut strömsladden på baksidan av enheten.


Rengöra området runt bläckmunstyckena

Om enheten används i en dammig miljö kan det samlas en del skräp inuti enheten. Detta skräp kan bestå av damm-, hår-, matt- eller klädfibrer. När skräpet hamnar på bläckpatronerna kan det orsaka strimmor och fläckar på de sidor som skrivs ut. Strimmorna försvinner om du gör rent omkring bläckmunstyckena enligt följande beskrivning.

Anmärkning Rengör bara området runt bläckmunstyckena om det fortfarande blir strimmor och fläckar på de utskrivna sidorna när du har rengjort bläckpatronerna genom att använda kontrollpanelen eller den programvara du installerade tillsammans med HP All-in-One.

Du behöver följande material:

• Torra bomullstops, en luddfri trasa eller något annat mjukt material som inte går sönder eller släpper fibrer.
Tips Kaffefilter är luddfria och fungerar bra för rengöring av bläckpatroner.
• Destillerat, filtrerat eller tappat vatten (kranvatten kan innehålla föroreningar som kan skada patronerna).
Viktigt Viktigt Rör aldrig kopparkontakterna eller bläckmunstyckena. Om du vidrör dessa delar kan de täppas till vilket medför otillräcklig bläcktillförsel och dålig elektrisk anslutning.
Så här rengör du området runt bläckmunstyckena
1 Slå på enheten och öppna luckan till bläckpatronerna.

Skrivarvagnen flyttas längst bort åt höger på enheten.

2 Vänta tills skrivarvagnen har stannat och är tyst. Dra sedan ut sladden från baksidan av enheten.
Anmärkning Beroende på hur lång tid HP All-in-One är urkopplad, kan datum och tid raderas. Du kanske måste ställa in datum och tid när du ansluter strömsladden igen.
3 Du lossar bläckpatronen genom att trycka försiktigt på den och sedan dra ut den.
Anmärkning Ta inte bort båda bläckpatronerna samtidigt. Ta bort och rengör en bläckpatron i taget. Lämna inte en bläckpatron utanför enheten under mer än 30 minuter.
4 Placera bläckpatronen på ett papper med munstycket uppåt.
5 Fukta en ren bomullstops med destillerat vatten.
6 Rengör området i och kring bläckmunstyckena med bomullstopsen enligt nedan.

Bild - Rengöra området runt bläckmunstyckena med en bomullstops

1 | Munstycksplattan (ska inte rengöras)
2 | Området i och kring bläckmunstyckena

Viktigt Viktigt Rengör inte munstycksplattan.
7 Tryck ned den nya bläckpatronen i det tomma uttaget. Tryck ner bläckpatronen tills du känner att den fastnar.
8 Upprepa om nödvändigt proceduren för den andra bläckpatronen.
9 Stäng försiktig luckan till bläckpatronerna och anslut strömsladden på baksidan av enheten.


Förvara bläckpatronerna

Bläckpatroner kan lämnas i enheten under längre tidsperioder. Om du tar bort bläckpatronerna placerar du dem i en lufttät behållare, t.ex. en återförslutningsbar plastpåse.


Rengöra enheten

För att du ska få tydliga kopior och skanningar kan det bli nödvändigt att rengöra glasremsan eller den vita remsan i den automatiska dokumentmataren. Du kanske också behöver damma av HP All-in-One på utsidan.


Rengöra glasremsan

En mindre mängd skräp kan samlas på den vita remsan inuti den automatiska dokumentmataren.

Så här rengör du glasremsan innanför den automatiska dokumentmataren
1 Stäng av enheten och dra ur strömsladden.
Anmärkning Beroende på hur lång tid enheten är urkopplad, kan datum och tid raderas. Du kanske måste ställa in datum och tid när du ansluter strömsladden igen.
2 Lyft locket till den automatiska dokumentmataren.

Bild - Lyft locket på den automatiska dokumentmataren

Det finns en glasremsa under den automatiska dokumentmataren.

3 Rengör glasremsan med en mjuk trasa eller svamp som är lätt fuktad med ett milt rengöringsmedel för glas.

Bild – Leta reda på glasremsan under den automatiska dokumentmataren

Viktigt Viktigt Använd inte slipande rengöringsmedel, aceton, bensen eller koltetraklorid eftersom dessa ämnen kan skada glaset. Låt inte vätska rinna ut på glaset och spreja inte vätska direkt på det. Den kan rinna in under glaset och skada enheten.
4 Stäng locket till den automatiska dokumentmataren.
Viktigt Viktigt Se till att den automatiska dokumentmataren är stängd innan du lägger i papper eller original. Om du inte stänger den kan mekanismen skadas.
5 Anslut strömsladden och slå sedan på enheten.


Rengöra den vita remsan

En mindre mängd skräp kan samlas på den vita remsan inuti den automatiska dokumentmataren.

Så här rengör du den vita remsan
1 Stäng av enheten och dra ur strömsladden.
Anmärkning Beroende på hur lång tid enheten är urkopplad, kan datum och tid raderas. Du kanske måste ställa in datum och tid när du ansluter strömsladden igen.
2 Lyft locket till den automatiska dokumentmataren.

Bild - Lyft locket på den automatiska dokumentmataren

3 Rengör den vita remsan med en mjuk trasa eller svamp som är lätt fuktad med milt rengöringsmedel och varmt vatten.

Torka av remsan försiktigt så att smuts lossnar. Gnugga inte remsan.

Bild - Så här rengör du den vita remsan inuti den automatiska dokumentmataren

4 Om det behövs ytterligare rengöring upprepar du stegen ovan med alkohol (isopropyl) och torkar av remsan ordentligt med en fuktig duk för att ta bort eventuella alkoholrester.
Viktigt Viktigt Var noga med att inte spilla alkohol på glaset eller på utsidan av HP All-in-One eftersom det kan skada enheten.
5 Stäng locket till den automatiska dokumentmataren.
6 Anslut strömsladden och slå sedan på enheten.


Rengöra utsidan

Anmärkning Innan du rengör enheten stänger du av den och drar ut nätsladden ur eluttaget.

Använd en mjuk, fuktig, luddfri trasa när du tar bort damm, avtryck och fläckar från höljet. Enhetens insida behöver inte rengöras. Undvik att spilla vätskor i enhetens insida och på kontrollpanelen.


Felsökningstips och -resurser

Med hjälp av följande tips och resurser kan du lösa utskriftsproblem.

• Information om papperstrassel finns i Åtgärda papperstrassel.
• Information om pappersmatningsproblem, t.ex. sned inmatning eller att papperet inte plockas upp, finns i Lösa pappersmatningsproblem.
• Strömlampan är tänd och inte blinkar. Första gången enheten slås på tar det ungefär 12 minuter att initiera den efter att bläckpatronerna har installerats.
• Nätsladden och övriga kablar fungerar och är korrekt anslutna till enheten. Se till att enheten är korrekt ansluten till ett fungerande vägguttag (växelström) och är påslagen. Information om spänningskrav finns i Elektriska specifikationer.
• Material har fyllts på korrekt i inmatningsfacket och har inte fastnat i enheten.
• All förpackningstejp och allt skyddsmaterial har tagits bort.
• Enheten har valts som aktuell skrivare eller standardskrivare. I Windows anger du enheten som standardskrivare i mappen Skrivare. I Macintosh anger du enheten som standardskrivare i Verktyget för skrivarinstallation. Mer information finns i datorns dokumentation.
• Kontrollera att Gör paus i utskrift inte är markerat om du använder en dator med Windows.
• Kontrollera att du inte har för många program öppna när du försöker utföra en uppgift. Stäng program som inte används eller starta om datorn innan du gör ett nytt försök att utföra uppgiften.


Lösa utskriftsproblem

• Enheten stängs oväntat av
• Ett felmeddelande visas på displayen på kontrollpanelen
• Enheten svarar inte (inget skrivs ut)
• Enheten behöver lång tid för att skriva ut
• Tomma eller ofullständiga sidor skrivs ut
• Någonting på sidan saknas eller är felaktigt
• Texten eller grafiken hamnar fel


Enheten stängs oväntat av

Kontrollera strömtillförseln och nätanslutningen

Se till att enheten är korrekt ansluten till ett fungerande vägguttag (växelström). Information om spänningskrav finns i Elektriska specifikationer.


Ett felmeddelande visas på displayen på kontrollpanelen

Ett oåterkalleligt fel har uppstått

Koppla från alla kablar (t.ex. nätsladd, nätverkskabel och USB-kabel), vänta i ca 20 sekunder och anslut alla kablar igen. Om problemet kvarstår besöker du HP:s webbplats (www.hp.com/support) där du hittar den senaste felsökningsinformationen, produktkorrigeringar och uppdateringar.


Enheten svarar inte (inget skrivs ut)

Utskrifter har fastnat i skrivarkön

Öppna skrivarkön, avbryt alla dokumentutskrifter och starta därefter om datorn. Gör ett nytt försök att skriva ut när datorn startat om. Gå till operativsystemets hjälpsystem om du vill ha mer information.

Kontrollera enhetsinställningarna

Mer information finns i Felsökningstips och -resurser.

Kontrollera installationen av enhetens programvara

Om enheten stängs av under utskrift bör ett varningsmeddelande visas på datorskärmen. Om så inte sker kanske enhetsprogramvaran inte är korrekt installerad. Lös problemet genom att avinstallera enhetsprogramvaran och installera om den. Mer information finns i Avinstallera och installera om programvaran.

Kontrollera kabelanslutningarna
• Se till att båda ändarna av nätverks-/USB-kabeln är anslutna.
• Kontrollera följande om enheten är ansluten till ett nätverk:
– Kontrollera anslutningslampan på enhetens baksida.
– Se till att du inte använder en telefonsladd för att ansluta enheten.
Kontrollera eventuell programvara för personlig brandvägg som installerats på datorn

En personlig brandvägg är ett säkerhetsprogram som skyddar datorn från intrång. Brandväggen kan emellertid blockera kommunikationen mellan datorn och enheten. Om kommunikationen med enheten inte fungerar bör du prova att tillfälligt inaktivera brandväggen. Om problemet kvarstår är det inte brandväggen som är orsak till kommunikationsproblemet. Aktivera brandväggen igen.


Enheten behöver lång tid för att skriva ut

Kontrollera systemkonfigurationen och resurserna

Kontrollera att datorn uppfyller systemkraven för enheten. Mer information finns i Systemkrav.

Kontrollera inställningarna för enhetsprogramvaran

Utskriftshastigheten är långsammare när Bästa eller Maximum dpi har valts för utskriftskvalitet. Öka utskriftshastigheten genom att välja andra utskriftsinställningar i enhetsdrivrutinen. Mer information finns i Ändra utskriftsinställningar.


Tomma eller ofullständiga sidor skrivs ut

Rengöra bläckpatronen

Gå igenom rengöringsproceduren för bläckpatronerna. Ytterligare information finns i Arbeta med bläckpatroner.

Kontrollera materialinställningarna
• Kontrollera att du har valt korrekta inställningar för utskriftskvalitet i skrivardrivrutinen för det material som har fyllts på i facken.
• Kontrollera att sidinställningarna i skrivardrivrutinen överensstämmer med sidstorleken på det material som har fyllts på i facket.
Flera sidor matas in

Mer information om hur du felsöker pappersmatningsproblem finns i Lösa pappersmatningsproblem.

Det finns en tom sida i filen

Kontrollera filen och se till att det inte finns någon tom sida i den.


Någonting på sidan saknas eller är felaktigt

Kontrollera bläckpatronerna

Se till att rätt bläckpatroner är installerade och att bläcket inte håller på att ta slut i patronerna. Mer information finns i Hantera enheten och Bläckpatroner som kan användas.

Kontrollera att marginalerna är rätt inställda

Kontrollera att marginalinställningarna för dokumentet inte överskrider det utskrivbara området. Mer information finns i Ställa in minsta marginaler.

Kontrollera inställningarna för färgutskrift

Se till att Skriv ut i gråskala inte är markerat i skrivardrivrutinen. (Endast Officejet J3600.)

Kontrollera skrivarens placering och längden på USB-kabeln

Starka elektromagnetiska fält (t.ex. genereras av USB-kablar) kan ibland orsaka lätta förvrängningar av utskrifter. Flytta enheten en bit bort från det som ger upphov till de elektromagnetiska fälten. Vi rekommenderar även att du använder en USB-kabel som är kortare än tre meter för att minimera effekterna av sådana elektromagnetiska fält.


Texten eller grafiken hamnar fel

Kontrollera att materialet är rätt påfyllt

Se till att pappersledarna för bredd och längd ligger an mot pappersbuntens kanter och att inte för mycket papper har fyllts på i facken. Mer information finns i Fylla på utskriftsmaterial.

Kontrollera utskriftsmaterialets storlek
• Innehållet på sidan kan skäras av om dokumentet är större än materialet du använder.
• Kontrollera att vald materialstorlek i skrivardrivrutinen överensstämmer med storleken på materialet som fyllts på i facket.
Kontrollera att marginalerna är rätt inställda

Om texten eller grafiken är avskuren vid arkets kanter ska du kontrollera att marginalinställningarna för dokumentet inte överskrider det utskrivbara området för enheten. Mer information finns i Ställa in minsta marginaler.

Kontrollera inställningen för sidorientering

Kontrollera att den materialstorlek och sidorientering som valts i programmet överensstämmer med inställningarna i skrivardrivrutinen. Mer information finns i Ändra utskriftsinställningar.

Kontrollera skrivarens placering och längden på USB-kabeln

Starka elektromagnetiska fält (t.ex. genereras av USB-kablar) kan ibland orsaka lätta förvrängningar av utskrifter. Flytta enheten en bit bort från det som ger upphov till de elektromagnetiska fälten. Vi rekommenderar även att du använder en USB-kabel som är kortare än tre meter för att minimera effekterna av sådana elektromagnetiska fält.

Om ingen av ovanstående lösningar fungerar beror problemet antagligen på att programmet inte kan tolka utskriftsinställningarna på rätt sätt. Kontrollera i Viktig information om det finns några kända programvarukonflikter för versionen. Du kan också hitta information i programmets dokumentation. Kontakta programvarutillverkaren om du vill ha mer specifik hjälp.


Dålig utskriftskvalitet och oväntade utskrifter

• Dålig utskriftskvalitet
• Intetsägande tecken skrivs ut
• Bläcket smetas ut
• Bläcket fyller inte fullständigt i texten eller bilderna
• Suddig utskrift eller svaga färger
• Färger skrivs ut i svart/vitt
• Fel färger skrivs ut
• Utskriften har utflytande färger
• Färgerna skrivs inte ut som de ska
• Linjer eller punkter saknas i utskriven text eller grafik


Dålig utskriftskvalitet

Kontrollera bläckpatronerna

Se till att rätt bläckpatroner är installerade och att bläcket inte håller på att ta slut i patronerna. Mer information finns i Hantera enheten och Bläckpatroner som kan användas.

Kontrollera papperskvaliteten

Papperet kan vara för fuktigt eller för grovt. Kontrollera att materialet uppfyller specifikationerna från HP. Försök sedan att skriva ut igen. Mer information finns i Välja utskriftsmaterial.

Kontrollera vilken typ av material som fyllts på i enheten

Se till att enheten stöder den typ av utskriftsmaterial du har fyllt på med. Ytterligare information finns i Specifikationer för material som kan användas.

Kontrollera skrivarens placering och längden på USB-kabeln

Starka elektromagnetiska fält (t.ex. genereras av USB-kablar) kan ibland orsaka lätta förvrängningar av utskrifter. Flytta enheten en bit bort från det som ger upphov till de elektromagnetiska fälten. Vi rekommenderar även att du använder en USB-kabel som är kortare än tre meter för att minimera effekterna av sådana elektromagnetiska fält.


Intetsägande tecken skrivs ut

När ett avbrott har uppstått i den aktuella utskriften kanske inte enheten känner igen resten av utskriften.

Avbryt den aktuella utskriften och vänta tills enheten återgår till läget Klar. Om enheten inte återgår till läget Klar avbryter du alla pågående utskrifter och väntar igen. När enheten är klar skickar du utskriften på nytt. Om datorn frågar om du vill försöka igen, klicka på Avbryt.

Kontrollera kabelanslutningarna

Om enheten och datorn är anslutna med en USB-kabel kan problemet bero på en inkorrekt kabelanslutning.

Kontrollera att båda ändarna av kabeln är anslutna. Stäng av enheten om problemet kvarstår, koppla från kabeln ur enheten, sätt på enheten utan att ansluta kabeln och ta bort eventuella återstående utskrifter från utskriftshanteraren. När strömindikatorn lyser och inte blinkar återansluter du kabeln.

Kontrollera dokumentfilen

Dokumentfilen kan vara skadad. Om du kan skriva ut andra dokument från samma program kan du försöka skriva ut en säkerhetskopia av dokumentet om det finns någon.


Bläcket smetas ut

Kontrollera utskriftsinställningarna

(endast Officejet J3600)

• När du skriver ut dokument som använder mycket bläck bör du låta utskrifterna torka lite längre innan du använder dem. Detta är speciellt viktigt för OH-film. Välj utskriftskvaliteten Bästa i skrivardrivrutinen samt öka torktiden och minska bläckmättnaden med hjälp av Bläcknivå under Avancerade funktioner (Windows) eller under bläckfunktioner (Mac OS). Observera att en minskning av bläckmättnaden kan ge utskrifterna ett "uttvättat" utseende.
• Färgdokument med starka, blandade färger kan skrynkla sig eller smeta ut vid utskrift med läget Bästa. Försök med ett annat utskriftsläge som t.ex. Normal för att minska bläckmängden. Du kan också använda HP Premium-papper som är avsett för utskrift av färgstarka dokument. Mer information finns i Ändra utskriftsinställningar.
Kontrollera materialtypen

Vissa materialtyper absorberar inte bläcket så bra. På sådana materialtyper torkar bläcket långsammare och kan smetas ut. Mer information finns i Välja utskriftsmaterial.


Bläcket fyller inte fullständigt i texten eller bilderna

Kontrollera materialtypen

Vissa materialtyper är inte avsedda att användas i enheten. Mer information finns i Välja utskriftsmaterial.

Kontrollera bläckpatronerna

Kontrollera att bläcket inte håller på att ta slut i bläckpatronerna. Mer information finns i Hantera enheten.


Suddig utskrift eller svaga färger

Kontrollera utskriftsläget

Med läget Snabb i skrivardrivrutinen kan du skriva ut snabbare, vilket är bra när du skriver ut utkast. För bättre resultat, välj Normal eller Bästa. Ytterligare information finns i Ändra utskriftsinställningar.

Kontrollera inställningarna för papperstyp

När du skriver ut på OH-film eller andra specialmaterial (endast HP Officejet J3600) väljer du motsvarande materialtyp i skrivardrivrutinen. Mer information finns i Skriva ut på specialmaterial och material i specialstorlek.


Färger skrivs ut i svart/vitt

(endast Officejet J3600)

Kontrollera utskriftsinställningarna

Se till att Skriv ut i gråskala inte är markerat i skrivardrivrutinen. Mer information finns i Ändra utskriftsinställningar.


Fel färger skrivs ut

(endast Officejet J3600)

Kontrollera utskriftsinställningarna

Se till att Skriv ut i gråskala inte är markerat i skrivardrivrutinen. Mer information finns i Ändra utskriftsinställningar.

Kontrollera bläckpatronerna

Se till att rätt bläckpatroner är installerade och att bläcket inte håller på att ta slut i patronerna. Mer information finns i Hantera enheten och Bläckpatroner som kan användas.


Utskriften har utflytande färger

Kontrollera bläckpatronerna

Kontrollera att bläckpatronerna inte har manipulerats. Återfyllning och användning av ej kompatibla bläckpatroner kan medföra störningar i det invecklade utskriftssystemet och medföra försämrad utskriftskvalitet och skador på enheten. HP ger ingen garanti eller support för påfyllda bläckpatroner. Beställningsinformation finns i Bläckpatroner som kan användas och HP-tillbehör.


Färgerna skrivs inte ut som de ska

(endast Officejet J3600)

Kontrollera bläckpatronerna

Se till att rätt bläckpatroner är installerade och att bläcket inte håller på att ta slut i patronerna. Mer information finns i Hantera enheten och Bläckpatroner som kan användas.

Kontrollera grafikens placering

Använd programvarans funktioner för zoomning eller förhandsgranskning och kontrollera om det saknas grafik på sidan.

Justera bläckpatronerna

Rikta in bläckpatronerna. Mer information finns i Rikta in bläckpatronerna.


Linjer eller punkter saknas i utskriven text eller grafik

Kontrollera bläckpatronerna

Kontrollera att bläcket inte håller på att ta slut i bläckpatronerna. Mer information finns i Hantera enheten.


Lösa pappersmatningsproblem

Information om hur du åtgärdar papper som fastnat finns i Åtgärda papperstrassel.


Materialet fungerar inte i skrivaren eller facket

Använd bara utskriftsmaterial som stöds av enheten. Ytterligare information finns i Specifikationer för material som kan användas.


Materialet hämtas inte från facket

• Kontrollera att det finns material i facket. Mer information finns i Fylla på utskriftsmaterial. Separera materialet från varandra innan det läggs i facket.
• Kontrollera att pappersledarna är anpassade efter markeringen i facket för den materialstorlek du fyllt på. Kontrollera också att pappersledarna ligger an mot bunten, dock inte för nära.
• Se till att materialet i facket inte är böjt. Släta ut papperet genom att böja det i motsatt riktning.


Materialet kommer inte ut på rätt sätt

• Kontrollera att stödet på utmatningsfacket är utdraget, annars kan utskrifterna ramla ned från enheten.

Dra ut förlängningsdelen

• Ta bort en del av materialet från utmatningsfacket. Det finns en gräns för hur många ark facket kan ta.


Papperen matas in snett

• Se till att materialet ligger an mot fackets pappersledare. Om det behövs kan du dra ut facket ur enheten, lägga i papperet ordentligt igen och se till att pappersledarna ligger rätt.
• Lägg bara material i enheten när ingen utskrift pågår.


Flera sidor i taget plockas upp

• Separera materialet från varandra innan det läggs i facket.
• Kontrollera att pappersledarna är anpassade efter markeringen i facket för den materialstorlek du fyllt på. Kontrollera också att pappersledarna ligger an mot bunten, dock inte för nära.
• Kontrollera att inte facket har fyllts på med för mycket papper.
• Använd HP:s material för bästa prestanda och effektivitet.


Lösa kopieringsproblem

Om informationen i följande avsnitt inte hjälper läser du informationen om HP-support i Support och garanti.


Ingen kopia kom ur enheten

• Kontrollera strömmen
– Kontrollera att nätsladden sitter fast ordentligt och att enheten är på.
• Kontrollera enhetens status
– Enheten kan vara upptagen med ett annat jobb. Kontrollera displayen på kontrollpanelen där det kan finnas information om jobbstatus. Om ett jobb körs väntar du tills det är klart.
– Något kan ha fastnat i enheten. Kontrollera om något har fastnat. Se Åtgärda papperstrassel.
• Kontrollera facken
– Kontrollera att det finns rätt sorts material i enheten. Mer information finns i Fylla på utskriftsmaterial.


Kopieringspapperet är tomt

• Kontrollera facken

Om du kopierar från den automatiska dokumentmataren kontrollerar du att originalen har placerats korrekt. Mer information finns i Lägg ett original i den automatiska dokumentmataren.

• Kontrollera materialet
– Materialet kanske inte uppfyller Hewlett-Packards materialkrav (det kan till exempel vara för fuktigt eller för grovt). Mer information finns i Välja utskriftsmaterial.
• Kontrollera inställningarna
– Kontrastinställningen kan vara för ljus. Använd knappen Kopiera på kontrollpanelen om du vill skapa mörkare kopior.


Dokument saknas eller är suddiga

• Kontrollera materialet
– Materialet kanske inte uppfyller Hewlett-Packards materialkrav (det kan till exempel vara för fuktigt eller för grovt). Mer information finns i Välja utskriftsmaterial.
• Kontrollera inställningarna
– Kvalitetsinställningen Snabb (vilket ger utskrifter med utkastkvalitet) kan vara anledningen till att dokument saknas eller är suddiga. Ange inställningen Normal eller Bästa i stället.
• Kontrollera originalet
– Kopians kvalitet beror på originalets storlek och kvalitet. Använd menyn Kopiera om du vill justera ljusstyrkan för kopian. Om originalet är för ljust kan det hända att kopieringen inte kan kompensera för detta, även om du justerar kontrasten.
– Färgade bakgrunder kan medföra att bilder i förgrunden inte framstår så tydligt, eller att bakgrunden får en annan nyans.


Storleken minskas

• Funktionen för förminskning/förstoring eller någon annan kopieringsfunktion kan ha ställts in på kontrollpanelen så att den skannade bilden förminskas. Kontrollera inställningarna för kopieringsjobbet och se till att normal storlek har angetts.
• Inställningarna i HP:s programvara för fotografier och bilder kan vara inställda för att förminska den skannade sidbilden. Ändra inställningarna om det behövs. Mer information finns i direkthjälpen för HP:s programvara för fotografier och bilder.


Kvaliteten på kopian är dålig

• Vidta åtgärder för att förbättra kvaliteten
– Använd original av hög kvalitet.
– Placera materialet på rätt sätt. Om materialet placeras felaktigt kan det bli skevt vilket ger suddiga kopior. Mer information finns i Fylla på utskriftsmaterial.
– Använd eller tillverka ett underlagspapper för att skydda dina original.
• Kontrollera enheten

Den automatiska dokumentmataren kan behöva rengöras. Mer information finns i Rengöra enheten.


Uppenbara kopieringsfel

• Vertikala vita eller suddiga ränder
– Materialet kanske inte uppfyller Hewlett-Packards materialkrav (det kan till exempel vara för fuktigt eller för grovt). Mer information finns i Välja utskriftsmaterial.
• För ljusa eller för mörka
– Justera kontrasten och inställningarna för kopieringskvalitet.
• Oönskade streck
– Den automatiska dokumentmataren kan behöva rengöras. Mer information finns i Rengöra enheten.
• Svarta punkter eller fläckar
– Det kan finnas bläck, klister, korrigeringsvätska eller andra substanser i den automatiska dokumentmataren. Rengör enheten. Mer information finns i Rengöra enheten.
• Suddig text
– Justera kontrasten och inställningarna för kopieringskvalitet.
– Standardinställningen kanske inte passar för det aktuella jobbet. Kontrollera inställningen. Om det behövs ändrar du den så att texten eller fotografierna ser bättre ut. Mer information finns i Justera ljushet och mörkhet för kopior.
• Ofullständig text eller grafik på kopior
– Justera kontrasten och inställningarna för kopieringskvalitet.
• Kopian är sned eller skev
– Kontrollera att ADM-inmatningsfacket inte är för fullt.
– Kontrollera att ADM-breddjusterarna ligger an mot materialets sidor.
• Stora, svarta typsnitt ser fläckiga ut (är ojämna)
– Standardinställningen kanske inte passar för det aktuella jobbet. Kontrollera inställningen. Om det behövs ändrar du den så att texten eller fotografierna ser bättre ut. Mer information finns i Ändra kopieringsinställningar.
• Horisontella korniga eller vita streck i ljusgrå till mellangrå områden
– Standardinställningen kanske inte passar för det aktuella jobbet. Kontrollera inställningen. Om det behövs ändrar du den så att texten eller fotografierna ser bättre ut. Mer information finns i Ändra kopieringsinställningar.


Felmeddelanden visas

"Ladda om dokument och starta om jobbet"

– Tryck på knappen OK och lägg i de återstående dokumenten (upp till 20 sidor) i den automatiska dokumentmataren på nytt. Mer information finns i Placera original i enheten.


Lösa skanningsproblem

Om informationen i följande avsnitt inte hjälper läser du informationen om HP-support i Support och garanti.

Anmärkning Om du startar skanningen från en dator läser du felsökningsinformationen i direkthjälpen för programvaran.


Inget hände i skannern

• Kontrollera originalet
– Kontrollera att originalet placerats korrekt. Mer information finns i Placera original i enheten.
• Kontrollera enheten
– Om enheten har varit i sparläge under en längre inaktiv period och sedan aktiveras kan fördröjningar uppstå. Vänta tills läget REDO uppnås för enheten.


Skanningen tar för lång tid

• Kontrollera inställningarna
– En hög inställning för upplösning kan innebära att skanningen går långsammare och att filerna blir större. Om du vill ha bästa möjliga resultat när du skannar eller kopierar väljer du en upplösning som inte är högre än nödvändigt. Om du sänker upplösningen går skanningen snabbare.
– Om du läser in en bild med TWAIN kan du ändra inställningarna och i stället skanna i svartvitt. Mer information finns i direkthjälpen för programmet TWAIN.
• Kontrollera enhetens status
– Om du skickat en utskrift eller ett kopieringsjobb innan du försökte skanna påbörjas skanningen om skannern inte är upptagen. Utskrifts- och skanningsprocesserna delar dock minne, vilket innebär att skanningen kan gå långsammare.


En del av dokumentet skannades inte in, eller det fattas text

• Kontrollera originalet
– Kontrollera att originalet placerats korrekt. Mer information finns i Placera original i enheten.
– Färgad bakgrund kan göra att bilder i förgrunden inte framstår så tydligt. Försök med att justera inställningarna innan du skannar originalet, eller förbättra bilden när du skannat den.
• Kontrollera inställningarna
– Kontrollera att storleken på det material som matas in är tillräckligt stort för det original som du skannar.
– Om du använder HP:s programvara för fotografier och bilder kan standardinställningarna i programvaran innebära att en annan aktivitet än den du försöker utföra utförs automatiskt. Mer information om hur du ändrar inställningarna finns i direkthjälpen för HP:s programvara för fotografier och bilder.


Det går inte att redigera text

• Kontrollera inställningarna
– Kontrollera att OCR-programvaran är inställd för textredigering.
– När du skannar originalet ska du välja en dokumenttyp som skapar redigerbar text. Om texten klassas som grafik konverteras den inte till text.
– Ditt OCR-program kan vara länkat till ett ordbehandlingsprogram som inte kan utföra OCR-åtgärder. I hjälpen för programvaran finns anvisningar för hur du länkar program.
• Kontrollera originalen
– För optisk teckenigenkänning (OCR) måste originalet placeras med trycksidan nedåt i den automatiska dokumentmataren. Kontrollera att originalet placerats korrekt. Ytterligare information finns i Placera original i enheten.
– OCR-programmet kan ha svårt tolka tät text. Exempel: Om texten som körs genom OCR-programmet innehåller bokstäver som saknas, eller kombinationer som "rn" som kan tolkas som "m".
– OCR-programmets resultat beror på originalets kvalitet, textstorlek och struktur, samt på själva skanningens kvalitet. Kontrollera att originalet är av bra kvalitet.
– Färgad bakgrund kan göra att bilder i förgrunden inte framstår så tydligt. Försök med att justera inställningarna innan du skannar originalet, eller förbättra bilden när du skannat den. Om du utför en OCR-åtgärd på ett original med text i färg kanske denna text inte skannas korrekt eller överhuvudtaget.


Felmeddelanden visas

• "Det går inte att aktivera TWAIN-källa" eller "Ett fel uppstod när bilden lästes in"
– Om du läser in en bild från en annan enhet, till exempel en digitalkamera eller en annan skanner, måste den andra enheten vara TWAIN-kompatibel. Enheter som inte är TWAIN-kompatibla fungerar inte med enhetsprogramvaran.
– Kontrollera att du har anslutit USB-kabeln till rätt port på datorns baksida.
– Bekräfta att rätt TWAIN-källa är markerad. Det gör du i programvaran genom att välja Välj skanner på Arkiv-menyn.
• ”Ladda om dokument och starta om jobbet”
– Tryck på knappen OK och lägg i de återstående dokumenten (upp till 20 sidor) i den automatiska dokumentmataren på nytt. Mer information finns i Fylla på utskriftsmaterial.


Kvaliteten på den skannade bilden är undermålig

Originalet är en kopia av ett fotografi eller en bild

Tryckta fotografier, som till exempel finns i tidningar, trycks med små punkter som utgör en tolkning av det ursprungliga fotografiet och genom detta blir bildkvaliteten sämre. Dessa små prickar bildar ofta oönskade mönster som känns av när bilden skannas, skrivs ut eller visas på en skärm. Om följande förslag inte rättar till problemen kan du behöva använda ett original som har högre kvalitet.

– Försök att eliminera mönstren genom att förminska bilden efter skanningen.
– Skriv ut den skannade bilden för att se om kvaliteten förbättrats.
– Kontrollera att dina inställningar för upplösning och färg är de rätta för den typ av skanning du utför.
• Text eller bilder på baksidan av ett dubbelsidigt original visas i skanningen
– Om du använder ett dubbelsidigt original kan text eller bilder från den andra sidan lysa igenom om du använder material som är för tunt eller genomskinligt.
• Bildkvaliteten är bättre vid utskrift

Den bild som visas på datorskärmen är inte alltid en rättvisande avbildning av kvaliteten på skanningen.

– Pröva med att justera inställningarna för datorskärmen så att den visar fler färger (eller gråskalor). I Windows gör du vanligtvis detta genom att öppna Bildskärm på Kontrollpanelen i Windows.
– Ändra inställningarna för upplösning och färg.
• Den skannade bilden är skev (sned)
– Originalet kan ha placerats på fel sätt. Använd pappersledarna när du placerar originalen i den automatiska dokumentmataren. Mer information finns i Placera original i enheten.
• Den skannade bilden innehåller fläckar, ränder, vertikala vita streck eller andra defekter
– Om skannern är smutsig blir inte den skannade bilden så tydlig som den bör vara. Instruktioner för rengöring finns i Rengöra enheten.
– Defekterna kanske inte har uppstått vid skanningen utan finns på originalet.
• Grafik ser inte ut som på originalet
– Den grafikinställning som du använder kanske inte lämpar sig för den typ av skanning som du gör. Försök med att ändra grafikinställningarna.
• Vidta åtgärder för att förbättra kvaliteten
– Använd original av hög kvalitet.
– Placera materialet på rätt sätt. Om materialet placeras felaktigt kan det bli skevt vilket ger suddiga bilder. Mer information finns i Placera original i enheten.
– Justera programvaruinställningarna i enlighet med hur bilden som ska skannas ska användas.
– Använd eller tillverka ett underlagspapper för att skydda dina original.


Uppenbara skanningsfel

• Tomma sidor
– Originalet kan ha placerats upp och ned. Kontrollera att originalet placerats korrekt. Mer information finns i Placera original i enheten.
• För ljusa eller för mörka
– Försök med att justera inställningarna. Använd rätt inställningar för upplösning och färg.
– Originalbilden kan vara mycket ljus eller mycket mörk eller är kanske utskriven på färgat papper.
• Oönskade streck
– Det kan finnas bläck, klister, korrigeringsvätska eller andra substanser på skannern. Mer information finns i Rengöra enheten.
• Svarta punkter eller fläckar
– Det kan finnas bläck, klister, korrigeringsvätska eller andra substanser på skannern, skannern kan vara smutsig eller repig eller också kan ADM-lockets stöd vara smutsigt. Mer information finns i Rengöra enheten.
– Defekterna kanske inte har uppstått vid skanningen utan finns på originalet.
• Suddig text
– Försök med att justera inställningarna. Kontrollera att du använder rätt inställningar för upplösning och färg.
• Storleken minskas
– Inställningarna i HP:s programvara kan vara inställda för att förminska den skannade sidbilden. I hjälpen för programvaran finns anvisningar för hur du ändrar inställningar.


Lösa faxproblem

Det här avsnittet innehåller information om felsökning av faxinstallation för enheten. Om enheten inte är rätt konfigurerad för faxning, kommer du att få problem när du ska skicka och/eller ta emot fax.

Om du har problem med faxfunktionerna kan du skriva ut en faxtestrapport och kontrollera statusen för enheten. Testet misslyckas om enheten inte är rätt konfigurerad för faxning. Utför detta test efter att du har konfigurerat enheten för faxning. Mer information finns i Testa faxinställningar.

Om testet misslyckas bör du läsa igenom rapporten för att få veta hur du ska rätta till eventuella problem. Mer information finns i Faxtestet misslyckades.


Faxtestet misslyckades

Om du kör ett faxtest och det misslyckas, titta igenom rapporten för att få grundläggande information om felet. För mer detaljerad information, klicka på rapporten för att se vilken del av testet som misslyckades och läs sedan om motsvarande ämne i det här avsnittet för förslag på lösningar.

• Faxens maskinvarutest misslyckades
• Testet "Fax ansluten till aktivt telefonjack" misslyckades
• Testet "Telefonsladd ansluten till rätt port på fax" misslyckades
• Testet "Använda rätt typ av telefonsladd med faxen" misslyckades
• "Test av avkänning av kopplingston misslyckades"
• Faxlinjetestet misslyckades


Faxens maskinvarutest misslyckades

Åtgärd
• Stäng av enheten med hjälp av Ström-knappen på kontrollpanelen och dra sedan ur strömkabeln på baksidan av enheten. Efter några sekunder sätter du i strömkabeln igen och slår på strömmen. Gör testet igen. Om testet misslyckas igen fortsätter du med nästa felsökningssteg i det här avsnittet.
• Skicka och ta emot ett testfax. Om du kan skicka och ta emot fax kanske det inte är något problem.
• Om du kör testet från Faxinställningsguiden (Windows) eller Faxinställning (Mac), förvissar du dig om att enheten inte är upptagen med en annan uppgift, som att ta emot ett fax eller att kopiera. Titta om det finns ett meddelande i teckenfönstret som säger att enheten är upptagen. Om enheten är upptagen väntar du tills den är klar och redo för nya uppgifter innan du kör testet.
• Försäkra dig om att du använder den telefonsladd som levererades med enheten. Om du inte använder den medföljande telefonsladden för att ansluta enheten till telefonjacket kanske du inte kan skicka och ta emot fax. När du har satt i den telefonsladd som levererades med enheten ska du köra faxtestet igen.
• Om du använder en linjedelare kan den orsaka faxproblem. (En linjedelare är en kontakt med två sladdar som ansluts till ett telefonjack.) Pröva att ta bort linjedelaren och anslut enheten direkt till telefonjacket.

När du har löst ett problem kör du faxtestet igen för att kontrollera att det blir godkänt och att enheten är klar för faxning. Om Faxmaskinvarutest fortsätter att misslyckas och du har problem med att faxa bör du kontakta HP:s support. Gå till www.hp.com/support. Välj land/region om du blir uppmanad till det, och klicka därefter på Kontakta HP när du vill ha kontaktinformation för teknisk support.


Testet "Fax ansluten till aktivt telefonjack" misslyckades

Åtgärd
• Kontrollera anslutningen mellan telefonjacket och enheten för att se att telefonsladden sitter ordentligt.
• Försäkra dig om att du använder den telefonsladd som levererades med enheten. Om du inte använder den medföljande telefonsladden för att ansluta enheten till telefonjacket kanske du inte kan skicka och ta emot fax. När du har satt i den telefonsladd som levererades med enheten ska du köra faxtestet igen.
• Se till att enheten är korrekt ansluten till telefonjacket. Anslut den ena änden av telefonsladden som medföljde enheten till telefonjacket och anslut sedan den andra änden till porten 1-LINE på baksidan av enheten. Mer information om att konfigurera enheten för faxning finns i Konfigurera enhetens faxfunktioner .
• Om du använder en linjedelare kan den orsaka faxproblem. (En linjedelare är en kontakt med två sladdar som ansluts till ett telefonjack.) Pröva att ta bort linjedelaren och anslut enheten direkt till telefonjacket.
• Anslut en fungerande telefon och telefonsladd till det telefonjack som du använder för enheten och se om du får kopplingston. Om du inte hör någon kopplingston kontaktar du telebolaget och ber dem kontrollera linjen.
• Skicka och ta emot ett testfax. Om du kan skicka och ta emot fax kanske det inte är något problem.

När du har löst ett problem kör du faxtestet igen för att kontrollera att det blir godkänt och att enheten är klar för faxning.


Testet "Telefonsladd ansluten till rätt port på fax" misslyckades

Åtgärd

Anslut telefonsladden till rätt port.

1 Anslut den ena änden av telefonsladden som medföljde enheten till telefonjacket och anslut sedan den andra änden till porten 1-LINE på baksidan av enheten.
Anmärkning Om du använder porten 2-EXT för att ansluta till ett telefonjack kan du inte skicka eller ta emot fax. Använd endast porten 2-EXT för att ansluta till övrig utrustning, till exempel en telefonsvarare.

Anslut telefonsladden till ett telefonjack i väggen och 1-LINE

Baksidan av enheten

1 | Telefonjack
2 | Telefonsladden som medföljer vid leveransen av enheten ansluts till "1-LINE"-porten

2 När du har anslutit telefonsladden till porten 1-LINE kör du faxtestet igen för att se att enheten fungerar och att den är klar för faxning.
3 Skicka och ta emot ett testfax.
• Försäkra dig om att du använder den telefonsladd som levererades med enheten. Om du inte använder den medföljande telefonsladden för att ansluta enheten till telefonjacket kanske du inte kan skicka och ta emot fax. När du har satt i den telefonsladd som levererades med enheten ska du köra faxtestet igen.
• Om du använder en linjedelare kan den orsaka faxproblem. (En linjedelare är en kontakt med två sladdar som ansluts till ett telefonjack.) Pröva att ta bort linjedelaren och anslut enheten direkt till telefonjacket.


Testet "Använda rätt typ av telefonsladd med faxen" misslyckades

Åtgärd
• Kontrollera att du har använt den telefonsladd som medföljde enheten för anslutning till telefonjacket. Den ena änden av telefonsladden ska vara ansluten till porten 1-LINE på baksidan av enheten och den andra till telefonjacket. Se nedan.

Bild – Kontrollera att telefonsladden är ansluten till porten 1-LINE

1 | Telefonjack
2 | Telefonsladden som medföljer vid leveransen av enheten ansluts till "1-LINE"-porten

Om den telefonsladd som medföljde enheten inte är tillräckligt lång kan du använda ett skarvdon för att förlänga den. Du kan köpa ett skarvdon i en elektronikaffär som säljer telefontillbehör. Du behöver också ytterligare en telefonsladd, som kan vara en vanlig telefonsladd som du kanske redan har hemma eller på kontoret.

• Kontrollera anslutningen mellan telefonjacket och enheten för att se att telefonsladden sitter ordentligt.
• Försäkra dig om att du använder den telefonsladd som levererades med enheten. Om du inte använder den medföljande telefonsladden för att ansluta enheten till telefonjacket kanske du inte kan skicka och ta emot fax. När du har satt i den telefonsladd som levererades med enheten ska du köra faxtestet igen.
• Om du använder en linjedelare kan den orsaka faxproblem. (En linjedelare är en kontakt med två sladdar som ansluts till ett telefonjack.) Pröva att ta bort linjedelaren och anslut enheten direkt till telefonjacket.


"Test av avkänning av kopplingston misslyckades"

Åtgärd
• Annan utrustning som använder samma telefonlinje som enheten kan göra att testet misslyckas. Du kan ta reda på om annan utrustning orsakar ett problem genom att koppla bort allt från telefonlinjen och sedan köra testet igen. Om Avkänning av kopplingston lyckades utan utrustningen är det någon av de externa enheterna som orsakar problemet. Pröva att lägga till en enhet i taget och kör testet igen. Fortsätt så tills du identifierar vilken enhet som orsakar problemet.
• Anslut en fungerande telefon och telefonsladd till det telefonjack som du använder för enheten och se om du får kopplingston. Om du inte hör någon kopplingston kontaktar du telebolaget och ber dem kontrollera linjen.
• Se till att enheten är korrekt ansluten till telefonjacket. Anslut den ena änden av telefonsladden som medföljde enheten till telefonjacket och anslut sedan den andra änden till porten 1-LINE på baksidan av enheten.
• Om du använder en linjedelare kan den orsaka faxproblem. (En linjedelare är en kontakt med två sladdar som ansluts till ett telefonjack.) Pröva att ta bort linjedelaren och anslut enheten direkt till telefonjacket.
• Om ditt telefonsystem inte använder en kopplingston av standardtyp, såsom vissa privata telefonväxlar, kan testet misslyckas. Detta är dock inget problem när du skickar eller tar emot fax. Försök skicka eller ta emot ett testfax.
• Kontrollera att inställningen för land/region är korrekt. Om land/region inte har ställts in eller om inställningen är felaktig, kan testet misslyckas och du kan få problem med att skicka eller ta emot fax.
• Se till att du ansluter enheten till en analog telefonlinje, annars kommer du inte att kunna skicka eller ta emot fax. Du kan enkelt kontrollera om telefonlinjen är digital genom att ansluta en vanlig analog telefon till linjen och lyssna efter en kopplingston. Om du inte hör en vanlig kopplingston kan linjen vara konfigurerad för digitala telefoner. Anslut enheten till en analog telefonlinje och försök skicka och ta emot ett fax.
• Försäkra dig om att du använder den telefonsladd som levererades med enheten. Om du inte använder den medföljande telefonsladden för att ansluta enheten till telefonjacket kanske du inte kan skicka och ta emot fax. När du har satt i den telefonsladd som levererades med enheten ska du köra faxtestet igen.

När du har löst ett problem kör du faxtestet igen för att kontrollera att det blir godkänt och att enheten är klar för faxning. Om avkänningen av kopplingstonen fortsätter att misslyckas kontaktar du teleoperatören för kontroll av telefonlinjen.


Faxlinjetestet misslyckades

Åtgärd
• Se till att du ansluter enheten till en analog telefonlinje, annars kommer du inte att kunna skicka eller ta emot fax. Du kan enkelt kontrollera om telefonlinjen är digital genom att ansluta en vanlig analog telefon till linjen och lyssna efter en kopplingston. Om du inte hör en vanlig kopplingston kan linjen vara konfigurerad för digitala telefoner. Anslut enheten till en analog telefonlinje och försök skicka och ta emot ett fax.
• Kontrollera anslutningen mellan telefonjacket och enheten för att se att telefonsladden sitter ordentligt.
• Se till att enheten är korrekt ansluten till telefonjacket. Anslut den ena änden av telefonsladden som medföljde enheten till telefonjacket och anslut sedan den andra änden till porten 1-LINE på baksidan av enheten.
• Annan utrustning som använder samma telefonlinje som enheten kan göra att testet misslyckas. Du kan ta reda på om annan utrustning orsakar ett problem genom att koppla bort allt från telefonlinjen och sedan köra testet igen.
– Om Faxlinjetest lyckades utan utrustningen är det någon av de externa enheterna som orsakar problemet. Pröva att lägga till en enhet i taget och kör testet igen. Fortsätt så tills du identifierar vilken enhet som orsakar problemet.
– Om Faxlinjetest misslyckades utan den övriga utrustningen ansluter du enheten till en fungerande telefonlinje och fortsätter med nästa felsökningssteg i det här avsnittet.
• Om du använder en linjedelare kan den orsaka faxproblem. (En linjedelare är en kontakt med två sladdar som ansluts till ett telefonjack.) Pröva att ta bort linjedelaren och anslut enheten direkt till telefonjacket.
• Försäkra dig om att du använder den telefonsladd som levererades med enheten. Om du inte använder den medföljande telefonsladden för att ansluta enheten till telefonjacket kanske du inte kan skicka och ta emot fax. När du har satt i den telefonsladd som levererades med enheten ska du köra faxtestet igen.

När du har löst ett problem kör du faxtestet igen för att kontrollera att det blir godkänt och att enheten är klar för faxning. Om faxlinjetestet fortsätter att misslyckas och du får problem när du försöker faxa kontaktar du teleoperatören för kontroll av telefonlinjen.


Luren av visas konstant i teckenfönstret

Åtgärd

Du använder fel typ av telefonsladd. Kontrollera att du använder den telefonsladd som följde med enheten för att ansluta enheten till telefonlinjen. Om den telefonsladd som medföljde enheten inte är tillräckligt lång kan du använda ett skarvdon för att förlänga den. Du kan köpa ett skarvdon i en elektronikaffär som säljer telefontillbehör. Du behöver också ytterligare en telefonsladd, som kan vara en vanlig telefonsladd som du kanske redan har hemma eller på kontoret.

Åtgärd

Annan utrustning som använder samma telefonlinje som enheten kan vara i bruk. Kontrollera att ingen anknytningstelefon (telefon på samma telefonlinje men inte kopplad till enheten) eller annan utrustning används och att luren ligger på. Du kan till exempel inte använda enheten för att faxa om en anslutningstelefon används eller om du använder ett datormodem med uppringd anslutning för att skicka e-post eller koppla upp dig mot Internet.


Enheten har problem med att skicka och ta emot fax

Åtgärd

Kontrollera att enheten är påslagen. Titta på teckenfönstret på enheten. Om teckenfönstret är tomt och lampan Ström är släckt, är enheten avstängd. Kontrollera att strömsladden är ordentligt ansluten till enheten och till ett vägguttag. Slå på enheten genom att trycka på Ström.

När du har slagit på enheten rekommenderar HP att du väntar fem minuter innan du skickar eller tar emot ett fax. Enheten kan inte skicka eller ta emot fax när den initieras efter påslagning.

Åtgärd
• Kontrollera att du har använt den telefonsladd som medföljde enheten för anslutning till telefonjacket. Den ena änden av telefonsladden ska vara ansluten till porten 1-LINE på baksidan av enheten och den andra till telefonjacket. Se nedan.

Bild – Kontrollera att telefonsladden är ansluten till porten 1-LINE

1 | Telefonjack
2 | Telefonsladden som medföljer vid leveransen av enheten ansluts till "1-LINE"-porten

Om den telefonsladd som medföljde enheten inte är tillräckligt lång kan du använda ett skarvdon för att förlänga den. Du kan köpa ett skarvdon i en elektronikaffär som säljer telefontillbehör. Du behöver också ytterligare en telefonsladd, som kan vara en vanlig telefonsladd som du kanske redan har hemma eller på kontoret.

• Anslut en fungerande telefon och telefonsladd till det telefonjack som du använder för enheten och se om du får kopplingston. Om du inte hör någon kopplingston kontaktar du teleoperatören och ber om hjälp.
• Annan utrustning som använder samma telefonlinje som enheten kan vara i bruk. Du kan till exempel inte använda enheten för faxning om en anslutningstelefon används eller om du använder ett datormodem med uppringd anslutning för att skicka e-post eller koppla upp dig mot Internet.
• Kontrollera om en annan process har orsakat ett fel. Se efter i teckenfönstret eller på datorn om det visas ett felmeddelande om vad det är för problem och hur du kan lösa det. Om det har uppstått ett fel kan enheten inte skicka eller ta emot fax förrän felet har åtgärdats.
• Det kan vara störningar på telefonlinjen. Telefonlinjer med dålig ljudkvalitet (brus) kan orsaka faxproblem. Kontrollera ljudkvaliteten på telefonlinjen genom att ansluta en telefon till jacket. Lyssna efter statiskt brus eller annat brus. Om du hör brus, stäng av felkorrigeringsläget (Felkorrigering) och försök faxa igen. Information om hur du ändrar felkorrigeringsläget finns i direkthjälpen. Kontakta teleoperatören om problemet kvarstår.
• Om du använder en DSL-linje ska ett DSL-filter vara anslutet. Annars går det inte att faxa. Mer information finns i Fall B: Konfigurera enheten för DSL.
• Kontrollera att enheten inte är ansluten till ett telefonjack som är konfigurerat för digitala telefoner. Du kan enkelt kontrollera om telefonlinjen är digital genom att ansluta en vanlig analog telefon till linjen och lyssna efter en kopplingston. Om du inte hör en vanlig kopplingston kan linjen vara konfigurerad för digitala telefoner.
• Om du använder en företagsväxel (PBX) eller en ISDN-omvandlare/terminaladapter ska du kontrollera att enheten är ansluten till rätt port och att terminaladaptern om möjligt är inställd på rätt omkopplartyp för ditt land/din region. Mer information finns i Fall C: Konfigurera enheten för ett PBX-telefonsystem eller en ISDN-linje.
• Om enheten har samma telefonlinje som en DSL-tjänst är DSL-modemet kanske inte ordentligt jordat. Om DSL-modemet inte är ordentligt jordat kan det skapa brus på telefonlinjen. Telefonlinjer med dålig ljudkvalitet (brus) kan orsaka faxproblem. Du kan kontrollera ljudkvaliteten på telefonlinjen genom att ansluta en telefon till jacket. Lyssna efter statiskt brus eller annat brus. Om du hör brus stänger du av DSL-modemet och låter strömmen vara helt bruten i minst 15 minuter. Slå på DSL-modemet igen och lyssna på kopplingstonen.
Anmärkning Du kanske märker brus på telefonlinjen vid ett senare tillfälle. Om enheten slutar att skicka och ta emot fax upprepar du denna process.

Om det fortfarande finns brus på telefonlinjen, kontakta teleoperatören. Kontakta din DSL-leverantör om du vill ha information om hur du stänger av DSL-modemet.

• Om du använder en linjedelare kan den orsaka faxproblem. (En linjedelare är en kontakt med två sladdar som ansluts till ett telefonjack.) Pröva att ta bort linjedelaren och anslut enheten direkt till telefonjacket.


Enheten har problem att skicka ett fax manuellt

Åtgärd
Anmärkning Denna möjliga lösning gäller endast i länder/regioner där en sladd med 2 ledare medföljer enheten, det vill säga: Argentina, Australien, Brasilien, Kanada, Chile, Kina, Colombia, Grekland, Indien, Indonesien, Irland, Japan, Korea, Latinamerika, Malaysia, Mexiko, Filippinerna, Polen, Portugal, Ryssland, Saudiarabien, Singapore, Spanien, Taiwan, Thailand, USA, Venezuela och Vietnam.
• Se till att den telefon som du använder för att initiera faxsamtalet är ansluten direkt till enheten. Om du vill skicka ett fax manuellt måste telefonen vara ansluten direkt till porten 2-EXT på enheten. Se nedan.

Bild – Anslut telefonen till porten 2-EXT

1 | Telefonjack
2 | Telefonsladden som medföljer vid leveransen av enheten ansluts till "1-LINE"-porten
3 | Telefon

• Om du skickar ett fax manuellt från en telefon som är ansluten direkt till enheten måste du slå numret på telefonens knappsats när du skickar faxet. Du kan inte använda knappsatsen på kontrollpanelen på enheten.
Anmärkning Om du använder ett telefonsystem av seriell typ, anslut telefonen direkt till enhetskabelns väggkontakt.


Enheten kan skicka men inte ta emot fax

Åtgärd
• Om du inte använder någon tjänst för distinkt ringning ska du se till att funktionen Svarssignaler på enheten är inställd på Alla signaler. Mer information finns i Ändra svarssignalsmönstret för distinkt ringning.
• Om Autosvar är inställd på Av måste du ta emot fax manuellt. Annars tas fax inte emot på enheten. Information om hur du tar emot fax manuellt finns i Ta emot ett fax manuellt.
• Om du har en röstposttjänst på samma telefonnummer som du använder för faxning måste du ta emot fax manuellt, inte automatiskt. Detta innebär att du måste vara på plats och ta emot inkommande fax. Information om hur du gör inställningar på enheten när du har en röstposttjänst finns i Fall F: Delad röst- och faxlinje med röstpost. Information om hur du tar emot fax manuellt finns i Ta emot ett fax manuellt.
• Om du har ett datormodem med uppringd anslutning på samma telefonlinje som enheten ska du kontrollera att modemprogrammet inte är inställt på att ta emot fax automatiskt. Modem som är konfigurerade för att ta emot fax automatiskt tar över telefonlinjen för att ta emot alla inkommande fax, vilket förhindrar att enheten tar emot faxsamtal.
• Om du har en telefonsvarare på samma telefonlinje som enheten kan något av följande problem uppstå:
– Din telefonsvarare är inte korrekt inställd för enheten.
– Det utgående meddelandet kan vara för långt eller för högt för att enheten ska kunna känna av faxsignalerna, och den sändande faxapparaten kan kopplas bort.
– Telefonsvararen kanske inte tillåter tillräckligt lång tystnad efter det utgående meddelandet för att enheten ska kunna känna av faxsignalerna. Det här problemet är vanligare med digitala telefonsvarare.

Följande åtgärder kan hjälpa dig att lösa dessa problem:

– Om du har en telefonsvarare på samma telefonlinje som du använder för faxning, kan du prova att ansluta telefonsvararen direkt till enheten på det sätt som beskrivs i Fall I: Delad röst- och faxlinje med telefonsvarare.
– Kontrollera att enheten är inställd på automatisk faxmottagning. Information om hur du konfigurerar enheten för att ta emot fax automatiskt finns i Ta emot ett fax.
– Kontrollera att inställningen Ringsignaler före svar är inställd på fler ringsignaler än telefonsvararen. Mer information finns i Ställa in antalet ringsignaler före svar.
– Koppla ur telefonsvararen och försök att ta emot ett fax. Om faxning fungerar utan telefonsvararen kan det vara den som orsakar problemet.
– Anslut telefonsvararen igen och spela in ett nytt meddelande. Spela in ett meddelande som är ungefär 10 sekunder långt. Tala långsamt och med låg röststyrka när du spelar in meddelandet. Lämna minst 5 sekunders tystnad efter röstmeddelandet. Det bör inte finnas något bakgrundsljud när du spelar in den tysta perioden. Försök ta emot ett fax igen.
Anmärkning Vissa digitala telefonsvarare behåller inte inspelad tystnad i slutet av utgående meddelanden. Hör efter genom att spela upp meddelandet.
• Om enheten delar telefonlinje med annan telefonutrustning, till exempel en telefonsvarare, ett datormodem med uppringd anslutning eller en kopplingsdosa med flera portar, kan faxsignalen reduceras. Signalnivån kan också reduceras om du använder en linjedelare eller ansluter extra kablar för att förlänga telefonsladden. En reducerad faxsignal kan orsaka problem vid faxmottagningen.

Du kan ta reda på om annan utrustning orsakar problem genom att koppla bort allt utom enheten från telefonlinjen och sedan köra testet igen. Om faxmottagningen fungerar utan utrustningen är det någon av de externa enheterna som orsakar problemet. Pröva att lägga till en enhet i taget och ta emot ett fax i taget tills du kan avgöra vilken enhet som orsakar problemet.

• Om du har ett särskilt ringsignalsmönster för faxnumret (med en tjänst för distinkt ringning från teleoperatören), måste du se till att funktionen Svarssignaler på enheten är inställd på motsvarande sätt. Mer information finns i Ändra svarssignalsmönstret för distinkt ringning.


Enheten kan ta emot men inte skicka fax

Åtgärd
• Enheten kanske ringer upp alltför snabbt eller alltför snart. Du kanske måste lägga till några pauser i nummersekvensen. Om du till exempel måste nå en extern linje innan du slår telefonnumret kan du lägga till en paus efter åtkomstnumret. Om numret du vill slå är 95555555 och 9 är åtkomstnumret för en extern linje kan du lägga till pauser enligt följande: 9-555-5555. Om du vill ange en paus i faxnumret trycker du på Ring igen/Paus eller på # flera gånger, tills ett streck (-) visas i teckenfönstret.

Du kan också skicka ett fax med övervakad uppringning. På så sätt kan du lyssna på telefonlinjen när du ringer upp. Du kan ställa in uppringningens hastighet och få anvisningar medan du ringer upp. Mer information finns i Skicka ett fax med övervakad uppringning.

• Det nummer du angav när faxet skickades har inte rätt format , eller så är det problem med den mottagande faxapparaten. Kontrollera detta genom att slå faxnumret från en telefon och lyssna efter faxsignaler. Om du inte hör några faxsignaler kanske den mottagande faxapparaten inte är påslagen eller ansluten eller så kan en röstposttjänst störa mottagarens telefonlinje. Du kan också pröva att be mottagaren kontrollera om det är något fel på den mottagande faxenheten.


Faxsignaler spelas in på telefonsvararen

Åtgärd
• Om du har en telefonsvarare på samma telefonlinje som du använder för faxning, kan du prova att ansluta telefonsvararen direkt till enheten på det sätt som beskrivs i Fall I: Delad röst- och faxlinje med telefonsvarare. Om du inte följer dessa anvisningar för anslutningen kan faxsignaler komma att spelas in på telefonsvararen.
• Kontrollera att enheten är inställd på att ta emot fax automatiskt och att inställningen av Ringsignaler före svar är korrekt. Antalet ringsignaler före svar på enheten bör vara högre än antalet ringsignaler före svar på telefonsvararen. Om telefonsvararen och enheten är inställda på samma antal ringsignaler före svar, besvarar båda enheterna samtalet och faxsignalerna spelas in på telefonsvararen.
• Ställ in telefonsvararen på ett lägre antal signaler och enheten så att den svarar efter det maximala antal signaler som kan ställas in. Det högsta antalet ringsignaler varierar mellan olika länder/regioner. Med den här inställningen besvarar telefonsvararen samtal och enheten övervakar linjen. Om enheten upptäcker faxsignaler tas faxet emot på enheten. Om samtalet är ett röstsamtal spelas meddelandet in på telefonsvararen. Mer information finns i Ställa in antalet ringsignaler före svar.


Telefonsladden som levererades med enheten är för kort

Åtgärd

Om den telefonsladd som medföljde enheten inte är tillräckligt lång kan du använda ett skarvdon för att förlänga den. Du kan köpa ett skarvdon i en elektronikaffär som säljer telefontillbehör. Du behöver också ytterligare en telefonsladd, som kan vara en vanlig telefonsladd som du kanske redan har hemma eller på kontoret.

Tips Om enheten levererades med en sladd med 2 ledare kan du använda en sladd med 4 ledare om du vill förlänga den. Mer information om hur du använder adaptern för sladden med 2 ledare finns i den medföljande dokumentationen.
Så här förlänger du telefonsladden
1 Anslut den ena änden av telefonsladden som medföljde enheten till telefonjacket och anslut sedan den andra änden till porten 1-LINE på baksidan av enheten.
2 Anslut en annan telefonsladd till den lediga porten på skarvdonet och till telefonjacket.


Felsöka installationsproblem

Om informationen i följande avsnitt inte hjälper läser du informationen om HP-support i Support och garanti.

• Förslag om maskinvaruinstallation
• Förslag om programvaruinstallation


Förslag om maskinvaruinstallation

Kontrollera enheten
• Se till att all förpackningstejp och material har avlägsnats från enhetens utsida och insida.
• Kontrollera att det finns papper i skrivaren.
• Se till att det inte är några ljus lyser eller blinkar utom lampan Redo, vilken ska vara på. Om varningslampan på skrivaren blinkar ser du efter om det finns något meddelande på kontrollpanelen.
Kontrollera maskinvarans anslutningar.
• Se till att alla sladdar eller kablar som används fungerar.
• Se till att strömsladden är isatt korrekt i både enheten och i vägguttaget.
• Se till att telefonsladden är ansluten till 1-LINE-porten.
Kontrollera bläckpatronerna
• Kontrollera att tejpen har tagits bort från bläckpatronerna.
• Kontrollera att bläckpatronerna sitter ordentligt fast på rätt plats. Tryck hårt nedåt på patronerna för att säkerställa ordentlig kontakt. HP Officejet J3500 kan endast användas med en svart bläckpatron.
Kontrollera följande funktioner:
• Strömindikatorn lyser och blinkar inte. Det tar 45 sekunder för enheten att värmas upp när den slås på första gången.
• Enheten är i Redo-läge och inga andra ljus lyser eller blinkar på kontrollpanelen. Om lamporna lyser och blinkar läser du meddelandet på kontrollpanelen.
• Kontrollera att nätsladden och övriga kablar fungerar och är korrekt anslutna till enheten.
• All tejp och annat förpackningsmaterial har tagits bort från enheten.
• Den bakre åtkomstpanelen sitter fast ordentligt.
• Papper har fyllts på korrekt i facket och har inte fastnat i enheten.


Förslag om programvaruinstallation

Kontrollera datorn
• Se till att datorn har ett av de operativsystem som krävs installerat.
• Se till att datorn har minst uppfyller systemkraven.
Kontrollera att allt är klart för installationen
• Se till att du använder den installations-cd som innehåller rätt programvara för ditt operativsystem.
• Innan du installerar programvaran ska alla andra program vara stängda.
• Om den sökväg till cd-enheten du skriver inte fungerar kontrollerar du enhetsbeteckningen.
• Om datorn inte känner igen installations-cd:n i cd-enheten kontrollerar du att den inte är defekt. Du kan hämta skrivardrivrutiner från HP:s webbplats (www.hp.com/support).
Undersök eller gör följande:
• Kontrollera att datorn uppfyller systemkraven.
• Kontrollera att alla andra program är stängda innan du installerar programvaran på en Windows-dator.
• Om den sökväg du anger till cd-enheten inte fungerar kontrollerar du enhetsbeteckningen.
• Om datorn inte känner igen installations-cd:n i cd-enheten ska du kontrollera att den inte är defekt. Du kan hämta skrivardrivrutiner från HP:s webbplats (www.hp.com/support).
• I Enhetshanteraren i Windows kontrollerar du att USB-drivrutinerna inte har inaktiverats.
• Om du använder Windows och datorn inte upptäcker skrivaren kör du avinstallationsprogrammet (util\ccc\uninstall.bat på installations-cd:n) för att utföra en fullständig avinstallation av skrivardrivrutinen. Starta om datorn och installera om skrivardrivrutinen.


Åtgärda papperstrassel

Om papperet var placerat i inmatningsfacket kanske du måste rensa bort papperstrassel från den bakre luckan.

Papper kan också fastna i den automatiska dokumentmataren. Några av de vanligaste orsakerna till papperstrassel:

• Du har lagt för mycket papper i dokumentmatarfacket.
• Du har använt papper som är för tjockt eller för tunt för enheten.
• Du har försökt lägga i papper i dokumentmatarfacket medan HP All-in-One matar in papper.

Graphic - Show me how icon

Visa mig hur man åtgärdar papperstrassel.
Så här åtgärdar du papperstrassel från den bakre luckan
1 Tryck in fliken på den vänstra sidan av den bakre luckan så att luckan frigörs. Ta bort luckan genom att dra ut den från HP All-in-One.
Viktigt Viktigt Om du försöker åtgärda papperstrassel från framsidan av enheten kan du skada utskriftsmekanismen. Åtgärda alltid papperstrassel via den bakre luckan.

Bild - Ta bort den bakre luckan

2 Dra försiktigt ut papperet ur valsarna.
Viktigt Viktigt Om papperet går sönder när du tar bort det ur valsarna bör du kontrollera att det inte finns några pappersrester i valsarna och hjulen inuti enheten. Om du inte tar ut alla pappersbitarna från enheten finns det risk för att det uppstår mer papperstrassel.
3 Sätt tillbaka den bakre luckan. Tryck försiktigt luckan framåt tills du känner att den fastnar.
4 Tryck på OK när du vill fortsätta det pågående jobbet.
Åtgärda papperstrassel i den automatiska dokumentmataren
1 Lyft locket på den automatiska dokumentmataren.

Bild - Lyft locket på den automatiska dokumentmataren

2 Dra försiktigt ut papperet ur valsarna.
Viktigt Viktigt Om papperet går sönder när du tar bort det ur valsarna bör du kontrollera att det inte finns några pappersrester i valsarna och hjulen inuti enheten. Om du inte tar ut alla pappersbitarna från enheten finns det risk för att det uppstår mer papperstrassel.
3 Stäng locket på den automatiska dokumentmataren.


Undvika papperstrassel

Så här kan du undvika papperstrassel:

• Låt inte utskrivna papper ligga kvar i utmatningsfacket.
• Förhindra att papperet blir skrynkligt eller böjt genom att förvara allt material plant i en förslutningsbar förpackning.
• Kontrollera att papperet i inmatningsfacket ligger plant och att kanterna inte är böjda eller trasiga.
• Blanda inte olika papperstyper och pappersstorlekar i inmatningsfacket. Hela pappersbunten i inmatningsfacket måste vara av samma storlek och typ.
• Tryck ihop pappersledaren för bredd så att den ligger tätt mot pappersbunten. Se till att pappersledaren för bredd inte böjer papperet.
• Skjut inte in papperet för långt i inmatningsfacket.
• Använd papperstyper som rekommenderas för HP All-in-One. Ytterligare information finns i Specifikationer för material som kan användas.


HP-tillbehör

I det här avsnittet finns information om förbrukningsartiklar från HP. Informationen kan komma att ändras. Du hittar de senaste uppdateringarna på HP:s webbplats (www.hpshopping.com). På webbplatsen kan du även köpa våra produkter.

• Beställa förbrukningsmaterial online
• Förbrukningsmaterial


Beställa förbrukningsmaterial online

Om du vill beställa äkta HP-förbrukningsmaterial för HP All-in-One, gå till www.hpshopping.com. Om du blir uppmanad till det väljer du land/region, följer anvisningarna, väljer produkt och klickar sedan på en av köp-länkarna på sidan.

Utöver att beställa material på HP:s webbplats kan du också beställa förbrukningsmaterial på följande sätt:

• Verktygslådan (Windows): På fliken Uppskattade bläcknivåer klickar du på Beställ online.
• HP Printer Utility (Mac OS): Klicka på Status för förbrukningsmaterial på panelen Information och support. Klicka på snabbmenyn Köp HP-tillbehör och välj Online.

Mac OS stöds endast av HP Officejet J3600.


Förbrukningsmaterial

• Bläckpatroner
• HP-material


Bläckpatroner

När du ska byta bläckpatron, se till att använda en bläckpatron som har samma nummer som den bläckpatron som ersätts. Bläckpatronens artikelnummer finns på följande platser:

• På etiketten på den bläckpatron som du byter ut.
• Verktygslåda (Windows): Klicka på fliken Uppskattade bläcknivåer och klicka på knappen Patroninformation om du vill visa information om nya bläckpatroner.
• HP Printer Utility (Mac OS): Öppna panelen Information och support och klicka på Materialinfo.

Mac OS stöds endast av HP Officejet J3600.

Anmärkning 1 | Beställning av bläckpatroner online kan inte göras i alla länder/regioner. Om det inte är möjligt i ditt land/din region, kontaktar du en lokal HP-återförsäljare för att få information om köp av bläckpatroner.
 | Om du bor i Europa går du till www.hp.com/eu/hard-to-find-supplies och letar rätt på information om HP-bläckpatroner.
Anmärkning 2 HP Officejet J3500 kan endast användas med svarta bläckpatroner.


HP-material

Om du vill beställa material som HP Premium Plus fotopapper eller HP Premium-papper besöker du www.hpshopping.com.

Anmärkning I HP Officejet J3500 kan endast vanligt papper användas.


Support och garanti

I informationen i Underhåll och felsökning föreslås lösningar på vanliga problem. Om enheten inte fungerar korrekt, och dessa förslag inte löser det aktuella problemet, kan du använda någon av följande supporttjänster för att få hjälp.

Det här avsnittet innehåller följande ämnen:

• Hewlett-Packards deklaration avseende begränsad garanti
• Elektronisk support
• HP:s telefonsupport
• Förbereda enheten för transport
• Paketera enheten


Hewlett-Packards deklaration avseende begränsad garanti

Hewlett-Packards deklaration avseende begränsad garanti


Elektronisk support

Information om support och garanti finns på HP:s webbplats på www.hp.com/support. Välj land/region om du blir uppmanad till det, och klicka därefter på Kontakta HP när du vill ha kontaktinformation för teknisk support.

Webbplatsen tillhandahåller även teknisk support, drivrutiner, tillbehör, beställningsinformation och annat, till exempel:

• Gå till supportsidorna.
• Skicka ett e-brev till HP om problemet.
• Chatta med en HP-tekniker på Internet.
• Sök efter programuppdateringar.

Du kan också få support via Verktygslådan (Windows). Verktygslådan ger lätta lösningar steg för steg på vanliga utskriftsproblem. Ytterligare information finns i Verktygslådan (Windows).

Supportalternativ och tillgänglighet varierar beroende på produkt, land/region och språk.


HP:s telefonsupport

Du kan få hjälp av HP:s kundtjänst under garantiperioden.

Det här avsnittet innehåller följande ämnen:

• Innan du ringer
• Supportprocess
• Support från HP per telefon
• Ytterligare garantialternativ
• HP Quick Exchange Service (Japan)
• Call HP Korea customer support


Innan du ringer

Besök HP:s webbplats (www.hp.com/support) där du hittar den senaste felsökningsinformationen, produktkorrigeringar och uppdateringar.

Du bör ha följande till hands om du behöver ringa HP:s kundtjänst:

1 Om det inte går att skriva ut på enheten ska du ha följande information till hands:
• Enhetsmodell
• Modellnummer och serienummer (kontrollera på baksidan av enheten)
2 Ta reda på vilket operativsystem du använder, t.ex. Windows XP.
3 Kontrollera hur enheten är ansluten till systemet, t.ex. via en USB-anslutning.
4 Ta reda på skrivarprogramvarans versionsnummer. (Du hittar versionsnumret för skrivardrivrutinen genom att öppna dialogrutan för skrivarinställningar eller egenskaper. Klicka sedan på fliken Om.)
5 Om du har problem med att skriva ut från ett visst program ska du anteckna det programmets versionsnummer.


Supportprocess

Om det uppstår ett problem gör du följande:
1 Läs dokumentationen som levererades med enheten.
2 Besök HP:s webbplats för online-support på www.hp.com/support. HP:s online-support är tillgänglig för alla HP-kunder. Det är den snabbaste källan till aktuell produktinformation och experthjälp och innehåller följande:
• Snabb kontakt med behöriga supporttekniker online
• Uppdateringar av programvara och drivrutiner för enheten
• Värdefull felsökningsinformation för vanliga problem
• Förebyggande enhetsuppdateringar, supportmeddelanden och HP Newsgrams som blir tillgängliga när du registrerar din HP All-in-One
3 Ring HP:s support. Tillgängligheten för olika supportalternativ varierar beroende på produkt, land/region och språk.


Support från HP per telefon

I den här sektionen ingår följande avsnitt:

• Giltighetstid för telefonsupport
• Telefonnummer till support
• Innan du ringer
• Efter giltighetstiden för telefonsupport


Giltighetstid för telefonsupport

Ett års telefonsupport är tillgänglig i Nordamerika, Asien/Stilla havsområdet och Latinamerika (inklusive Mexiko). Den mest aktuella listan över telefonsupportnummer finns på www.hp.com/support.


Telefonnummer till support

På många platser erbjuder HP avgiftsfri telefonsupport under garantiperioden. Vissa av telefonnumren nedan är dock kanske inte avgiftsfria.

Den mest aktuella listan över telefonsupportnummer finns på www.hp.com/support.


Innan du ringer

Ring HP:s support när du befinner dig vid datorn och HP All-in-One. Var beredd att lämna följande uppgifter:

• Modellnummer (finns på etiketten på enhetens framsida)
• Serienummer (finns på etiketten på baksidan eller undersidan av enheten)
• Meddelanden som visas när situationen uppstår
• Svar på följande frågor:
– Har detta inträffat förut?
– Kan situationen återskapas?
– Har du installerat ny maskin- eller programvara i datorn ungefär vid den tidpunkt då denna situation uppstod?
– Hände det något annat innan situationen uppstod (t.ex. ett åskväder, HP All-in-One flyttades o.s.v.)?


Efter giltighetstiden för telefonsupport

När telefonsupportperioden upphört kan du fortfarande få hjälp från HP mot en extra avgift. Hjälp kan även vara tillgänglig på HP:s supportwebbplats: www.hp.com/support. Kontakta en HP-återförsäljare eller ring supportnumret för ditt land/din region om du vill veta mer om tillgängliga supportalternativ.


Ytterligare garantialternativ

Utökade serviceplaner är tillgängliga för HP All-in-One till extra kostnad. Gå till www.hp.com/support, välj land/region och språk och utforska sedan området om service och garanti för information de utökade serviceplanerna.


HP Quick Exchange Service (Japan)

Bild - HP Quick Exchange Service (Japan)

Anvisningar om hur du paketerar din enhet för utbyte finns i Paketera enheten.


Call HP Korea customer support

Graphic - Call HP Korea customer support


Förbereda enheten för transport

Om du ombeds skicka in enheten på service efter att ha kontaktat HP:s kundsupport eller inköpsstället, ska du ta bort och behålla följande föremål innan du skickar iväg enheten:

• Bläckpatronerna
• Kontrollpanelens överstycke
• Nätsladden, USB-kabeln och eventuella andra kablar som är anslutna till enheten
• Eventuellt papper i inmatningsfacket
• Ta bort eventuella original som du placerat i enheten

Det här avsnittet innehåller följande ämnen:

• Ta ut bläckpatronerna före transport
• Ta bort kontrollpanelens överstycke


Ta ut bläckpatronerna före transport

Innan du returnerar enheten ska du ta ut bläckpatronerna.

Anmärkning Denna information gäller inte för kunder i Japan.
Så här tar du ut bläckpatronerna före transport
1 Starta enheten och vänta tills skrivarvagnen har stannat och inte avger ljud. Om det inte går att få igång enheten hoppar du över det här steget och går till steg 2.
Anmärkning Om enheten inte startar kan du dra ur strömsladden och sedan manuellt skjuta skrivarvagnen så långt som möjligt åt höger, så att du kan ta loss bläckpatronerna.
2 Dra försiktigt i luckan till bläckpatronen för att öppna den.

3 Du tar ut en bläckpatron genom att greppa den mellan tummen och pekfingret och dra den mot dig.

Ta bort bläckpatronerna från hållarna.

4 Placera bläckpatronerna i en lufttät plastbehållare så att bläcket inte torkar. Skicka dem inte tillsammans med enheten, såvida du inte blivit ombedd att göra det av HP:s kundsupport.
5 Stäng luckan till bläckpatronerna och vänta några minuter så att skrivarvagnen hinner återgå till startläget (på vänster sida).
6 När skannern har stannat och återgått till det fasta läget trycker du på Ström-knappen för att stänga av enheten.


Ta bort kontrollpanelens överstycke

Gå igenom följande steg när du har tagit ut bläckpatronerna.

Anmärkning Denna information gäller inte för kunder i Japan.
Viktigt Viktigt 1 Enheten måste kopplas bort från strömmen innan du går igenom följande steg.
Viktigt 2 Ersättningsenheten levereras utan nätsladd. Förvara nätsladden på ett säkert ställe tills den nya enheten kommer.
Så här tar du bort kontrollpanelens överstycke
1 Stäng av enheten genom att trycka på Ström.
2 Dra ur strömsladden och koppla sedan bort den från enheten. Skicka inte tillbaka nätsladden med enheten.
3 Ta bort kontrollpanelens överstycke på följande sätt:
a Lyft ADM-locket.

b Använd fingret eller för in ett smalt föremål under fliken i det övre högre hörnet av kontrollpanelens överstycke för att bända loss det.

Ta bort kontrollpanelens överstycke

4 Behåll kontrollpanelens överstycke. Skicka inte tillbaka kontrollpanelens överstycke tillsammans med enheten.
Viktigt Viktigt Den nya skrivaren kan levereras utan överstycke till kontrollpanelen. Förvara kontrollpanelens överstycke på ett säkert ställe, och sätt tillbaka det när din nya skrivare levereras. Du måste sätta fast kontrollpanelens överstycke innan du kan använda funktionerna på den nya skrivarens kontrollpanel.
Anmärkning På installationsaffischen som medföljer skrivaren finns anvisningar om hur du sätter fast kontrollpanelens överstycke. Det kan medfölja installationsanvisningar i leveransen av den nya skrivaren.


Paketera enheten

Utför följande steg efter att du har förberett enheten för transport.

Så här paketerar du enheten
1 Om du har originalkartongen kvar packar du ned enheten i den. Annars kan du använda det förpackningsmaterial som utbytesenheten levererades i.

Packa skrivaren för transport i det ursprungliga förpackningsmaterialet

Om du inte har kvar det ursprungliga förpackningsmaterialet använder du andra lämpliga förpackningsmaterial. Fraktskador som orsakas av felaktig förpackning och/eller olämpligt transportsätt täcks inte av garantin.

2 Placera returfraktsedeln på kartongens utsida.
3 Ta med följande saker i kartongen:
• En fullständig beskrivning av symptomen för servicepersonalen (exempel på problem med utskriftskvaliteten kan vara till nytta).
• En kopia av inköpsordern eller något annat inköpsbevis som visar garantins giltighetstid.
• Ditt namn, din adress och ett telefonnummer där du kan nås på dagtid.


Skrivarspecifikationer

Specifikationer för utskriftsmaterial och hantering av utskriftsmaterial finns i Specifikationer för material som kan användas.

Det här avsnittet innehåller följande ämnen:

• Fysiska specifikationer
• Produktens funktioner och kapacitet
• Minnesspecifikationer
• Systemkrav
• Utskriftsspecifikationer
• Kopieringsspecifikationer
• Faxspecifikationer
• Specifikationer för skanning
• Miljöspecifikationer
• Elektriska specifikationer
• Specifikationer för ljudemission (ljudnivåer enligt ISO 7779)


Fysiska specifikationer

• Höjd: 330,2 mm (13 tum)
• Bredd: 416,6 mm (16,4 tum)
• Djup: 203,2 mm (8 tum)
• Vikt: 5,5 kg (12 pund)


Produktens funktioner och kapacitet

Funktion

Kapacitet

Anslutningsmöjligheter

• USB 2.0-kompatibel höghastighet
• USB-värdporten kan bara användas upp till full hastighet.

Bläckpatroner

HP Officejet J3500: Svart bläckpatron

HP Officejet J3600: Svart bläckpatron och trefärgsbläckpatron

Bläckpatronernas kapacitet

På sidan www.hp.com/pageyield/ finns mer information om bläckpatronernas uppskattade kapacitet.

Enhetsspråk

Förbättrat HP PCL 3

Stöd för teckensnitt

Amerikanska teckensnitt: CG Times, CG Times Italic, Universe, Universe Italic, Courier, Courier Italic, Letter Gothic, Letter Gothic Italic.

Utskriftskapacitet

Upp till 1000 sidor i månaden

Kontrollpanelens språkstöd

Vilka språk som finns varierar efter land/region.

Bulgariska, kroatiska, tjeckiska, danska, nederländska, engelska, finska, franska, tyska, grekiska, ungerska, italienska, japanska, koreanska, norska, polska, portugisiska, rumänska, ryska, förenklad kinesiska, slovakiska, slovenska, spanska, svenska, traditionell kinesiska, turkiska och ukrainska.


Minnesspecifikationer

Enhetsminne

2 MB ROM, 16 MB RAM


Systemkrav
Hörn | Hörn

Anmärkning | Mac OS stöds endast av HP Officejet J3600.
 | För den senaste informationen om vilka operativsystem som stöds och systemkrav kan du gå till sidan http://www.hp.com/support/
Kompatibilitet mellan operativsystem
• Windows 2000, Windows XP, Windows XP x64* (Professional och Home Edition), Windows Vista
Anmärkning För Windows 2000 är endast skrivardrivrutiner, skannerdrivrutiner och Verktygslådan tillgängliga.
• Mac OS X (10.3, 10.4) (endast HP Officejet J3600)
• Linux
Systemkrav
• Windows 2000 Service Pack 4: Intel Pentium II- eller Celeron-processor, 128 MB RAM, 150 MB ledigt hårddiskutrymme
• Windows XP (32-bitarsversionen): Intel Pentium II- eller Celeron-processor, 128 MB RAM, 290 MB ledigt hårddiskutrymme
• Microsoft® Windows® x64: AMD Athlon 64-, AMD Opteron-, Intel Xeon-processor med stöd för Intel EM64T eller Intel Pentium 4-processor med stöd för Intel EM64T, 128 MB RAM, 280 MB ledigt hårddiskutrymme, Microsoft Internet Explorer 6.0
• Windows Vista: 800 MHz 32-bitars (x86) eller 64-bitars (x64) processor, 512 MB RAM, 750 MB ledigt hårddiskutrymme
• Mac OS X (10.3.9 och senare, 10.4.6 och senare): 400 MHz Power PC G3 (v10.3.9 och senare, 10.4.6 och senare) eller 1,83 GHz Intel Core Duo (10.4.6 och senare), 256 MB minne, 500 MB ledigt hårddiskutrymme, QuickTime 5.0 eller senare
• Microsoft Internet Explorer 6.0 (Windows)
• Adobe Acrobat Reader 5 eller senare
Rekommenderade systemkrav
• Windows 2000 Service Pack 4: Intel Pentium III-processor eller senare, 200 MB RAM, 150 MB ledigt hårddiskutrymme
• Windows XP (32-bitarsversionen): Intel Pentium III-processor eller senare, 256 MB RAM, 300 MB ledigt hårddiskutrymme
• Microsoft® Windows® XP x64: AMD Athlon 64-, AMD Opteron-, Intel Xeon-processor med stöd för Intel EM64T eller Intel Pentium 4-processor med stöd för Intel EM64T, 256 MB RAM, 300 MB ledigt hårddiskutrymme
• Windows Vista: 1 GHz 32-bitars (x86) eller 64-bitars (x64) processor, 1 GB RAM, 1,1 GB ledigt hårddiskutrymme
• Mac OS X (10.3.9 och senare, 10.4.6 och senare): 400 MHz Power PC G4 (v10.3.9 och senare, 10.4.6 och senare) eller 1,83 GHz Intel Core Duo (10.4.6 och senare), 256 MB minne, 800 MB ledigt hårddiskutrymme, QuickTime 5.0 eller senare
• Microsoft Internet Explorer 6.0 eller senare
• Adobe Acrobat Reader 5 eller senare


Utskriftsspecifikationer

• Upplösning: 1200 x 1200 dpi svart, 4800 optimerad dpi färg
• Metod: behovsstyrd termisk bläckstråle
• Språk: LIDIL (Lightweight Imaging Device Interface Language)
Anmärkning HP Officejet J3500 kan endast användas med svarta bläckpatroner.


Kopieringsspecifikationer

• Digital bildbehandling
• Upp till 99 kopior från ett original (varierar beroende på modell)
• Digital zoom: från 25 till 400 % (varierar beroende på modell)
• Sidanpassa, förskanning
Anmärkning Med HP Officejet J3500 kan du endast göra svartvita kopior.
Läge | Typ | Skanningsupplösning (dpi)
Bästa | Svart | Upp till 600 x 1200
 | färg | Upp till 600 x 1200
Normalt | Svart | Upp till 300 x 300
 | färg | Upp till 300 x 300
Snabb | Svart | Upp till 300 x 300
 | färg | Upp till 300 x 300


Faxspecifikationer

• Fax i svartvitt och färg
• Upp till 100 kortnummer
• Upp till 200 sidors minne (varierar beroende på modell, baserat på ITU-T-testbild 1 i standardupplösning). Komplexare sidor eller högre upplösning tar längre tid och använder mer minne.
• Manuell sändning och mottagning av fax.
• Automatisk återuppringning upp till fem gånger.
• Automatisk återuppringning en gång (varierar beroende på modell).
• Bekräftelse- och aktivitetsrapporter.
• CCITT/ITU grupp 3-fax med felkorrigeringsläge.
• 33,6 kbit/s överföring.
• Automatisk omkoppling mellan telefonsvarare och faxmottagning.
 | Foto (dpi) | Mycket hög (dpi) | Hög (dpi) | Standard (dpi)
Svart | 196 x 203 (8-bitars gråskala) | 300 x 300 | 196 x 203 | 196 x 98
Färg | 200 x 200 | 200 x 200 | 200 x 200 | 200 x 200


Specifikationer för skanning

• Bildredigerare ingår
• Integrerat OCR-program som automatiskt konverterar skannad text till redigerbar text
• Skanningshastigheten varierar och beror på hur sammansatt dokumentet är
• Twain-kompatibelt och WIA-kompatibelt gränssnitt
• Upplösning: 1200 x 1200 dpi optiskt (upp till 19200 dpi utökat)
• Färg: 16 bitar per RGB-färg, 48 bitar totalt
• Arkmatad skanner maximal skanningsbredd 216 mm (8,5 tum), maximal skanningslängd 356 mm (14 tum)


Miljöspecifikationer

Driftsmiljö

Temperatur under drift: 5° till 40°C

Rekommenderade användningsförhållanden: 15° till 32°C

Rekommenderad relativ luftfuktighet: 15 till 80% icke-kondenserande

Förvaringsmiljö

Förvaringstemperatur: -40° till 60°C

Relativ luftfuktighet vid förvaring: Upp till 90 procent icke-kondenserande vid temperaturen 65°C


Elektriska specifikationer

Strömförsörjning

Inspänning från extern växelströmsadapter (max): 100 till 240 VAC (± 10%), 50/60 Hz (± 3Hz)

Ingående likspänning för systemet (max): 15 Vdc eller 16 Vdc vid 400 mA; 32 Vdc vid 500 mA

Anmärkning I specifikationerna för den medföljande växelströmsadaptern kan det anges att adaptern ger mer ström än vad som krävs för ingående likspänning (max) enligt ovan.


Specifikationer för ljudemission (ljudnivåer enligt ISO 7779)

HP Officejet J3500

Om du har en Internet-anslutning kan du få information om ljud för HP Officejet J3500 från HP:s webbplats. Gå till www.hp.com/support.

HP Officejet J3600
• Ljudtryck (bredvid enheten)
– Färgutskrift: LpAd 42 (dBA)
– Svartvit utskrift och kopiering: LpAd 47 (dBA)
– Svartvit utskrift (snabbt läge): LpAd 52 (dBA)
– Sändning av svartvitt fax: LpAd 40 (dBA)
– Viloläge: LpAd 21 (dBA)
• Ljudstyrka
– Färgutskrift: LwAd 5,5 (BA)
– Svartvit utskrift och kopiering: LwAd 5,9 (BA)
– Svartvit utskrift (snabbt läge): LwAd 6,4 (BA)
– Sändning av svartvitt fax: LwAd 5,3 (BA)
– Viloläge: LwAd 3,3 (BA)


Information om föreskrifter

Enheten uppfyller produktkrav från tillsynsmyndigheter i ditt land/din region.

Det här avsnittet innehåller följande ämnen:

• FCC statement
• Notice to users in Korea
• VCCI (Class B) compliance statement for users in Japan
• Notice to users in Japan about the power cord
• RoHS notices (China only)
• Noise emission statement for Germany
• Notice to users of the U.S. telephone network: FCC requirements
• Notice to users of the Canadian telephone network
• Notice to users in the European Economic Area
• Australia wired fax statement
• Warning for Australia and New Zealand with phone handset
• Kontrollmodellnummer
• Declaration of conformity
• Miljöprogram


FCC statement

Graphic - FCC statement


Notice to users in Korea

Graphic - Notice to users in Korea


VCCI (Class B) compliance statement for users in Japan

Graphic - VCCI (Class B) compliance statement for users in Japan


Notice to users in Japan about the power cord

Bild – Använd strömsladden som medföljde produkten. Använd inte den här strömsladden för någon annan produkt.


RoHS notices (China only)

Bild - Toxic and hazardous substance table

Toxic and hazardous substance table


Noise emission statement for Germany

Bild - Noise emission statement for Germany


Notice to users of the U.S. telephone network: FCC requirements

Graphic - Notice to users of the U.S. telephone network: FCC requirements


Notice to users of the Canadian telephone network

Bild - Notice to users of the Canadian telephone network


Notice to users in the European Economic Area

Bild - Notice to users in the European Economic Area


Australia wired fax statement

Graphic - Australia wired fax statement


Warning for Australia and New Zealand with phone handset

Graphic - Warning for Australia and New Zealand with phone handset


Kontrollmodellnummer

Din produkt har i identifieringssyfte tilldelats ett kontrollmodellnummer. Kontrollmodellnumret för din produkt är SDGOB-0604-03. Detta kontrollnummer får inte förväxlas med produktnamnet (HP Officejet J3500 All-in-One series eller HP Officejet J3600 All-in-One series) eller produktnumret.


Declaration of conformity

Tillverkardeklaration för HP OfficeJet J3500/J3600


Miljöprogram

Hewlett-Packard strävar efter att producera sina produkter på ett miljövänligt sätt. Den här produkten har konstruerats för att underlätta återvinning. Antalet material har minimerats utan att funktionen eller tillförlitligheten försämrats. Olika material har utformats så att de kan separeras på ett enkelt sätt. Fästen och andra anslutningar är lätta att hitta, komma åt och ta bort med hjälp av vanliga verktyg. Delar med hög prioritet har konstruerats så att du snabbt kan komma åt dem när de ska tas bort eller repareras.

Mer information finns på HP:s webbplats för miljöfrågor

www.hp.com/hpinfo/globalcitizenship/environment/index.html

Det här avsnittet innehåller följande ämnen:

• Pappersanvändning
• Plaster
• Informationsblad om materialsäkerhet
• Återvinningsprogram
• HP:s återvinningsprogram för bläckpatroner
• Privathushållens avfallshantering inom EU
• Energiförbrukning


Pappersanvändning

Denna produkt är anpassad för användning av returpapper enligt DIN 19309 och EN 12281:2002.


Plaster

Plastdelar som väger mer än 25 gram är märkta enligt internationell standard, vilket gör det lättare att se vilka plastdelar som kan återvinnas vid slutet av produktens användningstid.


Informationsblad om materialsäkerhet

Informationsblad om materialsäkerhet (MSDS) kan erhållas från HP:s webbplats på


Återvinningsprogram

I allt fler länder har HP program för utbyte och återvinning. Vi samarbetar med några av världens största återvinningscentraler för elektroniska produkter. HP sparar på naturtillgångarna genom att återvinna några av de mest populära produkterna. Information om återvinning av HP:s produkter finns på


HP:s återvinningsprogram för bläckpatroner

HP värnar om miljön. Med HP:s återvinningsprogram för bläckpatroner som finns i flera länder/regioner kan du återvinna använda bläckpatroner gratis. Mer information finns på


Privathushållens avfallshantering inom EU

Bild - Privathushållens avfallshantering inom EU


Energiförbrukning

Denna produkt är utformad för att minska strömförbrukningen och spara naturresurser utan att kompromissa med prestandan. Den har utformats för att minska den totala energiförbrukningen både under drift och när enheten är inaktiv. Närmare information om strömförbrukningen finns i den tryckta dokumentationen som medföljde enheten.


Varumärkes- och copyrightinformation

Copyright-information

© 2007 Copyright Hewlett-Packard Development Company, L.P.

Meddelanden från Hewlett-Packard

Informationen i detta dokument kan komma att bli inaktuell utan föregående meddelande.

Med ensamrätt. Detta material får inte reproduceras, anpassas eller översättas utan föregående skriftligt tillstånd från Hewlett-Packard, förutom vad som är tillåtet enligt lagen om upphovsrätt.

De enda garantier som gäller för HP-produkter och -tjänster beskrivs i de uttryckliga garantier som medföljer produkterna och tjänsterna. Ingenting i det här dokumentet ska tolkas som en ytterligare garanti. HP ansvarar inte för tekniska eller redaktionella fel eller utelämnanden i detta dokument.


Tillkännagivanden

Windows och Windows XP är registrerade varumärken i USA som tillhör Microsoft Corporation. Windows Vista är ett registrerat varumärke eller ett varumärke som tillhör Microsoft Corporation i USA och/eller andra länder.

Adobe® och Acrobat® är varumärken som tillhör Adobe Systems Incorporated.


Säkerhetsinformation

Minska risken för skada genom att alltid följa säkerhetsanvisningarna.

1. Läs noggrant igenom alla anvisningar i dokumentationen som medföljer enheten.

2. Endast jordade eluttag får användas när den här produkten ansluts till en strömkälla. Om du är osäker på om uttaget är jordat ska du kontrollera detta med en behörig elektriker.

3. Följ alla varningar och instruktioner på produkten.

4. Koppla ur produkten från vägguttaget innan du rengör den.

5. Installera eller använd inte produkten i närheten av vatten eller när du är blöt.

6. Installera produkten ordentligt på en stabil yta.

7. Installera enheten så att sladden inte kan skadas och så att ingen kan trampa på eller snubbla på nätsladden.

8. Om produkten inte fungerar som den ska finns information i Underhåll och felsökning.

9. Det finns inga delar inuti skrivaren som kan repareras av användaren. Service ska endast utföras av behörig personal.


Hjälpmedel

Enheten innehåller en rad hjälpmedel för personer med funktionshinder.

Visuellt

Användare med nedsatt syn kan använda enhetsprogramvaran genom hjälpmedelsalternativen och funktionerna i operativsystemet. Programvaran kan också användas med de flesta typer av hjälpteknik, t.ex. skärmläsare, Braille-läsare och röst-till-text-program. För att underlätta för de användare som är färgblinda är de färgade knapparna och flikarna i programvaran och på kontrollpanelen försedda med enkla text- eller ikonetiketter med information om åtgärden.

Rörlighet

För att underlätta för rörelsehindrade användare kan funktionerna i enhetsprogrammet utföras med tangentbordskommandon. Programmet kan också användas med Windows hjälpmedelsalternativ som StickyKeys, ToggleKeys, FilterKeys och MouseKeys. Enhetens luckor, knappar, pappersfack och pappersledare kan hanteras av användare med begränsad styrka och förmåga.

Support

Mer information om hjälpmedel för den här produkten och om HP:s engagemang för produkthjälpmedel finns på HP:s webbplats på www.hp.com/accessibility.

Information om hjälpmedel för Mac OS finns på Apples webbplats på www.apple.com/accessibility.