Начало работы
Угол | Угол

Это руководство предоставляет подробные сведения об использовании устройства и решении проблем.

• Источники информации
• Описание компонентов устройства


Источники информации

Для получения сведений об устройстве и дополнительных средствах устранения неисправностей, не включенных в данное руководство, см. следующие источники информации.

Источник | Описание | Размещение
Постер с инструкциями по установке | Содержит иллюстрированные инструкции по установке. | Печатная версия этого документа прилагается к устройству.
Руководство по началу работы с факсом | Содержит инструкции по настройке устройства, а также информацию о гарантии и безопасности. | Печатная версия этого документа прилагается к устройству.
Файл Readme и замечания о текущей версии | Содержит самую последнюю информацию и рекомендации по устранению неполадок. | Находится на диске Starter CD.
Панель инструментов (Microsoft® Windows®) | Содержит средства для выравнивания устройства, очистки картриджей, печати тестовой страницы, проверки уровня чернил в картриджах и заказа расходных материалов с помощью Интернета. Для получения дополнительной информации см. Панель инструментов (Windows). | Обычно панель инструментов доступна в качестве опции при установке программного обеспечения устройства.
Утилита принтера HP (Mac OS) (Mac OS поддерживается только для HP Officejet J3600) | Содержит средства настройки параметров печати, выравнивания устройства, очистки картриджей, проверки уровня чернил в картриджах, заказа расходных материалов с помощью Интернета и поиска информации для поддержки на веб-узле. Для получения дополнительной информации см. Утилита HP Printer Utility (ОС Mac). | Утилита принтера HP обычно устанавливается вместе с программным обеспечением устройства.
Панель управления | Предоставляет информацию о состоянии, сообщения об ошибках и предупреждения. | Для получения дополнительной информации см. Кнопки и индикаторы на панели управления.
Журналы и отчеты | Информация о происшедших событиях. | Для получения дополнительной информации см. Контроль состояния устройства.
Веб-узлы HP | Предоставляют последние версии программного обеспечения принтера, а также информацию об устройстве и поддержке. | www.hp.com/support www.hp.com
Поддержка HP по телефону | Список телефонных номеров HP. В течение гарантийного срока этот вид поддержки часто предоставляется бесплатно. | Для получения дополнительной информации см. Получение поддержки компании HP по телефону.
Справка программы обработки фотографий и изображений HP | Предоставляет информацию об использовании программного обеспечения. | Для получения дополнительной информации см. Использование программного обеспечения HP для обработки фотографий и изображений.


Описание компонентов устройства

• Вид спереди
• Отсек для расходных материалов
• Вид сзади
• Кнопки и индикаторы на панели управления
• Информация о подключении


Вид спереди

Вид устройства спереди

1 | Лоток устройства подачи документов
2 | Дисплей панели управления
3 | Направляющие бумаги
4 | Панель управления
5 | Крышка доступа к картриджам
6 | Входной лоток
7 | Удлинитель лотка
8 | Направляющая ширины бумаги
9 | Приемный лоток для документов
10 | Удлинитель приемного лотка для документов
11 | Трубка


Отсек для расходных материалов

Отсек для расходных материалов

1

Крышка доступа к картриджам

2

Картриджи

Примечание HP Officejet J3500 поддерживает только черные картриджи.


Вид сзади

Вид устройства сзади

1 | Разъем питания
2 | Задний порт USB
3 | Порты факса (1-LINE и 2-EXT)
4 | Задняя крышка
5 | Фиксатор задней крышки


Кнопки и индикаторы на панели управления

Приведенная ниже схема и связанная с ней таблица содержат краткую информацию о функциях панели управления.

Номер

Название и описание

1

Быстрый набор: выбор номера быстрого набора.

2

Повтор/Пауза: повторный набор последнего набранного номера или трехсекундная пауза в номере факса.

3

Светлее/Темнее: осветление или затемнение отправляемого черно-белого факса.

4

Разрешение факса: настройка разрешения передаваемых черно-белых факсов.

5

Индикатор Вкл. Если индикатор светится, устройство включено. Мигающий индикатор указывает на выполнение задания.

6

Индикатор Внимание. Мигающий индикатор означает, что произошла ошибка, требующая внимания пользователя.

7

Дисплей: просмотр меню и сообщений.

8

Автоответчик: настройка параметров режима ответа. В зависимости от выбранного параметра устройство автоматически отвечает на входящие звонки, позволяет получать факсы вручную или проверяет наличие сигналов факсимильной связи.

9

Сброс: отмена факса и включение режима набора номера. Кроме того, позволяет отвечать на звонки при использовании функции ожидания вызова.

10

Настройка: служит для открытия меню Настройка (создание отчетов, редактирование факсов и настройка других параметров обслуживания), а также для доступа к меню Справка. Используйте Рис. Стрелка вправо для перемещения между темами справки, а OK - для выбора темы. Раздел справки откроется на экране компьютера.

11

Меню Факс: переход в режим факса и отображение меню Факс. Нажмите кнопку Меню Факс несколько раз для прокрутки меню Факс.

12

Сканировать в: переход в режим сканирования документа и отображение меню Сканировать в для выбора места назначения сканируемого документа.

13

Меню Копирование: переход в режим копирования и отображение Меню Копирование. Нажмите кнопку Меню Копирование несколько раз для прокрутки Меню Копирование.

14

Запуск, Ч/Б: запуск копирования, сканирования или факса в черно-белом режиме.

Запуск, Цвет: запуск цветного копирования, сканирования или факса (только HP Officejet J3600).

15

Отмена: остановка задания, выход из меню или настройки параметров.

16

Стрелка вправо. Увеличение значения на дисплее.

17

OK: выбор меню или значения на дисплее.

18

Стрелка влево. Уменьшение значения на дисплее.

19

Питание: включение или выключение устройства. Когда устройство включено, рядом с кнопкой Питание светится индикатор включения. При выполнении задания индикатор мигает.

Если устройство выключено, на него все равно подается питание. Для полного отключения питания выключите устройство, а затем отсоедините кабель питания.

20

Клавиатура. Ввод номеров факсов, значений или текста.

21

Кнопки быстрого набора. Доступ к первым пяти номерам быстрого набора. Нажмите кнопку быстрого набора один раз, чтобы выбрать номер быстрого набора слева. Нажмите ту же кнопку быстрого набора еще раз, чтобы выбрать номер быстрого набора справа.


Информация о подключении

Описание | Количество подключенных компьютеров, рекомендуемое для максимальной производительности | Поддерживаемые функции программного обеспечения | Инструкции по установке
Соединение USB | Один компьютер подсоединен с помощью кабеля USB к заднему высокоскоростному порту USB 2.0. | Поддерживаются все функции. | Подробные инструкции см. в руководстве по установке.
Совместное использование принтера | До пяти компьютеров. Главный компьютер должен быть всегда включен, в противном случае нельзя будет печатать на устройстве с других компьютеров. | Поддерживаются все функции, активизированные на главном компьютере. На других компьютерах поддерживается только печать. | При использовании Windows следуйте инструкциям в разделе Совместное использование устройства в локальной сети. При использовании Mac OS следуйте инструкциям в разделе Совместное использование устройства в локальной сети.


Использование устройства

Настоящий раздел содержит следующие темы.

• Использование меню панели управления
• Типы сообщений панели управления
• Изменение параметров устройства
• Использование Центра решений HP (Windows)
• Использование программного обеспечения HP для обработки фотографий и изображений
• Текст и символы
• Загрузка оригиналов
• Выбор носителей для печати
• Загрузка носителей
• Печать на специальных носителях и носителях нестандартных форматов
• Настройка номеров быстрого набора


Использование меню панели управления

В следующих разделах приведено краткое описание меню верхнего уровня, которое появляется на дисплее панели управления. Чтобы отобразить меню, нажмите соответствующую кнопку.

• Меню Сканирование. Содержит список назначений, например программу HP для обработки фотографий и изображений.
• Меню Факс. Позволяет ввести номер факса или номер быстрого набора либо открыть меню Факс. Меню содержит следующие пункты.
– Изменение разрешения
– Осветление/затемнение
– Отправка отложенных факсов
– Установка новых параметров по умолчанию
• Меню Копирование. Меню содержит следующие пункты.
– Выбор количества копий
– Уменьшение/увеличение
– Выбор типа и формата носителей


Типы сообщений панели управления

Настоящий раздел содержит следующие темы.

• Сообщения о состоянии
• Предупреждающие сообщения
• Сообщения об ошибках
• Сообщения о критических ошибках


Сообщения о состоянии

Сообщения о состоянии отражают текущее состояние устройства. Они информируют о нормальном режиме эксплуатации и для их удаления не требуется никаких действий. Замена сообщений происходит при изменении состояния устройства. Если устройство включено, готово к работе, не занято и нет отложенных предупреждающих сообщений, появляется сообщение ГОТОВ.


Предупреждающие сообщения

Предупреждающие сообщения информируют о событиях, которые требуют внимания пользователя, но не препятствуют работе устройства. Примером такого сообщения является предупреждение о низком уровне чернил. Эти сообщения появляются до тех пор, пока пользователь не исправит положение.


Сообщения об ошибках

Сообщения об ошибках указывают на то, что необходимо выполнить определенное действие, например добавить носители или устранить замятие. Обычно при этом индикатор "Внимание" мигает красным светом. Примите соответствующие меры, чтобы продолжить печать.

Если в сообщении об ошибке отображается код ошибки, выключите, а затем снова включите устройство с помощью кнопки питания. В большинстве ситуаций это действие помогает устранить проблему. Если сообщение остается, устройство может нуждаться в обслуживании. Для получения дополнительной информации см. Поддержка и гарантия.


Сообщения о критических ошибках

Сообщения о критических ошибках информируют о неисправности устройства. Для удаления некоторых из этих сообщений можно выключить, а затем снова включить устройство с помощью кнопки питания. Если сообщение о критической ошибке появляется снова, устройство нуждается в обслуживании. Для получения дополнительной информации см. Поддержка и гарантия.


Изменение параметров устройства

Параметры устройства можно изменять следующими способами.

• С помощью панели управления.
• С помощью программы Центр решений HP (Windows) или HP Device Manager (диспетчер устройств HP) (Mac OS). Для получения дополнительной информации см. Использование программного обеспечения HP для обработки фотографий и изображений.
Примечание При настройке с помощью программы Центр решений HP или HP Device Manager (Диспетчер устройств HP) будут недоступны параметры, настроенные с помощью панели управления (например параметры сканирования).
Изменение параметров с помощью панели управления
1 Нажмите на панели управления кнопку меню для используемой функции (например меню Копирование).
2 Чтобы найти параметр, который требуется изменить, используйте один из следующих способов.
• Нажмите кнопку на панели управления, а затем используйте кнопки со стрелками влево и вправо для настройки.
• Выберите нужный параметр в меню на дисплее панели управления.
3 Выберите нужное значение, а затем нажмите OK.
Изменение параметров с помощью Центра решений HP (Windows)
См. Использование программного обеспечения HP для обработки фотографий и изображений.
Изменение параметров с помощью программного обеспечения HP для обработки фотографий и изображений (Mac OS)
1 Щелкните значок HP Device Manager (Диспетчер устройств HP) на панели Dock.
2 Выберите устройство в меню Devices (Устройства).
3 В меню Information and Settings (Информация и параметры) щелкните пункт, который необходимо изменить.
Примечание Mac OS поддерживается только для HP Officejet J3600.


Использование Центра решений HP (Windows)

На компьютере с ОС Windows Центр решений HP используется для доступа к программе HP Photosmart. Используйте Центр решений HP, если требуется изменить параметры печати, запустить мастер настройки факса, заказать расходные материалы и открыть экранную справку.

Функции, доступные в программе Центр решений HP, зависят от установленных устройств. Значки в окне программы Центр решений HP изменяются в зависимости от выбранного устройства. Если выбранное устройство не имеет какой-либо функции, соответствующий значок не будет отображаться в окне программы Центр решений HP.

Если окно Центр решений HP не содержит ни одного значка, возможно, во время установки программного обеспечения произошла ошибка. Чтобы устранить эту проблему, полностью удалите программу HP Photosmart с помощью Панели управления Windows, а затем переустановите ее. Дополнительные сведения см. в прилагаемой к устройству экранной справке.

Информацию о запуске программы Центр решений HP см. в разделе Использование программного обеспечения HP для обработки фотографий и изображений.


Использование программного обеспечения HP для обработки фотографий и изображений

Программное обеспечение HP для обработки фотографий и изображений позволяет воспользоваться многими функциями, которые недоступны на панели управления.

Это программное обеспечение устанавливается на компьютере во время процедуры установки. Для получения дополнительной информации см. документацию по установке, прилагаемую к устройству.

Доступ к программному обеспечению HP для обработки фотографий и изображений зависит от используемой операционной системы (ОС). Например на компьютере Windows для доступа к программе HP для обработки фотографий и изображений используется программа HP Photosmart. На компьютере Macintosh для доступа к программе HP для обработки фотографий и изображений используется окно HP Photosmart Studio. Однако независимо от операционной системы будут доступны все функции и службы программы HP для обработки фотографий и изображений.

Запуск HP Photosmart на компьютере Windows
1 Выполните одно из указанных ниже действий.
• На рабочем столе Windows дважды щелкните значок программы HP Photosmart.
• В системной области панели задач Windows дважды щелкните значок Диспетчер обработки цифровых изображений HP.
• На панели задач нажмите Пуск, выберите Программы или Все программы, HP, а затем выберите HP Photosmart Software.
2 Если установлено более одного устройства HP, выберите вкладку с названием нужного продукта.
Примечание На компьютере Windows функции, доступные в программе HP Photosmart, зависят от установленных устройств. Значки в окне программы изменяются в зависимости от выбранного устройства. Если выбранное устройство не имеет какой-либо функции, то соответствующий значок не будет отображаться в окне программы.
Совет Если в окне программы HP Photosmart на компьютере не отображается ни один значок, возможно, во время установки программного обеспечения произошла ошибка. Чтобы исправить положение, полностью удалите программу HP Photosmart с помощью Панели управления Windows, а затем переустановите эту программу.
Запуск программы HP Photosmart Studio на компьютере Macintosh
1 Щелкните значок HP Photosmart Studio на панели Dock.

Появится окно программы HP Photosmart Studio.

Примечание Mac OS поддерживается только для HP Officejet J3600.
2 На панели задач HP Photosmart Studio выберите Devices (Устройства).

Появится окно HP Device Manager (Диспетчер устройства HP).

3 Выберите нужное устройство из раскрывающегося списка Device (Устройство).

Теперь можно сканировать, отправлять факсы, импортировать документы и выполнять операции по обслуживанию, например проверять уровень чернил в картриджах.

Примечание На компьютере Macintosh доступные функции HP Photosmart Studio могут различаться в зависимости от выбранных устройств.
Совет После запуска программы HP Photosmart Studio можно использовать ярлыки меню Dock. Для этого щелкните по значку HP Photosmart Studio на панели Dock и удерживайте кнопку мыши.


Текст и символы

Для ввода текста и символов можно использовать клавиатуру на панели управления.

Символы можно вводить также с помощью вспомогательной клавиатуры при наборе номера факса или телефона. При наборе номера устройство распознает символ и реагирует соответствующим образом. Например при вводе тире в номере факса устройство сделает паузу перед набором оставшихся цифр. Пауза используется для получения доступа к внешней линии перед набором номера факса.

Примечание Чтобы ввести символ (например тире) в номер факса, необходимо использовать клавиатуру.


Набор номеров и текста с помощью клавиатуры на панели управления

Для ввода текста и символов можно использовать клавиатуру на панели управления.

После завершения ввода нажмите OK для сохранения текста.


Ввод текста

1 Нажимайте цифры клавиатуры, которые соответствуют буквам имени. Например буквы a, b и c соответствуют цифре 2, как показано на кнопке ниже.

Цифровые кнопки на вспомогательной клавиатуре

Совет При каждом нажатии на кнопку циклически выводятся все доступные символы. В зависимости от языка и страны/региона могут отображаться дополнительные символы.
2 После выбора нужного символа подождите, пока курсор автоматически перейдет вправо, или нажмите стрелку вправо. Нажмите кнопку с цифрой, которая соответствует следующей букве в имени. Нажимайте кнопку, пока не появится нужная буква. Первая буква слова автоматически преобразуется в заглавную.


Ввод пробела, паузы или символа

• Для ввода пробела нажмите кнопку Пробел.
• Для ввода паузы нажмите кнопку Повтор/Пауза. В номере отображается тире.
• Чтобы ввести символ (например, @), нажимайте кнопку Символы для прокрутки списка, состоящего из следующих символов: звездочка (*), тире (-), амперсанд (&), точка (.), косая черта (/), скобки ( ), апостроф ('), знак равенства (=), знак номера (#), "собачка" (@), знак подчеркивания (_), плюс (+), восклицательный знак (!), точка с запятой (;), вопросительный знак (?), запятая (,), двоеточие (:), процент (%) и тильда (~).


Удаление буквы, цифры или символа

Если допущена ошибка, удалите символ с помощью стрелки влево, затем введите нужный символ.


Доступные символы для набора номера факса

Чтобы ввести символ (например, *), прокрутите список символов, нажимая кнопку Символы. Ниже приводится таблица символов, которые могут использоваться в цифровой последовательности номера факса или телефона, в заголовке факсимильного сообщения и для записи номеров быстрого набора.

Доступные символы | Описание | Доступно при вводе
* | Отображает символ звездочки, когда он необходим при наборе. | Имя заголовка факса, записи быстрого набора, номера быстрого набора, номера факсов или телефонов и номера контролируемого набора.
- | При использовании функции автоматического набора устройство добавляет в номер паузу. | Имя заголовка факса, номер заголовка факса, имена записей быстрого набора, номера быстрого набора, номера факсов и телефонов.
( ) | Отображение правой или левой скобки для разделения цифр в номере, например, чтобы выделить код зоны для упрощения чтения номера. Эти символы не влияют на набор номера. | Имя заголовка факса, номер заголовка факса, имена записей быстрого набора, номера быстрого набора, номера факсов и телефонов.
W | При использовании функции автоматического набора устройство ожидает тонального сигнала перед повторным набором номера. | Номера быстрого набора, а также номера факсов и телефонов.
R | В режиме автоматического набора этот символ действует аналогично кнопке "трубка на рычаге" на телефоне. | Номера быстрого набора, а также номера факсов и телефонов.
+ | Отображается знак "+". Этот символ не влияет на набор номера. | Имя заголовка факса, номер заголовка факса, имена записей быстрого набора, номера быстрого набора, номера факсов и телефонов.


Загрузка оригиналов

Для копирования, отправки по факсу и сканирования оригинал можно поместить в устройство автоматической подачи документов. Оригиналы, загруженные в устройство автоматической подачи документов, будут автоматически подаваться в устройство.

Внимание Внимание При использовании аппарата в области с высокой влажностью и температурой не помещайте оригиналы фотографий в устройство автоматической подачи документов. Это может привести к замятию и повреждению фотографий.
Совет Во избежание царапин или других повреждений оригиналов фотографий при загрузке фотографий в аппарат помещайте их в прозрачные конверты.


Загрузка оригинала в устройство автоматической подачи документов (АПД)

Для копирования, сканирования или отправки по факсу одно- или многостраничного документа формата A4, Letter или Legal поместите его в лоток устройства подачи документов.

В лоток подачи документов помещается до 20 листов бумаги формата Letter или A4 либо до 15 листов бумаги формата Legal.

Graphic - Show me how icon

Демонстрация загрузки документа в устройство автоматической подачи документов.
Загрузка оригинала в лоток устройства подачи документов
1 Загрузите оригинал в лоток для подачи документов отпечатанной стороной вниз. Расположите страницы таким образом, чтобы документ подавался верхним краем. Задвиньте носители в устройство автоматической подачи документов. Подтверждением правильной загрузки является звуковой сигнал, а также сообщение на дисплее.
Совет Для получения дополнительной информации о загрузке оригиналов в устройство автоматической подачи документов см. схему в лотке устройства подачи документов.

Загрузка оригинала в АПД

2 Сдвиньте направляющие внутрь вплотную к левому и правому краю носителя.


Выбор носителей для печати

Устройство хорошо работает с используемыми в офисах носителями большинства типов. Следует опробовать различные носители печати прежде чем закупать большую партию. Для достижения оптимального качества печати следует использовать носители, предоcтавляемые компанией HP. Подробнее о носителях, поставляемых компанией HP, см. на веб-узле компании HP www.hp.com.


Советы по выбору и использованию носителей печати

Для достижения наилучших результатов используйте следующие рекомендации.

• Используйте только носители, указанные в технических условиях устройства. Для получения дополнительной информации см. Сведения о технических характеристиках поддерживаемых носителей.
• Не загружайте в лоток одновременно носители различных типов.
• Загружайте носитель стороной для печати вниз с выравниванием по правому и заднему краям лотка. Дополнительные сведения см. в разделе Загрузка носителей.
• Не перегружайте лоток. Для получения дополнительной информации см. Сведения о технических характеристиках поддерживаемых носителей.
• Для предотвращения замятий, печати низкого качества и других проблем избегайте использования следующих носителей.
– Многостраничные формы
– Поврежденные, скрученные и мятые носители
– Носители с вырезами или перфорацией
– Сильно текстурированные, тисненые и плохо впитывающие чернила носители
– Слишком легкие или легко растягивающиеся носители
Открытки и конверты
• Не следует печатать на слишком гладких конвертах с липучками, застежками или окнами. Не следует печатать на открытках и конвертах с толстыми, неровными или скрученными краями, а также на мятых, рваных или поврежденных иным образом.
• Печатайте на плотных конвертах с резкими сгибами.
• Загружайте конверты клапанами вверх.
Фотоносители
• Для печати фотографий используйте режим Наилучшее. В этом режиме печать занимает больше времени и требует больше памяти компьютера.
• Извлекайте каждый распечатанный лист и откладывайте в сторону для высыхания. Укладывание влажных носителей в стопку может привести к размазыванию чернил.
Прозрачные пленки
• Укладывайте прозрачные пленки шероховатой стороной вниз, липкой полосой в сторону задней панели устройства.
• Для печати на прозрачных пленках устанавливайте Нормальное качество печати. В этом режиме задается больше времени для просушки, так что предыдущий лист успевает просохнуть до выхода следующего.
• Извлекайте каждый распечатанный лист и откладывайте в сторону для высыхания. Укладывание влажных носителей в стопку может привести к размазыванию чернил.
Носители нестандартных размеров
• Используйте носители нестандартного формата только в том случае, если формат поддерживается устройством.
• Если приложение поддерживает печать на носителях нестандартного формата, установите соответствующий формат в приложении перед печатью документа. Если такой поддержки нет, установите формат в драйвере печати. Для печати на носителях нестандартного формата может понадобиться изменение формата документа.


Сведения о технических характеристиках поддерживаемых носителей

Используйте следующие таблицы для определения носителей, которые можно использовать с устройством, а также функций, которые будут доступны для данного носителя.

• Сведения о поддерживаемых размерах
• Сведения о поддерживаемых типах и плотности носителей


Сведения о поддерживаемых размерах

Примечание HP Officejet J3600 поддерживает все носители, перечисленные в следующей таблице. HP Officejet J3500 поддерживает только бумагу.
Тип | Формат
Бумага | A4: 210 x 297 мм (8,3 x 11,7 дюймов) Legal: 216 х 356 мм (8,5 х 14 дюймов) B5 JIS: 182 x 257 мм (7,2 x 10,1 дюймов)
Конверты | U.S. #10: 105 x 241 мм (4,13 x 9,5 дюймов) A2: 111 x 146 мм (4,4 x 5,8 дюймов) DL: 110 x 220 мм (4,3 x 8,7 дюймов) C6: 114 x 162 мм (4,5 x 6,4 дюймов)
Прозрачная пленка | Letter: 216 х 279 мм (8,5 х 11 дюймов) A4: 210 x 297 мм
Фотобумага повышенного качества | 10 х 15 см (4 х 6 дюймов) Letter: 216 х 280 мм (8,5 х 11 дюймов) A4: 210 x 297 мм
Карточки | Карточки: 127 х 203 мм (5 х 8 дюймов) A4: 210 x 297 мм
Этикетки | Letter: 216 х 279 мм (8,5 х 11 дюймов) A4: 105 x 149 мм
Нестандартный | от 102 x 152 мм до 216 x 356 мм (от 4 x 6 дюймов до 8,5 x 14 дюймов)


Сведения о поддерживаемых типах и плотности носителей

Примечание HP Officejet J3600 поддерживает все носители, перечисленные в следующей таблице. HP Officejet J3500 поддерживает только обычную бумагу и бумагу Legal.
Тип | Плотность бумаги | Входной лоток* | Выходной лоток** | Лоток устройства подачи документов
Обычная бумага | От 60 до 90 г/кв.м | до 100 (бумага 16 фунтов) | до 20 (бумага 16 фунтов) | до 20
Бумага формата Legal | 75 x 90 г/кв. м | до 100 (бумага 16 фунтов) | до 20 (бумага 16 фунтов) | до 15
Карточки | индексные до 200 г/м2 | 20 | 10 | –
Конверты | 75 x 90 г/кв. м | 10 | 10 | –
Прозрачная пленка | – | 25 | до 10 | –
Этикетки | – | до 20 | до 10 | –
фотобумага 4 х 6 дюймов | до 280 г/м2 | 30 | 20 | –
фотобумага 8,5 x 11 дюймов | – | 40 | 20 | –

* Максимальная емкость. Максимальная высота стопки бумаги во входном лотке составляет 10 мм.

** Емкость выходного лотка зависит от типа бумаги и расхода чернил. HP рекомендует регулярно извлекать бумагу из выходного лотка.


Установка минимальных полей

Примечание HP Officejet J3500 не поддерживает конверты и открытки.
 | Верхнее (передний край) | Нижнее (задний край) | Поля слева и справа
США (Letter, Legal, Executive) | 1,5 мм (0,06 дюйма) | 12,7 мм (0,5 дюйма) | 6,4 мм (0,25 дюйма)
ISO (A4, A5) и JIS (B5) | 1,8 мм (0,07 дюйма) | 12,7 мм (0,5 дюйма) | 3,2 мм (0,13 дюйма)
Конверты | 3,2 мм (0,13 дюйма) | 3,2 мм (0,13 дюйма) | 1 мм (0,04 дюйма)
Карточки | 1 мм (0,04 дюйма) | 12,7 мм (0,5 дюйма) | 3,2 мм (0,13 дюйма)


Загрузка носителей

В этом разделе описывается процедура загрузки в устройство бумаги различных типов и размеров для копирования, печати и приема факсов.

Совет Чтобы предотвратить разрывы и замятия бумаги, а также скручивание и загибание краев, храните бумагу в ровном положении в многоразовой упаковке. При неправильном хранении бумаги резкие изменения температуры и влажности могут привести к ее скручиванию и появлению проблем при использовании с устройством.

Настоящий раздел содержит следующие темы.

• Загрузка полноразмерной бумаги
• Загрузка фотобумаги 10 х 15 см (4 х 6 дюймов)
• Загрузка карточек
• Загрузка конвертов
• Загрузка бумаги других типов


Загрузка полноразмерной бумаги

Во входной лоток устройства можно загружать различные типы бумаги размеров Letter, A4 или Legal.

Graphic - Show me how icon

Загрузка обычной бумаги.
Загрузка полноразмерной бумаги
1 Выдвиньте направляющую ширины бумаги в крайнее положение.

Рис. Перемещение направляющей ширины бумаги в крайнее положение

2 Выдвиньте удлинитель лотка на себя.

Рис. Открытие удлинителя лотка

Примечание При использовании бумаги формата Legal оставьте удлинитель лотка закрытым.
3 Выровняйте стопку бумаги на плоской поверхности и выполните следующие действия:
• Убедитесь, что на бумаге нет пыли, отсутствуют разрывы и замятия, а края не скручены и не загнуты.
• Убедитесь, что вся бумага в стопке одинакового размера и типа.
4 Загрузите стопку бумаги во входной лоток коротким краем вперед и стороной для печати вниз. Пододвиньте стопку бумаги вперед до конца.

Рис. Загрузка бумаги во входной лоток

Внимание Внимание Прежде чем загрузить бумагу во входной лоток убедитесь, что устройство находится в нерабочем состоянии и не издает никаких шумов. Если устройство обслуживает картриджи или выполняет любое другое задание, ограничитель бумаги внутри устройства может находиться не на месте. Бумага может быть задвинута слишком далеко, в результате чего из устройства будут выходить чистые страницы.
Совет При использовании фирменных бланков загружайте их верхним краем вперед, стороной для печати вниз. Для получения дополнительной информации о загрузке полноразмерной бумаги и фирменных бланков см. схему на основании входного лотка.
5 Пододвиньте направляющую ширины бумаги вплотную к краю стопки бумаги.

Не перегружайте входной лоток. Убедитесь, что стопка бумаги свободно помещается во входном лотке, не превышая высоты направляющей ширины бумаги.

Рис. Установка направляющих ширины бумаги


Загрузка фотобумаги 10 х 15 см (4 х 6 дюймов)

(только HP Officejet J3600)

Во входной лоток устройства можно загрузить фотобумагу размера 10 x 15 см (4 x 6 дюймов). Для получения наилучших результатов используйте фотобумагу HP высшего качества или фотобумагу HP повышенного качества размера 10 x 15 см (4 x 6 дюймов).

Совет Чтобы предотвратить разрывы и замятия бумаги, а также скручивание и загибание краев, храните бумагу в ровном положении в многоразовой упаковке. При неправильном хранении бумаги резкие изменения температуры и влажности могут привести к ее скручиванию и появлению проблем при использовании с устройством.

Для получения наилучших результатов перед печатью или копированием установите тип и формат бумаги.

Graphic - Show me how icon

Демонстрация загрузки фотобумаги.
Загрузка фотобумаги формата 10 х 15 см (4 х 6 дюймов) с отрывной полосой во входной лоток
1 Извлеките всю бумагу из входного лотка.
2 Поместите стопку фотобумаги в крайний правый угол входного лотка коротким краем вперед и стороной для печати вниз. Сдвиньте стопку фотобумаги вперед до упора.

Загрузите фотобумагу отрывной полосой к себе.

Совет При загрузке фотобумаги небольшого формата обращайте внимание на указатели на основании входного лотка для фотобумаги.
3 Переместите направляющую ширины бумаги внутрь вплотную к стопке фотобумаги.

Не перегружайте входной лоток. Убедитесь, что стопка бумаги свободно помещается во входном лотке, не превышая высоты направляющей ширины бумаги.

Рис. Установка направляющих ширины бумаги


Загрузка карточек

(только HP Officejet J3600)

Для печати заметок, рецептов и других текстов во входной лоток можно загрузить карточки.

Для получения наилучших результатов перед печатью или копированием установите тип и формат бумаги.

Загрузка карточек во входной лоток
1 Извлеките всю бумагу из входного лотка.
2 Поместите пачку карточек в правый дальний угол входного лотка стороной для печати вниз. Сдвиньте стопку карточек вперед до упора.
3 Переместите направляющую ширины бумаги вплотную к стопке карточек.

Не перегружайте входной лоток. Убедитесь, что стопка карточек свободно помещается во входном лотке, не превышая высоты направляющей ширины бумаги.

Рис. Установка направляющих ширины бумаги


Загрузка конвертов

(только HP Officejet J3600)

Во входной лоток устройства можно загрузить один или несколько конвертов. Не используйте глянцевые или тисненые конверты, а также конверты с застежками или окнами.

Примечание Подробные сведения о форматировании текста для печати на конвертах см. в справочной системе текстового редактора. Чтобы получить наилучшие результаты, используйте этикетки для указания обратного адреса на конвертах.

Graphic - Show me how icon

Демонстрация загрузки конверта.
Загрузка конвертов
1 Извлеките всю бумагу из входного лотка.
2 Вставьте во входной лоток один или несколько конвертов клапанами вверх и влево до упора, придвинув их вплотную к правой дальней стороне входного лотка.
Совет См. схему на основании входного лотка, которая может быть полезна при загрузке конвертов.
3 Переместите направляющую ширины бумаги вплотную к стопке конвертов.

Не перегружайте входной лоток. Убедитесь, что стопка конвертов свободно помещается во входном лотке, не превышая высоты направляющей ширины бумаги.

Рис. Загрузка конвертов во входной лоток и регулировка направляющей ширины бумаги


Загрузка бумаги других типов

(только HP Officejet J3600)

При загрузке бумаги перечисленных ниже типов требуется особое внимание и осторожность.

Примечание Функции устройства доступны не для всех размеров и типов бумаги. Бумагу некоторых форматов и типов можно использовать только в том случае, если задание на печать запускается из диалогового окна Печать в программном обеспечении. Они недоступны для копирования или работы с факсами. Далее перечислены типы бумаги, которые можно использовать только для печати из приложения.
Прозрачные пленки HP повышенного качества для струйной печати и прозрачные пленки HP высшего качества для струйной печати
Прозрачные пленки следует загружать во входной лоток белой полосой (со стрелками и логотипом HP) вверх и вперед.
Примечание Устройство не определяет автоматически формат или тип бумаги. Для получения наилучших результатов перед печатью или копированием на прозрачной пленке выберите в качестве типа бумаги прозрачную пленку.
Переводные картинки HP (только для печати)
1 Перед использованием полностью распрямите лист переводной картинки. Не загружайте скрученные листы.
Совет Во избежание скручивания храните термопереводные картинки в запечатанной оригинальной упаковке до момента использования.
2 Найдите синюю стрелку на обратной стороне бумаги и вручную подавайте листы во входной лоток по одному стороной со стрелкой вверх.
Бумага HP для поздравительных открыток, фотобумага HP для поздравительных открыток или бумага HP с текстурным рисунком для поздравительных открыток (только для печати)
Поместите небольшую стопку бумаги HP для поздравительных открыток во входной лоток стороной для печати вниз; сдвиньте стопку открыток вперед до упора.
Совет Убедитесь, что носитель загружен во входной лоток стороной для печати вниз, а область для печати загружена первой.
Этикетки HP для струйной печати (только для печати)
1 Всегда используйте листы этикеток формата Letter или A4, специально предназначенные для струйных принтеров HP (например, этикетки для струйной печати HP), и убедитесь в том, что они были изготовлены не более двух лет назад. Этикетки на старых листах могут отстать при проходе бумаги через устройство, что приведет к замятию бумаги.
2 Пролистайте стопку этикеток и убедитесь в отсутствии слипшихся страниц.
3 Загрузите стопку листов с этикетками во входной лоток стороной для печати вниз (поверх обычной полноразмерной бумаги). Не загружайте листы по одному.

Для получения наилучших результатов перед печатью или копированием установите тип и формат бумаги.

См. также

Советы по выбору и использованию носителей печати


Печать на специальных носителях и носителях нестандартных форматов

(только HP Officejet J3600)

• Печать на специальных или нестандартных носителях (Windows)
• Печать на специальных или нестандартных носителях (Mac OS)


Печать на специальных или нестандартных носителях (Windows)

Печать на специальных или нестандартных носителях
1 Загрузите соответствующие носители. Для получения дополнительной информации см. Загрузка носителей.
2 При открытом документе в меню Файл щелкните Печать, затем Настройка, Свойства или Параметры.
3 Щелкните вкладку Бумага/Функции.
4 Выберите формат носителя в списке Формат.
Выбор носителей нестандартного размера
а Нажмите кнопку Пользовательский формат.
б Введите имя нового нестандартного размера.
в Введите размеры в поля Width (Ширина) и Height (Высота), затем нажмите Save (Сохранить).
г Дважды щелкните OK, чтобы закрыть диалоговое окно свойств. Откройте диалоговое окно снова.
д Выберите новый нестандартный размер.
5 Выбор типа носителя
а В раскрывающемся списке Тип щелкните Больше.
б Выберите желаемый тип носителя и щелкните OK.
6 Внесите необходимые изменения в остальные параметры, а затем щелкните OK.
7 Напечатайте документ.


Печать на специальных или нестандартных носителях (Mac OS)

Печать на специальных или нестандартных носителях
1 Загрузите соответствующие носители. Для получения дополнительной информации см. Загрузка носителей.
2 В меню File (Файл) щелкните Page Setup (Параметры страницы).
3 Выберите формат носителя.
4 Выбор носителей нестандартного размера
а Щелкните Manage Custom Sizes (Управление нестандартными форматами) в меню Paper Size (Размер бумаги).
б Щелкните New (Создать) и введите имя нового размера в поле Paper Size Name (Название размера бумаги).
в Введите размеры в поля Width (Ширина) и Height (Высота), затем при необходимости установите размеры полей.
г Щелкните Done (Готово) или OK, затем щелкните Save (Сохранить).
5 В меню File (Файл) выберите Page Setup (Параметры страницы) и выберите новый нестандартный размер.
6 Щелкните OK.
7 В меню File (Файл) щелкните Print (Печать).
8 Откройте панель Paper Handling (Управление бумагой).
9 В разделе Destination Paper Size (Размер бумаги в приемнике) щелкните вкладку Scale to fit paper size (Масштабировать по размеру бумаги), затем выберите нестандартный размер бумаги.
10 Измените требуемые параметры и нажмите OK или Print (Печать).


Настройка номеров быстрого набора

Можно сохранить часто используемые номера факсов в качестве номеров быстрого набора. Это позволяет быстрее набирать такие номера с помощью панели управления. Первые 5 позиций каждого из таких назначений связаны с 5 кнопками быстрого набора на панели управления.


Настройка отдельных номеров или групп быстрого набора номеров факса

Отдельные номера факсов или группы номеров факсов можно сохранять в памяти в виде номеров быстрого набора. Номера быстрого набора 1 - 5 связаны с пятью соответствующими кнопками быстрого набора на панели управления.

Для получения информации о печати списка номеров быстрого набора см. раздел Печать и просмотр списка номеров быстрого набора.


Настройка номеров быстрого набора

• Программное обеспечение HP Photosmart (Windows). Запустите программу HP Photosmart и следуйте инструкциям в экранной справке.
• Диспетчер устройств HP (Mac OS). Запустите HP Device Manager (Диспетчер устройств HP), выберите Information and Settings (Информация и параметры), затем выберите пункт Fax Speed Dial Settings (Параметры быстрого набора номеров факсов) в раскрывающемся списке.
• Панель управления. Нажмите Настройка, затем выберите Настройка быстрого набора.
– Добавление или изменение номера быстрого набора. Выберите Индивидуальный номер быстрого набора или Группа номеров быстрого набора и с помощью кнопок со стрелками выберите свободную позицию для ввода номера либо введите номер свободной позиции для кода с помощью вспомогательной клавиатуры. Введите номер факса, затем нажмите OK. Включите в набираемую последовательность символов любые паузы или другие необходимые цифры, например код региона, код доступа к номерам за пределами мини-АТС (обычно 9 или 0) или префикс для междугородних звонков. Введите название, затем нажмите OK.
– Удаление одного номера или всех номеров. Выберите Удалить номер быстрого набора, затем с помощью кнопок со стрелками выделите номер быстрого набора, который требуется удалить, и нажмите OK.


Настройка группы номеров быстрого набора

При регулярной отправке информации на одну и ту же группу номеров факсов можно присвоить такой группе номер быстрого набора, чтобы упростить эту задачу. Групповой номер быстрого набора можно связать с кнопкой быстрого набора на панели управления.

Отдельный номер должен быть предварительно включен в перечень быстрого набора, после чего его можно ввести в группу номеров быстрого набора, имеющую свой номер. В каждую группу можно ввести до 20 номеров факсов (строка описания для каждого номера факса может содержать до 50 знаков).

• Программное обеспечение HP Photosmart (Windows). Запустите программу HP Photosmart и следуйте инструкциям в экранной справке.
• Диспетчер устройств HP (Mac OS). Запустите HP Device Manager (Диспетчер устройств HP), выберите Information and Settings (Информация и параметры), затем выберите пункт Fax Speed Dial Settings (Параметры быстрого набора номеров факсов) в раскрывающемся списке.
• Панель управления. Нажмите кнопку Настройка, затем выберите Настройка быстрого набора.
– Добавление группы: Выберите Группа номеров быстрого набора и свободный номер быстрого набора, затем нажмите OK. При помощи кнопок со стрелками выделите номер быстрого набора и выберите его, нажав OK (флажок появляется возле номера быстрого набора). Повторите приведенные выше шаги для добавления в группу других номеров быстрого набора. По окончании выберите параметр Выбор сделан и нажмите OK. Используйте электронную клавиатуру для ввода названия группы быстрого набора, затем выберите Готово.
– Добавление отдельных номеров в группу: Выберите Группа номеров быстрого набора и групповой номер быстрого набора, который хотите изменить, затем нажмите OK. При помощи кнопок со стрелками выделите номер быстрого набора и выберите его, нажав OK (флажок появляется возле номера быстрого набора). Повторите приведенные выше шаги для добавления в группу других номеров быстрого набора. По окончании выберите параметр Выбор сделан и нажмите OK. Выберите Готово на экране Имя группы.
– Удаление отдельного номера из группы: Выберите Группа номеров быстрого набора и групповой номер быстрого набора, который хотите изменить, затем нажмите OK. При помощи кнопок со стрелками выделите номер быстрого набора и выберите его, нажав OK (флажок возле номера быстрого набора исчезает). Повторите приведенные выше шаги для удаления из группы других номеров быстрого набора. По окончании выберите параметр Выбор сделан и нажмите OK. Выберите Готово на экране Имя группы.
– Удаление группы. Выберите Удаление номера быстрого набора, при помощи кнопок со стрелками выделите номер быстрого набора, который хотите удалить, затем нажмите OK.


Печать и просмотр списка номеров быстрого набора

Можно распечатать или просмотреть список всех введенных номеров быстрого набора. Каждый пункт в списке содержит следующую информацию.

• Номер быстрого набора (первые пять пунктов соответствуют пяти кнопкам быстрого набора на панели управления)
• Название, связанное с номером факса или группой номеров факсов
• В случае списка номеров факсов быстрого набора – номер факса (или все номера факсов, относящиеся к одной группе)


Просмотр списка номеров быстрого набора

• Диспетчер устройств HP (Mac OS). Запустите HP Device Manager (Диспетчер устройств HP), выберите Information and Settings (Информация и параметры), затем выберите пункт Fax Speed Dial Settings (Параметры быстрого набора номеров факсов) в раскрывающемся списке.
• Программное обеспечение HP Photosmart (Windows). Запустите программу HP Photosmart и следуйте инструкциям в экранной справке.


Печать

Настоящий раздел содержит следующие темы:

• Изменение настроек печати
• Печать на обеих сторонах листа (двусторонняя печать)
• Отмена задания печати


Изменение настроек печати

Настройки печати (формат или тип бумаги) можно изменить из приложения или из драйвера принтера. Настройки в приложении обладают приоритетом перед настройками в драйвере. Однако после закрытия приложения все настройки возвращаются к тем, что были конфигурированы в драйвере.

Примечание | Чтобы установить параметры печати для всех заданий, измените настройки в драйвере принтера.
 | Подробнее о возможностях драйвера принтера Windows см. в справке драйвера. Подробнее о печати из опреденного приложения см. документацию, сопровождающую это приложение.


Изменение параметров текущих заданий из программы (Windows)

Изменение параметров
1 Откройте документ, который требуется распечатать.
2 В меню Файл щелкните Печать, затем Настройка, Свойства или Параметры. (Конкретные функциональные возможности зависят от используемого приложения.)
3 Измените требуемые настройки и щелкните OK, Печать или иную подобную команду.
Примечание Список доступных параметров зависит от модели устройства.


Изменение параметров по умолчанию для всех последующих заданий печати (Windows)

Изменение параметров
1 На рабочем столе Windows щелкните кнопку Пуск, выберите Настройка, далее Принтеры или Принтеры и факсы.

-или-

Нажмите кнопку Пуск и выберите последовательно команды Панель управления и Принтеры.

2 Щелкните правой кнопкой значок принтера, затем Свойства, Параметры документа по умолчанию или Параметры печати.
3 Внесите необходимые изменения и затем щелкните OK.
Примечание Список доступных параметров зависит от модели устройства.


Изменение параметров (Mac OS)

Изменение параметров
1 В меню File [Файл] щелкните Page Setup [Параметры страницы].
2 Внесите необходимые изменения (например, размер бумаги) и затем щелкните OK.
3 В меню Файл выберите Печать, чтобы открыть драйвер принтера.
4 Установите требуемые параметры (например, тип носителя) и щелкните OK или Печать.
Примечание Список доступных параметров зависит от модели устройства.


Печать на обеих сторонах листа (двусторонняя печать)

Драйвер печати Windows позволяет печатать на обеих сторонах носителя. Для этого необходимо вручную переворачивать распечатанные листы и снова подавать их в устройство.

В Mac OS для печати на обеих сторонах листа необходимо сначала напечатать нечетные страницы документа, а затем перевернуть их и напечатать четные. Mac OS поддерживается только для HP Officejet J3600.

• Инструкции по печати на обеих сторонах страницы
• Выполнение двусторонней печати


Инструкции по печати на обеих сторонах страницы

• Используйте только носители, указанные в технических условиях аппарата. Дополнительную информацию см. в разделе Сведения о технических характеристиках поддерживаемых носителей (Руководство к началу работы).
• Не допускается двусторонняя печать на прозрачных пленках, конвертах, фотобумаге, гладких носителях, бумаге весом менее 16 фунтов пачка (60 г/м2) и тяжелее 28 фунтов пачка (105 г/м2). Эти носители могут заминаться при двусторонней печати.
• Некоторые виды носителей требуют определенной ориентации при печати на обеих сторонах, например печатные бланки, бумага с водяными знаками и перфорированная бумага.


Выполнение двусторонней печати

Двусторонняя печать (Windows)
1 Загрузите носители в лоток. Дополнительную информацию см. в разделах Инструкции по печати на обеих сторонах страницы (Служба немедленной поддержки HP) и Загрузка носителей (myPrintMileage).
2 При открытом документе, в меню Файл щелкните Печать, затем Настройка, Свойства или Параметры.
3 Щелкните на вкладке Функции.
4 Выберите раскрывающийся список Двусторонняя печать.
5 Для автоматической подгонки страницы по размеру документа выберите Сохранить разметку. Снятие этого флажка может привести к печати нежелательных разрывов страниц.
6 В зависимости от требуемого расположения переплета установите или снимите флажок Перевернуть страницы. См. рисунки с примерами в окне драйвера печати.
7 При необходимости выберите требуемый макет брошюры в выпадающем списке Разметка брошюр.
8 Внесите необходимые изменения в параметры печати и щелкните OK.
9 Начните печать документа.
Двусторонняя печать (Mac OS)
1 Загрузите носители в лоток. Дополнительную информацию см. в разделах Инструкции по печати на обеих сторонах страницы (Служба немедленной поддержки HP) и Загрузка носителей (myPrintMileage).
2 В открытом документе выберите Print (Печать) в меню File (Файл).
3 В раскрывающемся списке выберите Paper Handling (Обращение с бумагой), щелкните Print: Odd numbered pages (Печать нечетных страниц) и нажмите Print (Печать).
4 Затем переверните бумагу и напечатайте четные страницы.


Отмена задания печати

Задание печати можно отменить одним из следующих способов.

• Панель управления. Нажмите кнопка отмены (кнопкаОтмена). Это приведет к удалению задания, которое в данный момент обрабатывается устройством. Задания, которые находятся в очереди на печать, не удаляются.
• Windows. Дважды щелкните значок принтера в правом нижнем углу экрана. Выберите задание на печать и нажмите на клавиатуре клавишу Delete (Удалить).
• Mac OS: Дважды щелкните принтер в Print Setup Utility. Выделите задание печати, нажмите Hold [Удержать], затем нажмите Delete [Удалить].


Копирование

Настоящий раздел содержит следующие темы:

• Выполнение копий с использованием панели управления
• Изменение параметров копирования
• Выбор количества копий
• Установка формата бумаги для копирования
• Установка типа бумаги для копирования
• Изменение скорости или качества копирования
• Изменение размеров изображения оригинала для его размещения на бумаге формата letter или A4
• Копирование документа формата legal на бумагу формата letter
• Настройка яркости распечатываемых копий
• Исправление нечетких участков копии
• Улучшение качества светлых областей копии
• Отмена операции копирования
Примечание Многие функции копирования доступны с помощью программного обеспечения. Более подробная информация приведена в справке программы.


Выполнение копий с использованием панели управления

Примечание HP Officejet J3500 поддерживает только черно-белые копии на обычной бумаге.

Для получения качественных копий можно использовать панель управления.

Получение копии с помощью панели управления
1 Убедитесь, что во входной лоток загружена бумага.
2 Загрузите оригинал в устройство АПД. Дополнительные сведения см. в разделе Загрузка оригиналов.
3 Выполните одно из указанных ниже действий:
• Нажмите кнопку Запуск копирования, Ч/Б для начала копирования в черно-белом режиме.
• Нажмите кнопку ЗАПУСК КОПИРОВАНИЯ, Цвет для начала копирования в цветном режиме.
Примечание При копировании цветного оригинала кнопка Запуск копирования, Ч/Б позволяет получить черно-белую копию, а кнопка ЗАПУСК КОПИРОВАНИЯ, Цвет полноцветную копию оригинала.


Изменение параметров копирования

Примечание HP Officejet J3500 поддерживает только черно-белые копии на обычной бумаге.

Можно настроить параметры копирования для обработки практически любого задания.

При изменении параметров копирования они применяются только для текущего задания на копирование. Чтобы применить параметры копирования для всех последующих заданий на копирование, необходимо сохранить эти параметры в качестве новых значений по умолчанию.

Сохранение текущих настроек в качестве папаметров по умолчанию для последующих заданий
1 Измените необходимые параметры в меню Меню Копирование.
2 Нажмите Меню Копирование, и затем нажатием кнопок со стрелками добейтесь появления сообщения Зад. нов. зар. пар..
3 При помощи кнопок со стрелками выберите Да, а затем нажмите OK.


Выбор количества копий

Количество копий, которое необходимо распечатать, можно установить с помощью параметра Количество копий.

Примечание HP Officejet J3500 поддерживает только черно-белые копии на обычной бумаге.
Изменение количества копий с панели управления
1 Убедитесь, что во входной лоток загружена бумага.
2 Загрузите оригинал в лоток устройства подачи документов стороной для печати вниз.

Расположите страницы таким образом, чтобы документ подавался верхним краем.

3 В области Копирование несколько раз нажмите кнопку Меню Копирование, пока не появится пункт Количество копий.
4 Нажимайте кнопку Рис. Стрелка вправо или воспользуйтесь клавиатурой для ввода количества копий (до максимального значения).

(Максимальное количество копий варьируется в зависимости от модели.)

Совет Если нажать и удерживать любую из кнопок со стрелкой, число копий будет изменяться с шагом 5, что упрощает задание большого числа копий.
5 Нажмите кнопку Запуск копирования, Ч/Б или ЗАПУСК КОПИРОВАНИЯ, Цвет.


Установка формата бумаги для копирования

На устройстве можно задать размер бумаги. Выбранный размер бумаги должен соответствовать размеру носителя, который загружен во входной лоток.

Примечание HP Officejet J3500 поддерживает только черно-белые копии на обычной бумаге.
Изменение формата бумаги с панели управления
1 В области Копирование несколько раз нажмите кнопку Меню Копирование, пока не появится пункт Разм.бум.для коп.
2 Нажимайте кнопку Рис. Стрелка вправо до появления требуемого формата бумаги.
3 Нажмите кнопку Запуск копирования, Ч/Б или ЗАПУСК КОПИРОВАНИЯ, Цвет.


Установка типа бумаги для копирования

На устройстве можно задать тип бумаги.

Примечание HP Officejet J3500 поддерживает только черно-белые копии на обычной бумаге.
Выбор типа бумаги для копирования с панели управления
1 В области Копирование несколько раз нажмите кнопку Меню Копирование, пока не появится пункт Тип бумаги.
2 Нажимайте кнопку Рис. Стрелка вправо до появления требуемого типа бумаги.
3 Нажмите кнопку Запуск копирования, Ч/Б или ЗАПУСК КОПИРОВАНИЯ, Цвет.

Для определения назначаемого типа бумаги в зависимости от бумаги, загруженной во входной лоток, служит следующая таблица.

Тип бумаги | Параметры панели управления
Копировальная бумага или фирменный бланк | Обычная бумага
Ярко-белая бумага HP | Обычная бумага
Глянцевая фотобумага HP Premium Plus | Фотобумага Premium
Матовая фотобумага HP высшего качества | Фотобумага Premium
Фотобумага HP высшего качества 10 x 15 см (4 x 6 дюймов) | Фотобумага Premium
Диапозитивы HP повышенного и высшего качества для струйной печати | Прозрачная пленка
Другой тип прозрачного материала | Прозрачная пленка
Обычная Hagaki | Обычная бумага
Глянцевая Хагаки | Фотобумага повышенного качества
L (только для Японии) | Фотобумага повышенного качества


Изменение скорости или качества копирования

В устройстве предусмотрено три варианта печати, определяющие скорость и качество копирования.

• Режим Наилучшее обеспечивает наивысшее качество печати на любой бумаге с устранением полос, которые иногда проявляются на сплошных участках изображения. В режиме Наилучшее копирование выполняется медленнее, чем в других режимах высокого качества.
• Режим Обычное обеспечивает высококачественную печать и рекомендуется для большинства заданий копирования. Режим Обычное обеспечивает более высокую скорость, чем Наилучшее, и установлен в качестве значения по умолчанию.
• Быстрое - копирование выполняется быстрее, чем в режиме Обычное. Качество текста сравнимо с качеством в режиме Обычное, но качество графики может быть хуже. При работе в режиме Быстрое сокращается расход чернил и увеличивается срок службы картриджа.
Примечание HP Officejet J3500 поддерживает только черно-белые копии на обычной бумаге.
Изменение качества копирования с панели управления
1 Убедитесь, что во входной лоток загружена бумага.
2 Загрузите оригинал в лоток устройства подачи документов стороной для печати вниз.

Расположите страницы таким образом, чтобы документ подавался верхним краем.

3 В области Копирование нажимайте кнопку Качество, пока не будет выделено требуемое значение качества.
4 Нажмите кнопку Запуск копирования, Ч/Б или ЗАПУСК КОПИРОВАНИЯ, Цвет.


Изменение размеров изображения оригинала для его размещения на бумаге формата letter или A4

Если изображение или текст занимает страницу полностью, используйте функцию В размер страницы или Вся страница 91%, чтобы уменьшить изображение и предотвратить обрезку текста или изображения по краям страницы.

Рис. Пример уменьшения оригинала для размещения в области печати на странице

Совет Можно также с помощью функции В размер страницы увеличить небольшую фотографию до области нужных размеров на полноразмерной странице. По краям листа могут оставаться белые области различной ширины. Это вызвано необходимостью сохранить пропорции оригинала и избежать обрезки изображения.
Примечание HP Officejet J3500 поддерживает только черно-белые копии на обычной бумаге.
Изменение размера документа с панели управления
1 Убедитесь, что во входной лоток загружена бумага.
2 Загрузите оригинал в лоток устройства подачи документов стороной для печати вниз.

Расположите страницы таким образом, чтобы документ подавался верхним краем.

3 В области Копирование нажмите кнопку Уменьшить/Увеличить.
4 Нажимайте кнопку Рис. Стрелка вправо до появления значения Вся страница 91%.
5 Нажмите кнопку Запуск копирования, Ч/Б или ЗАПУСК КОПИРОВАНИЯ, Цвет.


Копирование документа формата legal на бумагу формата letter

Чтобы уменьшить копию документа формата legal до размера, который помещается на бумаге формата letter, можно воспользоваться параметром Legal > Ltr 72%.

Примечание Процентное значение в этом примере — Legal > Ltr 72% — может не совпадать с процентным значением, отображаемым на дисплее панели управления.

Рис. Пример печати документа формата legal на листе формата Letter

Примечание HP Officejet J3500 поддерживает только черно-белые копии на обычной бумаге.
Копирование документа формата Legal на бумаге формата Letter с панели управления
1 Убедитесь, что во входной лоток загружена бумага.
2 Загрузите документ формата Legal в лоток устройства подачи документов стороной для печати вниз.

Разместите страницу в лотке так, чтобы сначала подавался верхний край документа.

3 В области Копирование нажмите кнопку Уменьшить/Увеличить.
4 Нажимайте кнопку Рис. Стрелка вправо до появления значения Legal > Ltr 72%.
5 Нажмите кнопку Запуск копирования, Ч/Б или ЗАПУСК КОПИРОВАНИЯ, Цвет.


Настройка яркости распечатываемых копий

Контрастность копий может быть отрегулирована при помощи параметра Светлее/Темнее.

Примечание HP Officejet J3500 поддерживает только черно-белые копии на обычной бумаге.
Настройка контрастности копии с панели управления
1 Убедитесь, что во входной лоток загружена бумага.
2 Загрузите оригинал в лоток устройства подачи документов стороной для печати вниз.

Расположите страницы таким образом, чтобы документ подавался верхним краем.

3 В области Копирование несколько раз нажмите кнопку Меню Копирование, пока не появится пункт Светлее/Темнее.
4 Выполните одно из указанных ниже действий.
• Нажимайте кнопку Рис. Стрелка вправо для затемнения копии.
• Нажимайте кнопку Рис. Стрелка влево для осветления копии.
5 Нажмите кнопку Запуск копирования, Ч/Б или ЗАПУСК КОПИРОВАНИЯ, Цвет.


Исправление нечетких участков копии

Функция Расшир. функции позволяет настроить качество текстовых документов путем увеличения резкости черного текста или качества фотографий за счет улучшения светлых тонов, которые в противном случае воспроизводятся как белые.

Параметр повышения качества Комбинация установлен по умолчанию. Параметр повышения качества Комбинация используется для повышения резкости большинства оригиналов.

Примечание HP Officejet J3500 поддерживает только черно-белые копии на обычной бумаге.
Печать нечеткого документа с панели управления
1 Убедитесь, что во входной лоток загружена бумага.
2 Загрузите оригинал в лоток устройства подачи документов стороной для печати вниз.
Совет Во избежание царапин и других повреждений оригинальных фото положите их в прозрачный конверт перед загрузкой в лоток.
3 В области Копирование несколько раз нажмите кнопку Меню Копирование, пока не появится пункт Расшир. функции.
4 Нажимайте кнопку Рис. Стрелка вправо до появления значения Текст.
5 Нажмите кнопку Запуск копирования, Ч/Б или ЗАПУСК КОПИРОВАНИЯ, Цвет.

В следующих случаях рекомендуется отключить повышение качества Текст, выбрав пункт Фото или Нет:

• вокруг части текста на копиях появляются отдельные цветные точки;
• крупный черный текст выглядит покрытым пятнами (неравномерным);
• тонкие цветные объекты или линии содержат черные участки;
• в светло-серых или умеренно серых областях появляются горизонтальные зернистые или белые полосы.


Улучшение качества светлых областей копии

Используйте параметр Фото для улучшения передачи светлых тонов, которые в противном случае воспроизводятся как белые. Можно также выполнять копирование с использованием параметра Фото для устранения или уменьшения указанных ниже эффектов, которые могут возникать при копировании с параметром расширенных функций Текст.

• вокруг части текста на копиях появляются отдельные цветные точки;
• крупный черный текст выглядит пятнистым (неравномерным);
• тонкие цветные объекты или линии содержат черные участки;
• в светло-серых или умеренно серых областях появляются горизонтальные зернистые или белые полосы.
Примечание HP Officejet J3500 поддерживает только черно-белые копии на обычной бумаге.
Копирование фотографий с избыточной экспозицией с панели управления
1 Убедитесь, что во входной лоток загружена бумага.
2 Загрузите оригинал в лоток устройства подачи документов стороной для печати вниз.
Совет Во избежание царапин и других повреждений оригинальных фото положите их в прозрачный конверт перед загрузкой в лоток.
3 В области Копирование несколько раз нажмите кнопку Меню Копирование, пока не появится пункт Расшир. функции.
4 Нажимайте кнопку Рис. Стрелка вправо до появления варианта улучшения Фото.
5 Нажмите кнопку ЗАПУСК КОПИРОВАНИЯ, Цвет.


Отмена операции копирования

Для остановки копирования нажмите Отмена на панели управления.


Сканирование

Оригиналы можно сканировать и отправлять по самым разным адресам, например, в папку на сервере или в программу на компьютере. Можно использовать панель управления, программное обеспечение HP для обработки фотографий и изображений, а также TWAIN-совместимые или WIA-совместимые программы на компьютере.

Настоящий раздел содержит следующие темы:

• Сканирование оригинала
• Сканирование из TWAIN-совместимой или WIA-совместимой программы
• Редактирование отсканированного изображения оригинала
• Изменение параметров сканирования
• Отмена задания на выполнение сканирования


Сканирование оригинала

Сканирование можно запустить с компьютера или с панели управления.

Примечание Для сканирования изображения можно также воспользоваться программой HP Photosmart. Это программное обеспечение позволяет редактировать отсканированное изображение и использовать его для создания специальных проектов. Дополнительные сведения о сканировании с помощью компьютера, а также о настройке, изменении размера, повороте, обрезке и увеличении резкости изображений содержит экранная Справочная система программного обеспечения HP Photosmart, которая прилагается к программному обеспечению.

Для использования функций сканирования необходимо подсоединить аппарат к компьютеру. При этом питание аппарата и компьютера должно быть включено. До начала сканирования необходимо также установить на компьютер и запустить программное обеспечение принтера. Чтобы убедиться, что программное обеспечение принтера запущено на компьютере, управляемом ОС Windows, посмотрите на значок аппарата в системной области панели задач в нижней правой части экрана, возле часов. Чтобы убедиться в этом на компьютере, где используется Mac OS, откройте Диспетчер устройств HP и нажмите Сканирование изображения. Если сканер подсоединен и готов к работе, то он запустит приложение HP ScanPro. Если он не подсоединен, то появится сообщение о том, что сканер не обнаружен.

Примечание Если отключить значок "Контроль цифровой обработки изображений HP" в системной области панели задач, некоторые функции сканирования устройства будут недоступны и появится сообщение об ошибке Нет соединения. В этом случае для доступа ко всем функциям перезагрузите компьютер или запустите программу HP Photosmart.


Сканирование оригинала в программу

Действуйте в следующем порядке, если используемый аппарат напрямую подсоединен к компьютеру посредством кабеля USB.

По завершении сканирования выбранная программа запустится и покажет отсканированный документ.

Graphic - Show me how icon

Демонстрация сканирования в программу на компьютере.
Порядок отправки отсканированного изображения в программу, установленную на компьютере, из программного обеспечения HP для обработки фотографий и изображений
1 Запустите в компьютере программное обеспечение HP для обработки фотографий и изображений. Дополнительную информацию см. в разделе Использование программного обеспечения HP для обработки фотографий и изображений (Руководство к началу работы).
2 Дополнительные указания см. в экранной Справке.
Передача отсканированного изображения в программу с помощью панели управления
1 Загрузите оригинал в устройство АПД. Дополнительные сведения см. в разделе Загрузка оригиналов.
2 Нажмите кнопку Меню Сканирование или Сканировать в.
3 При помощи кнопок со стрелками выберите программу, которую хотите использовать (например, программное обеспечение HP для обработки фотографий и изображений), затем нажмите OK.
4 Нажмите кнопку ЗАПУСК СКАНИРОВАНИЯ.


Сканирование из TWAIN-совместимой или WIA-совместимой программы

Аппарат совместим с приложениями TWAIN и WIA и работает с программами, которые поддерживают TWAIN-совместимые и WIA-совместимые сканирующие устройства. В TWAIN-совместимой или WIA-совместимой программе доступна функция сканирования, которая сканирует изображение непосредственро в саму программу.

TWAIN поддерживается всеми операционными системами Windows и Mac OS.

В операционных системах Windows приложение WIA поддерживается только в Windows XP и Windows Vista в режиме прямого соединения. WIA не поддерживается в Mac OS.


Сканирование из TWAIN-совместимой программы

Как правило, любая компьютерная программа поддерживает работу с приложением TWAIN, если в ней есть такие команды, как Получение, Получение файла, Сканирование, Импортирование нового объекта, Вставка из, а также Сканер. Если есть сомнение, что программа поддерживает работу с указанными приложениями, или неизвестно название команды, см. прилагаемую к компьютерной программе Справку или документацию.

Запустите сканирование из TWAIN-совместимой программы. Для получения информации о командах и порядке использования компьютерной программы, см. прилагаемую к ней Справку и документацию.

Примечание Если запустить сканирование при помощи приложения TWAIN во время приема факса, то появится сообщение об ошибке и сканирование не будет выполнено. Подождите, пока факс не будет принят, после чего заново запустите сканирование.


Сканирование из WIA-совместимой программы

Как правило, компьютерная программа поддерживает работу с приложением WIA, если такие команды, как Изображение/Со сканера или камеры есть в меню Вставка или Файл. Если есть сомнение, что программа поддерживает работу с указанными приложениями, или неизвестно название команды, см. прилагаемую к компьютерной программе Справку или документацию.

Запустите сканирование из WIA-совместимой программы. Для получения информации о командах и порядке использования компьютерной программы, см. прилагаемую к ней Справку и документацию.


Редактирование отсканированного изображения оригинала

Отсканированное изображение можно отредактировать с помощью программы HP Photosmart. Отсканированный документ также можно редактировать с помощью программы оптического распознавания символов (OCR).


Редактирование отсканированной фотографии или графики

Отсканированную фотографию или рисунок можно редактировать с помощью программы HP Photosmart. Эта программа позволяет настраивать яркость, контрастность, насыщенность цвета и другие параметры. Кроме того, программа HP Photosmart позволяет повернуть изображение.

Дополнительную информацию содержит Справочная система программного обеспечения HP Photosmart.


Редактирование изображения отсканированного документа с помощью программы оптического распознавания символов (OCR)

При помощи программы OCR можно ввести отсканированный текст в нужную программу обработки текста и отредактировать. Это дает возможность редактировать факсы, письма, вырезки из газет, а также множество других документов.

Можно выбрать предпочтительный текстовый редактор. Отсутствие в интерфейсе значка текстового редактора, или его блокировка, означает, что текстовый редактор на используемом компьютере не установлен, или что программное обеспечение сканера не смогло опознать его в процессе установки. Для получения информации о том, как создать ссылку, запускающую текстовый редактор, см. экранную Справку – раздел, посвященный програмнному обеспечению HP для обработки фотографий и изображений.

Программа OCR не поддерживает сканирование цветного текста. Цветной текст всегда переводится в черно-белый и только после этого отсылается в OCR. Поэтому весь текст в конечном документе представлен в черно-белой гамме, независимо от его первоначального цвета.

По причине сложности структуры некоторых текстовых редакторов и сложности их взаимодействия с аппаратом иногда предпочтительнее сканировать текст в Wordpad (одно из стандартных приложений Windows), а затем вырезать его и вклеить в нужный текстовый редактор.


Изменение параметров сканирования

Порядок изменения параметров сканирования
• Диспетчер устройств HP (Mac OS): Запустите Диспетчер устройств HP, выберите Информация и параметры, затем выберите пункт Параметры сканирования в раскрывающемся списке.
• Windows: Запустите программное обеспечение аппарата, выберите Параметры, выберите Установленные и предпочтительные параметры сканирования, после чего выберите из предложенных вариантов нужные параметры и подтвердите свой выбор.


Отмена задания на выполнение сканирования

Нажмите кнопку Отмена на панели управления.


Факс

Устройство позволяет отправлять и принимать факсы, в том числе цветные. Можно запланировать отправку факсов на более позднее время или настроить номера быстрого набора для быстрой и удобной отправки факсов на часто используемые номера. Кроме того, с помощью панели управления можно настроить различные параметры, например разрешение и контрастность отправляемых факсов.

Если устройство подключено непосредственно к компьютеру, можно использовать программу для обработки фотографий и изображений HP для выполнения процедур факса, недоступных с панели управления. Для получения дополнительной информации см. Использование программного обеспечения HP для обработки фотографий и изображений.

Примечание Прежде чем приступить к передаче и приему факсов, убедитесь, что аппарат правильно настроен для работы. Возможно, это уже было сделано при начальной настройке аппарата с помощью панели управления или программного обеспечения, входящего в комплект поставки аппарата . Для проверки правильности настройки факса выполните тест его настройки с панели управления. Чтобы запустить проверку факса, нажмите Setup [Настройка], выберите Tools [Сервис], выберите Run fax test [Выполнить проверку факса] и нажмите OK.

Настоящий раздел содержит следующие темы:

• Передача факса
• Прием факса
• Изменение параметров аппарата
• Передача факсов по Интернету
• Настройка проверки аппарата
• Использование отчетов
• Отмена факса


Передача факса

Существуют различные режимы передачи факсов. С помощью панели управления можно передавать с аппарата черно-белые и цветные факсы. Кроме того, можно передать факс вручную с помощью подключенного телефонного аппарата. При этом перед передачей факса можно поговорить с получателем.

• Передача обычного факса
• Отправка факса вручную с телефона
• Передача факса с помощью контролируемого набора
• Отправка факса из памяти
• Отправка факса по расписанию
• Отправка факса нескольким получателям
• Передача по факсу цветного оригинала или фотографии
• Изменение разрешения и параметра Светлее/Темнее для факсов
• Передача факса в режиме коррекции ошибок


Передача обычного факса

В этом разделе приведены инструкции по передаче с панели управления одностраничных и многостраничных черно-белых факсов.

Примечание Если требуется, чтобы для каждого успешно переданного факса распечатывалось соответствующее подтверждение на бумаге, включите подтверждение факса до передачи факсов.
Совет Можно также передавать факс вручную с телефона или с использованием контролируемого набора номера. С помощью этих функций можно управлять скоростью набора. Эти функции удобны, если необходимо использовать карту для оплаты вызова и при наборе требуется отвечать на тональные сигналы.
Передача обычного файла с панели управления
1 Загрузите оригиналы. Дополнительную информацию см. в разделе Загрузка оригиналов.
2 Введите номер факса с клавиатуры, выберите номер быстрого набора кнопкой Быстрый набор или кнопкой быстрого однокнопочного набора либо нажмите кнопку Повтор/Пауза для повторного набора последнего набранного номера.
Совет Для того, чтобы добавить паузу в набираемый номер факса, нажмите кнопку Повтор/Пауза или несколько раз нажмите клавишу Символы (*) до появления на дисплее тире (-).
3 Нажмите кнопку Запуск факса, Ч/Б.

Если устройство обнаружит, что оригинал загружен в АПД, документ будет передан по введенному номеру.

Совет В случае низкого качества факса, полученного адресатом, можно изменить разрешение или контрастность факса.


Отправка факса вручную с телефона

При передаче факса вручную можно переговорить с получателем перед передачей факса. Данную возможностьЭто удобно использовать, если требуется проинформировать получателя о факсе перед передачей факса. При передаче факса вручную в телефонной трубке можно слышать сигналы набора, телефонные сигналы и др. Этот способ удобен, в частности, если для передачи факса используется телефонная карта.

В зависимости от настройки факсимильного аппарата получателя на вызов может ответить лично получатель или его факсимильный аппарат. Если ответит получатель, с ним можно поговорить перед отправкой факса. Если на вызов ответит факсимильный аппарат, можно отправить факс непосредственно на этот аппарат, когда будут слышны его сигналы.

Примечание HP Officejet J3500 поддерживает только черно-белые факсы.
Передача факса с телефона вручную
1 Загрузите оригиналы. Дополнительную информацию см. в разделе Загрузка оригинала в устройство автоматической подачи документов (АПД).
2 Наберите номер на клавиатуре телефона, подключенного к аппарату.
Примечание Не используйте клавиатуру на панели управления устройства при ручной отправке факса. Для набора номера получателя следует использовать клавиатуру телефона.
3 Если получатель ответит по телефону, с ним можно поговорить перед передачей факса.
Примечание Если на вызов ответит факсимильный аппарат, будут слышны его сигналы. Переходите к следующему шагу для передачи факса.
4 Когда все готово для передачи факса, нажмите кнопку Запуск факса, Ч/Б или ЗАПУСК ФАКСА, Цвет.
Примечание При появлении соответствующего приглашения выберите команду Отправить факс, после чего повторно нажмите кнопку Запуск факса, Ч/Б или ЗАПУСК ФАКСА, Цвет.

Если перед передачей факса вы разговаривали с получателем, попросите его нажать кнопку Start на факсимильном аппарате после того, как он услышит сигналы факса.

При передаче факса на линии не будет слышно никаких звуков. В этот момент можно положить трубку. Если после отправки факса необходимо продолжить разговор с получателем, не кладите трубку до завершения передачи факса.

Отправка факса вручную с помощью телефонной трубки
1 Загрузите оригинал по центру лотка устройства подачи документов стороной для печати вниз так, чтобы сначала загружался верхний край.
2 Снимите трубку устройства HP All-in-One и наберите номер с помощью клавиатуры на панели управления.
3 Если получатель ответит по телефону, с ним можно поговорить перед передачей факса.
Примечание Если на вызов ответит факсимильный аппарат, будут слышны его сигналы. Для отправки факса переходите к следующему шагу.
4 Когда все готово для передачи факса, нажмите кнопку Запуск факса, Ч/Б или ЗАПУСК ФАКСА, Цвет.
Примечание При появлении приглашения нажмите 1 для выбора Отправить факс, затем нажмите Запуск факса, Ч/Б или ЗАПУСК ФАКСА, Цвет.

Если перед передачей факса вы разговаривали с получателем, попросите его нажать кнопку "Запуск" на факсовомфаксимильном аппарате после того, как он услышит факсимильный сигнал.

Во время передачи факса телефонная линия не работает. В этот момент трубку телефона можно положить. При необходимости продолжения голосовой связи с получателем оставайтесь на линии до завершения передачи факса.


Передача факса с помощью контролируемого набора

С помощью контролируемого набора можно набирать номер на панели управления как на обычном телефонном аппарате. При передаче факса с помощью контролируемого набора через громкоговорители можно слышать сигналы набора, телефонные сигналы и др. Данная функция позволяет отвечать на сигналы во время набора, а также управлять скоростью набора.

Совет При недостаточно быстром вводе PIN-кода телефонной карты аппарат может начать передачу факсимильных тональных сигналов слишком рано, и в результате PIN-код не будет распознан услугой телефонных карт. В этом случае можно создать запись быстрого набора, содержащую PIN-код телефонной карты.
Примечание 1 Звук должен быть включен, иначе тональный сигнал не будет слышен.
Примечание 2 HP Officejet J3500 поддерживает только черно-белые факсы.
Передача факса с помощью контролируемого набора с панели управления
1 Загрузите оригиналы. Дополнительную информацию см. в разделе Загрузка оригинала в устройство автоматической подачи документов (АПД).
2 Нажмите Запуск факса, Ч/Б или ЗАПУСК ФАКСА, Цвет.

Если устройство обнаружит, что оригинал загружен в АПД, будет слышен сигнал готовности к набору номера.

3 Услышав сигнал готовности к набору номера, наберите номер на клавиатуре панели управления.
4 Следуйте указаниям, которые могут отображаться на дисплее.
Совет Если для передачи факсов используется телефонная карта и PIN-код этой карты сохранен в виде номера быстрого набора, то при запросе PIN-кода нажмите кнопку Быстрый набор или кнопку однокнопочного быстрого набора для выбора записи быстрого набора, содержащей PIN-код.

Факс будет передан после ответа принимающего факсимильного аппарата.


Отправка факса из памяти

Можно отсканировать черно-белый факс в память и затем отправить его из памяти. Эта функция полезна, если номер, на который следует отправить факс, занят или временно недоступен. Устройство сканирует оригиналы в память и отправляет их, как только попытка соединения с принимающим аппаратом будет удачной. После сканирования страниц в память можно сразу же убрать оригиналы из лотка устройства подачи документов.

Примечание Из памяти можно отправить только черно-белый факс.
Передача факса из памяти
1 Загрузите оригиналы в лоток устройства подачи документов отпечатанной стороной вниз.
2 В области Факс нажмите кнопку Меню Факс.

На экране появляется запрос Введите номер.

3 Введите номер факса с клавиатуры, выберите номер быстрого набора кнопкой Быстрый набор или кнопкой быстрого однокнопочного набора либо нажмите кнопку Повтор/Пауза для повторного набора последнего набранного номера.
4 В области Факс несколько раз нажмите кнопку Меню Факс, пока не появится пункт Отправка факса.
5 Нажимайте кнопку Рис. Стрелка вправо до появления пункта Сканир. и факс, затем нажмите кнопку OK.
6 Нажмите кнопку Запуск факса, Ч/Б.

Устройство отсканирует оригиналы в память и отправит факс, когда принимающий аппарат будет доступен.


Отправка факса по расписанию

Можно запланировать отправку черно-белого факса в течение следующих 24 часов. Это позволяет передать черно-белый факс в более позднее время, например когда телефонные линии менее загружены или действуют льготные тарифы. Устройство автоматически отправит факс в указанное время.

Единовременно можно запланировать передачу только одного факса. Наличие запланированной передачи не препятствует обычной передаче факсов.

Примечание Из-за ограничений памяти можно отправлять только черно-белые факсы.
Планирование передачи факса с панели управления
1 Загрузите оригиналы в лоток устройства подачи документов отпечатанной стороной вниз.
2 В области Факс несколько раз нажмите кнопку Меню Факс, пока не появится пункт Отправка факса.
3 Нажимайте кнопку Рис. Стрелка вправо до появления пункта Отправить факс позже, затем нажмите кнопку OK.
4 Введите время передачи, используя цифровую клавиатуру, затем нажмите кнопку OK. В случае появления соответствующего запроса нажмите 1 для выбора AM или 2 для выбора PM.
5 Введите номер факса с клавиатуры, выберите номер быстрого набора кнопкой Быстрый набор или кнопкой быстрого однокнопочного набора либо нажмите кнопку Повтор/Пауза для повторного набора последнего набранного номера.
6 Нажмите кнопку Запуск факса, Ч/Б.

Устройство отсканирует все страницы и на дисплее будет показано запланированное время. Факс будет отправлен в назначенное время.

Отмена запланированной передачи факса
1 В области Факс несколько раз нажмите кнопку Меню Факс, пока не появится пункт Отправка факса.
2 Нажимайте кнопку Рис. Стрелка вправо до появления пункта Отправить факс позже, затем нажмите кнопку OK.

Если уже имеется запланированный факс, на дисплее панели управления отображается запрос Отмена.

3 Нажмите кнопку 1 для выбора Да.
Примечание Запланированный для передачи факс можно отменить нажатием кнопки Отмена на панели управления, когда на дисплее панели управления отображается запланированное время.


Отправка факса нескольким получателям

Настоящий раздел содержит следующие темы:

• Отправка факса нескольким получателям с помощью панели управления
• Отправка факса нескольким получателям из программы HP Photosmart Studio (Mac OS)


Отправка факса нескольким получателям с помощью панели управления

Вы можете отправить факс нескольким получателям без предварительной настройки группы номеров быстрого набора.

Примечание Список получателей, задаваемый для подобного факса, не сохраняется и используется только для передачи факсов в черно-белом режиме. Если вы намерены отправить другие факсы в адрес этих же получателей, то следует составить список по группе номеров быстрого набора. Для получения дополнительной информации см. Настройка отдельных номеров или групп быстрого набора номеров факса
Отправка факса нескольким получателям без использования групп быстрого набора
1 Нажмите Меню Факс и выберите многоадресный режим передачи факса.
2 Введите номер факса с клавиатуры или используйте кнопки со стрелками для доступа к номерам быстрого набора.
Примечание Список может быть расширен до 20 факсовых номеров.
3 Нажмите кнопку Запуск факса, Ч/Б.
4 При появлении соответствующего приглашения загрузите оригиналы по центру лотка устройства подачи документов отпечатанной стороной вверх и верхним краем вперед. Дополнительную информацию см. в разделе Загрузка оригинала в устройство автоматической подачи документов (АПД).
5 Повторно нажмите Запуск факса, Ч/Б.

Объединение отдельных номеров быстрого набора в группу номеров быстрого набора позволяет одновременно передавать факс нескольким получателям.

Отправка факса нескольким получателям с использованием групп быстрого набора
1 Загрузите оригиналы в лоток устройства подачи документов отпечатанной стороной вниз.
2 Нажимайте кнопку Быстрый набор до появления требуемой группы номеров быстрого набора.
Совет При помощи клавиши Рис. Стрелка влево или Рис. Стрелка вправо можно прокручивать список номеров быстрого набора либо выбрать запись быстрого набора, введя код записи быстрого набора с клавиатуры панели управления.
3 Нажмите кнопку Запуск факса, Ч/Б.

Если устройство обнаружит, что оригинал загружен в АПД, документ будет отправлен по всем номерам из группы номеров быстрого набора.

Примечание Из-за ограничений памяти группа номеров быстрого набора может использоваться только для отправки факсов в черно-белом режиме. Устройство сканирует факс в память, затем набирает первый номер. После установки соединения устройство передает факс и набирает следующий номер. Если номер занят или не отвечает, устройство действует в соответствии со значениями параметров Повтор, если занято и Повтор, если нет ответа. Если установить соединение невозможно, набирается следующий номер и создается отчет об ошибке.


Отправка факса нескольким получателям из программы HP Photosmart Studio (Mac OS)

Отправка факса нескольким получателям из программного обеспечения
1 Загрузите оригиналы в лоток устройства подачи документов отпечатанной стороной вниз.
2 Выберите HP Device Manager (Диспетчер устройств HP) на панели Dock.

Отображается окно HP Device Manager (Диспетчер устройств HP).

3 В раскрывающемся меню Devices (Устройства) выберите HP All-in-One и дважды щелкните Send Fax (Отправить факс).

Откроется диалоговое окно Print (Печать).

4 В раскрывающемся меню Printer (Принтер) выберите HP All-in-One (Fax).
5 В раскрывающемся меню выберите Fax Recipients (Получатели факса).
6 Введите данные получателя и щелкните Add to Recipients (Добавить к получателям).
Примечание Получателей также можно добавлять с помощью Phone Book (Телефонная книга) или Address Book (Адресная книга). Чтобы выбрать получателя из Address Book (Адресная книга), щелкните Open Address Book (Открыть адресную книгу) и перенесите получателей в область Fax Recipients (Получатели факса).
7 Добавляйте получателей с помощью кнопки Add to Recipients (Добавить к получателям), пока в списке Recipient List (Список получателей) не появятся все необходимые получатели.
8 Щелкните Send Fax Now (Отправить факс).


Передача по факсу цветного оригинала или фотографии

(только HP Officejet J3600)

Устройство позволяет передать по факсу цветной оригинал или фотографию. Если устройство определит, что факсимильный аппарат получателя поддерживает только черно-белые факсы, факс автоматически будет отправлен в черно-белом режиме.

Для передачи цветных факсов рекомендуется использовать только цветные оригиналы.

Передача по факсу цветного оригинала или фотографии с панели управления
1 Загрузите оригиналы в лоток устройства подачи документов отпечатанной стороной вниз.
2 В области Факс нажмите кнопку Меню Факс.

На экране появляется запрос Введите номер.

3 Введите номер факса с клавиатуры, выберите номер быстрого набора кнопкой Быстрый набор или кнопкой быстрого однокнопочного набора либо нажмите кнопку Повтор/Пауза для повторного набора последнего набранного номера.
4 Нажмите кнопку ЗАПУСК ФАКСА, Цвет.

Если устройство обнаружит, что оригинал загружен в АПД, документ будет передан по введенному номеру.

Примечание Если факс получателя поддерживает только черно-белые факсы, то устройство HP All-in-One автоматически отправит факс в черно-белом режиме. После отправки факса отображается сообщение о том, что факс был отправлен в черно-белом режиме. Нажмите OK, чтобы удалить это сообщение.


Изменение разрешения и параметра Светлее/Темнее для факсов

Можно изменить значения параметров Разрешение и Светлее/Темнее для передаваемого факсимильного документа.

Примечание Эти параметры не влияют на процесс копирования. Разрешение и контрастность копии настраиваются независимо от разрешения и контрастности факса. Кроме того, изменение параметров с панели управления не влияет на факсы, передаваемые с компьютера.

Настоящий раздел содержит следующие темы:

• Изменение разрешения факса
• Изменение настройки Светлее/Темнее
• Установка новых параметров по умолчанию


Изменение разрешения факса

Параметр Разрешение влияет на скорость передачи и качество отправляемых черно-белых документов. Если принимающий факс не поддерживает выбранное разрешение, то устройство HP All-in-One отправит факсы с самым высоким разрешением, которое поддерживает принимающий факсимильный аппарат.

Примечание Разрешение можно изменять только для черно-белых факсов. Все цветные факсы отправляются с разрешением Высок..

Для передачи факсов предусмотрены следующие значения параметра "разрешение": Высок., Очень высок., Фото и Стандартн..

• Высок.: обеспечивает высокое качество текста и подходит для передачи по факсу большинства документов. Это значение по умолчанию. При отправке цветных факсов всегда используется значение параметра Высок..
• Очень высок.: наилучшее качество при передаче по факсу документов с очень мелкими деталями. При выборе Очень высок. следует учитывать, что в этом случае передача факса занимает больше времени и что при этом разрешении обеспечивается передача только черно-белых факсов. При передаче цветного факса применяется разрешение Высок..
• Фото: наилучшее качество при передаче по факсу черно-белых фотографий. При выборе Фото следует учитывать, что в этом случае передача факса занимает больше времени. При передаче по факсу черно-белых фотографий рекомендуется устанавливать значение Фото.
• Стандартн.: максимально возможная скорость передачи факса с самым низким качеством.

Если при выходе из меню "Факс" не сохранить этот параметр в качестве значения по умолчанию, выполняется возврат к исходному значению по умолчанию.

Изменение разрешения с панели управления
1 Загрузите оригиналы в лоток устройства подачи документов отпечатанной стороной вверх.
2 В области Факс нажмите кнопку Меню Факс.

На экране появляется запрос Введите номер.

3 Введите номер факса с клавиатуры, выберите номер быстрого набора кнопкой Быстрый набор или кнопкой быстрого однокнопочного набора либо нажмите кнопку Повтор/Пауза для повторного набора последнего набранного номера.
4 В области Факс несколько раз нажмите кнопку Меню Факс, пока не появится пункт Разрешение.
5 Кнопкой Рис. Стрелка вправо выберите разрешение, затем нажмите кнопку OK.
6 Нажмите кнопку Запуск факса, Ч/Б.

Если устройство обнаружит, что оригинал загружен в АПД, документ будет передан по введенному номеру.


Изменение настройки Светлее/Темнее

Можно изменить контрастность факса и сделать его темнее или светлее оригинала. Данную возможность удобно использовать при передаче по факсу документа с выцветшим, размытым или написанным от руки текстом. Регулировка контрастности позволяет затемнить оригинал.

Примечание Параметр Светлее/Темнее применяется только для черно-белых факсов.

Если при выходе из меню "Факс" не сохранить этот параметр в качестве значения по умолчанию, выполняется возврат к исходному значению по умолчанию.

Изменение значения параметра Светлее/Темнее с панели управления
1 Загрузите оригиналы в лоток устройства подачи документов отпечатанной стороной вверх.
2 В области Факс нажмите кнопку Меню Факс.

На экране появляется запрос Введите номер.

3 Введите номер факса с клавиатуры, выберите номер быстрого набора кнопкой Быстрый набор или кнопкой быстрого однокнопочного набора либо нажмите кнопку Повтор/Пауза для повторного набора последнего набранного номера.
4 В области Факс несколько раз нажмите кнопку Меню Факс, пока не появится пункт Светлее/Темнее.
5 Нажмите кнопку Рис. Стрелка влево, чтобы сделать факс светлее, или Рис. Стрелка вправо, чтобы сделать факс темнее, затем нажмите кнопку OK.

Индикатор перемещается вправо или влево по мере нажатия кнопок со стрелками.

6 Нажмите кнопку Запуск факса, Ч/Б.

Если устройство обнаружит, что оригинал загружен в АПД, документ будет передан по введенному номеру.


Установка новых параметров по умолчанию

Значения по умолчанию для параметров Разрешение и Светлее/Темнее можно изменить с помощью панели управления.

Установка новых параметров по умолчанию с панели управления
1 Измените значения параметров Разрешение и Светлее/Темнее.
2 В области Факс несколько раз нажмите кнопку Меню Факс, пока не появится пункт Зад.нов.зав.пар..
3 Нажимайте кнопку Рис. Стрелка вправо до появления пункта Да, затем нажмите кнопку OK.


Передача факса в режиме коррекции ошибок

Режим коррекции ошибок Режим коррекции ошибок (ECM) позволяет предотвратить потерю данных при передаче по ненадежным телефонным линиям за счет обнаружения ошибок при передаче и формирования автоматических запросов на повторную передачу ошибочной информации. При этом на надежных телефонных линиях затраты на телефонную связь остаются прежними или даже снижаются. На телефонных линиях низкого качества в режиме ECM увеличивается время передачи и затраты на телефонную связь, но обеспечивается более надежная передача данных. Вкл является значением параметра по умолчанию. Параметр ECM следует выключать только при существенном увеличении затрат на телефонную связь, когда предпочтительно сокращение затрат в ущерб качеству.

При выключении параметра ECM необходимо принимать во внимание следующее. Результат выключения параметра ECM

• Изменяется качество и скорость передачи факсов при передаче и приеме.
• Автоматически для параметра Скорость факса устанавливается значение Средн..
• Кроме того, не обеспечивается передача цветных факсов.
Изменение значения параметра ECM с панели управления
1 Нажмите кнопку Настройка.
2 Нажмите 5, затем 6.

При этом выбирается пункт Дополн. настройка факса, затем пункт Режим коррекции ошибок.

3 Кнопкой Рис. Стрелка вправо выберите Вкл или Выкл.
4 Нажмите кнопку OK.


Прием факса

Факсы можно получать автоматически или вручную. Если опция Автоответчик отключена, факсы потребуется получать вручную. Если опция Автоответчик отключена (по умолчанию), устройство будет автоматически отвечать на входящие вызовы и получать факсы после количества звонков, которое настроено с помощью параметра Звонки до ответа. По умолчанию для параметра Звонки до ответа выбрано пять звонков.

Если при получении факса формата Legal аппарат не настроен на этот формат, факс будет уменьшен в соответствии с форматом бумаги, загруженной в аппарат. Если функция Автоуменьшение отключена, аппарат будет печатать факс на двух страницах.

Примечание HP Officejet J3500 поддерживает только черно-белые факсы.
• Прием факса вручную
• Настройка приема факса в резервном режиме
• Повторная печать принятых факсов из памяти
• Запрос для получения факса
• Переадресация факсов на другой номер
• Установка формата бумаги для принимаемых факсов
• Задание автоматического уменьшения для входящих факсов
• Блокировка нежелательных номеров факсов


Прием факса вручную

Факс можно принять во время телефонного разговора. Этот способ называется "прием факса вручную". Инструкции по приему факса вручную см. в настоящем разделе.

Примечание Можно снять трубку, чтобы ответить на звонок или прослушать сигналы факса.

Прием факсов вручную возможен в следующих случаях:

• Телефон непосредственно подключен к аппарату (через порт 2-EXT)
• Телефон и аппарат подключены к одной телефонной линии, но напрямую не соединены
Примечание HP Officejet J3500 поддерживает только черно-белые факсы.
Получение факса вручную
1 Убедитесь, что аппарат включен, а во входном лотке имеется бумага.
2 Уберите оригиналы из устройства подачи документов.
3 Установите для параметра Звонки до ответа высокое значение, что позволит ответить на входящий вызов до того, как это сделает аппарат. Или отключить функцию Автоответчик, чтобы аппарат не мог автоматически отвечать на входящие вызовы.
4 Если есть телефонная связь с отправителем, попросите его нажать кнопку Start на его факсимильном аппарате.
5 Услышав факсимильный сигнал аппарата отправителя, выполните следующее:
а Нажмите на панели управления кнопку Запуск факса, Ч/Б или ЗАПУСК ФАКСА, Цвет.
б При получении соответствующего приглашения выберите режим Прием факсов.
в Когда аппарат начнет прием факса, телефонную трубку можно положить или оставить снятой. Во время факсимильной передачи в телефонной трубке ничего не слышно.


Настройка приема факса в резервном режиме

При необходимости и с учетом требований защиты можно настроить аппарат на сохранение всех входящих факсов, только факсов, принятых аппаратом в состоянии ошибки, или полностью исключить сохранение входящих факсов.

Предусмотрены следующие значения параметра Прием факсов в резервном режиме:

Вкл

Значение параметра по умолчанию. Если для параметра Прием факсов в резервном режиме установлено значение Вкл, аппарат сохраняет в памяти все входящие факсы. Это позволяет повторно распечатать до восьми последних распечатанных факсов, хранящихся в памяти.

Примечание 1 Если память аппарата переполнится, вновь поступившие факсы записываются на место самых старых распечатанных факсов. Если память переполняется нераспечатанными факсами, аппарат прекращает отвечать на входящие вызовы.
Примечание 2 Сохранение факсов большого размера, например, цветных фотографий с очень высокой детализацией, может оказаться невозможным вследствие ограничений по памяти.

Только при ошибке

При установке данного значения аппарат сохраняет факсы в памяти только при возникновении ошибок, препятствующих печати факсов, (например, при отсутствии бумаги во входном лотке аппарата ). Аппарат будет продолжать сохранять поступающие факсы, пока хватит свободной памяти. (Как только память переполнится, аппарат прекратит принимать поступающие вызовы.) После устранения ошибки автоматически выполняется печать сохраненных в памяти факсов; при этом распечатанные факсы удаляются из памяти.

Выкл

Факсы в памяти не сохраняются. Например, вы можете отключить функцию Прием факсов в резервном режиме в целях защиты. При возникновении ошибки, препятствующей печати факсов на аппарате (например, при отсутствии бумаги во входном лотке аппарата), аппарат прекращает принимать поступающие вызовы.

Примечание Если функция Прием факсов в резервном режиме включена, то при выключении аппарата все хранящиеся в памяти факсы, включая и те нераспечатанные факсы, которые были приняты, пока аппарат находился в состоянии ошибки, удаляются. Необходимо связаться с отправителями и запросить повтор передачи нераспечатанных факсов. Для получения списка принятых факсов распечатайте Журнал факсов. При выключении аппарата Журнал факсов не удаляется.
Задание параметра приема факсов в резервном режиме с панели управления
1 Нажмите кнопку Настройка.
2 Выберите функцию Дополнительная настройка факса, а затем функцию Прием факса в резервном режиме.
3 С помощью кнопки со стрелкой вправо выберите Вкл, Только при ошибке или Выкл.
4 Нажмите кнопку OK.


Повторная печать принятых факсов из памяти

Если для режима Прием факсов в резервном режиме установлено значение Вкл, аппарат сохраняет в памяти поступающие факсы даже при возникновении ошибки.

Примечание После переполнения памяти вновь принятые факсы записываются на место самых старых, распечатанных факсов. Если память переполнена нераспечатанными факсами, аппарат прекращает принимать поступающие вызовы до распечатки или удаления хранящихся в памяти факсов. Кроме того, может потребоваться удалить факсы из памяти в целях безопасности или конфиденциальности.

В зависимости от размеров хранящихся в памяти факсов можно напечатать до 8 последних напечатанных факсов, если они хранятся в памяти. Например, может потребоваться повторно напечатать факс при утере его напечатанной копии.

Распечатка факсов из памяти с помощью панели управления
1 Убедитесь, что во входной лоток загружена бумага.
2 Нажмите кнопку Настройка.
3 Выберите Средства, а затем выберите Повторная печать факсов из памяти.

Факсы печатаются в порядке, обратном порядку приема (т.е. печать начинается с самого последнего принятого факса).

4 Если требуется прекратить повторную печать факсов из памяти, нажмите кнопку Отмена.
Удаление с панели управления всех хранящихся в памяти факсов
Выключите устройство с помощью кнопки Питание.

При выключении питания все хранящиеся в памяти факсы удаляются.


Запрос для получения факса

Функция запроса позволяет устройству HP All-in-One выдать запрос другому факсимильному аппарату на отправку факса, находящегося в очереди. При использовании функции Опрос получения устройство HP All-in-One вызывает указанный факсимильный аппарат и запрашивает факс. Указанный факсимильный аппарат должен быть настроен на прием запроса и готов к отправке факса.

Примечание 1 Устройство HP All-in-One не поддерживает пароль при запросе. Запрос пароля — это функция безопасности, при которой для получения факсов принимающий факсимильный аппарат должен передать запрашиваемому устройству пароль. Убедитесь, что на запрашиваемом устройстве не установлен пароль (или не изменен пароль по умолчанию). В противном случае устройство HP All-in-One не сможет получить факс.
Примечание 2 HP Officejet J3500 поддерживает только черно-белые факсы.
Настройка запроса на прием факса на панели управления.
1 В области Факс несколько раз нажмите кнопку Меню Факс, пока не появится пункт Отправка факса.
2 Нажимайте кнопку Рис. Стрелка вправо до появления пункта Опрос получения, затем нажмите кнопку OK.
3 Введите номер факса другого факсимильного аппарата.
4 Нажмите кнопку Запуск факса, Ч/Б или ЗАПУСК ФАКСА, Цвет.
Примечание Если была нажата кнопка ЗАПУСК ФАКСА, Цвет, но отправитель передает черно-белый факс, устройство напечатает факс в черно-белом режиме.


Переадресация факсов на другой номер

Аппарат можно настроить на переадресацию факсов на другой номер. Принятый цветной факс переадресуется в черно-белом варианте.

Рекомендуется проверить, что номер, на который выполняется переадресация, является номером действующего факса. Передайте пробный факс и проверьте, что факсимильный аппарат принимает переадресованные факсы.

Переадресация факсов с панели управления
1 Нажмите кнопку Настройка.
2 Выберите Дополнительная настройка факса, затем выберите Переадресация только черно-белого факса.
3 Нажимайте кнопку со стрелкой вправо до появления пункта Вкл - переадресация или Вкл - печать и переад., затем нажмите кнопку OK.
• Выберите Вкл - переадресация, если вы намерены переадресовывать факсы на другой номер без распечатки резервной копии на аппарате.
Примечание Если переадресация факса на заданный аппарат невозможна (например, он выключен), аппарат распечатывает факс. Если аппарат настроен на печать отчетов об ошибках для принимаемых факсов, то этот отчет также будет распечатываться.
• Выберите Вкл - печать и переад. для печати резервной копии принимаемых факсов во время переадресации факса на другой номер.
4 При появлении запроса введите номер факсимильного аппарата, который будет принимать переадресованные факсы.
5 По запросу введите время и дату начала, а также время и дату завершения.
6 Нажмите кнопку OK.

На дисплее панели управления появляется Переадресация факса.

Если во время настройки Переадресация факса происходит сбой питания, аппарат сохраняет параметр Переадресация факса и телефонный номер. При включении питания для параметра Вкл будет по-прежнему выбрано значение Переадресация факса.

Примечание Переадресацию факса можно отменить, нажав кнопку Отмена на панели управления, когда на дисплее отображается сообщение Переадресация факса, или выбрав значение Выкл в меню Переадр только черн факса.


Установка формата бумаги для принимаемых факсов

Для входящих факсов можно выбрать формат бумаги. Выбранный формат бумаги должен соответствовать формату бумаги, загруженной во входной лоток. Факсы можно распечатывать только на бумаге формата letter, A4 или legal.

Примечание Если при приеме факса во входной лоток загружена бумага неправильного формата, факсимильное сообщение не распечатывается, и на дисплее отображается сообщение об ошибке. Для печати факса загрузите бумагу формата Letter, A4 или Legal, затем нажмите кнопку OK.
Выбор формата бумаги для принятых факсов с панели управления
1 Нажмите кнопку Настройка.
2 Нажмите 4, затем 3.

При этом выбирается пункт Базовая настройка факса, затем пункт Формат бумаги для факса.

3 Кнопкой Рис. Стрелка вправо выберите значение, затем нажмите кнопку OK.


Задание автоматического уменьшения для входящих факсов

Параметр Автоуменьшение определяет режим работы устройства HP All-in-One при получении факса, размер которого превышает установленный по умолчанию размер бумаги. По умолчанию этот параметр включен и полученное по факсу изображение уменьшается до размера страницы (если это возможно). Если этот параметр выключен, не поместившаяся на первой странице информация распечатывается на второй странице. Параметр Автоуменьшение полезен, в частности, когда принимается факс размера Legal, а во входной лоток загружена бумага размера Letter.

Установка автоматического уменьшения с панели управления
1 Нажмите кнопку Настройка.
2 Нажмите 5, затем 4.

При этом выбирается пункт Дополн. настройка факса, затем пункт Автоуменьшение.

3 Кнопкой Рис. Стрелка вправо выберите Выкл или Вкл.
4 Нажмите кнопку OK.


Блокировка нежелательных номеров факсов

Если телефонная компания предоставляет услугу определения номера, можно заблокировать определенные номера факсов, исключая их печать в случае приема. При получении входящего вызова аппарат сравнивает поступивший номер со списком нежелательных номеров и определяет необходимость его блокировки. Если номер находится в списке заблокированных номеров, факс не распечатывается. Максимальное количество блокируемых номеров факса отличается на разных моделях.

Примечание 1 Данная функция поддерживается не во всех странах/регионах. Если данная функция не поддерживается в конкретной стране/регионе, в меню Базовая настройка факса отсутствует параметр Наст. блок. нен. фак..
Примечание 2 Если в список АОН не добавлено ни одного телефонного номера, то предполагается, что пользователь не активировал услугу АОН в телефонной компании.


Установка режима нежелательных номеров факса

По умолчанию для параметра Блокировать ненужные факсы установлено значение Вкл. При отсутствии подписки на услугу определения номера, оформленной в телефонной компании, а также если данная услуга не требуется, этот параметр можно выключить.

Установка режима нежелательных номеров факса
Нажмите кнопку Блокировщик ненужных факсов, выберите опцию Блокировка нежелательных факсов, а затем выберите Вкл. или Выкл..


Добавьте номера в список нежелательных номеров факса.

Предусмотрено два способа добавления номера в список нежелательных номеров. Можно выбрать номер из списка принятых вызовов или добавить новый номер. Список нежелательных номеров блокируется, если для режима Блокировать ненужные факсы установлено значение Вкл.

Выбор номера из списка АОН
1 Нажмите кнопку Настройка.
2 Нажмите Базовая настройка факса, затем нажмите Настройка блокировки нежелательных факсов.
3 Нажмите Добавить номер к списку нежелательных факсов, затем нажмите Выбрать номер.
4 Для просмотра списка номеров, с которых были получены факсимильные сообщения, воспользуйтесь кнопкой со стрелкой вправо. При появлении номера, который требуется заблокировать, нажмите кнопку OK.
5 При появлении запроса Выбрать еще? выполните одно из следующих действий:
• Для добавления номера в список нежелательных факсов нажмите Да, а затем повторите шаг 4 для каждого номера, который вы решили заблокировать.
• Если удалять номер не собираетесь, нажмите Нет.
Ввод номера для блокировки
1 Нажмите кнопку Настройка.
2 Нажмите Базовая настройка факса, затем нажмите Настройка блокировки нежелательных факсов.
3 Нажмите Добавить номер к списку нежелательных факсов, затем нажмите Ввести номер.
4 С помощью клавиатуры введите номер факса, которые требуется заблокировать, затем нажмите OK.

Убедитесь, что введен номер факса, отображаемый на дисплее, а не номер, указанный в заголовке принятого факса, так как эти номера могут не совпадать.

5 При появлении запроса Ввести еще? выполните одно из следующих действий:
• Для добавления номера в список нежелательных факсов нажмите Да, а затем повторите шаг 4 для каждого номера, который вы решили заблокировать.
• Если удалять номер не собираетесь, нажмите Нет.


Удаление номеров из списка нежелательных номеров факса

Для приема факса с заблокированного номера его следует удалить из списка нежелательных номеров.

Удаление номеров из списка нежелательных номеров факсов
1 Нажмите кнопку Настройка.
2 Нажмите Базовая настройка факса, затем нажмите Настройка блокировки нежелательных факсов.
3 Нажмите Удалить номер из списка нежелательных факсов
4 По списку заблокированных номеров можно перемещаться с помощью кнопки со стрелкой вправо. При появлении номера, который требуется удалить, нажмите кнопку OK.
5 При появлении запроса Удалить еще? выполните одно из следующих действий:
• Для удаления номера в список нежелательных факсов нажмите Да, а затем повторите шаг 4 для каждого номера, который вы решили заблокировать.
• Если удалять номер не собираетесь, нажмите Нет.


Изменение параметров аппарата

Завершив операции согласно Указаниям к началу работы, которые поставляются вместе с аппаратом, выполните следующие шаги по изменению начальных настроек или конфигурирования других режимов работы аппарата.

• Задание заголовка факса
• Настройка режима ответа (автоответчика)
• Настройка количества звонков до ответа
• Изменение мелодии ответного звонка в качестве условного звонка
• Установка режима исправления ошибок
• Установка режима набора номера
• Настройка режимов дозвона
• Установка скорости передачи факса


Задание заголовка факса

В заголовке каждого передаваемого факса печатается имя и номер факса отправителя. HP рекомендует настроить заголовок факса с помощью программы, установленной на аппарате . Задать заголовок факса можно также с панели управления - см. описание в данном документе.

Примечание Законодательство некоторых стран/и регионов требует, чтобы факс обязательно имел заголовок.
Установка или изменение заголовка факса
1 Нажмите кнопку Настройка.
2 Нажмите Базовая настройка аппарата, затем нажмите Заголовок факса.
3 Введите личные данные или название организации с помощью цифровой клавиатуры, затем нажмите кнопку OK.
4 Введите свой номер факса с помощью цифровой клавиатуры и нажмите кнопку OK.


Настройка режима ответа (автоответчика)

Режим ответа определяет, будет ли аппарат отвечать на входящие вызовы.

• Включите параметр Автоответчик, если желаете, чтобы аппарат отвечал на факсы автоматически. Аппарат будет отвечать на все входящие вызовы и факсы.
• Выключите параметр Автоответчик, если вы желаете принимать факсы вручную. Вы должны уметь принимать факсы в ручном режиме - в противном случае аппарат может оказаться бесполезным.
Установка с панели управления ручного или автоматического режима ответа
При необходимости кнопкой Автоответчик включите или выключите индикатор.

Если индикатор Автоответчик горит, аппарат автоматически отвечает на вызовы. Если индикатор не горит, аппарат не отвечает на вызовы.


Настройка количества звонков до ответа

Включив параметр Автоответчик, можно указать число звонков, после кооторых аппарат автоматиченски ответит на входящий вызов.

Параметр Звонки до ответа важен, если на одной телефонной линии вместе с аппаратом установлен автоответчик, так как автоответчик должен отвечать на вызовы раньше, чем аппарат. Число звонков до ответа, установленное на аппарате, должно быть больше числа, установленного на автоответчике.

Например, установите на автоответчике небольшое число звонков, а на аппарате - максимальное. (Максимальное количество звонков для разных стран и регионов различно.) В этом случае автоответчик будет отвечать на входящий вызов, а аппарат будет контролировать линию. Если аппарат распознает сигналы факсимильной связи, аппарат примет факс. Если поступлении голосового вызова, автоответчик запишет входящее сообщение.

Установка количества звонков до ответа с панели управления
1 Нажмите кнопку Настройка.
2 Нажмите Базовые настройки аппарата, а затем нажмите Звонки до ответа.
3 Введите необходимое количество звонков до ответа с помощью кнопок набора номера или измените количество с помощью кнопкок со стрелками влево и вправо.
4 Для подтверждения значения нажмите кнопку OK.


Изменение мелодии ответного звонка в качестве условного звонка

Многие телефонные компании предоставляют услугу условного звонка, которая позволяет использовать несколько телефонных номеров на одной телефонной линии. При подписке на эту услугу каждый телефонный номер будет иметь собственную мелодию звонка. Аппарат можно настроить для ответа на входящий вызов с определенной мелодией звонка.

При подключении аппарата к линии с функцией условного звонка телефонная компания назначает одну мелодию звонка для голосовых вызовов, а другую - для факсимильных. HP рекомендует использовать для факсимильных номеров двойные и тройные звонки. Если аппарат распознает заданную мелодию звонка, он ответит на вызов и примет факс.

При отсутствии функции отличительного звонка используйте выбранный по умолчанию тип сигнала вызова Все звонки.

Примечание Факс HP не может получать факсы, если снята трубка на основном телефоне.
Изменение мелодии ответного условного звонка с панели управления
1 Убедитесь, что аппарат установлен в режим автоматического ответа.
2 Нажмите кнопку Настройка.
3 Нажмите Дополнительные настройки аппарата, а затем нажмите Условный звонок.
4 С помощью кнопки со стрелкой вправо выберите значение, затем нажмите кнопку OK.

Когда раздается звонок с мелодией, назначенной для факсимильной линии, аппарат отвечает на вызов и принимает факс.


Установка режима исправления ошибок

Обычно аппарат следит за сигналами телефонной линии во время отправки или получения факса. Если аппарат обнаруживает ошибочный сигнал во время передачи факса при включенном параметре “Исправление ошибок”, он запрашивает повторную передачу соответствующей части факса.

Отключайте этот параметр только тогда, когда вы сталкиваетесь с неполадками при отправке или получении факса и хотите принять ошибки при передаче. Отключение данного параметра может быть целесообразно при обмене факсами с другой страной/регионом или при использовании спутниковой телефонной связи.

Установка режима исправления ошибок
Панель управления: Нажав Меню Факс, откройте меню Дополнительные настройки аппарата и воспользуйтесь опцией Режим исправления ошибок.


Установка режима набора номера

Используйте эту процедуру для установки тонального или импульсного режима набора номера. В качестве заводской установки используется Тональный набор. Не изменяйте эту настройку, если только не узнаете, что ваша телефонная линия не может использовать тональный режим набора номера.

Примечание Импульсный режим набора номера используется не во всех странах/регионах.
Установка режима набора номера
Панель управления: Нажав Настройка, выберите Базовые настройки аппарата, а затем используйте опцию Тональный или импульсный набор номера.


Настройка режимов дозвона

Если аппарату не удалось отправить факс из-за того, что принимающий аппарат не ответил или был занят, то в зависимости от настройки режимов "Перезвонить, если занято" или "Перезвонить, если нет ответа" аппарат пытается осуществить дозвон. Для включения или выключения этих режимов действуйте следующим образом.

• Перезвонить, если занято: Если включен данный режим, то в случае приема сигнала занятости аппарат осуществляет автоматический дозвон. Заводской настройкой для данного режима является ВКЛ.
• Перезвонить, если нет ответа: Если включен данный режим и принимающий аппарат не отвечает, аппарат осуществляет автоматический дозвон. Заводской настройкой для данного режима является ВЫКЛ.
Установка режимов дозвона
Панель управления: Нажав Настройка, выберите Дополнительные настройки аппарата, а затем воспользуйтесь опцией Перезвонить, если занято или Перезвонить, если нет ответа.


Установка скорости передачи факса

При отправке или получении факсов можно установить скорость обмена данными между факсимильными аппаратами. По умолчанию устанавливается Высокая скорость.

Возможно, в указанных ниже случаях для скорости факса потребуется установить более низкое значение:

• При использовании телефонных услуг в Интернет
• Система PBX
• При передаче факса по Интернет-протоколу (FoIP)
• При использовании службы цифровой сети связи с комплексными услугами (ISDN)

Если при отправке или получении факсов возникают проблемы, их можно попробовать устранить, установив для параметра Скорость факса значение Средняя или Медленная. В приведенной ниже таблице указаны доступные параметры скорости передачи факса.

Параметр скорости факса | Скорость факса
Быстр. | v.34 (33600 бод)
Средн. | v.17 (14400 бод)
Медленн. | v.29 (9600 бод)
Установка скорости факса с панели управления
1 Нажмите Setup (Настройка).
2 Выбрав Дополнительные настройки аппарата, нажмите опцию Скорость работы аппарата.
3 Выберите опцию при помощи кнопок со стрелками, а затем нажмите OK.


Передача факсов по Интернету

Можно воспользоваться недорогой телефонной услугой, позволяющей отправлять и получать факсы через Интернет. Данная услуга называется FoIP (Протокол передачи факса через Интернет). Возможно, вы уже пользовались услугой FoIP (предоставляемой телефонной компанией), если:

• при наборе номера факса происходит набор специального кода доступа или
• используется IP-преобразователь с портами для подключения аналоговых телефонных линий, с помощью которого осуществляется доступ к Интернет.
Примечание Для отправки и получения факсов необходимо подключить телефонный кабель к порту 1-LINE на устройстве. Это означает, что подключение к Интернету необходимо выполнять только через преобразователь (который имеет обычные гнезда для подключения аналоговых телефонных аппаратов) или с помощью телефонной компании.

Некоторые интернетовские услуги по факсимильной связи не могут нормально работать, если аппарат отправляет и принимает факсы с высокой скоростью (33600 бит/с). Если возникают сбои во время отправки и приема факсов при использовании интернетовских услуг, уменьшите скорость работы аппарата. Это можно сделать, установив для параметра Скорость работы аппарата значение Средняя вместо Высокая (по умолчанию). Порядок изменения этого параметра см. в разделе Установка скорости передачи факса.

Для получения дополнительной информации о передаче факсов через Интернет обратитесь в службу поддержки поставщика таких услуг.


Настройка проверки аппарата

Вы можете проверить состояние аппарата и убедиться в правильной его настройке. Выполните проверку после завершения настройки аппарата для работы с факсами. Проверка заключается в следующем:

• Проверка технических средств аппарата
• Проверка типа телефонного кабеля, выбранного для подключения аппарата
• Проверка правильности порта подключения телефонного шнура
• Проверка тонального набора
• Проверка работы телефонной линии
• Проверка состояния соединения телефонной линии

Результаты прорверки аппарат выводит на печать в виде отчета. Если проверка завершилась неудачно, проанализируйте отчет для принятия решения об устранении неисправности и проведении повторной проверки.

Тестирование настройки факса
1 Выполните настройку устройства для работы с факсом в соответствии с конкретными инструкциями по установке устройства дома или в офисе.
2 Прежде чем запустить проверку, убедитесь, что картриджи установлены, а во входной лоток загружена полноразмерная бумага.
3 На панели управления нажмите кнопку Setup [Настройка].
4 Выберите Tools [Средства], а затем выберите Run Fax Test [Запуск проверки факса].

Устройство отобразит состояние тестирования на дисплее и напечатает отчет.

5 Прочитайте отчет.
• Если тест пройден, но проблемы с отправкой и получением факсов не устранены, проверьте правильность настроек факса, указанных в отчете. Не установленные или неправильные настройки факса могут привести к проблемам в работе.
• Если тест не пройден, прочитайте отчет для получения дополнительной информации по устранению обнаруженных неисправностей.


Использование отчетов

Устройство можно настроить для автоматической печати отчетов об ошибках, а также подтверждений для каждого переданного или принятого факса. Кроме того, при необходимости можно вручную печатать системные отчеты, которые содержат полезную информацию об устройстве.

По умолчанию устройство распечатывает отчет только при возникновении неполадок с передачей или приемом факсов. После каждой операции на дисплей на короткое время выводится сообщение с подтверждением успешной передачи факса.

• Печать отчетов подтверждения для факсов
• Печать отчетов об ошибках факса
• Печать и просмотр журнала факса


Печать отчетов подтверждения для факсов

Для включения функции печати подтверждения при успешной передаче факса перед передачей факса выполните следующие инструкции. Выберите Для отправки или Для отправки и получения.

По умолчанию для параметра "подтверждение факса" установлено значение Выкл. Это означает, что устройство не печатает отчет каждый раз при передаче или приеме факсов. После каждой передачи факса на дисплей панели управления в течении короткого промежутка времени выводится сообщение о результате передачи факса.

Включение подтверждения для факсов
1 Нажмите кнопку Настройка.
2 Нажмите Печать отчета, затем Подтверждение факса.
3 С помощью кнопки со стрелкой вправо выберите один из следующих вариантов, затем нажмите кнопку OK.
Выкл | Подтверждающие отчеты не печатаются при успешной отправке и получении факсов. Является значением по умолчанию.
Для отправки | Аппарат печатает подтверждения при передаче всех факсов.
Получение факса | Аппарат печатает подтверждения при приеме всех факсов.
Для отправки и получения | Аппарат печатает подтверждения при приеме и передаче всех факсов.
Совет Если выбран вариант Для отправки или Для отправки и получения и факс отсканирован для передачи из памяти, можно включить изображение первой страницы факса в отчет Подтверждение отправки факса. Нажмите Настройка, Подтверждение факса, затем снова нажмите При отправке факсов. Выберите Вкл в меню Изобр. в отч. отправки факсов.


Печать отчетов об ошибках факса

Устройство можно настроить на автоматическую печать отчета при возникновении ошибок во время передачи или приема факса.

Настройка устройства для автоматической печати отчетов об ошибках факса
1 Нажмите кнопку Настройка.
2 Нажмите Печать отчета, затем нажмите Отчет об ошибках факса.
3 С помощью кнопки со стрелкой вправо выберите один из следующих вариантов, затем нажмите кнопку OK.
Для отправки и получения | Печатается каждый раз при возникновении ошибки факса. Является значением по умолчанию.
Выкл | Отчеты об ошибках факсов не печатаются.
Для отправки | Печатается каждый раз при возникновении ошибки передачи.
Получение факса | Печатается каждый раз при возникновении ошибки приема.


Печать и просмотр журнала факса

Список журнала факсов, отправленных с панели управления и всех полученных факсов.

Вы можете распечатывать журнал факсов, полученных и отправленных устройством. В каждой строке журнала содержится такая информация:

• Дата и время передачи
• Тип (отправлен или принят)
• Номер факса
• Продолжительность
• Число страниц
• Результат (состояние) передачи
Просмотр журнала факсов при помощи программы HP обработки фотографий и изображений
1 Запустите в компьютере программное обеспечение HP для обработки фотографий и изображений. Дополнительную информацию см. в разделе Использование программного обеспечения HP для обработки фотографий и изображений (Руководство к началу работы).
2 Дополнительную информацию о программе HP для обработки фотографий и изображений см. в экранной справке.

Список журнала факсов, отправленных с панели управления и из программы HP для обработки фотографий и изображений, и всех полученных факсов.

Печать журнала факсов с панели управления
1 На панели управления нажмите кнопку Настройка.
2 При помощи кнопки со стрелкой перейдите к пункту Печать отчета и нажмите OK.
3 При помощи кнопки со стрелкой перейдите к пункту Журнал факсов и нажмите OK.
4 Нажмите кнопку OK еще раз, чтобы распечатать журнал.


Отмена факса

Передачу или прием факса можно отменить в любой момент.

Чтобы отменить факс
Чтобы остановить передачу или прием факса, нажмите кнопку Отмена на панели управления. Если устройство продолжает обработку факсов, нажмите кнопку Отмена еще раз.

Устройство завершит печать всех распечатываемых страниц, а затем отменит печать оставшейся части факса. Для этого может потребоваться некоторое время.

Отмена набора номера
Для отмены текущего набираемого номера нажмите кнопку Отмена.


Настройка и управление

Данный раздел предназначен для администратора или пользователя, ответственного за управление аппаратом. Этот раздел содержит сведения по следующим темам.

• Управление аппаратом
• Использование средств управления аппаратом
• Настройка устройства для работы с факсами
• Конфигурирование устройства (Windows)
• Конфигурирование устройства (ОС Mac)
• Удаление и повторная установка программного обеспечения


Управление аппаратом

Для управления устройством используются следующие основные средства. Сведения о доступе к этим средствам и их использовании см. в разделе Использование средств управления аппаратом.

Примечание Некоторые процедуры могут использовать другие методы.
Windows
• Панель управления устройства
• Драйвер принтера
• Панель инструментов
Mac OS
• Панель управления устройства
• HP Printer Utility
Примечание Mac OS поддерживается только для HP Officejet J3600.
• Контроль состояния устройства
• Администрирование принтера


Контроль состояния устройства

Этот раздел содержит инструкции по мониторингу аппарата.

Примечание Указанные уровни чернил являются только приблизительными. Фактический объем чернил может отличаться.
Воспользуйтесь этим инструментом ... | ...для получения следующей информации.
Панель управления | Сведения о состоянии обрабатываемых заданий, рабочем состоянии устройства и состоянии картриджей.
Панель инструментов (Windows) | Сведения о картридже. Щелкните вкладку Приблизительный уровень чернил для просмотра сведений об уровне чернил, затем выберите кнопку Сведения о картридже. Щелкните Сведения о картридже, чтобы просмотреть информацию о картриджах для замены и сроке их годности.
HP Printer Utility (Mac OS) (поддерживается только для HP Officejet J3600) | Сведения о картридже. Откройте панель Information and Support (Информация и поддержка) и щелкните Supplies Status (Состояние расходных материалов).


Администрирование принтера

В этом разделе представлена информация об администрировании принтера и изменении параметров.

Воспользуйтесь этим инструментом ...

...для получения следующей информации.

Панель управления
• Язык и страна/регион: Нажмите на кнопку Настройка, затем откройте меню Параметры. Если нужная страна/регион не показаны, нажмите 99 и найдите страну/регион в списке.
• Регулировка громкости на панели управления: Нажмите на кнопку Настройка, затем откройте меню Параметры.
• Громкость звука факса: Нажмите кнопку Настройка, затем откройте вкладку Громкость звуков факса.
• Автоматическая печать отчетов: Нажмите на кнопку Настройка, затем откройте меню Дополнительная настройка факса.
• Установка способа набора номера: Нажмите на кнопку Настройка, затем откройте меню Базовая настройка факса.
• Установка параметров повторного набора: Нажмите на кнопку Настройка, затем откройте меню Дополнительная настройка факса.
• Установка даты и времени: Нажмите Настройка, Инструменты, затем нажмите Дата и время.

Панель инструментов (Windows)

Выполните процедуры технического обслуживания устройства. Щелкните вкладку Службы устройства.

HP Printer Utility (Mac OS) (поддерживается только для HP Officejet J3600)

Выполните процедуры технического обслуживания аппарата: Откройте вкладку Информация и поддержка, затем щелкните кнопку процедуры, которую необходимо выполнить.


Использование средств управления аппаратом

• Панель инструментов (Windows)
• Утилита HP Printer Utility (ОС Mac)


Панель инструментов (Windows)

Панель инструментов обеспечивает доступ к информации о состоянии и обслуживании аппарата.

Примечание Панель инструментов можно установить с диска Starter CD, выбрав команду полной установки, если компьютер соответствует требованиям, предъявляемым к системе.


Откройте Панель инструментов

• В программе Центр решений HP (Центр решений HP) откройте меню Параметры, выберите опцию Параметры печати, а затем щелкните Панель инструментов принтера.
• Щелкните правой кнопкой мыши на значок "Контроль цифровой обработки изображений HP" на панели задач, выберите Модель принтера, после чего щелкните Отображение панели инструментов принтера.


Вкладки панели инструментов

Панель инструментов состоит из следующих вкладок.

Вкладки

Содержание

Предполагаемый уровень чернил

• Информация об уровне чернил. Отображение приблизительного уровня чернил в картридже.
Примечание Указанные уровни чернил являются только приблизительными. Фактический объем чернил может отличаться.
• Интернет-магазин: Обеспечивает доступ к Web-сайту, на котором можно в режиме "он-лайн" заказать расходные материалы для аппарата.
• Заказ по телефону: Содержит номера телефонов, по которым можно заказать расходные материалы для аппарата. Номера телефонов указаны не для всех стран/регионов.
• Сведения о картридже. Отображает порядковые номера и сроки годности установленных картриджей.

Службы устройства

• Выравнивание картриджей. Пошаговые инструкции по выравниванию картриджей. Для получения дополнительной информации см. Юстировка картриджей.
• Очистка картриджей. Пошаговые инструкции по очистке картриджей. Для получения дополнительной информации см. Чистка картриджей.
• Печать пробной страницы. Пошаговые инструкции по печати пробной страницы.


Утилита HP Printer Utility (ОС Mac)

Программа HP Printer Utility содержит средства настройки параметров печати, калибровки устройства, заказа расходных материалов в Интернете и поиска информации о поддержке на веб-узле.

Примечание Mac OS поддерживается только для HP Officejet J3600.


Запустите программу HP Printer Utility

Запуск программы HP Printer Utility с рабочего стола
1 В программе Finder, в меню Переход выберите Компьютер.
2 Выберите Библиотека, затем Принтеры.
3 Выберите HP, Utilities (Утилиты), HP Printer Selector (Выбор принтера HP).
4 Выберите аппарат и щелкните Утилита запуска.
Запуск программы HP Printer Utility из программы Printer Setup Utility
1 В программе Finder, в меню Переход выберите Компьютер.
2 Выберите устройство в списке, затем нажмите Utility (Утилита).
3 Выберите устройство в меню, затем нажмите Launch Utility (Запустить утилиту).


Панели утилиты HP Printer Utility

Панель информации и поддержки
• Состояние расходных материалов. Информация об установленных картриджах.
• Состояние расходных материалов. Информация о вариантах замены картриджей.
• Сведения об устройстве. Информация о модели и серийном номере. Эта страница содержит информацию об устройстве и расходных материалах.
• Очистка. Пошаговые инструкции по очистке картриджей.
• Выравнивание. Пошаговые инструкции по выравниванию картриджей.
• Поддержка HP: Зайдите на web-сайт HP для получения технической поддержки и регистрации аппарата, а также для получения информации о возврате и утилизации использованных расходных материалов.


Настройка устройства для работы с факсами

После выполнения всех инструкций в Руководстве по началу работы выполните описанные в этом разделе действия, чтобы завершить настройку факса. Сохраните руководство по началу работы для последующего использования.

Настоящий раздел содержит информацию о настройке аппарата для использования функций факса вместе с оборудованием и услугами, которые могут быть подключены к той же телефонной линии, что и факс.

Совет Также можно использовать программу Мастер настройки факса (Fax Setup Wizard) (Windows) или Утилита настройки факса (HP Fax Setup Utility) (Mac OS) для быстрой настройки некоторых основных параметров факса, например, режима ответа и заголовка факса. Для доступа к программе Мастер настройки факсов (Fax Setup Utility) (Windows) или Утилита настройки факса (HP Fax Setup Utility) (Mac OS) можно использовать программное обеспечение, установленное на аппарате. После запуска программы Мастер настройки факсов (Fax Setup Wizard) (Windows) или Утилита настройки факса (HP Fax Setup Utility) (Mac OS) для завершения настройки факса следуйте инструкциям, указанным в этом разделе.


Настройка факса (параллельные телефонные системы)

Прежде чем приступить к настройке аппарата для работы с факсами, определите тип телефонной системы, используемой в стране/регионе. Инструкции по настройке аппарата для работы с факсами отличаются для последовательных и параллельных телефонных систем.

• Если ваша страна/регион не указаны в таблице, приведенной ниже, у вас, вероятно, последовательная телефонная система. В последовательных телефонных системах тип разъемов общей аппаратуры телефонной связи (модемов, телефонов и автоответчиков) не позволят физически подключить их к порту "2-EXT" аппарата. Вместо этого вся аппаратура должна быть подключена к стенной телефонной розетке.
Примечание В некоторых странах/регионах, в которых используются последовательные телефонные системы, телефонный кабель, поставляемый с аппаратом, может содержать дополнительную прикрепленную розетку. Это позволяет подключать другие устройства дальней связи к стенной розетке, к которой подключен аппарат.
• Если страна/регион указаны в приведенной ниже таблице, скорее всего используется параллельная телефонная система. Параллельная телефонная система позволяет подключать телефонное оборудование к телефонной линии с помощью порта 2-EXT, расположенного на задней панели аппарата.
Примечание Если у вас параллельная телефонная система, HP рекомендует использовать двухпроводной телефонный кабель, поставляемый вместе с аппаратом, для подключения к стенной телефонной розетке.
Страны/региона с параллельной телефонной системой
Аргентина | Австралия | Бразилия
Канада | Чили | Китай
Колумбия | Греция | Индия
Индонезия | Ирландия | Япония
Корея | Латинская Америка | Малайзия
Мексика | Филиппины | Польша
Португалия | Россия | Саудовская Аравия
Сингапур | Испания | Тайвань
Таиланд | США | Венесуэла
Вьетнам |  |

Если тип используемой телефонной системы неизвестен (параллельная или последовательная), обратитесь в телефонную компанию.


Выбор варианта настройки факса, подходящего для дома или офиса

Для успешной работы с факсами необходимо знать, какое оборудование и службы (если есть) используются на телефонной линии, к которой подключен аппарат. Это важно знать, так как, возможно, для успешной работы с факсами потребуется подсоединить какое-либо офисное оборудование непосредственно к аппарату, а также изменить некоторые параметры факса.

Для определения наиболее подходящего способа настройки аппарата дома или в офисе сначала прочтите вопросы, приведенные в этом разделе, и запишите свои ответы. Затем, используя таблицу, приведенную в следующем разделе, и свои ответы, выберите рекомендуемый вариант настройки.

На приводимые далее вопросы следует отвечать именно в том порядке, в котором они приводятся.

1 Используется ли цифровая абонентская линия (DSL), предоставляемая телефонной компанией? (В некоторых странах/регионах технология DSL может называться ADSL.)

Если ответ "Да", переходите к варианту Вариант B: Настройка аппарата с помощью DSL (D, Использование одной линии для факса и службы условного звонка). На другие вопросы отвечать не требуется.

Если вы ответили "Нет", продолжайте отвечать на вопросы.

2 Используется ли телефонная система частного пользования (PBX) либо система цифровой сети связи с комплексными услугами (ISDN)?

Если ответ "Да", переходите к варианту Вариант C: Установка аппарата при использовании мини-АТС (системы PBX) или линии ISDN (D, Использование одной линии для факса и службы условного звонка). На другие вопросы отвечать не требуется.

Если вы ответили "Нет", продолжайте отвечать на вопросы.

3 Имеется ли подписка на службу условного звонка, предоставляемую телефонной компанией, которая назначает разные типы сигнала вызова для разных номеров телефонов?

Если ответ "Да", переходите к варианту Вариант D: Использование одной линии для факса и службы отличительного звонка (D, Использование одной линии для факса и службы условного звонка). На другие вопросы отвечать не требуется.

Если вы ответили "Нет", продолжайте отвечать на вопросы.

Вы не уверены, что у вас имеется вомзожность использования отличительного звонка? Многие телефонные компании предоставляют услугу условного звонка, которая позволяет использовать несколько телефонных номеров на одной телефонной линии.

При подписке на эту услугу каждый телефонный номер будет иметь собственный тип сигнала вызова. Например, у вас может быть одинарный, двойной или тройной звонок для различных телефонных номеров. Вы можете назначить одному телефонному номеру (к примеру, для голосовых вызовов) один звонок, а другому — для факсов — два звонка. Это позволит различать голосовые и факсимильные вызовы, когда звонит телефон.

4 Используется ли для приема голосовых вызовов тот же телефонный номер, что и аппаратом для обработки факсимильных вызовов?

Продолжайте отвечать на вопросы.

5 Модем компьютера и аппарат используют одну телефонную линию?

Вы не уверены, что используется компьютерный модем? Если на какой-либо из следующих вопросов следует ответить "Да", значит компьютерный модем используется:

• Выполняется ли передача и прием факсов непосредственно из программного обеспечения компьютера с помощью коммутируемого соединения?
• Используется ли модем для отправки и приема сообщений электронной почты с помощью компьютера?
• Используется ли модем для доступа с компьютера в Интернет?

Продолжайте отвечать на вопросы.

6 Используется ли для автоответчика, принимающего голосовые вызовы, тот же телефонный номер, который используется аппаратом для обработки факсимильных вызовов?

Продолжайте отвечать на вопросы.

7 Используется ли для услуги голосовой почты, предоставляемой телефонной компанией, номер, предназначенный также для приема аппаратом факсимильных вызовов?

Закончив отвечать на вопросы, перейдите к следующему разделу, чтобы выбрать подходящий вариант установки факса.


Выбор варианта настройки факса

Ответив на все вопросы об оборудовании и службах, для которых используется телефонная линия, на которой установлен аппарат, можно перейти к выбору наиболее подходящего варианта установки факса дома или в офисе.

В первом столбце приведенной ниже таблицы выберите оборудование и службы для установки у вас дома или в офисе. Затем ознакомьтесь с соответствующим вариантом настройки, приведенном во втором или третьем столбце, в зависимости от используемой телефонной системы. Пошаговые инструкции для каждого варианта приведены в следующих разделах.

Если вы ответили на все вопросы в предыдущем разделе и не пользуетесь ни одним из описанных в нем видов оборудования или служб, выберите “Нет” в первом столбце таблицы.

Примечание Если нужный вариант настройки аппарата для работы дома или в офисе не описан в этом разделе, настройте аппарат как обычный аналоговый телефон. Подсоедините один конец телефонного кабеля, входящего в комплект поставки аппарата, к стенной телефонной розетке, затем подсоедините другой его конец к порту 1-LINE на задней панели аппарата. При использовании другого телефонного кабеля могут возникнуть неполадки при передаче и приеме факсов.
Другое оборудование/службы, использующие линию факсимильной связи | Вариант установки факса, рекомендуемый для параллельной телефонной системы | Вариант установки факса, рекомендуемый для последовательной телефонной системы
Нет (Вы ответили "Нет" на все вопросы.) | Вариант A: Выделенная линия передачи факсов (голосовые вызовы не принимаются) | См. сведения относительно вашей страны в разделе Настройка факса в последовательной системе
Служба DSL (ответ “Да” получен только на 1-й вопрос) | Вариант B: Настройка аппарата с помощью DSL | См. сведения относительно вашей страны в разделе Настройка факса в последовательной системе
Система PBX или ISDN (ответ “Да” получен только на 2-й вопрос) | Вариант C: Установка аппарата при использовании мини-АТС (системы PBX) или линии ISDN | См. сведения относительно вашей страны в разделе Настройка факса в последовательной системе
Услуга отличительного звонка (ответ “Да” получен только на 3-й вопрос) | Вариант D: Использование одной линии для факса и службы отличительного звонка | См. сведения относительно вашей страны в разделе Настройка факса в последовательной системе
Голосовые вызовы (ответ “Да” получен только на 4-й вопрос) | Вариант E: Общая линия для голосовых/факсимильных вызовов | См. сведения относительно вашей страны в разделе Настройка факса в последовательной системе
Голосовые вызовы и служба голосовой почты (Вы ответили "Да" только на вопросы 4 и 7.) | Вариант F: Общая линия для голосовых/факсимильных вызовов с голосовой почтой | См. сведения относительно вашей страны в разделе Настройка факса в последовательной системе
Компьютерный модем (ответ “Да” получен только на 5-й вопрос) | Вариант G: Общая линия передач с факсом с компьютерным модемом (голосовые вызовы не принимаются) | Не относится.
Голосовые вызовы и компьютерный модем (Вы ответили "Да" только на вопросы 4 и 5.) | Вариант H: Общая линия для голосовых/факсимильных вызовов с компьютерным модемом | Не относится.
Голосовые вызовы и автоответчик (Вы ответили "Да" только на вопросы 4 и 6.) | Вариант I: Общая линия для голосовых/факсимильных вызовов с автоответчиком | Не относится.
Голосовые вызовы, компьютерный модем и автоответчик (Вы ответили "Да" только на вопросы 4, 5 и 6.) | Вариант J: Общая линия для голосовых и факсимильных вызовов с компьютерным модемом и автоответчиком | Не относится.
Голосовые вызовы, модем и служба голосовой почты (Вы ответили "Да" только на вопросы 4, 5 и 7.) | Вариант K: Общая линия для голосовых и факсимильных вызовов с компьютерным модемом и службой голосовой почты | Не относится.


Вариант A: Выделенная линия передачи факсов (голосовые вызовы не принимаются)

Если используется выделенная телефонная линия, на которую не поступают голосовые вызовы и не установлено другое оборудование, установите аппарат в соответствии с инструкциями, приведенными в этом разделе.

Вид аппарата сзади

Вид аппарата сзади

1 | Стенная телефонная розетка
2 | Подключите телефонный кабель, входящий в комплект поставки аппарата, к порту 1-LINE
Настройка аппарата при использовании выделенной линии передачи факсов
1 Подключите один разъем кабеля, входящего в комплект поставки аппарата, к стенной телефонной розетке, а другой – к порту 1-LINE на задней панели аппарата.
Примечание Если для подключения аппарата к стенной телефонной розетке использовать кабель, не входящий в комплект поставки, то возможны сбои при работе с факсами. Этот специальный телефонный кабель отличается от телефонных кабелей, которые уже, возможно, используются дома или на работе.
2 Включите функцию Автоответчик.
3 (Дополнительно) Установите для параметра Звонки до ответа самое маленькое значение (два звонка).
4 Выполните проверку факса.

Когда прозвучит сигнал телефона, аппарат автоматически примет вызов после количества сигналов, установленного с помощью параметра Звонки до ответа (Установленное количество звонков). Затем аппарат начнет подавать сигналы приема факса факсимильному аппарату отправителя и примет факс.


Вариант B: Настройка аппарата с помощью DSL

Если имеется линия DSL, предоставляемая телефонной компанией, и к устройству не подключено другое оборудование, используйте инструкции в этом разделе, чтобы установить фильтр DSL между стенной телефонной розеткой и аппаратом. Фильтр DSL устраняет цифровой сигнал, который может создавать помехи, и позволяет аппарату правильно взаимодействовать с телефонной линией. (В некоторых странах/регионах технология DSL может называться ADSL.)

Примечание Если имеется линия DSL, но фильтр DSL не установлен, передача и прием факсов с помощью аппарата невозможны.

Вид аппарата сзади

Вид аппарата сзади

1 | Стенная телефонная розетка
2 | Фильтр DSL (или ADSL) и кабель, предоставляемые провайдером DSL
3 | Подключите телефонный кабель, входящий в комплект поставки аппарата, к порту 1-LINE
Настройка аппарата при использовании линии DSL
1 Приобретите фильтр DSL у поставщика услуг DSL.
2 Подсоедините один конец кабеля, входящего в комплект поставки аппарата, к открытому порту фильтра DSL, а другой — к порту 1-LINE на задней панели аппарата.
Примечание | Если для подключения аппарата к фильтру DSL использовать другой кабель, не входящий в комплект поставки, то возможны сбои при работе с факсами. Этот специальный телефонный кабель отличается от телефонных кабелей, которые уже, возможно, используются дома или на работе.
 | Поскольку в комплект поставки входит только один телефонный кабель, для данной настройки могут потребоваться дополнительные телефонные кабели.
3 С помощью дополнительного телефонного кабеля подключите фильтр DSL к стенной телефонной розетке.
4 Выполните проверку факса.


Вариант C: Установка аппарата при использовании мини-АТС (системы PBX) или линии ISDN

При использовании телефонной системы PBX или преобразователя/терминального адаптера ISDN обязательно выполните действия, указанные далее:

• При использовании преобразователя/терминального адаптера PBX или ISDN подсоедините аппарат к порту, предназначенному для подключения факса и телефонного аппарата. Дополнительно проверьте, чтобы для терминального адаптера был установлен коммутатор, применяемый в данной стране/регионе.
Примечание Некоторые системы ISDN позволяют настроить порты для определенного телефонного оборудования. Например, можно назначить один порт для телефона и факса Group 3, а другой - для комбинированных задач. Если возникают проблемы при подключении к порту ISDN-преобразователя для факса/телефона, используйте порт, предназначенный для других задач (помечен "multi-combi" или аналогично).
• При использовании мини-АТС выключите тональный сигнал ожидания вызова.
Примечание Многие цифровые мини-АТС (системы PBX) используют сигнал ожидания вызова, который по умолчанию включен. Такой сигнал ожидания вызова является помехой для передачи факсов, и в этом случае аппарат не может передавать и принимать факсы. Инструкции по отключению сигнала ожидания вызова см. в документации к мини-АТС (системе PBX).
• При использовании телефонной системы PBX сначала наберите номер для внешней линии, а затем номер факса.
• Для подключения аппарата к стенной телефонной розетке используйте только кабель, входящий в комплект поставки. В противном случае могут возникнуть проблемы с передачей и приемом факсов. Этот специальный телефонный кабель отличается от телефонных кабелей, которые уже, возможно, используются дома или на работе. Если входящий в комплект поставки телефонный кабель имеет недостаточную длину, его можно удлинить с помощью соединителя из ближайшего магазина электроники.


Вариант D: Использование одной линии для факса и службы отличительного звонка

При наличии подписки на службу отличительного звонка (предоставляется телефонной компанией), которая позволяет использовать на одной телефонной линии несколько телефонных номеров, каждый из которых имеет свою последовательность звонков, установите аппарат в соответствии с инструкциями в этом разделе.

Вид аппарата сзади

Вид аппарата сзади

1 | Стенная телефонная розетка
2 | Подключите телефонный кабель, входящий в комплект поставки аппарата, к порту 1-LINE
Настройка аппарата для работы со службой отличительного звонка
1 Подключите один разъем кабеля, входящего в комплект поставки аппарата, к стенной телефонной розетке, а другой – к порту 1-LINE на задней панели аппарата.
Примечание Если для подключения аппарата к стенной телефонной розетке использовать кабель, не входящий в комплект поставки, то возможны сбои при работе с факсами. Этот специальный телефонный кабель отличается от телефонных кабелей, которые уже, возможно, используются дома или на работе.
2 Включите функцию Автоответчик.
3 Установите для параметра Отличительный звонок значение, соответствующее сигналу, который назначен телефонной компанией для номера факса.
Примечание По умолчанию аппарат отвечает на любую последовательность звонков. Если значение параметра Отличительный звонок не соответствует последовательности звонков, назначенной для номера факса, аппарат может отвечать как на голосовые, так и на факсимильные вызовы, либо не отвечать совсем.
4 (Дополнительно) Установите для параметра Звонки до ответа самое маленькое значение (два звонка).
5 Выполните проверку факса.

Аппарат автоматически принимает входящие вызовы с выбранной последовательностью звонков (параметр Отличительный звонок) после указанного числа сигналов вызова (параметр Звонки до ответа (Число звонков до ответа)). Затем аппарат начнет подавать сигналы приема факса факсимильному аппарату отправителя и примет факс.


Вариант E: Общая линия для голосовых/факсимильных вызовов

Если голосовые и факсимильные вызовы поступают на один номер и телефонная линия не используется для другого оборудования (или голосовой почты), установите аппарат в соответствии с инструкциями в этом разделе.

Вид аппарата сзади

Вид аппарата сзади

1 | Стенная телефонная розетка
2 | Подключите телефонный кабель, входящий в комплект поставки аппарата, к порту 1-LINE
3 | Телефон (дополнительный)
Настройка аппарата для работы на общей линии для голосовых/факсимильных вызовов
1 Подключите один разъем кабеля, входящего в комплект поставки аппарата, к стенной телефонной розетке, а другой – к порту 1-LINE на задней панели аппарата.
Примечание Если для подключения аппарата к стенной телефонной розетке использовать кабель, не входящий в комплект поставки, то возможны сбои при работе с факсами. Этот специальный телефонный кабель отличается от телефонных кабелей, которые уже, возможно, используются дома или на работе.
2 Выполните одно из указанных ниже действий:
• Если используется параллельная телефонная система, отсоедините белый разъем от порта 2-EXT на задней панели аппарата, а затем подсоедините к этому порту телефон.
• Если используется последовательная телефонная система, можно подключить телефон напрямую к кабелю в верхней части аппарата, к которому прикреплен разъем.
3 Теперь потребуется выбрать способ, с помощью которого аппарат будет отвечать на вызовы: автоматически или вручную:
• Если аппарат настроен на автоматический прием вызовов, он будет принимать все входящие вызовы и факсы. В этом случае аппарат не сможет различать факсимильные и голосовые вызовы. Если Вы определили, что вызов голосовой, на него необходимо ответить раньше, чем это сделает аппарат. Для настройки в аппарате автоматического ответа на вызовы включите функцию Автоответчик.
• Если аппарат настроен для приема факсов вручную, потребуется лично отвечать на входящие факсимильные вызовы. В противном случае аппарат не сможет принимать факсы. Для настройки ответа на вызовы вручную выключите функцию Автоответчик.
4 Выполните проверку факса.

Если трубку телефона снять до того, как аппарат ответит на вызов и определит наличие сигналов факсимильной связи факсимильного аппарата отправителя, то потребуется ответить на факсимильный вызов вручную.


Вариант F: Общая линия для голосовых/факсимильных вызовов с голосовой почтой

Если голосовые и факсимильные вызовы поступают на один номер и имеется подписка на услуги голосовой почты, предоставляемые телефонной компанией, выполните настройку аппарата в соответствии с инструкциями в этом разделе.

Примечание Если для услуги голосовой почты и для факсимильных вызовов используется общий номер, автоматический прием факсов невозможен. Это означает, что для приема входящих факсимильных вызовов потребуется находиться у аппарата. Если, однако, необходимо принимать факсы автоматически, обратитесь в телефонную компанию и подпишитесь на службу условного звонка или выделите отдельную линию для работы с факсами.

Вид аппарата сзади

Вид аппарата сзади

1 | Стенная телефонная розетка
2 | Подключите телефонный кабель, входящий в комплект поставки аппарата, к порту 1-LINE
Настройка аппарата для работы со службой голосовой почты
1 Подключите один разъем кабеля, входящего в комплект поставки аппарата, к стенной телефонной розетке, а другой – к порту 1-LINE на задней панели аппарата.
Примечание Если для подключения аппарата к стенной телефонной розетке использовать кабель, не входящий в комплект поставки, то возможны сбои при работе с факсами. Этот специальный телефонный кабель отличается от телефонных кабелей, которые уже, возможно, используются дома или на работе.
2 Выключите функцию Автоответчик.
3 Выполните проверку факса.

Необходимо лично отвечать на входящие факсимильные вызовы. В противном случае устройство не сможет получать факсы. Необходимо принять факс вручную до того, как автоответчик ответит на звонок.


Вариант G: Общая линия передач с факсом с компьютерным модемом (голосовые вызовы не принимаются)

Если используется факсимильная линия, на которую не поступают голосовые вызовы, и к этой линии подсоединен модем, настройте аппарат в соответствии с инструкциями в этом разделе.

Примечание Усли у вас есть компьютерный модем коммутируемого доступа, он будет совместно использовать телефонную линию с устройством. Вы не сможете одновременно использовать модем и данное устройство. Например, нельзя передавать или принимать факсы с помощью аппарата, если для работы с электронной почтой или доступа в Интернет используется модем.
• Настройка аппарата для работы с компьютерным модемом
• Настройка аппарата для работы с модемом DSL/ADSL


Настройка аппарата для работы с компьютерным модемом

Если вы используете одну и ту же линию для отправки факсов и для дозвона с помощью модема, следуйте этим указаниям для настройки модема.

Вид аппарата сзади

Вид аппарата сзади

1 | Стенная телефонная розетка
2 | Подключите телефонный кабель, входящий в комплект поставки аппарата, к порту 1-LINE
3 | Компьютер с модемом
Настройка аппарата для работы с компьютерным модемом
1 Удалите белую заглушку с порта 2-EXT на задней панели аппарата.
2 Найдите телефонный кабель, соединяющий заднюю панель компьютера (модем компьютера) со стенной телефонной розеткой. Отсоедините кабель от стенной телефонной розетки и подключите его к порту 2-EXT на задней панели аппарата.
3 Подключите один разъем кабеля, входящего в комплект поставки аппарата, к стенной телефонной розетке, а другой – к порту 1-LINE на задней панели аппарата.
Примечание Если для подключения аппарата к стенной телефонной розетке использовать кабель, не входящий в комплект поставки, то возможны сбои при работе с факсами. Этот специальный телефонный кабель отличается от телефонных кабелей, которые уже, возможно, используются дома или на работе.
4 Если программное обеспечение модема настроено на автоматический прием факсов на компьютер, то отключите эту настройку.
Примечание Если в программном обеспечении модема не отключить функцию автоматического приема факсов, то аппарат не сможет принимать факсы.
5 Включите функцию Автоответчик.
6 (Дополнительно) Установите для параметра Звонки до ответа самое маленькое значение (два звонка).
7 Выполните проверку факса.

Когда прозвучит сигнал телефона, аппарат автоматически примет вызов после количества сигналов, установленного с помощью параметра Звонки до ответа (Число звонков до ответа). Затем аппарат начнет подавать сигналы приема факса факсимильному аппарату отправителя и примет факс.


Настройка аппарата для работы с модемом DSL/ADSL

Если у вас есть линия DSL, и вы используете телефонную линию для отправки факсов, следуйте этим инструкциям для настройки вашего факсимильного аппарата.

Настройка аппарата для работы с модемом DSL/ADSL

1 | Стенная телефонная розетка
2 | Параллельный разветвитель
3 | Фильтр DSL/ADSL Подключите один разъем телефонного кабеля, поставляемого с устройством, к порту 1-LINE на задней панели аппарата. Подсоедините второй конец кабеля к фильтру DSL/ADSL.
4 | Компьютер
5 | Компьютерный модем DSL/ADSL
Примечание Потребуется приобрести параллельный разветвитель. Параллельный разветвитель имеет один порт RJ-11 спереди и два порта RJ-11 сзади. Не используйте 2-линейный телефонный разветвитель, последовательный разветвитель или параллельный разветвитель с двумя портами RJ-11 спереди и разъемом сзади.

Настройка аппарата для работы с модемом DSL/ADSL
1 Приобретите фильтр DSL у поставщика услуг DSL.
2 Подсоедините один конец кабеля, входящего в комплект поставки аппарата, к фильтру DSL, а другой – к порту 1-LINE на задней панели аппарата.
Примечание Если для подключения аппарата к фильтру DSL через разъем на задней панели использовать другой кабель, не входящий в комплект поставки, то возможны сбои при работе с факсами. Этот специальный телефонный кабель отличается от телефонных кабелей, которые уже, возможно, используются дома или на работе.
3 Подключите фильтр DSL к параллельному разветвителю.
4 Подключите модем DSL к параллельному разветвителю.
5 Подключите параллельный разветвитель к настенной розетке.
6 Выполните проверку факса.

Когда прозвучит сигнал телефона, аппарат автоматически примет вызов после количества сигналов, установленного с помощью параметра Звонки до ответа (Число звонков до ответа). Затем аппарат начнет подавать сигналы приема факса факсимильному аппарату отправителя и примет факс.


Вариант H: Общая линия для голосовых/факсимильных вызовов с компьютерным модемом

Если на один номер поступают голосовые и факсимильные вызовы и к используемой линии подсоединен модем, настройте аппарат в соответствии с инструкциями в этом разделе.

Примечание Поскольку модем компьютера установлен на одной телефонной линии с аппаратом, то одновременное использование модема и аппарата невозможно. Например, нельзя отправлять или получать факсы с помощью аппарата, когда модем используется для работы с электронной почтой или доступа в Интернет.
• Общая линия для голосовых и факсимильных вызовов с компьютерным модемом
• Общая линия для голосовых и факсимильных вызовов с модемом DSL/ADSL


Общая линия для голосовых и факсимильных вызовов с компьютерным модемом

Если вы хотите воспользоваться телефонной линией как для факсимильных, так и голосовых вызовов, следуйте этим инструкциям для настройки вашего факсимильного аппарата.

В зависимости от количества телефонных портов на компьютере, существует два различных способа настройки соединения аппарата с компьютером. Прежде всего проверьте, сколько телефонных портов имеется на компьютере: один или два.

• Если компьютер имеет только один телефонный порт, потребуется приобрести параллельный разветвитель (также называется соединителем), см. ниже. (Параллельный разветвитель имеет один порт RJ-11 спереди и два порта RJ-11 сзади. Не используйте 2-линейный разветвитель телефонной линии, последовательный разветвитель или параллельный разветвитель с двумя портами RJ-11 спереди и одним разъемом сзади.)

Параллельный разветвитель

• Если компьютер имеет один телефонный порт, настройте аппарат, как описано ниже.

Вид аппарата сзади

Вид аппарата сзади

1 | Стенная телефонная розетка
2 | Прилагаемый к аппарату телефонный шнур, подключенный к порту 1-LINE на задней панели аппарата
3 | Параллельный разветвитель
4 | Компьютер
5 | Телефон
Настройка аппарата, использующего одну телефонную линию с компьютером, оснащенным одним портом для телефонных кабелей
1 Удалите белую заглушку с порта 2-EXT на задней панели аппарата.
2 Найдите телефонный кабель, соединяющий заднюю панель компьютера (модем компьютера) со стенной телефонной розеткой. Отсоедините кабель от стенной телефонной розетки и подключите его к параллельному разветвителю.
3 С помощью телефонного шнура подключите параллельный разветвитель к порту 2-EXT, расположенному на задней панели аппарата.
4 Подключите телефон к параллельному разветвителю.
5 Подключите один разъем кабеля, входящего в комплект поставки аппарата, к стенной телефонной розетке, а другой – к порту 1-LINE на задней панели аппарата.
Примечание Если для подключения аппарата к стенной телефонной розетке использовать кабель, не входящий в комплект поставки, то возможны сбои при работе с факсами. Этот специальный телефонный кабель отличается от телефонных кабелей, которые уже, возможно, используются дома или на работе.
6 Если программное обеспечение модема настроено на автоматический прием факсов на компьютер, то отключите эту настройку.
Примечание Если в программном обеспечении модема не будет отключен параметр автоматического приема факсов, устройство HP не сможет принимать факсы.
7 Теперь потребуется выбрать способ, с помощью которого аппарат будет отвечать на вызовы: автоматически или вручную:
• Если аппарат настроен на автоматический прием вызовов, он будет принимать все входящие вызовы и факсы. В этом случае аппарат не сможет различать факсимильные и голосовые вызовы. Если Вы определили, что вызов голосовой, на него необходимо ответить раньше, чем это сделает аппарат. Для настройки в аппарате автоматического ответа на вызовы включите функцию Автоответчик.
• Если аппарат настроен для приема факсов вручную, потребуется лично отвечать на входящие факсимильные вызовы. В противном случае аппарат не сможет принимать факсы. Для настройки ответа на вызовы вручную выключите функцию Автоответчик.
8 Выполните проверку факса.
Примечание Если на задней панели вашего компьютера есть два телефонных порта, вам не нужно использовать параллельный разветвитель. Вы можете подключить телефон к выходному разъему “OUT” на компьютерном модеме.

Если трубку телефона снять до того, как аппарат ответит на вызов и определит наличие сигналов факсимильной связи факсимильного аппарата отправителя, то потребуется ответить на факсимильный вызов вручную.

Если вы используете телефонную линию для голосовых вызовов и передачи факсов, а также используете компьютерный модем, следуйте этим указаниям для настройки модема.


Общая линия для голосовых и факсимильных вызовов с модемом DSL/ADSL

Следуйте этим инструкциям, если на вашем компьютере установлен модем DSL/ADSL

Вид аппарата сзади

1 | Стенная телефонная розетка
2 | Параллельный разветвитель
3 | Фильтр DSL/ADSL
4 | Поставляемый с устройством телефонный шнур
5 | Модем DSL/ADSL
6 | Компьютер
7 | Телефон
Примечание Потребуется приобрести параллельный разветвитель. Параллельный разветвитель имеет один порт RJ-11 спереди и два порта RJ-11 сзади. Не используйте 2-линейный телефонный разветвитель, последовательный разветвитель или параллельный разветвитель с двумя портами RJ-11 спереди и разъемом сзади.

Настройка аппарата для работы с модемом DSL/ADSL
1 Приобретите фильтр DSL у поставщика услуг DSL.
Примечание Телефоны в других частях дома/офиса, которые совместно используют один и тот же телефонный номер со службой DSL, необходимо подключать к дополнительным фильтрам DSL, иначе при голосовом соединении будет слышен шум.
2 Подсоедините один конец кабеля, входящего в комплект поставки аппарата, к фильтру DSL, а другой – к порту 1-LINE на задней панели аппарата.
Примечание Если для подключения аппарата к фильтру DSL использовать другой кабель, не входящий в комплект поставки, то возможны сбои при работе с факсами. Этот специальный телефонный кабель отличается от телефонных кабелей, которые уже, возможно, используются дома или на работе.
3 Если используется параллельная телефонная система, отсоедините белый разъем от порта 2-EXT на задней панели аппарата, а затем подсоедините к этому порту телефон.
4 Подключите фильтр DSL к параллельному разветвителю.
5 Подключите модем DSL к параллельному разветвителю.
6 Подключите параллельный разветвитель к настенной розетке.
7 Выполните проверку факса.

Когда прозвучит сигнал телефона, аппарат автоматически примет вызов после количества сигналов, установленного с помощью параметра Звонки до ответа (Число звонков до ответа). Затем аппарат начнет подавать сигналы приема факса факсимильному аппарату отправителя и примет факс.


Вариант I: Общая линия для голосовых/факсимильных вызовов с автоответчиком

Если голосовые и факсимильные вызовы поступают на один номер и на этом же номере установлен автоответчик для приема голосовых вызовов, настройте аппарат в соответствии с инструкциями в этом разделе.

Вид аппарата сзади

Вид аппарата сзади

1 | Стенная телефонная розетка
2 | Воспользуйтесь прилагаемым к аппарату телефонным шнуром, подключенным к порту 1-LINE на задней панели аппарата
3 | Автоответчик
4 | Телефон (дополнительный)
Настройка аппарата для использования общей линии для голосовых и факсимильных вызовов с автоответчиком
1 Удалите белую заглушку с порта 2-EXT на задней панели аппарата.
2 Отсоедините автоответчик от стенной телефонной розетки и подсоедините его к порту 2-EXT на задней панели аппарата.
Примечание Если автоответчик не подсоединен напрямую к аппарату, факсимильные сигналы передающего факсимильного аппарата могут записываться на автоответчик, и в этом случае прием факсов аппаратом невозможен.
3 Подключите один разъем кабеля, входящего в комплект поставки аппарата, к стенной телефонной розетке, а другой – к порту 1-LINE на задней панели аппарата.
Примечание Если для подключения аппарата к стенной телефонной розетке использовать кабель, не входящий в комплект поставки, то возможны сбои при работе с факсами. Этот специальный телефонный кабель отличается от телефонных кабелей, которые уже, возможно, используются дома или на работе.
4 (Необязательно) Если автоответчик не оснащен встроенным телефоном, то для удобства можно подключить телефон к порту "OUT" на задней панели автоответчика.
Примечание Если автоответчик мешает подключиться к внешнему телефону, можно приобрести параллельный разветвитель (также называемый соединителем) и использовать его для подключения к аппарату телефона и автоответчика. Для таких соединений можно использовать стандартные телефонные кабели.
5 Включите функцию Автоответчик.
6 Задайте в автоответчике ответ после большого количества звонков.
7 Установите для параметра Звонки до ответа (Число звонков до ответа) максимальное количество звонков, поддерживаемое аппаратом. (Максимальное количество звонков для разных стран и регионов различно.)
8 Выполните проверку факса.

Когда телефон зазвонит, автоответчик автоматически ответит на вызов после установленного количества звонков, а затем воспроизведет записанное вами приветствие. В это время аппарат контролирует вызов, проверяя наличие сигналов факсимильной связи. При обнаружении входных сигналов факсимильной связи аппарат передает сигналы приема факса и принимает факс; если же сигналы факсимильной связи отсутствуют, аппарат прекращает контролировать линию, при этом автоответчик может записать голосовое сообщение.


Вариант J: Общая линия для голосовых и факсимильных вызовов с компьютерным модемом и автоответчиком

Если на один номер поступают голосовые и факсимильные вызовы и к используемой линии подсоединен модем и автоответчик, настройте устройство HP в соответствии с инструкциями в этом разделе.

Примечание Модем использует телефонную линию совместно с устройством HP, поэтому нельзя одновременно использовать модем и устройство. Например, нельзя отправлять или получать факсы с помощью устройства HP, когда модем используется для работы с электронной почтой или доступа к Интернету.
• Общая линия для голосовых и факсимильных вызовов с компьютерным модемом и автоответчиком
• Общая линия для голосовых и факсимильных вызовов с компьютерным модемом DSL/ADSL и автоответчиком


Общая линия для голосовых и факсимильных вызовов с компьютерным модемом и автоответчиком

Существует два способа настройки устройства HP при использовании с компьютером в зависимости от количества телефонных портов на компьютере. Прежде всего проверьте, сколько телефонных портов имеется на компьютере: один или два.

• Если компьютер имеет только один телефонный порт, потребуется приобрести параллельный разветвитель, как показано ниже. Параллельный разветвитель имеет один порт RJ-11 спереди и два порта RJ-11 сзади. Не используйте 2-линейный телефонный разветвитель, последовательный разветвитель или параллельный разветвитель с двумя портами RJ-11 спереди и разъемом сзади.

Параллельный разветвитель

• Если компьютер имеет один телефонный порт, настройте устройство HP, как описано ниже.

Вид аппарата сзади

Вид аппарата сзади

1 | Стенная телефонная розетка
2 | Телефонный шнур, подключенный к параллельному разветвителю
3 | Параллельный разветвитель
4 | Телефон (дополнительный)
5 | Автоответчик
6 | Компьютер с модемом
7 | Подключите телефонный кабель, входящий в комплект поставки аппарата, к порту 1-LINE
Настройка аппарата, использующего одну телефонную линию с компьютером, оснащенным одним портом для телефонных кабелей
1 Снимите заглушку белого цвета с порта 2-EXT, расположенного сзади устройства HP.
2 Найдите телефонный кабель, соединяющий заднюю панель компьютера (модем компьютера) со стенной телефонной розеткой. Отсоедините кабель от стенной телефонной розетки и подключите его к порту 2-EXT на задней панели аппарата.
3 Отсоедините автоответчик от стенной телефонной розетки и подсоедините его к порту 2-EXT на задней панели аппарата.
Примечание Если автоответчик не подсоединен непосредственно к устройству, факсимильные сигналы передающего факсимильного устройства могут записываться на автоответчик и в этом случае прием факсов устройством невозможен.
4 Подключите один разъем кабеля, входящего в комплект поставки устройства HP, к телефонной розетке, а другой — к порту 1-LINE на задней панели устройства HP.
Примечание Если для подключения аппарата к стенной телефонной розетке использовать кабель, не входящий в комплект поставки, то возможны сбои при работе с факсами. Этот специальный телефонный кабель отличается от телефонных кабелей, которые уже, возможно, используются дома или на работе.
5 (Необязательно) Если автоответчик не оснащен встроенным телефоном, то для удобства можно подключить телефон к порту "OUT" на задней панели автоответчика.
Примечание Если автоответчик мешает подключиться к внешнему телефону, можно приобрести параллельный разветвитель (также называемый соединителем) и использовать его для подключения к аппарату телефона и автоответчика. Для таких соединений можно использовать стандартные телефонные кабели.
6 Если программное обеспечение модема настроено на автоматический прием факсов на компьютер, то отключите эту настройку.
Примечание Если в программном обеспечении модема не отключить функцию автоматического приема факсов, то аппарат не сможет принимать факсы.
7 Включите функцию Автоответчик.
8 Задайте в автоответчике ответ после большого количества звонков.
9 Установите для параметра Звонки до ответа на устройстве HP максимальное поддерживаемое количество звонков. Максимальное количество звонков отличается в различных странах/регионах.
10 Выполните проверку факса.
Примечание Если вы используете компьютер с двумя телефонным портами, вам не нужен параллельный разветвитель. Вы можете подключить автоответчик к выходному разъему “OUT” на задней панели компьютера.

Когда телефон зазвонит, автоответчик автоматически ответит на вызов после установленного количества звонков, а затем воспроизведет записанное вами приветствие. В это время аппарат контролирует вызов, проверяя наличие сигналов факсимильной связи. При обнаружении входных сигналов факсимильной связи аппарат передает сигналы приема факса и принимает факс; если же сигналы факсимильной связи отсутствуют, аппарат прекращает контролировать линию, при этом автоответчик может записать голосовое сообщение.


Общая линия для голосовых и факсимильных вызовов с компьютерным модемом DSL/ADSL и автоответчиком

Настройка факса с автоответчиком и линией DSL

1 | Стенная телефонная розетка
2 | Параллельный разветвитель
3 | Фильтр DSL/ADSL
4 | Прилагаемый к аппарату телефонный шнур, подключенный к порту 1-LINE на задней панели аппарата
5 | Модем DSL/ADSL
6 | Компьютер
7 | Автоответчик
8 | Телефон (дополнительный)
Примечание Потребуется приобрести параллельный разветвитель. Параллельный разветвитель имеет один порт RJ-11 спереди и два порта RJ-11 сзади. Не используйте 2-линейный телефонный разветвитель, последовательный разветвитель или параллельный разветвитель с двумя портами RJ-11 спереди и разъемом сзади.

Настройка аппарата для работы с модемом DSL/ADSL
1 Приобретите фильтр DSL/ADSL у поставщика услуг DSL/ADSL.
Примечание Телефоны в других частях дома/офиса, которые совместно используют один и тот же телефонный номер со службой DSL/ADSL, необходимо подключать к дополнительным фильтрам DSL/ADSL, иначе при голосовом соединении будет слышен шум.
2 Подсоедините один конец кабеля, входящего в комплект поставки аппарата, к фильтру DSL/ADSL, а другой – к порту 1-LINE на задней панели аппарата.
Примечание Если для подключения аппарата к фильтру DSL/ADSL использовать другой кабель, не входящий в комплект поставки, то возможны сбои при работе с факсами. Этот специальный телефонный кабель отличается от телефонных кабелей, которые уже, возможно, используются дома или на работе.
3 Подключите фильтр DSL/ADSL к разветвителю.
4 Отсоедините автоответчик от стенной телефонной розетки и подсоедините его к порту 2-EXT на задней панели аппарата.
Примечание Если автоответчик не подсоединен напрямую к аппарату, факсимильные сигналы передающего факсимильного аппарата могут записываться на автоответчик, и в этом случае прием факсов аппаратом невозможен.
5 Подключите модем DSL к параллельному разветвителю.
6 Подключите параллельный разветвитель к настенной розетке.
7 Задайте в автоответчике ответ после большого количества звонков.
8 Установите для параметра Звонки до ответа (Число звонков до ответа) максимальное количество звонков, поддерживаемое аппаратом.
Примечание Максимальное количество звонков для разных стран и регионов различно
9 Выполните проверку факса.

Когда звонит телефон, автоответчик автоматически ответит после указанного количества звонков, а затем воспроизведет записанное приветствие. В это время аппарат контролирует вызов, проверяя наличие сигналов факсимильной связи. При обнаружении входных сигналов факсимильной связи аппарат передает сигналы приема факса и принимает факс; если же сигналы факсимильной связи отсутствуют, аппарат прекращает контролировать линию, при этом автоответчик может записать голосовое сообщение.

Если вы используете одну и ту же телефонную линию для телефонных звонков и передачи факсов, а также используете компьютерный модем DSL, следуйте этим указаниям для настройки модема.


Вариант K: Общая линия для голосовых и факсимильных вызовов с компьютерным модемом и службой голосовой почты

Если на один номер поступают голосовые и факсимильные вызовы, к используемой линии подсоединен модем и используется предоставляемая телефонной компанией услуга голосовой почты, настройте аппарат в соответствии с инструкциями в этом разделе.

Примечание Если для услуги голосовой почты и для факсимильных вызовов используется общий номер, автоматический прием факсов невозможен. Это означает, что для приема входящих факсимильных вызовов потребуется находиться у аппарата. Если, однако, необходимо принимать факсы автоматически, обратитесь в телефонную компанию и подпишитесь на службу условного звонка или выделите отдельную линию для работы с факсами.

Поскольку модем компьютера установлен на одной телефонной линии с аппаратом, то одновременное использование модема и аппарата невозможно. Например, нельзя передавать или принимать факсы с помощью аппарата, если для работы с электронной почтой или доступа в Интернет используется модем.

В зависимости от количества телефонных портов на компьютере, существует два различных способа настройки соединения аппарата с компьютером. Прежде всего проверьте, сколько телефонных портов имеется на компьютере: один или два.

• Если компьютер имеет только один телефонный порт, потребуется приобрести параллельный разветвитель (также называется соединителем), см. ниже. (Параллельный разветвитель имеет один порт RJ-11 спереди и два порта RJ-11 сзади. Не используйте 2-линейный разветвитель телефонной линии, последовательный разветвитель или параллельный разветвитель с двумя портами RJ-11 спереди и одним разъемом сзади.)

Параллельный разветвитель

• Если компьютер имеет два телефонных порта, настройте аппарат, как описано ниже.

Вид аппарата сзади

Вид аппарата сзади

1 | Стенная телефонная розетка
2 | Подключите телефонный кабель, входящий в комплект поставки аппарата, к порту 1-LINE
3 | Компьютер с модемом
4 | Телефон
Нстройка аппарата, использующего одну телефонную линию с компьютером, оснащенным двумя портами для телефонных кабелей
1 Удалите белую заглушку с порта 2-EXT на задней панели аппарата.
2 Найдите телефонный кабель, соединяющий заднюю панель компьютера (модем компьютера) со стенной телефонной розеткой. Отсоедините кабель от стенной телефонной розетки и подключите его к порту 2-EXT на задней панели аппарата.
3 Подсоедините телефонный аппарат к порту "OUT" (выход) на задней панели компьютерного модема.
4 Подключите один разъем кабеля, входящего в комплект поставки аппарата, к стенной телефонной розетке, а другой – к порту 1-LINE на задней панели аппарата.
Примечание Если для подключения аппарата к стенной телефонной розетке использовать кабель, не входящий в комплект поставки, то возможны сбои при работе с факсами. Этот специальный телефонный кабель отличается от телефонных кабелей, которые уже, возможно, используются дома или на работе.
5 Если программное обеспечение модема настроено на автоматический прием факсов на компьютер, то отключите эту настройку.
Примечание Если в программном обеспечении модема не отключить функцию автоматического приема факсов, то аппарат не сможет принимать факсы.
6 Выключите функцию Автоответчик.
7 Выполните проверку факса.

Необходимо лично принимать входящие факсы. В противном случае аппарат не сможет принимать факсы.


Настройка факса в последовательной системе

Дополнительную информацию о настройке факса для работы с использованием последовательной телефонной системы см. на веб-сайте "Настройка факса" для конкретной страны/региона.

Австрия | www.hp.com/at/faxconfig
Германия | www.hp.com/de/faxconfig
Швейцария (франкоязычная) | www.hp.com/ch/fr/faxconfig
Швейцария (германоязычная) | www.hp.com/ch/de/faxconfig
Великобритания | www.hp.com/uk/faxconfig
Финляндия | www.hp.fi/faxconfig
Дания | www.hp.dk/faxconfig
Швеция | www.hp.se/faxconfig
Норвегия | www.hp.no/faxconfig
Нидерланды | www.hp.nl/faxconfig
Бельгия (голландский язык) | www.hp.be/nl/faxconfig
Бельгия (французский язык) | www.hp.be/fr/faxconfig
Португалия | www.hp.pt/faxconfig
Испания | www.hp.es/faxconfig
Франция | www.hp.com/fr/faxconfig
Ирландия | www.hp.com/ie/faxconfig
Италия |


Конфигурирование устройства (Windows)

Аппарат можно подключить непосредственно к компьютеру либо использовать совместно компьютерами сети

Примечание | Для запуска программы установки на компьютере должен быть установлен обозреватель Microsoft Internet Explorer версии 6.0 или новее.
 | Для установки драйвера принтера в ОС Windows 2000, Windows XP или Windows Vista пользователь должен иметь права администратора. В операционной системе Windows 2000 поддерживаются только драйверы принтера и сканера.

HP рекомендует при настройке аппарата подключать его после установки программного обеспечения, поскольку программа установки очень проста и удобна. В случае подключения принтера перед установкой программ см. раздел Подключение устройства до установки программного обеспечения.


Прямое соединение

Аппарат можно напрямую подключить к компьютеру при помощи кабеля USB.

Примечание Если установить программное обеспечение и подключить аппарат к компьютеру, работающему в Windows, к этому же компьютеру через кабели USB можно подключить дополнителные принтеры без переустановки программного обеспечения аппарата.

HP рекомендует при настройке аппарата подключать его после установки программного обеспечения, поскольку программа установки очень проста и удобна. В случае подключения принтера перед установкой программ см. раздел Подключение устройства до установки программного обеспечения.


Установка программного обеспечения перед подключением устройства (рекомендуется)

Установка программного обеспечения
1 Закройте все запущенные приложения.
2 Вставьте компакт-диск Starter CD в дисковод компакт-дисков. Меню компакт-диска откроется автоматически. Если меню компакт-диска не откроется автоматически, дважды щелкните значок установки на диске Starter CD.
3 В меню CD компакт-диска Установить и выполняйте инструкции на экране.
4 При появлении подсказки включите аппарат и подключите его к компьютеру через кабель USB. Откроется мастер Обнаружено новое оборудование, а в папке Printers появится значок принтера.
Примечание | Кабель USB можно подключить позже, когда понадобится устройство.
 | Возможно совместное использование аппарата с другими компьютерами в простой сети, именуемой локальной сетью с разделением пропускной способности. Дополнительную информацию см. в разделе Совместное использование устройства в локальной сети (Руководство к началу работы).


Подключение устройства до установки программного обеспечения

Если принтер подключен до установки программного обеспечения, на экране компьютера появляется мастер Обнаружено новое оборудование.

Примечание Если аппарат включен, не следует его выключать или отсоединять кабель до завершения программы установки. Если этого сделать, то установка программы не завершится.
Подключение устройства
1 В диалоговом окне Обнаружено новое оборудование, в котором отображаются способы поиска драйвера принтера, выберите опцию Расширенный и щелкните Далее.
Примечание Не выполняйте автоматический поиск драйвера принтера с помощью мастера Поиск нового оборудования.
2 Установите флажок указания размещения драйвера, сбросив остальные флажки.
3 Вставьте в CD-дисковод Starter CD. Если откроется меню CD, закройте его.
4 Войдите в корневой каталог диска Starter CD (например, D) и щелкните OK.
5 Щелкните Далее и следуйте инструкциям, выводимым на экран.
6 Щелкните Готово, и мастер Обнаружено новое оборудование закроется. Мастер автоматически запускает программу установки (это может занять немного времени).
7 Завершите программу установки.
Примечание Возможно совместное использование аппарата с другими компьютерами в простой сети, именуемой локальной сетью с разделением пропускной способности. Дополнительную информацию см. в разделе Совместное использование устройства в локальной сети (Руководство к началу работы).


Совместное использование устройства в локальной сети

Аппарат в локальной сети с разделением пропускной способности напрямую подключается к разъему USB одного из компьютеров (сервера), при этом к нему могут обращаться другие компьютеры (клиенты).

Примечание При совместном использовании устройства, непосредственно подключенного к компьютеру, в качестве сервера необходимо использовать компьютер с самой новой версией операционной системы. Например, если на одном компьютере установлена операционная система Windows XP, а на другом — более ранняя версия Windows, то в качестве сервера должен использоваться компьютер с Windows XP.

Эту конфигурацию следует использовать только в небольших группах или при малой загрузке принтера. T Работа подключенного компьютера замедляется, если большое число пользователей используют аппарат для печати.

Совместное использование распространяется только на функцию печати. Функции сканера, копира и факса не подлежат совместному использованию.

Совместное использование устройства
1 На рабочем столе Windows щелкните кнопку Пуск, выберите Настройка, далее Принтеры или Принтеры и факсы.

-или-

Нажмите кнопку Пуск и выберите последовательно команды Панель управления и Принтеры.

2 Щелкните правой кнопкой мыши на значке устройства, выберите пункт Свойства и откройте вкладку Доступ.
3 Щелкните команду совместного использования аппарата и укажите его сетевое имя.
4 Для совместного использования принтера компьютерами-клиентами, работающими в других версиях Windows, щелкните Дополнительные драйверы, чтобы установить эти драйверы для удобства пользователей. В CD-дисководе должен находиться диск Starter CD.


Конфигурирование устройства (ОС Mac)

Примечание Mac OS поддерживается только для HP Officejet J3600.

Устройство можно подключить либо к отдельному компьютеру Macintosh с помощью кабеля USB, либо к сети для совместного использования.

Настоящий раздел содержит следующие темы:


Установка программного обеспечения для прямого соединения

Установка программного обеспечения
1 Подключите аппарат к компьютеру с помощью кабеля USB.
2 Вставьте в CD-дисковод Starter CD. Дважды щелкните на значке CD, затем на значке программы установки. Иначе можно войти в папку Installer на Starter CD.
3 Нажмите Установить программное обеспечение и следуйте указаниям на экране.
4 При необходимости, откройте совместный доступ к аппарату для остальных пользователей сети компьютеров Macintosh.

Дополнительные сведения см. в разделе Совместное использование устройства в локальной сети.


Совместное использование устройства в локальной сети

При непосредственном подключении аппарата возможно его совместное использование с другими компьютерами в простой сети, именуемой локальной сетью с разделением пропускной способности. Эту конфигурацию следует использовать только в небольших группах или при малой загрузке принтера. T Работа подключенного компьютера замедляется, если большое число пользователей используют аппарат для печати.

Основные требования к совместному использованию принтера в среде ОС Mac:

• Компьютеры Macintosh дожны взаимодействовать в сети по протолколу TCP/IP и иметь IP-адреса. (AppleTalk не поддерживается.)
• Принтер, используемый совместно, должен быть подключен к встроенному порту USB компьютера-сервера Macintosh.
• Как на сервере, так и на клиентах Macintosh, использующих общий принтер, должно быть установлено программное обеспечение для совместного использования этого принтера, а также драйвер или PPD. (Для установки программного обеспечения совместного использования принтера и соответствующих справочных файлов можно воспользоваться программой установки.)

Подробнее о совместном использовании принтера, через порт USB см. в информации поддержки на веб-сайте Apple (www.apple.com) или справку Apple Macintosh на компьютере.

Совместное использование аппарата компьютерами с операционной системой Mac
1 Включите совместное использование принтера на компьютерах Macintosh (сервере или клиентах) с подключенным принтером. В зависимости от версии установленной ОС, выполните следующие действия:
• ОС Mac 10.3: Откройте Настройки системы, выберите Печать и Факс, затем поставьте флажок напротив Совместное использование моих принтеров с другими компьютерами.
• ОС Mac 10.4: Откройте Настройки системы, выберите Печать и Факс, щелкните на вкладке Совместное использование, затем поставьте флажок напротив Совместное использование этих принтеров с другими компьютерами, затем выберите принтер для совместного использования.
2 Чтобы задействовать функцию печати с других компьютеров Macintosh (клиентов), включенных в сеть, выполните следующие действия:
а Щелкните Файл, затем выберите Настройка страницы в настройках того документа, который необходимо распечатать.
б В раскрывающемся меню, расположенном рядом с опцией Формат для, щелкните Общие принтеры, затем выберите необходимое устройство.
в Выберите Размер страницы, затем нажмите OK.
г В панели инструментов документа щелкните Файл, затем выберите Печать.
д В раскрывающемся меню, расположенном рядом с опцией Принтер, щелкните Общие принтеры, затем выберите необходимое устройство.
е При необходимости выполните дополнительные настройки, затем щелкните Печать.


Удаление и повторная установка программного обеспечения

Если процедура установки не завершена или кабель USB был подключен к компьютеру до появления соответствующего сообщения программы установки, возможно, потребуется удалить, а затем снова установить программное обеспечение. Не удаляйте вручную файлы прикладной программы с компьютера. Обязательно удаляйте файлы с помощью программы удаления, которая была установлена вместе с программным обеспечением аппарата.

Существует три способа удаления программы с компьютера Windows и один способ удаления программы с компьютера Mac.

Удаление с компьютера Windows, способ 1
1 Отсоедините устройство от компьютера. Не подсоединяйте аппарат к компьютеру до завершения повторной установки программного обеспечения.
2 Нажмите кнопку Питание, чтобы выключить аппарат.
3 На панели задач Windows нажмите кнопку Пуск, выберите Программы или Все программы, затем HP, Officejet J3500/J3600 Series и нажмите Удалить.
4 Следуйте инструкциям на экране.
5 При получении запроса на удаление совместно используемых файлов нажмите Нет.

Если файлы будут удалены, то другие программы, использующие их, могут работать ненадлежащим образом.

6 Перезагрузите компьютер.
7 Для повторной установки программы вставьте диск Starter CD, прилагаемый к аппарату, в дисковод компьютера и следуйте интструкциям на экране. Также см. раздел Установка программного обеспечения перед подключением устройства (рекомендуется).
8 По окончании установки программного обеспечения подсоедините аппарат к компьютеру.
9 Нажмите кнопку Питание, чтобы включить аппарат.

После подсоединения и включения аппарата, возможно, потребуется подождать несколько минут, пока не завершится процедура Plug and Play.

10 Следуйте инструкциям на экране.

По завершении установки программного обеспечения на панели задач Windows отобразится значок Контроль цифровой обработки изображений НР.

Удаление с компьютера Windows (2-й способ)
Примечание Используйте этот способ, если в меню "Пуск" Windows отсутствует пункт Удалить.
1 На панели задач Windows щелкните Пуск, выберите Параметры, затем щелкните Панель управления и Добавить/Удалить программы.

-или-

Нажмите кнопку Пуск и выберите последовательно команды Панель управления и Программы.

2 Выберите Officejet J3500/J3600 Series и нажмите Изменить/Удалить или Удалить/Изменить.

Следуйте инструкциям на экране.

3 Отсоедините устройство от компьютера.
4 Перезагрузите компьютер.
Примечание Необходимо отсоединить аппарат, прежде чем перезагружать компьютер. Не подсоединяйте аппарат к компьютеру, если программное обеспечение не установлено.
5 Вставьте диск Starter CD в дисковод своего компьютера и запустите программу установки.
6 Следуйте указаниям на экране, а также см. Указания к началу работы Установка программного обеспечения перед подключением устройства (рекомендуется).
Удаление с компьютера Windows (3-й способ)
Примечание Используйте этот способ, если в меню "Пуск" Windows отсутствует пункт Удалить.
1 Вставьте диск Starter CD в дисковод своего компьютера и запустите программу установки.
2 Отсоедините устройство от компьютера.
3 Выберите Удалить и следуйте инструкциям на экране.
4 Перезагрузите компьютер.
Примечание Необходимо отсоединить аппарат, прежде чем перезагружать компьютер. Не подсоединяйте аппарат к компьютеру, если программное обеспечение не установлено.
5 Снова запустите программу установки для аппарата.
6 Выберите Установить.
7 Следуйте указаниям на экране, а также см. Указания к началу работы Установка программного обеспечения перед подключением устройства (рекомендуется).
Удаление с компьютера Macintosh
1 Запустите Диспетчер устройств HP.
2 Выберите Информация и параметры.
3 Выберите Удалить ПО HP AiO из раскрывающегося списка.

Следуйте инструкциям на экране.

4 По завершении удаления программного обеспечения выполните перезагрузку компьютера.
5 Чтобы переустановить программу, вставьте диск Starter CD в дисковод компьютера.
6 На рабочем столе откройте окно диска CD-ROM и дважды щелкните по значку Программа установки HP All-In-One.
7 Следуйте инструкциям на экране, а также см. Конфигурирование устройства (ОС Mac).
Примечание Если не удается запустить программу HP Device Manager (Диспетчер устройств HP), то для удаления программного обеспечения выберите Hard Drive (Жесткий диск), Applications (Приложения), затем выберите Hewlett-Packard и запустите HP Uninstaller (Удаление программ HP).


Обслуживание и устранение неисправностей

Настоящий раздел содержит следующие темы:

• Работа с картриджами
• Очистка устройства
• Советы и ресурсы для устранения неисправностей
• Разрешение проблем, возникающих при печати
• Низкое качество печати и распечатка лишних элементов
• Устранение неисправностей, связанных с подачей бумаги
• Устранение неисправностей, связанных с копированием
• Устранение неисправностей, связанных со сканированием
• Устранение неисправностей, связанных с факсом
• Устранение неисправностей, связанных с установкой
• Устраните замятия бумаги
• Предотвращение замятия бумаги


Работа с картриджами

Настоящий раздел содержит следующие темы:

• Поддерживаемые картриджи
• Обращение с картриджами
• Замена картриджей
• Юстировка картриджей
• Чистка картриджей
• Чистка контактов картриджа
• Чистка области вокруг сопел
• Хранение картриджей


Поддерживаемые картриджи

Доступность картриджей зависит от страны и региона. Размер поставляемых картриджей может отличаться. Кроме того, принтер HP Officejet J3500 поддерживает только один черный картридж.

Номер картриджа можно найти в следующих местах.

• На этикетке заменяемого картриджа.
• Windows. Если используется двунаправленное соединение, на Панели инструментов щелкните вкладку Приблизительный уровень чернил, прокрутите для отображения кнопки Сведения о картридже и щелкните Сведения о картридже.
• ОС Mac: Открыв утилиту HP Printer Utility выберите пункт Состояние расходных материалов на панели Информация и поддержка, затем выберите Информация о наличии в продаже расходных материалов.

Mac OS поддерживается только для HP Officejet J3600.

Примечание Чернила картриджа используются различными способами, в том числе в процессе инициализации, которая позволяет подготовить устройство и картриджи к печати. Кроме того, в использованном картридже остается некоторое количество чернил. Дополнительные сведения см. по адресу: www.hp.com/go/inkusage.


Обращение с картриджами

Перед заменой или чисткой картриджей необходимо ознакомиться с названиями частей и правилами обращения с картриджами.

1 | Медные контакты
2 | Пластиковая лента с розовым язычком (необходимо удалить перед установкой)
3 | Сопла под защитной лентой

Держите картриджи за черные пластмассовые боковины, этикеткой вверх. Не дотрагивайтесь до медных контактов или сопел.

Рис. Не прикасайтесь к медным контактам и соплам

Примечание Обращайтесь с картриджами осторожно. В результате падения или встряхивание картриджей возможны временные неполадки при печати или даже неустранимые повреждения.


Замена картриджей

При низком уровне чернил следуйте следующим инструкциям.

Примечание Когда в картридже заканчиваются чернила, на дисплее панели управления отображается соответствующее сообщение. Для проверки уровня чернил можно использовать панель инструментов (Windows) или программу HP Printer Utility (Mac OS).

Когда на дисплее появляется предупреждающее сообщение о том, что заканчиваются чернила, проверьте, есть ли картридж для замены. Картриджи также следует заменить, если ухудшается четкость печати текста или возникают неполадки качества печати, связанные с картриджами.

Чтобы заказать картриджи для устройства, посетите веб-узел www.hpshopping.com. При необходимости выберите страну/регион, затем укажите продукт и щелкните по одной из ссылок на странице заказа продуктов.

Примечание Принтер HP Officejet J3500 поддерживает только один черный картридж.

Graphic - Show me how icon

Демонстрация замены картриджей.
Замена картриджей
1 Убедитесь, что устройство включено.
Внимание Внимание Если при открытии крышки доступа к картриджам устройство HP All-in-One было выключено, извлечь картриджи для замены невозможно. Попытка извлечь картриджи, не приведенные в безопасное положение, может привести к повреждению устройства.
2 Откройте дверцу доступа к картриджам.

Каретка переместится в крайнее правое положение.

Рис. Открытие дверцы доступа к картриджам

3 После полной остановки каретки слегка нажмите на картридж и извлеките его.

При замене трехцветного картриджа (только в HP Officejet J3600) извлеките картридж из левого гнезда.

При замене черного картриджа извлеките картридж из правого гнезда.

Примечание Принтер HP Officejet J3500 имеет гнездо только для одного черного картриджа.

Извлечение картриджа из J3500.

Извлечение картриджа из HP Officejet J3500

Рис. Извлечение картриджа

Извлечение картриджа из HP Officejet J3600

4 Потянув на себя, извлеките картридж из гнезда.
5 Если замена картриджа вызвана тем, что в нем закончились чернила, утилизируйте его. Во многих странах и регионах действует программа по утилизации расходных материалов для струйных принтеров HP, которая позволяет бесплатно сдавать использованные картриджи на вторичную переработку. Дополнительные сведения см. на веб-узле:

www.hp.com/hpinfo/globalcitizenship/environment/recycle/inkjet.html

6 Извлекая новый картридж из упаковки, старайтесь касаться только деталей из черной пластмассы; потянув за розовый язычок, аккуратно удалите пластиковую пленку.

Рис. Удаление пластиковой пленки

1 | Медные контакты
2 | Пластиковая пленка с розовым язычком (необходимо удалить перед установкой)
3 | Сопла под защитной пленкой

Внимание Внимание Не дотрагивайтесь до медных контактов или сопел. Прикосновение к этим частям может привести к засорению сопел, сбоям при подаче чернил и повреждению электрических контактов.

Рис. Осторожное обращение с медными контактами и соплами

7 Поместите новый картридж в пустое гнездо. Затем осторожно нажмите на верхнюю часть картриджа до щелчка.

Трехцветный картридж устанавливается в левое гнездо.

Черный картридж устанавливается в правое гнездо.

Примечание Принтер HP Officejet J3500 имеет гнездо только для одного черного картриджа.

Рис. Установка черного картриджа в HP Officejet J3500

Установка картриджа в HP Officejet J3500

Рис. Установка черного картриджа или фотокартриджа в правое гнездо

Установка картриджа в HP Officejet J3600

8 Закройте дверцу доступа к картриджам.


Юстировка картриджей

Устройство HP All-in-One предлагает выполнить выравнивание картриджей каждый раз после установки или замены картриджа. Кроме того, выравнивание картриджей можно выполнить в любое время с помощью панели управления или программы, установленной вместе с устройством. Выравнивание картриджей позволяет обеспечить высокое качество печати.

Примечание 1 При извлечении и последующей установке одного и того же картриджа устройство не будет предлагать выполнить выравнивание. Устройство запоминает значения выравнивания для установленных картриджей, поэтому выполнять их повторное выравнивание не требуется.
Примечание 2 Принтер HP Officejet J3500 поддерживает только один черный картридж.
Выполнение выравнивания картриджей с панели управления при получении запроса
1 Убедитесь, что во входной лоток загружена белая чистая бумага формата A4 или letter и нажмите OK.
2 Устройство выполнит печать пробной страницы и калибровку принтера. После этого страницу выравнивания можно выбросить.
Примечание | Юстировка не будет выполнена, если во входной лоток загружена цветная бумага. В случае сбоя загрузите во входной лоток белую чистую бумагу и повторите эту операцию.
 | Причиной повторного сбоя при юстировке может служить неисправный датчик или картридж. Для устранения неисправности следует обратиться в службу технической поддержки HP. Посетите web-узел www.hp.com/support. При появлении запроса выберите соответствующую страну/регион и нажмите Связь с HP для получения информации по обращению в службу технической поддержки.
Выполнение юстировки картриджей с панели управления в любое время
1 Загрузите белую чистую бумагу формата letter, A4 или legal во входной лоток.
2 Нажмите Настройка.
3 Нажмите 6, затем 2.

Это позволяет выбрать Сервис и Выравнивание картриджа.

4 Устройство выполнит печать пробной страницы и калибровку принтера. После этого страницу выравнивания можно выбросить.
Выравнивание картриджей с помощью программы HP Photosmart (Windows)
1 Загрузите белую чистую бумагу формата letter, A4 или legal во входной лоток.
2 В программе Центр решений HP выберите Параметры, Параметры печати, а затем Обслуживание принтера.
Примечание Окно Панель инструментов принтера можно также открыть из диалогового окна Свойства печати. В диалоговом окне Свойства печати выберите вкладку Службы, а затем выберите Обслуживание этого устройства.

Появится окно Свойства печати.

3 Откройте вкладку Службы устройства.
4 Выберите Выравнивание картриджей.

Устройство выполнит печать пробной страницы и калибровку принтера. После этого страницу выравнивания можно выбросить.

Выравнивание картриджей с помощью программы HP Photosmart Studio (Mac OS)
1 Загрузите во входной лоток чистую обычную белую бумагу формата Letter, A4 или Legal.
2 HP Printer Utility (Mac OS). Запустите программу HP Printer Utility. Дополнительные сведения см. в разделе Утилита HP Printer Utility (ОС Mac). Щелкните Align (Выравнивание) и следуйте инструкциям на экране.
Примечание Mac OS поддерживается только для HP Officejet J3600.


Чистка картриджей

Воспользуйтесь этой функцией, если появляются штрихи, белые линии в цветных полосах или после первой установки картриджа цвет мутный. Не выполняйте очистку картриджей без необходимости, так как при этом расходуются чернила и сокращается срок службы сопел.

Примечание Принтер HP Officejet J3500 поддерживает только один черный картридж.
Чистка картриджей с панели управления
1 Загрузите белую чистую бумагу формата letter, A4 или legal во входной лоток.
2 Нажмите Настройка.
3 Нажмите 6, затем 1.

Это позволяет выбрать Сервис и Очистка картриджа.

Устройство распечатает страницу, которую можно утилизировать.

Если чистка картриджа не улучшает качества копирования или печати, перед заменой картриджа попробуйте почистить его контакты.

Очистка картриджей с помощью программы HP Photosmart
1 Загрузите белую чистую бумагу формата letter, A4 или legal во входной лоток.
2 В программе Центр решений HP выберите Параметры, Параметры печати, а затем Обслуживание принтера.
Примечание Окно Панель инструментов принтера можно также открыть из диалогового окна Свойства печати. В диалоговом окне Свойства печати выберите вкладку Службы, а затем выберите Обслуживание этого устройства.

Отображается окно Настройки печати.

3 Откройте вкладку Device Services (Службы устройства).
4 Выберите Чистка картриджей.
5 Следуйте инструкциям до получения распечатки приемлемого качества, а затем щелкните Готово.

Если чистка картриджа не улучшает качества копирования или печати, перед заменой картриджа попробуйте почистить его контакты.

HP Printer Utility (Mac OS)
1 Запустите программу HP Printer Utility. Дополнительные сведения см. в разделе Утилита HP Printer Utility (ОС Mac).
2 Щелкните Clean (Очистка) и следуйте инструкциям на экране.
Примечание Mac OS поддерживается только для HP Officejet J3600.


Чистка контактов картриджа

Чистку контактов картриджа следует производить только в том случае, если после чистки или юстировки картриджа на дисплей выводятся повторяющиеся сообщения о необходимости проверки картриджа.

Перед чисткой контактов картриджа выньте картридж и убедитесь в отсутствии препятствий в области контактов, затем установите картридж обратно. Если сообщения о проверке картриджей продолжают появляться, почистите контакты картриджа.

Подготовьте следующие материалы:

• Cухие тампоны из пенорезины, ткань без ворса или любой мягкий материал, который не будет оставлять мелких фрагментов или волокон.
Совет Фильтры для кофеварок изготовлены из материала без ворса и хорошо подходят для чистки картриджей.
• Дистиллированная, отфильтрованная или бутилированная вода (водопроводная вода содержит примеси и может вызвать повреждение картриджей).
Внимание Внимание Не используйте для очистки контактов картриджа растворитель или спирт. Это может привести к повреждению картриджа или устройства HP All-in-One.
Чистка контактов картриджа
1 Включите устройство и откройте крышку доступа к картриджам.

Каретка переместится в крайнее правое положение.

2 После полной остановки каретки отсоедините кабель питания от разъема сзади устройства.
Примечание При длительном отключении устройства HP All-in-One может произойти сброс даты и времени. В этом случае после включения кабеля питания в сеть необходимо заново установить дату и время.
3 Слегка нажав на картридж, освободите его из фиксаторов и извлеките его из гнезда, потянув на себя.
Примечание Не извлекайте одновременно оба картриджа (HP Officejet J3600). Извлекайте и очищайте картриджи по одному. Не оставляйте картриджи вне устройства HP All-in-One более чем на 30 минут.
4 Проверьте контакты картриджа на наличие чернил или посторонних частиц.
5 Смочите чистый тампон из пенорезины или ткань без ворса дистиллированной водой и тщательно отожмите лишнюю воду.
6 Возьмите картридж за боковые стороны.
7 Выполните чистку только медных контактов. Подождите, пока картридж просохнет (приблизительно 10 минут).

Рис. Чистка контактов картриджа

1 | Медные контакты
2 | Сопла (не чистить)

8 Установите картридж обратно в гнездо. Нажмите на картридж до щелчка.
9 При необходимости повторите процедуру для очистки другого картриджа (только HP Officejet J3600).
10 Аккуратно закройте крышку доступа к картриджам и подсоедините кабель питания на задней панели устройства.


Чистка области вокруг сопел

Если устройство используется в запыленном месте, внутри него может скапливаться небольшое количество грязи. Это может быть пыль, волосы, волокна от одежды и ковров. При попадании в картриджи мелкие частицы могу привести к появлению полос и пятен на отпечатанных страницах. Для решения этой проблемы можно выполнить очистку области вокруг сопел в соответствии с приведенными ниже инструкциями.

Примечание Выполняйте очистку области вокруг сопел только в том случае, если после очистки картриджей с помощью панели управления или программного обеспечения, установленного с устройством HP All-in-One, на страницах по-прежнему имеются полосы и пятна.

Потребуются следующие материалы:

• сухие тампоны из пенорезины, ткань без ворса или любой мягкий материал, не оставляющий загрязнений или волокон;
Совет Фильтры для кофеварок изготовлены из материала без ворса и хорошо подходят для чистки картриджей.
• дистиллированная, отфильтрованная или бутилированная вода (водопроводная вода может содержать загрязнения, способные повредить картриджи).
Внимание Внимание Не дотрагивайтесь до медных контактов или сопел. Прикосновение к этим частям может привести к засорению сопел, сбоям при подаче чернил и повреждению электрических контактов.
Очистка области вокруг сопел
1 Включите устройство и откройте крышку доступа к картриджам.

Каретка переместится в крайнее правое положение.

2 После полной остановки каретки отсоедините кабель питания от разъема сзади устройства.
Примечание При длительном отключении устройства HP All-in-One может произойти сброс даты и времени. В этом случае после включения кабеля питания в сеть необходимо заново установить дату и время.
3 Нажмите слегка на картридж, чтобы освободить его, затем извлеките картридж из гнезда, потянув его на себя.
Примечание Не извлекайте одновременно оба картриджа. Извлекайте и очищайте картриджи по одному. Не извлекайте картриджи из устройства более, чем на 30 минут.
4 Положите картридж на лист бумаги соплами вверх.
5 Слегка увлажните чистый тампон из губчатой резины дистиллированной водой.
6 Очистите тампоном поверхность и края в области сопел, как показано ниже.

Рис. Очистите область около сопел картриджа тампоном из губчатой резины.

1 | Пластинка сопел (не чистить)
2 | Поверхность и края в области сопел

Внимание Внимание Не чистите пластинку сопел.
7 Установите картридж обратно в гнездо. Нажмите на картридж до щелчка.
8 При необходимости повторите операцию для второго картриджа.
9 Аккуратно закройте крышку доступа к картриджам и подсоедините кабель питания на задней панели устройства.


Хранение картриджей

Картриджи могут находиться в устройстве в течение длительного времени. После извлечения картриджей поместите их в воздухонепроницаемый контейнер, например в защитную пластиковую упаковку.


Очистка устройства

Для обеспечения высокого качества копий и отсканированных изображений может потребоваться очистка стеклянной и белой полос в устройстве автоматической подачи документов. Возможно, потребуется также удалить пыль с внешней поверхности устройства HP All-in-One.


Чистка стеклянной пластины

На белой полоске внутри устройства автоматической подачи документов могут налипать загрязнения.

Чистка стеклянной пластины внутри устройства автоматической подачи документов
1 Выключите устройство и отсоедините кабель питания.
Примечание При длительном отключении устройства может произойти сброс даты и времени. В этом случае после включения кабеля питания в сеть необходимо заново установить дату и время.
2 Поднимите крышку устройства автоматической подачи документов.

Рис. Поднимите крышку устройства автоматической подачи документов

Под устройством автоматической подачи документов имеется стеклянная пластина.

3 Очистите стеклянную пластину мягкой тканью или губкой, слегка смоченной неабразивным средством для чистки стекла.

Рис. Найдите стеклянную пластину под устройством автоматической подачи документов

Внимание Внимание Не используйте для чистки стекла экспонирования абразивные, ацетоновые, бензольные или тетрахлоруглеродные средства — они могут повредить стекло. Не наливайте и не разбрызгивайте жидкость непосредственно на стекло экспонирования. Жидкость может подтекать под стекло и приводить к повреждению аппарата.
4 Закройте крышку устройства автоматической подачи документов.
Внимание Внимание Перед загрузкой любой бумаги или оригиналов убедитесь, что крышка устройства автоматической подачи документов закрыта. Незакрытая крышка может стать причиной повреждения механизма.
5 Подсоедините кабель питания и включите устройство.


Чистка белой пластины

На белой полоске внутри устройства автоматической подачи документов могут налипать загрязнения.

Чистка белой пластины
1 Выключите устройство и отсоедините кабель питания.
Примечание При длительном отключении устройства может произойти сброс даты и времени. В этом случае после включения кабеля питания в сеть необходимо заново установить дату и время.
2 Поднимите крышку устройства автоматической подачи документов.

Рис. Поднимите крышку устройства автоматической подачи документов

3 Очистите белую пластину мягкой тканью или губкой, слегка смоченной теплой водой с мягким мылом.

Удаляйте загрязнения, аккуратно протирая пластину. Не соскабливайте загрязнения.

Рис. Чистка белой пластины внутри устройства автоматической подачи документов

4 Если не удается достаточно хорошо очистить пластину, повторите описанные выше шаги с использованием изопропилового (протирочного) спирта, затем тщательно протрите подложку влажной тканью для удаления малейших следов спирта.
Внимание Внимание Не допускайте попадания спирта на стекло или внешние поверхности устройства HP All-in-One, так как это может привести к его повреждению.
5 Закройте крышку устройства автоматической подачи документов.
6 Подсоедините кабель питания и включите устройство.


Очистка наружной поверхности

Примечание Прежде чем приступить к очистке аппарата, выключите питание и отсоедините кабель питания от электрической розетки.

Пыль, подтеки и пятна на корпусе следует удалять мягкой влажной тканью без ворса. Не требуется очистка наружной поверхности аппарата. Не допускайте попадания жидкости внутрь аппарата и на панель управления.


Советы и ресурсы для устранения неисправностей

Используйте следующие советы и ресурсы для разрешения проблем печати.

• О замятии бумаги см. в разделе Устраните замятия бумаги.
• О сбоях подачи бумаги - например, перекосах или выщипывании, - см. Устранение неисправностей, связанных с подачей бумаги.
• Индикатор питания светится и не мигает. Если устройство включено впервые, то для его инициализации требуется приблизительно 12 минут после установки картриджей.
• Кабель питания и другие кабели находятся в рабочем состоянии и надежно подсоединены к аппарату. Убедитесь в том, что аппарат надежно подключен к действующему гнезду питания переменного тока и включен. Требования к напряжению см. в разделе Электрические характеристики.
• Носители правильно загружены во входной лоток и в устройстве нет замятой бумаги.
• Удалены все упаковочные ленты и материалы.
• Принтер установлен как принтер по умолчанию. В ОС Windows установите этот принтер по умолчанию в папке “Принтеры”. В ОС Mac установите этот принтер по умолчанию в утилите настройки Printer Setup Utility. Более подробные сведения см. в документации к компьютеру.
• Если компьютер работает в Windows, Пауза печати не выделяется.
• Во время выполнения задания печати выполняется минимальное количество программ. Перед повторным запуском задания печати закройте ненужные программы или перезагрузите компьютер.


Разрешение проблем, возникающих при печати

• Аппарат неожиданно выключается
• На панели управления принтером появляется сообщение об ошибке
• Аппарат не отвечает (ничего не печатается)
• Аппарат печатает медленно
• Печать пустых страниц или наличие пропусков печати
• Некоторые фрагменты изображения отсутствуют или печатаются неправильно
• Неправильное размещение текста или графики


Аппарат неожиданно выключается

Проверьте подключение питания

Убедитесь в том, что принтер надежно подключен к действующему гнезду питания переменного тока. Требования к напряжению см. в разделе Электрические характеристики.


На панели управления принтером появляется сообщение об ошибке

Возникла неустранимая ошибка

Отсоедините все кабели (кабель питания, сетевой и USB), подождите около 20 секунд и подсоедините вновь. Если неисправность остается, посетите Web-сайт HP (www.hp.com/support) в поисках последней информации об устранении неисправностей и недоработок в изделиях, а также об обновлениях программ.


Аппарат не отвечает (ничего не печатается)

В очереди печати есть остановленные задания

Откройте очередь печати, отмените все документы, а затем перезагрузите компьютер. Повторите печать после перезагрузки компьютера. Дополнительную информацию см. в справке операционной системы.

Проверьте настройку аппарата

Дополнительную информацию см. в разделе Советы и ресурсы для устранения неисправностей (Руководство к началу работы).

Проверьте установку программного обеспечения для аппарата

Если аппарат отключается во время печати, на экране компьютера должно появиться сообщение об этом; если этого не происходит, причина, вероятно, в неправильной установке программного обеспечения аппарата. Чтобы устранить неисправность, полностью удалите, затем вновь установите программное обеспечение аппарата. Дополнительную информацию см. в разделе Удаление и повторная установка программного обеспечения (Руководство к началу работы).

Проверьте соединения кабелей
• Убедитесь в надежном контакте на обоих концах сетевого/USB кабеля.
• Если аппарат подключен к сети, проверьте следующее:
– Проверьте индикатор Соединение на задней панели принтера.
– Ни в коем случае не используйте для подключения аппарата телефонный кабель.
Проверьте все персональные брандмауэры, установленные на компьютере

Брандмауэр - это программа, защищающая компьютер от вторжения извне. Однако брандмауэр может блокировать связь между компьютером и аппаратом. Если возникают ошибки соединения с аппаратом, попробуйте на время отключить брандмауэр. Если это не решит проблему, значит брандмауэр не является причиной ошибки соединения. Вновь включите брандмауэр.


Аппарат печатает медленно

Проверьте конфигурацию и ресурсы системы

Проверьте соответствие компьютера минимальным системным требованиям принтера. Дополнительную информацию см. в разделе Требования к системе (Руководство к началу работы).

Проверьте настройки программного обеспечения аппарата

Принтер печатает медленнее, если в настройках задано Высокое качество печати или Максимальное разрешение. Чтобы повысить скорость печати, задайте другие параметры печати в драйвере аппарата. Дополнительную информацию см. в разделе Изменение настроек печати (Руководство к началу работы).


Печать пустых страниц или наличие пропусков печати

Очистка картриджа

Выполните процедуру очистки картриджа. Дополнительные сведения см. в разделе Работа с картриджами.

Проверьте параметры носителя (бумаги)
• Убедитесь в правильной установке качества в драйвере принтера для носителя, загруженного в лотки.
• Проверьте, соответствуют ли параметры страницы, заданные в драйвере принтера, носителю, загруженному в лоток.
При печати подается больше одной страницы

Дополнительные сведения о неполадках при подаче бумаги см. в разделе Устранение неисправностей, связанных с подачей бумаги.

В файле имеется пустая страница

Убедитесь, что в файле нет пустых страниц.


Некоторые фрагменты изображения отсутствуют или печатаются неправильно

Проверка картриджей

Убедитесь, что установлены подходящие картриджи и в них есть чернила. Дополнительную информацию см. в разделах Управление аппаратом и Поддерживаемые картриджи.

Проверьте установку полей

Убедитесь в том, что установка полей для данного документа не выходит за пределы области печати принтера. Дополнительную информацию см. в разделе Установка минимальных полей (Руководство к началу работы).

Проверьте настройки цветов принтера

Убедитесь, что в драйвере принтера не выбрана функция Печать в оттенках серого (только HP Officejet J3600).

Проверьте местоположение аппарата и длину кабеля USB

Сильные электромагнитные поля (например, от кабеля USB) могут иногда вызывать незначительные искажения печати. Удалите принтер от источников электромагнитных полей. Кроме того, для снижения влияния электромагнитных полей рекомендуется использовать кабель USB длиной не более 3 метров (9,8 футов).


Неправильное размещение текста или графики

Проверьте загрузку носителя

Проверьте, ровно ли уложена стопка носителя в лотке и не перегружен ли лоток. Дополнительную информацию см. в разделе Загрузка носителей (Руководство к началу работы).

Проверьте размеры носителя
• Печать на странице может оказаться обрезанной, если размер документа больше размера используемого носителя.
• Проверьте, соответствуют ли размеры страницы, заданные в драйвере принтера, размерам носителя, загруженного в лоток.
Проверьте установку полей

Если текст или графика обрезаются по краям страницы, проверьте, не выходят ли установленные поля документа за пределы области печати аппарата. Дополнительную информацию см. в разделе Установка минимальных полей (Руководство к началу работы).

Проверьте установку ориентации страницы

Убедитесь в том, что установки размера носителя и ориентации страницы в приложении соответствуют аналогичным установкам в драйвере принтера. Дополнительную информацию см. в разделе Изменение настроек печати (Руководство к началу работы).

Проверьте местоположение аппарата и длину кабеля USB

Сильные электромагнитные поля (например, от кабеля USB) могут иногда вызывать незначительные искажения печати. Удалите принтер от источников электромагнитных полей. Кроме того, для снижения влияния электромагнитных полей рекомендуется использовать кабель USB длиной не более 3 метров (9,8 футов).

Если перечисленные меры не срабатывают, причина может быть в неспособности приложения правильно интерпретировать параметры печати. См. описания известных конфликтов программного обеспечения, обратитесь к документации приложения или к его изготовителю.


Низкое качество печати и распечатка лишних элементов

• Низкое качество печати
• Распечатка посторонних символов
• Расплывание чернил
• Чернила не полностью заполняют текст или графику
• Блеклая или матовая печать
• Черно-белая печать вместо цветной
• Неправильная передача цветов при печати
• Печать в блеклых цветах
• Нечеткое чередование цветов
• Отсутствие линий или точек в тексте или графике


Низкое качество печати

Проверка картриджей

Убедитесь, что установлены подходящие картриджи и в них есть чернила. Дополнительную информацию см. в разделах Управление аппаратом и Поддерживаемые картриджи.

Проверьте качество бумаги

Возможно, бумага влажная или грубая. Убедитесь, что носитель соответствует техническим требованиям, установленным HP, и повторите печать. Дополнительную информацию см. в разделе Выбор носителей для печати (Руководство к началу работы).

Проверьте тип носителя, загруженного в аппарат

Убедитесь, что в устройство загружен поддерживаемый носитель. Дополнительные сведения см. в разделе Сведения о технических характеристиках поддерживаемых носителей.

Проверьте местоположение аппарата и длину кабеля USB

Сильные электромагнитные поля (например, от кабеля USB) могут иногда вызывать незначительные искажения печати. Удалите принтер от источников электромагнитных полей. Кроме того, для снижения влияния электромагнитных полей рекомендуется использовать кабель USB длиной не более 3 метров (9,8 футов).


Распечатка посторонних символов

Если печать документа была прервана, принтер может неправильно распознать оставшуюся часть документа.

Отмените задание печати и дождитесь, когда устройство перейдет в состояние готовности. Если устройство не возвращается в состояние готовности, отмените все задания и снова подождите. Когда устройство будет готово, снова отправьте задание на печать. Если появится запрос на повторное выполнение задания печати, щелкните Отмена.

Проверьте соединения кабелей

Если принтер подключен к компьютеру кабелем USB, причина может быть в плохом соединении кабеля.

Убедитесь в надежном контакте на обоих концах кабеля. Если проблема не устраняется, выключите аппарат, отсоедините от него кабель, и не подсоединяя его вновь, включите принтер и удалите задания, оставшиеся в очереди на печать. Если горит индикатор питания, подсоедините кабель.

Проверьте содержимое файла документа

Возможно повреждение файла документа. Если печать других документов из этого приложения выполняется нормально, попробуйте выполнить печать резервной копии документа, если она имеется.


Расплывание чернил

Проверьте настройки печати

(только HP Officejet J3600)

• Если документы распечатываются с большим расходом чернил, то перед дальнейшей работы с отпечатанными листами может потребоваться больше времени для их просушки. Это особенно важно при печати на прозрачных пленках. В настройках драйвера принтера выберите Высокое качество печати, установите больше времени для высыхания чернил и уменьшите насыщение чернилами в дополнительных свойствах (ОС Windows) или свойствах чернил (ОС Mac). Следует, однако, иметь в виду, что уменьшение насыщения чернилами может привести к "водянистой" печати.
• Цветные документы со смешиванием цветов при качестве Высокое могут выходить с морщинам или расплыванием чернил. Попробуйте перейти в другой режим печати (например, Нормальное), чтобы уменьшить расход чернил, или использовать бумагу HP Premium, предназначенную для печати ярких цветных документов. Дополнительную информацию см. в разделе Изменение настроек печати (Руководство к началу работы).
Проверьте тип носителя

Некоторые типы носителей плохо впитывают чернила. В результате этого чернила медленнее сохнут и могут расплываться. Дополнительную информацию см. в разделе Выбор носителей для печати (Руководство к началу работы).


Чернила не полностью заполняют текст или графику

Проверьте тип носителя

Некоторые типы носителей не совместимы с данным принтером. Дополнительную информацию см. в разделе Выбор носителей для печати (Руководство к началу работы).

Проверка картриджей

Убедитесь, что в картриджах есть чернила. Для получения дополнительной информации см. Управление аппаратом.


Блеклая или матовая печать

Проверьте режим печати

Режим Быстрое в драйвере принтера позволяет печатать с более высокой скоростью и подходит для печати черновиков. Для повышения качества выберите Обычное или Наилучшее. Дополнительные сведения см. в разделе Изменение настроек печати.

Проверьте установку типа бумаги

При печати на прозрачных пленках или других специальных типах носителей (только HP Officejet J3600) в драйвере принтера необходимо выбрать соответствующий тип носителя. Для получения дополнительной информации см. Печать на специальных носителях и носителях нестандартных форматов.


Черно-белая печать вместо цветной

(только HP Officejet J3600)

Проверьте настройки печати

Убедитесь, что в настройках драйвера принтера не выбран параметр Печать в оттенках серого. Для получения дополнительной информации см. Изменение настроек печати.


Неправильная передача цветов при печати

(только HP Officejet J3600)

Проверьте настройки печати

Убедитесь, что в настройках драйвера принтера не выбран параметр Печать в оттенках серого. Для получения дополнительной информации см. Изменение настроек печати.

Проверка картриджей

Убедитесь, что установлены подходящие картриджи и в них есть чернила. Дополнительную информацию см. в разделах Управление аппаратом и Поддерживаемые картриджи.


Печать в блеклых цветах

Проверка картриджей

Убедитесь, что используются оригинальные картриджи. Использование повторно заправленных картриджей и несовместимых чернил может нарушить работу сложной системы печати и привести к снижению качества печати и повреждению устройства. HP не гарантирует работоспособность повторно заправленных картриджей и не предоставляет для них поддержку. Информацию для заказа см. в разделах Поддерживаемые картриджи и Расходные материалы HP.


Нечеткое чередование цветов

(только HP Officejet J3600)

Проверка картриджей

Убедитесь, что установлены подходящие картриджи и в них есть чернила. Дополнительную информацию см. в разделах Управление аппаратом и Поддерживаемые картриджи.

Проверьте расположение графики

Воспользуйтесь увеличением масштаба предварительнго просмотра печати в приложении для определения пробелов в расположении графики на странице.

Выполните выравнивание картриджей

Выполните выравнивание картриджей Для получения дополнительной информации см. Юстировка картриджей.


Отсутствие линий или точек в тексте или графике

Проверка картриджей

Убедитесь, что в картриджах есть чернила. Для получения дополнительной информации см. Управление аппаратом.


Устранение неисправностей, связанных с подачей бумаги

Об устранении замятий бумаги см. в Устраните замятия бумаги.


Лоток принтера не предназначен для данного носителя

Используйте только поддерживаемые устройством носители. Дополнительные сведения см. в разделе Сведения о технических характеристиках поддерживаемых носителей.


Носитель не подается из лотка

• Проверьте наличие носителя в лотке. Дополнительную информацию см. в разделе Загрузка носителей (Руководство к началу работы). Разворошите стопку носителя перед загрузкой в лоток.
• Проверьте, соответствует ли установка направляющих в лотке размеру носителя. Направляющие необходимо подгонять точно по размеру, но не туго.
• Носитель в лотке не должен скручиваться. Распрямите бумагу, скрутив ее в противоположном направлении.


Носитель не выходит правильно

• Проверьте, выдвинут ли удлинитель выходного лотка; если нет, возможно выпадение отпечатанных страниц.

Выдвижение удлинителя лотка.

• Удалите избыток носителя из выходного лотка. Число листов в лотке ограниченно.


Страницы выходят с перекосом

• Убедитесь, что загруженный в лоток носитель выровнен по направляющим. При необходимости извлеките лоток из устройства и загрузите носитель правильно, выравнивая его по направляющим бумаги.
• Не загружайте носитель в аппарат во время печати.


Захват нескольких листов

• Разворошите стопку носителя перед загрузкой в лоток.
• Проверьте, соответствует ли установка направляющих в лотке размеру носителя. Направляющие необходимо подгонять точно по размеру, но не туго.
• Убедитесь в том, что в лотке нет лишней бумаги.
• Для достижения оптимальной продуктивности и эффективности используйте носители производства HP.


Устранение неисправностей, связанных с копированием

Если после выполнения нижеприведенных действий неисправность сохраняется, см. информацию о поддержке HP в разделе Поддержка и гарантия (Поддержка и гарантийное обслуживание).


Копии не распечатаны

• Проверьте питание
– Убедитесь в том, что кабель питания надежно подсоединен и аппарат включен.
• Проверьте состояние аппарата
– Возможно, принтер выполняет другое задание. Проверьте наличие информации о состоянии заданий в окне панели управления. Дождитесь завершения задания, выполняемого в данный момент.
– Возможно, в устройстве произошло замятие. Убедитесь в отсутствии замятий. См. Устраните замятия бумаги.
• Проверьте лотки
– Убедитесь, что носитель загружен. Для получения дополнительной информации см. Загрузка носителей.


Печать пустых страниц

• Проверьте лотки

При копировании из АПД убедитесь в том, что оригиналы загружены правильно. Дополнительную информацию см. в разделе Загрузка оригинала в устройство автоматической подачи документов (АПД) (Руководство к началу работы).

• Проверьте носитель
– Возможно, носители не соответствуют требованиям Hewlett-Packard (например слишком высокое содержание влаги или слишком шероховатая поверхность). Для получения дополнительной информации см. Выбор носителей для печати.
• Проверьте настройки
– Возможно, при настройке контрастности установлены слишком светлые тона. Для получения более темных копий нажмите кнопку Копирование на панели управления.


Документы отсутствуют или бледная печать

• Проверьте носитель
– Возможно, носители не соответствуют требованиям Hewlett-Packard (например слишком высокое содержание влаги или слишком шероховатая поверхность). Для получения дополнительной информации см. Выбор носителей для печати.
• Проверьте настройки
– Отсутствие печати или печать блеклых копий можно объяснить тем, что в настройках качества печати установлен параметр Быстрая печать (т.е. черновая печать). Измените настройки, установив Нормальное или Максимальное качество печати.
• Проверьте оригинал
– Качество получаемых копий зависит от качества и размеров оригинала. С помощью меню Копирование измените настройку яркости копии. При копировании слишком светлых оригиналов настройка контрастности не всегда позволяет компенсировать недостатки оригинала.
– Цветной фон снижает четкость изображений, расположенных на переднем плане, а также может измениться оттенок фона.


Уменьшенные размеры

• Возможно, на панели управления в окне уменьшения/увеличения или другого параметра копирования задан уменьшенный масштаб сканирования изображения. Убедитесь в том, что в параметрах задания на копирование задан нормальный масштаб изображения.
• Также уменьшенный масштаб изображений может быть задан в настройках программного обеспечения HP для работы с фотографиями и сканируемыми изображениями. При необходимости измените настройки. Дополнительную информацию о приложении HP для работы с фотографиями и изображениями см. в экранной справке.


Низкое качество копирования

• Примите меры для повышения качества копирования
– Используйте качественные оригиналы.
– Правильно загружайте носители. Неправильная загрузка может привести к перекосу и снижению четкости изображения. Для получения дополнительной информации см. Загрузка носителей.
– Во избежание повреждений оригиналов для их подачи в устройство следует использовать подложку (готовую или самодельную).
• Выполните проверку аппарата

Возможно, устройство АПД нуждается в очистке. Для получения дополнительной информации см. Очистка устройства.


Значительные дефекты при копировании

• Вертикальные белые или размытые полосы
– Возможно, носители не соответствуют требованиям Hewlett-Packard (например слишком высокое содержание влаги или слишком шероховатая поверхность). Для получения дополнительной информации см. Выбор носителей для печати.
• Слишком светлые или слишком темные
– Попробуйте изменить настройки контрастности и качества печати.
• Лишние линии
– Возможно, устройство АПД нуждается в очистке. Для получения дополнительной информации см. Очистка устройства.
• Черные точки или штрихи
– Возможно, на устройство АПД попали чернила, клей, корректурная жидкость или другое постороннее вещество. Выполните очистку устройства. Для получения дополнительной информации см. Очистка устройства.
• Нечеткий текст
– Попробуйте изменить настройки контрастности и качества печати.
– Возможно, функция корректировки изображения по умолчанию неприменима для текущего задания. Проверьте параметры и при необходимости измените их, чтобы повысить качество текста или фотографий. Для получения дополнительной информации см. Настройка яркости распечатываемых копий.
• Неполное заполнение текста или графики
– Попробуйте изменить настройки контрастности и качества печати.
• Искажение или перекос копии
– Убедитесь в том, что входной лоток АПД не переполнен.
– Убедитесь в том, что регуляторы ширины АПД плотно прилегают к краям носителей.
• крупный черный текст выглядит пятнистым (неравномерным)
– Возможно, функция корректировки изображения по умолчанию неприменима для текущего задания. Проверьте параметры и при необходимости измените их, чтобы повысить качество текста или фотографий. Для получения дополнительной информации см. Изменение параметров копирования.
• Горизонтальные шероховатые или белые полосы на участках в светло-серых или серых тонах
– Возможно, функция корректировки изображения по умолчанию неприменима для текущего задания. Проверьте параметры и при необходимости измените их, чтобы повысить качество текста или фотографий. Для получения дополнительной информации см. Изменение параметров копирования.


Сообщения об ошибках

“Вновь загрузите документ и установите задание”

– Нажмите кнопку OK, затем загрузите в устройство АПД остальные документы (до 20 страниц). Для получения дополнительной информацим см. Загрузка оригиналов.


Устранение неисправностей, связанных со сканированием

Если после выполнения нижеприведенных действий неисправность сохраняется, см. информацию о поддержке HP в разделе Поддержка и гарантия (Поддержка и гарантийное обслуживание).

Примечание При сканировании с компьютера см. информацию об устранении неполадок в экранной справке программного обеспечения.


Сканнер не реагирует

• Проверьте оригинал
– Проверьте правильность загрузки оригинала. Для получения дополнительной информации см. Загрузка оригиналов.
• Выполните проверку аппарата
– Возможно, аппарат выходит из режима энергосбережения после периода ожидания, что на короткое время замедляет обработку задания. Подождите, пока аппарат не перейдет в состояние ГОТОВНОСТИ.


Очень низкая скорость сканирования

• Проверьте настройки
– Установка слишком высокого разрешения и числа оттенков или цветов ведет приводит к увеличению времени сканирования и размера получаемых при сканировании файлов. Для получения оптимальных результатов при сканировании и копировании важно устанавливать разрешение, не превышающее требуемое значение. Для увеличения скорости сканирования можно уменьшить разрешение.
– При получении изображений через программу TWAIN, сканер можно настроить на получение черно-белых изображений при сканировании оригинала. Дополнительную информацию см. в справке к программе TWAIN.
• Проверьте состояние аппарата
– Если перед началом сканирования было запущено задание печати или копирования, сканирование начинается только после выполнения предыдущего задания. При этом скорость сканирования может снижаться из-за того, что оперативная память используется одновременно принтером и сканером.


Пропуски фрагментов документа или текста при сканировании

• Проверьте оригинал
– Проверьте правильность загрузки оригинала. Дополнительную информацию см. в разделе Загрузка оригиналов (Руководство к началу работы).
– Цветной фон снижает четкость изображений, расположенных на переднем плане. Попробовать изменить настройку перед сканированием или обработать изображение после сканирования.
• Проверьте настройки
– Убедитесь в том, что выбран достаточно большой размер носителя для сканируемого документа.
– При использовании программного обеспечения HP для работы с фотографиями и изображениями, установленные по умолчанию параметры приложения HP для работы с фотографиями и изображениями могут быть автоматически изменены в соответствии с условями обработки конкретного задания, которые отличаются от параметров текущего задания. Инструкции по изменению параметров см в экранной справке к приложению HP по работе с фотографиями и изображениями.


Текст не удается отредактировать

• Проверьте настройки
– Убедитесь в том, что программа OCR настроена на редактирование текста.
– При сканировании выбирайте тип документа, который позволит создать редактируемый текст. Текст, распознанный как графическое изображение, невозможно преобразовать в текстовый файл.
– Возможно, программа OCR настроена на отсылку текста в неподходящий для этой цели текстовый редактор. Дополнительную информацию о программах передачи данных см. справку к программному обеспечению аппарата.
• Проверьте оригиналы
– Для приложений оптического распознавания символов (OCR) оригинал необходимо загружать в устройство АПД лицевой стороной вниз. Проверьте правильность загрузки оригинала. Дополнительные сведения см. в разделе Загрузка оригиналов.
– Возможно, программа OCR не распознала сжатый текст. Например, в распознанном программой OCR тексте отдельные символы могут быть пропущены или ошибочно объединены в один (m вместо rn).
– Число ошибок при распознавании текста программой OCR зависит от качества оригинала, размера и структуры текста, а также от качества сканирования. Убедитесь в том, что оригинал имеет высокое качество изображения.
– Цветной фон может значительно снизить четкость изображений при сканировании. Попробовать изменить настройку перед сканированием или обработать изображение после сканирования. В случае использования программы OCR для работы с оригиналом, цветной текст сканируется с ошибками или не сканируется совсем.


Сообщения об ошибках

• "Источник TWAIN не включен" или "При приеме сообщения возникла ошибка"
– При получении изображений с других устройств (например, с цифровой фотокамеры или другого сканера) следует убедиться, что используемое устройство является TWAIN-совместимым. Устройства, несовместимые с программой TWAIN, не могут работать совместно с программным обеспечением аппарата.
– Убедитесь, что кабель USB подсоединен к соответствующему порту на задней панели компьютера.
– Убедитесь в том, что выбран правильный источник TWAIN. В программе проверьте источник TWAIN, выбрав команду Выбрать сканер в меню Файл.
• “Вновь загрузите документ и установите задание”
– Нажмите кнопку OK, затем загрузите в устройство АПД остальные документы (до 20 страниц). Дополнительную информацию см. в разделе Загрузка носителей.


Низкое качество сканированного изображения

В качестве оригинала используется копия фотографии или рисунка

Копии фотографий, например, из газет и журналов, при распечатке состоят из множества мельчайших точек, приближенно имитирующих оригинал фотографии, что значительно снижает качество изображений. Зачастую чернильные точки образуют лишние узоры, которые могут быть распознаны при сканировании или печати изображения, а также видны на экране. Если перечисленные ниже рекомендации не позволяют повысить качество изображения, следует использовать копию более высокого качества.

– Для устранения узоров можно уменьшить размер изображения по завершении сканирования.
– Распечатайте результат сканирования, чтобы вновь проверить его качество.
– Убедитесь в том, что параметры настройки разрешения и цветопередачи соответствуют типу сканируемого документа.
• На сканируемой стороне проявляется текст или изображение с обратной стороны документа
– При сканировании двухсторонних документов на слишком тонкие или прозрачные носители на сканируемой стороне может проявиться текст или изображение с обратной стороны.
• При печати достигается более высокое качество изображения

Изображение на экране не всегда дает точное представление о качестве сканирования.

– Можно попытаться изменить настройку монитора компьютера, увеличив число цветов (или оттенков серого). На компьютера с ОС Windows для выполнения такой настройки обычно требуется открыть опцию Экран на панели управления Windows.
– Попытайтесь изменить настройки разрешения и цвета.
• Перекос сканированного изображения (неровное расположение)
– Причиной может быть неправильная загрузка оригинала. Обязательно используйте направляющие при загрузке оригиналов в АПД. Дополнительную информацию см. в разделе Загрузка оригиналов (Руководство к началу работы).
• На сканированном изображении проявились пятна, линии, вертикальные белые полосы или иные дефекты изображения
– Загрязнение сканера приводит к снижению качества изображений. Инструкции по очистке см. в разделе Очистка устройства.
– Возможно, оригинал содержит дефекты, поэтому их нельзя считать результатом процесса сканирования.
• Графические изображения отличаются от оригинала
– Причиной может быть несоответствие параметров настройки передачи графики особенностям сканируемого документа. Попробуйте изменить параметры передачи графических изображений.
• Примите меры для повышения качества сканирования
– Используйте качественные оригиналы.
– Следите за правильностью загрузки носителей. При неправильной загрузке носителя, может произойти его перекос, в результате чего снизится четкость изображений. Дополнительную информацию см. в разделе Загрузка оригиналов (Руководство к началу работы).
– Настройте программное обеспечение в соответствии с назначением сканируемого документа.
– Во избежание повреждений оригиналов для их подачи в устройство следует использовать подложку (готовую или самодельную).


Значительные дефекты при сканировании

• Пустые страницы
– Возможно, оригинал загружен изображением вниз. Проверьте правильность загрузки оригинала. Дополнительную информацию см. в разделе Загрузка оригиналов (Руководство к началу работы).
• Слишком светлое или слишком темное
– Попытайтесь изменить настройки. Выбирайте соответствующее разрешение и параметры цветопередачи.
– Возможно, исходное изображение слишком светлое или слишком темное, или выполнено на цветном фоне.
• Лишние полосы
– Возможно, в сканер попали чернила, клей, корректурная жидкость или другое постороннее вещество. Для получения дополнительной информации см. Очистка устройства.
• Черные точки или штрихи
– Возможно, в сканер попали чернила, клей, корректурная жидкость или другое постороннее вещество или на стекле сканера имеются грязь или царапины либо грязь попала на подложку крышки устройства АПД. Для получения дополнительной информации см. Очистка устройства.
– Возможно, оригинал содержит дефекты, поэтому их нельзя считать результатом процесса сканирования.
• Размымый текст
– Попытайтесь изменить настройки. Проверить правильность настройки разрешения и цветопередачи.
• Уменьшенные размеры
– Также уменьшенный масштаб изображений может быть задан в настройках программного обеспечения HP. Дополнительную информацию об изменении настроек см. справку к программному обеспечению аппарата.


Устранение неисправностей, связанных с факсом

Этот раздел содержит информацию об устранении неисправностей при настройке факса на аппарате. Если аппарат неправильно настроен для работы с факсами, могут возникать проблемы при передаче и приеме факсов.

Если возникли проблемы при работе с факсом, можно напечатать отчет проверки факса, чтобы проверить состояние аппарата. Проверка не будет выполнена, если аппарат неправильно настроен для работы с факсами. Выполните проверку после завершения настройки аппарата для работы с факсами. Дополнительную информацию см. в разделе Настройка проверки аппарата (Руководство к началу работы).

Если проверка завершена неудачно, просмотрите отчет для получения информации об устранении возникших неисправностей. Дополнительную информацию см. в разделе Не удалось выполнить проверку факса (Руководство к началу работы).


Не удалось выполнить проверку факса

Если не удалось выполнить проверку факса, см. отчет об ошибке. Для получения более подробной информации просмотрите отчет и выясните, на каком этапе проверки возникла проблема, а затем перейдите к соответствующей части этого раздела, где приводится описание способов устранения такой неисправности.

• Не удалось выполнить проверку оборудования факса
• Не удалось выполнить проверку соединения факса к действующей стенной телефонной розетке
• Не удалось выполнить проверку подключения телефонного кабеля к нужному порту факса
• Не удалось выполнить проверку использования соответствующего телефонного кабеля с факсом
• Не удалось выполнить проверку распознавания тонального сигнала
• Не удается выполнить проверку состояния линии передачи факсов


Не удалось выполнить проверку оборудования факса

Решение
• Выключите аппарат, нажав на кнопку Питание, расположенную на панели управления, затем отсоедините кабель питания от задней панели аппарата. Через несколько секунд снова подсоедините кабель питания и включите аппарат. Повторно запустите проверку. Если снова не удается выполнить проверку, продолжите ознакомление с информацией по устранению неисправностей изложенной в этом разделе.
• Попытайтесь передать или принять пробный факс. Если отправка или прием факса выполняется успешно, то, возможно, проблема отсутствует.
• При выполнении проверки с помощью Мастера установки факса (Windows) или Утилиты настройки факса (Mac OS) убедитесь, что устройство не занято выполнением другого задания, например, приемом факса или копированием. Проверьте, не отображается ли на дисплее сообщение о том, что аппарат занят. Если аппарат занят, дождитесь окончания задания или перехода аппарата в режим ожидания, а затем запустите проверку.
• Убедитесь в том, что используется телефонный кабель, входящий в комплект поставки аппарата. Если для подключения аппарата к стенной телефонной розетке используется кабель, не ходящий в комплект поставки, передача и прием факсов могут быть невозможны. После подключения телефонного кабеля, прилагаемого к аппарату, снова запустите проверку факса.
• Если используется разветвитель телефонной линии, то при работе с факсами могут возникнуть проблемы. (Разветвитель - это двужильный разъем, подключаемый к стенной телефонной розетке). Снимите разветвитель и напрямую подключите аппарат к стенной телефонной розетке.

После того как обнаруженные неполадки будут устранены, повторно запустите проверку факса, чтобы убедиться, что она прошла успешно и аппарат готов к передаче и приему факсов. Если по-прежнему не удается успешно выполнить Проверка оборудования факса и при работе с факсами возникают неполадки, обратитесь в службу поддержки HP. Посетите сайт www.hp.com/support. При появлении запроса выберите страну/регион и нажмите Связь с HP для получения информации по обращению в службу технической поддержки.


Не удалось выполнить проверку соединения факса к действующей стенной телефонной розетке

Решение
• Проверьте соединение между стенной телефонной розеткой и аппаратом, чтобы убедиться в надежности телефонного кабеля.
• Убедитесь в том, что используется телефонный кабель, входящий в комплект поставки аппарата. Если для подключения аппарата к стенной телефонной розетке используется кабель, не ходящий в комплект поставки, передача и прием факсов могут быть невозможны. После подключения телефонного кабеля, прилагаемого к аппарату, снова запустите проверку факса.
• Убедитесь в правильности соединения аппарата с настенной телефонной розеткой. Подключите один разъем кабеля, входящего в комплект поставки аппарата, к стенной телефонной розетке, а другой – к порту 1-LINE на задней панели аппарата. Дополнительную информацию о настройке аппарата для работы с факсами см. в Настройка устройства для работы с факсами (Настройка аппарата на работу с факсами).
• Если используется разветвитель телефонной линии, то при работе с факсами могут возникнуть проблемы. (Разветвитель - это двужильный разъем, подключаемый к стенной телефонной розетке). Снимите разветвитель и напрямую подключите аппарат к стенной телефонной розетке.
• Подключите исправный телефон через телефонный кабель к стенной телефонной розетке, которая предназначена для аппарата, и проверьте наличие тонального сигнала. Если тональный сигнал не слышен, обратитесь за помощью в телефонную компанию для проверки линии.
• Попытайтесь передать или принять пробный факс. Если отправка или прием факса выполняется успешно, то, возможно, неисправность устранена.

После того как обнаруженные неполадки будут устранены, повторно запустите проверку факса, чтобы убедиться, что она прошла успешно и аппарат готов к передаче и приему факсов.


Не удалось выполнить проверку подключения телефонного кабеля к нужному порту факса

Решение

Подсоедините телефонный кабель к соответствующему порту.

1 Подключите один разъем кабеля, входящего в комплект поставки аппарата, к стенной телефонной розетке, а другой – к порту 1-LINE на задней панели аппарата.
Примечание Если для подключения к телефонной розетке используется порт 2-EXT, отправка и получение факсов будут недоступны. Порт 2-EXT следует использовать только для подключения другого оборудования, например автоответчика.

Подключите телефонный кабель к стенной телефонной розетке и порту 1-LINE

Вид аппарата сзади

1 | Стенная телефонная розетка
2 | Подключите телефонный кабель, входящий в комплект поставки аппарата, к порту 1-LINE

2 После подключения телефонного кабеля к порту 1-LINE запустите проверку факса еще раз, чтобы в случае ее успешного выполнения убедиться в том, что аппарат готов к передаче и приему факсов.
3 Попытайтесь передать или принять пробный факс.
• Убедитесь в том, что используется телефонный кабель, входящий в комплект поставки аппарата. Если для подключения аппарата к стенной телефонной розетке используется кабель, не ходящий в комплект поставки, передача и прием факсов могут быть невозможны. После подключения телефонного кабеля, прилагаемого к аппарату, снова запустите проверку факса.
• Если используется разветвитель телефонной линии, то при работе с факсами могут возникнуть проблемы. (Разветвитель - это двужильный разъем, подключаемый к стенной телефонной розетке). Снимите разветвитель и напрямую подключите аппарат к стенной телефонной розетке.


Не удалось выполнить проверку использования соответствующего телефонного кабеля с факсом

Решение
• Убедитесь, что для подключения к стенной телефонной розетке используется телефонный кабель, входящий в комплект поставки аппарата. Один конец телефонного кабеля необходимо подсоединить к порту 1-LINE на задней панели аппарата, а другой – к стенной телефонной розетке, как показано на рисунке ниже.

Рис. Убедитесь, что телефонный кабель подключен к порту 1-LINE

1 | Стенная телефонная розетка
2 | Подключите телефонный кабель, входящий в комплект поставки аппарата, к порту 1-LINE

Если прилагаемый к аппарату телефонный кабель имеет недостаточную длину, его можно удлинить с помощью соединителя. Такой соединитель можно приобрести в магазине электроники, в котором продаются принадлежности для телефонов. При этом может потребоваться дополнительный стандартный телефонный кабель, который, возможно, уже используется дома или в офисе.

• Проверьте соединение между стенной телефонной розеткой и аппаратом, чтобы убедиться в надежности телефонного кабеля.
• Убедитесь в том, что используется телефонный кабель, входящий в комплект поставки аппарата. Если для подключения аппарата к стенной телефонной розетке используется кабель, не ходящий в комплект поставки, передача и прием факсов могут быть невозможны. После подключения телефонного кабеля, прилагаемого к аппарату, снова запустите проверку факса.
• Если используется разветвитель телефонной линии, то при работе с факсами могут возникнуть проблемы. (Разветвитель - это двужильный разъем, подключаемый к стенной телефонной розетке). Снимите разветвитель и напрямую подключите аппарат к стенной телефонной розетке.


Не удалось выполнить проверку распознавания тонального сигнала

Решение
• Возможно, аппарат подключен к одной телефонной линии вместе с другими устройствами, которые вызывают сбой при проверке. Чтобы выяснить, является ли причиной неполадки другое оборудование, отсоедините от телефонной линии все устройства, кроме аппарата, после чего вновь запустите проверку. Если при отсоединенном оборудовании Проверка распознавания сигнала телефонной линии (Проверке состояния линии передачи факсов) прошла успешно, значит, неполадки вызваны неисправностью одного или нескольких устройств; попытайтесь подсоединять их по порядку и повторяйте проверку, пока не обнаружите неисправное устройство.
• Подключите исправный телефон через телефонный кабель к стенной телефонной розетке, которая предназначена для аппарата, и проверьте наличие тонального сигнала. Если тональный сигнал не слышен, обратитесь за помощью в телефонную компанию для проверки линии.
• Убедитесь в правильности соединения аппарата с настенной телефонной розеткой. Подключите один разъем кабеля, входящего в комплект поставки аппарата, к стенной телефонной розетке, а другой – к порту 1-LINE на задней панели аппарата.
• Если используется разветвитель телефонной линии, то при работе с факсами могут возникнуть проблемы. (Разветвитель - это двужильный разъем, подключаемый к стенной телефонной розетке). Снимите разветвитель и напрямую подключите аппарат к стенной телефонной розетке.
• Если в телефонной системе не используется стандартный тональный сигнал (например, в некоторых мини-АТС), то возможен сбой при выполнении проверки. Это не приведет к появлению проблем при отправке или получении факсов. Попробуйте отправить или принять пробный факс.
• Проверьте правильность настройки страны/региона. В случае неправильной настройки страны/региона может возникнуть сбой при выполнении проверки, а также неполадки при передаче и приеме факсов.
• Убедитесь, что аппарат подключен к аналоговой телефонной линии. В противном случае факсимильная связь невозможна. Чтобы проверить, не является ли телефонная линия цифровой, подключите к этой телефонной линии обычный аналоговый телефон и проверьте наличие тонального сигнала. Если обычный тональный сигнал не слышен, возможно, эта телефонная линия предназначена для цифровых телефонов. Подключите аппарат к аналоговой телефонной линии и выполните попытку передать или принять факс.
• Убедитесь в том, что используется телефонный кабель, входящий в комплект поставки аппарата. Если для подключения аппарата к стенной телефонной розетке используется кабель, не ходящий в комплект поставки, передача и прием факсов могут быть невозможны. После подключения телефонного кабеля, прилагаемого к аппарату, снова запустите проверку факса.

После того как обнаруженные неполадки будут устранены, повторно запустите проверку факса, чтобы убедиться, что она прошла успешно и аппарат готов к передаче и приему факсов. Если по-прежнему не удается выполнить проверку Обнаружения тонального сигнала, обратитесь за помощью в телефонную компанию для проверки линии.


Не удается выполнить проверку состояния линии передачи факсов

Решение
• Убедитесь, что аппарат подключен к аналоговой телефонной линии. В противном случае факсимильная связь невозможна. Чтобы проверить, не является ли телефонная линия цифровой, подключите к этой телефонной линии обычный аналоговый телефон и проверьте наличие тонального сигнала. Если обычный тональный сигнал не слышен, возможно, эта телефонная линия предназначена для цифровых телефонов. Подключите аппарат к аналоговой телефонной линии и выполните попытку передать или принять факс.
• Проверьте соединение между стенной телефонной розеткой и аппаратом, чтобы убедиться в надежности телефонного кабеля.
• Убедитесь в правильности соединения аппарата с настенной телефонной розеткой. Подключите один разъем кабеля, входящего в комплект поставки аппарата, к стенной телефонной розетке, а другой – к порту 1-LINE на задней панели аппарата.
• Возможно, аппарат подключен к одной телефонной линии вместе с другими устройствами, которые вызывают сбой при проверке. Чтобы выяснить, является ли причиной неполадки другое оборудование, отсоедините от телефонной линии все устройства, кроме аппарата, после чего вновь запустите проверку.
– Если при отсоединенном оборудовании Проверка состояния линии факса (Проверке состояния линии передачи факсов) прошла успешно, значит, неполадки вызваны неисправностью одного или нескольких устройств; попытайтесь подсоединять их по порядку и повторяйте проверку, пока не обнаружите неисправное устройство.
– Если при отсутствии другого оборудования возникает сбой при Проверка состояния линии факса (Проверке состояния линии передачи факсов), подключите аппарат к исправной телефонной линии и прочтите приведенную в этом разделе информацию об устранении неполадок.
• Если используется разветвитель телефонной линии, то при работе с факсами могут возникнуть проблемы. (Разветвитель - это двужильный разъем, подключаемый к стенной телефонной розетке). Снимите разветвитель и напрямую подключите аппарат к стенной телефонной розетке.
• Убедитесь в том, что используется телефонный кабель, входящий в комплект поставки аппарата. Если для подключения аппарата к стенной телефонной розетке используется кабель, не ходящий в комплект поставки, передача и прием факсов могут быть невозможны. После подключения телефонного кабеля, прилагаемого к аппарату, снова запустите проверку факса.

После того как обнаруженные неполадки будут устранены, повторно запустите проверку факса, чтобы убедиться, что она прошла успешно и аппарат готов к передаче и приему факсов. Если проверку Состояния линии передачи факсов не удается выполнить, а неполадки при передаче и приеме факсов сохраняются, обратитесь за помощью в телефонную компанию для проверки линии.


На дисплее всегда отображается значок Трубка снята

Решение

Используется несоответствующий телефонный кабель. Для подсоединения устройства к телефонной линии используйте только телефонный провод, входящий в комплект поставки аппарата. Если прилагаемый к аппарату телефонный кабель имеет недостаточную длину, его можно удлинить с помощью соединителя. Такой соединитель можно приобрести в магазине электроники, в котором продаются принадлежности для телефонов. При этом может потребоваться дополнительный стандартный телефонный кабель, который, возможно, уже используется дома или в офисе.

Решение

Возможно, на телефонной линии, к которой подсоединен аппарат, установлено другое оборудование. Убедитесь, что телефонные аппараты с добавочными номерами (на той же телефонной линии, но не подключенные к аппарату) или другое оборудование не используются в данный момент и трубка не снята. Например, с помощью аппарата не удастся передать или принять факс, если снята трубка телефонного аппарата с добавочным номером, а также при использовании компьютерного модема для передачи сообщения электронной почты или доступа к сети Интернет.


Возникают неполадки при передаче и приеме факсо

Решение

Убедитесь в том, что аппарат включен. Посмотрите на дисплей аппарата. Если на дисплее ничего не отображается и индикатор Питание не горит, значит аппарат выключен. Убедитесь в том, что кабель питания надежно подключен к аппарату и вставлен в розетку. Нажмите кнопку Питание, чтобы включить аппарат.

После включения аппарата HP рекомендует подождать пять минут, прежде чем приступить к передаче или приему факса. Аппарат не может передавать или принимать факсы во время инициализации после включения.

Решение
• Убедитесь, что для подключения к стенной телефонной розетке используется телефонный кабель, входящий в комплект поставки аппарата. Один конец телефонного кабеля необходимо подсоединить к порту 1-LINE на задней панели аппарата, а другой – к стенной телефонной розетке, как показано на рисунке ниже.

Рис. Убедитесь, что телефонный кабель подключен к порту 1-LINE

1 | Стенная телефонная розетка
2 | Подключите телефонный кабель, входящий в комплект поставки аппарата, к порту 1-LINE

Если прилагаемый к аппарату телефонный кабель имеет недостаточную длину, его можно удлинить с помощью соединителя. Такой соединитель можно приобрести в магазине электроники, в котором продаются принадлежности для телефонов. При этом может потребоваться дополнительный стандартный телефонный кабель, который, возможно, уже используется дома или в офисе.

• Подключите исправный телефон через телефонный кабель к стенной телефонной розетке, которая предназначена для аппарата, и проверьте наличие тонального сигнала. Если не слышен тональный сигнал, обратитесь за помощью в телефонную компанию.
• Возможно, используется другое оборудование, подключенное к той же телефонной линии, что и аппарат. Например, с помощью аппарата не удастся передать или принять факс, если снята трубка телефонного аппарата с добавочным номером, а также при использовании компьютерного модема для передачи сообщения электронной почты или доступа к сети Интернет.
• Проверьте, не вызвана ли ошибка каким-либо другим процессом. Проверьте, не отображаются ли на дисплее панели управления или мониторе компьютера сообщения об ошибках, содержащих информацию о неисправности и способах ее устранения. При возникновении ошибки аппарат не передает и не принимает факсы до тех пор, пока ошибка не будет устранена.
• Возможны помехи на телефонной линии во время соединения. При использовании телефонных линий низкого качества (имеются помехи), могут возникнуть неполадки при работе с факсами. Проверьте качество звука в телефонной линии. Для этого подключите к стенной телефонной розетке телефон и проверьте, слышны ли статические или другие помехи. Если слышны помехи, отключите режим Режим коррекции ошибок (ECM) и попробуйте продолжить работу с факсами. Информацию об изменении режима ECM см. в экранной справке. Если неполадку устранить не удалось, обратитесь в телефонную компанию.
• При использовании цифровой абонентской линии (DSL) убедитесь в наличии фильтра DSL. В противном случае успешная работа с факсами будет невозможна. Дополнительную информацию см. в разделе Вариант B: Настройка аппарата с помощью DSL (Руководство к началу работы).
• Убедитесь, что аппарат не подключен к стенной телефонной розетке, предназначенной для цифровых телефонов. Чтобы проверить, не является ли телефонная линия цифровой, подключите к этой телефонной линии обычный аналоговый телефон и проверьте наличие тонального сигнала. Если обычный тональный сигнал не слышен, возможно, эта телефонная линия предназначена для цифровых телефонов.
• Если вы пользуетесь мини-АТС (PBX) или конвертером/ терминальным адаптером сети передачи данных по цифровым каналам связи (ISDN), убедитесь, что аппарат подключен к соответствующему порту и терминальный адаптер установлен, по возможности, на коммутатор, соответствующий принятым стандартам в стране/регионе. Дополнительную информацию см. в разделе Вариант C: Установка аппарата при использовании мини-АТС (системы PBX) или линии ISDN (Руководство к началу работы).
• Если аппарат и служба DSL используют одну и ту же телефонную линию, возможно, модем DSL не заземлен надлежащим образом. Если модем DSL не заземлен надлежащим образом, он может создавать помехи в телефонной линии. При использовании телефонных линий низкого качества (имеются помехи), могут возникнуть неполадки при работе с факсами. Чтобы убедиться в качестве звука телефонной линии, подключите телефон к стенной телефонной розетке и проверьте, слышны ли статические или другие помехи. Если слышны помехи, отключите модем DSL и отсоедините его от источника питания как минимум на 15 минут. Снова включите модем DSL и проверьте тональный сигнал.
Примечание Позже статические помехи могут снова появиться на телефонной линии. Если аппарат прекратит передачу и прием факсов, повторите описанную процедуру.

Если на линии по-прежнему слышны помехи, обратитесь в телефонную компанию. Для получения информации об отключении модема DSL обратитесь к провайдеру DSL.

• Если используется разветвитель телефонной линии, то при работе с факсами могут возникнуть проблемы. (Разветвитель - это двужильный разъем, подключаемый к стенной телефонной розетке). Снимите разветвитель и напрямую подключите аппарат к стенной телефонной розетке.


При передаче факса вручную в аппарате возникают неполадки

Решение
Примечание Этот способ устранения относится только к тем странам/регионам, где в комплект поставки аппарата входит пвухпроводной кабель: Это следующие страны/регионы: Аргентина, Австралия, Бразилия, Канада, Чили, Китай, Колумбия, Греция, Индия, Индонезия, Ирландия, Япония, Корея, Латинская Америка, Малайзия, Мексика, Филиппины, Польша, Португалия, Россия, Саудовская Аравия, Сингапур, Испания, Тайвань, США, Венесуэла и Вьетнам.
• Убедитесь, что используемый для факсимильного вызова телефон напрямую подключен к аппарату. Для передачи факса вручную телефон должен быть напрямую подсоединен к порту 2-EXT аппарата, как показано ниже.

Рис. - Подключение телефона к порту 2-EXT (2-EXT)

1 | Стенная телефонная розетка
2 | Подключите телефонный кабель, входящий в комплект поставки аппарата, к порту 1-LINE
3 | Телефон

• При пересылке факса вручную с использованием телефона, напрямую подключенного к аппарату, необходимо воспользоваться кнопками на телефоне. Нельзя использовать клавиатуру на панели управления аппарата.
Примечание При использовании последовательной телефонной системы подключите телефон напрямую к кабелю в верхней части аппарата, к которому прикреплена вилка.


С помощью аппарата можно передавать факсы, но не удается их принимать

Решение
• Если услуга отличительного звонка не используется, убедитесь в том, что в настройках функции Отличительный звонок (Последовательность звонков) в аппарате установлено значение Все звонки. Дополнительную информацию см. в разделе Изменение мелодии ответного звонка в качестве условного звонка (Руководство к началу работы).
• Если в функции Автоответчик (Автоматический ответ) задано значение Выкл (ВЫКЛ), значит, необходимо принимать факсы вручную; иначе аппарат не будет принимать факсы. Информацию о получении факсов вручную см. в разделе Прием факса вручную (Получение факсов вручную).
• Если для голосовой почты используется тот же номер, что и для факсов, необходимо принимать факсы вручную, а не автоматически. То есть на входящие факсимильные вызовы потребуется отвечать лично. Информацию о настройке аппарата при использовании услуг голосовой почты см. в разделе Вариант F: Общая линия для голосовых/факсимильных вызовов с голосовой почтой (Вариант F: Общая линия для голосовых/факсимильных вызовов со службой голосовой почты). Информацию о получении факсов вручную см. в разделе Прием факса вручную (Получение факсов вручную).
• При наличии компьютерного модема, подсоединенного к телефонной линии, на которой работает аппарат, убедитесь, что программное обеспечение модема не настроено на автоматический прием факсов. В противном случае модем будет автоматически занимать линию для получения всех входящих факсов и аппарат не сможет принимать факсимильные вызовы.
• Если к телефонной линии, на которой работает аппарат, подключен автоответчик, может возникнуть одна из нижеуказанных неполадок:
– Возможно, автоответчик не настроен для работы с аппаратом.
– Речевое приветствие может быть слишком длинным или громким, что помешает аппарату распознать тональные сигналы факсимильной связи, поэтому передающий факсимильный аппарат может прервать соединение.
– Длительность паузы после воспроизведения автоответчиком сообщения может быть недостаточна для определения аппаратом сигналов факсимильной связи. Эта проблема чаще всего возникает при использовании цифровых автоответчиков.

В этих ситуациях могут оказаться полезными описанные ниже действия:

– Если на линии, которая используется для факсимильных вызовов, установлен автоответчик, попытайтесь напрямую подключить его к аппарату, как описано в разделе Вариант I: Общая линия для голосовых/факсимильных вызовов с автоответчиком (Вариант I: Общая линия для голосовых и факсимильных вызовов с автоответчиком).
– Убедитесь в том, что аппарат настроен для автоматический прием факсов. Информацию о настройке аппарата на автоматическое получение факсов см. в разделе Прием факса (Получение факса).
– Убедитесь, что для параметра Звонки до ответа (Число звонков до ответа) установлено большее число звонков, чем для автоответчика. Дополнительную информацию см. в разделе Настройка количества звонков до ответа (Руководство к началу работы).
– Отсоедините автоответчик и попробуйте принять факс. Если факс удастся принять, возможно, неполадки связаны с автоответчиком.
– Снова подсоедините автоответчик и запишите сообщение. Запишите сообщение длительностью приблизительно 10 секунд. При записи сообщения его следует произносить медленно и негромко. В конце телефонного сообщения оставьте не менее 5 секунд тишины. При записи этих секунд тишины не должно быть фоновых помех. Попытайтесь снова принять факс.
Примечание Возможно, на некоторых автоответчиках не сохраняется беззвучный участок, записанный в конце приветственного сообщения. Чтобы проверить это, воспроизведите приветственное сообщение.
• Если к линии, которую использует аппарат, подключены другие телефонные устройства, например, автоответчик, компьютерный модем или многопортовый коммутатор, то уровень сигнала факса может быть пониженным. Понижение уровня сигнала может быть также вызвано использованием разветвителя или подсоединением дополнительных кабелей для увеличения длины телефонной линии. Пониженный уровень сигнала факса может вызвать неполадки при приеме факсов.

Чтобы выяснить, не являются ли причиной неисправности другие устройства, отсоедините все устройства, кроме от телефонной линии, а затем снова попытайтесь принять факс. Если при отсоединенном оборудовании удается принимать факсы, значит, неполадки вызваны неисправностью одного или нескольких устройств; попытайтесь подсоединить их все по порядку и принять факс, чтобы выявить неисправное устройство.

• При наличии особой последовательности звонков для номера факса (используется услуга отличительного звонка, предоставляемая телефонной компанией) убедитесь, что функция Отличительный звонок (Последовательность звонков) в аппарате настроена надлежащим образом. Дополнительную информацию см. в разделе Изменение мелодии ответного звонка в качестве условного звонка (Руководство к началу работы).


С помощью аппарата можно принимать факсы, но не удается их отправлять

Решение
• Аппарат может выполнять набор номера слишком быстро или слишком рано. Возможно, в номер необходимо добавить несколько пауз. Например, если необходимо получить доступ к внешней линии перед набором телефонного номера, установите паузу после номера доступа. Если номер состоит из цифр 95555555 и при этом 9 используется для доступа к внешней линии, паузы можно установить следующим образом: 9-555-5555. Для ввода паузы в номер факса нажмите кнопку Повтор/Пауза или несколько раз нажмите кнопку Пробел (#) для отображения на дисплее дефиса (-).

Можно отправлять факсы, пользуясь функцией контролируемого набора. Это позволяет слышать сигнал в линии при наборе номера. Можно также установить темп набора и отвечать на запросы при наборе номера. Дополнительную информацию см. в разделе Передача факса с помощью контролируемого набора (Руководство к началу работы).

• Номер, введенный при отправке факса, имеет недопустимый формат или возникли проблемы с факсимильным аппаратом получателя. Для проверки позвоните по номеру факса с телефона и послушайте сигналы факса. Если факсимильные сигналы не слышны, принимающий факсимильный аппарат может быть не включен или не подключен, либо служба голосовой почты создает помехи в телефонной линии получателя. Можно также попросить получателя проверить исправность принимающего факсимильного аппарата.


На автоответчик записываются факсимильные сигналы

Решение
• Если на линии, которая используется для факсимильных вызовов, установлен автоответчик, попытайтесь напрямую подключить его к аппарату, как описано в разделе Вариант I: Общая линия для голосовых/факсимильных вызовов с автоответчиком (Вариант I: Общая линия для голосовых и факсимильных вызовов с автоответчиком). При неправильном подключении автоответчик может записывать сигналы факсимильной связи.
• Настройте аппарат на автоматический прием факсов и установите необходимое значение параметра Звонки до ответа (Число звонков до ответа). Число звонков до ответа, установленное на аппарате, должно быть больше числа, установленного на автоответчике. Если для автоответчика и аппарата установлено одинаковое число звонков до ответа, оба устройства примут вызовы, а факсимильные сигналы будут записаны на автоответчик.
• Установите в автоответчике меньшее число сигналов вызова, а в аппарате - максимально возможное число сигналов вызова. (Максимальное количество звонков для разных стран и регионов различно.) В этом случае автоответчик будет отвечать на входящий вызов, а аппарат будет контролировать линию. Если аппарат распознает сигналы факсимильной связи, он примет факс. Если поступлении голосового вызова, автоответчик запишет входящее сообщение. Дополнительную информацию см. в разделе Настройка количества звонков до ответа (Руководство к началу работы).


Прилагаемый к аппарату телефонный кабель имеет недостаточную длину

Решение

Если прилагаемый к аппарату телефонный кабель имеет недостаточную длину, его можно удлинить с помощью соединителя. Такой соединитель можно приобрести в магазине электроники, в котором продаются принадлежности для телефонов. При этом может потребоваться дополнительный стандартный телефонный кабель, который, возможно, уже используется дома или в офисе.

Совет Если в комплект поставки аппарата входит адаптер для двухпроводного телефонного кабеля, то для увеличения длины кабеля можно использовать адаптер с 4-проводным телефонным кабелем. Информацию об использовании адаптера для двухпроводного телефонного кабеля см. в прилагаемой к нему документации.
Удлинение телефонного кабеля
1 Подсоедините один конец кабеля, входящего в комплект поставки аппарата, к соединителю, а другой – к порту 1-LINE на задней панели аппарата.
2 Подсоедините другой телефонный кабель к свободному порту на соединителе и вставьте в стенную телефонную розетку.


Устранение неисправностей, связанных с установкой

Если после выполнения нижеприведенных действий неисправность сохраняется, см. информацию о поддержке HP в разделе Поддержка и гарантия (Поддержка и гарантийное обслуживание).

• Рекомендации по установке оборудования
• Рекомендации по установке программного обеспечения


Рекомендации по установке оборудования

Выполните проверку аппарата
• Убедитесь, что внутри и снаружи устройства нет упаковочной ленты и материалов.
• Убедитесь, что в подающий лоток устройства загружено достаточное количество бумаги.
• Убедитесь, что все индикаторы, кроме индикатора готовности, не светятся и не мигают. Если индикатор "Внимание" мигает, проверьте наличие сообщений на дисплее панели управления.
Проверьте соединения оборудования
• Убедитесь, что все используемые шнуры и кабели в хорошем рабочем состоянии.
• Убедитесь, что шнур питания надежно подсоединен к устройству и к рабочей сетевой розетке.
• Убедитесь, что телефонный шнур подсоединен к порту 1-LINE.
Проверка картриджей
• Убедитесь, что с картриджей удалена защитная лента.
• Убедитесь, что картриджи надежно установлены в правильные гнезда. С усилием нажмите на каждый картридж для обеспечения надежного контакта. HP Officejet J3500 поддерживает только черные картриджи.
Проверьте устройство и убедитесь в следующем:
• Индикатор питания светится, не мигая. При первом включении устройства на подготовку к работе требуется около 45 секунд.
• Устройство находится в состоянии готовности, а индикаторы панели управления не светятся и не мигают. Если индикаторы светятся или мигают, см. сообщение на панели управления.
• Убедитесь, что шнур питания и другие кабели находятся в рабочем состоянии и надежно подсоединены к устройству.
• Из устройства удалены все упаковочные ленты и материалы.
• Задняя панель зафиксирована на месте.
• Бумага загружена в лоток, в устройстве нет застрявшей бумаги.


Рекомендации по установке программного обеспечения

Проверьте компьютерную систему
• Убедитесь, что компьютер работает под управлением одной из поддерживаемых операционных систем
• Убедитесь, что компьютер соответствует минимальным системным требованиям.
Проверьте предварительные условия установки
• Используйте только тот компакт-диск Starter CD, на котором содержится надлежащее установочное программное обеспечение для вашей операционной системы.
• Перед установкой программного обеспечения убедитесь, что все другие программы закрыты.
• Если компьютер не может распознать введенный вами путь к компакт-диску, проверьте, правильно ли вы указали букву, соответствующую устройству чтения компакт-дисков.
• Если компьютер не может произвести чтение с компакт-диска Starter CD, вставленного в устройство чтения компакт-дисков, проверьте компакт-диск на наличие повреждений. Драйвер устройства можно загрузить с веб-сайта HP (www.hp.com/support).
Выполните следующие действия:
• Убедитесь, что компьютер соответствует системным требованиям.
• Перед установкой программного обеспечения на компьютер с Windows закройте все остальные программы.
• Если компьютер не может распознать введенный вами путь к компакт-диску, проверьте, правильно ли вы указали букву, соответствующую устройству чтения компакт-дисков.
• Если компьютер не распознает Starter CD в CD-дисководе, проверьте, не поврежден ли CD-диск. Драйвер устройства можно загрузить с веб-сайта HP (www.hp.com/support).
• Проверьте в диспетчере устройств Windows, чтобы драйверы USB не былы отключены.
• Если компьютер под управлением Windows не может обнаружить устройство, запустите программу удаления (util\ccc\uninstall.bat на компакт-диске Starter CD) для полного удаления драйвера устройства. Перезагрузите компьютер и повторно установите драйвер устройства.


Устраните замятия бумаги

Если бумага была загружена во входной лоток, может потребоваться устранить замятие бумаги со стороны задней дверцы.

Кроме того, бумага может замяться в устройстве автоматической подачи документов. Замятие бумаги в устройстве автоматической подачи документов может стать следствием нескольких обычных операций:

• В лоток устройства подачи документов загружено слишком много бумаги.
• Используемая бумага является слишком толстой или слишком тонкой для устройства.
• Попытка добавления бумаги в лоток устройства подачи документов, когда устройство HP All-in-One выполняет подачу страниц.

Graphic - Show me how icon

Устранение замятия бумаги.
Для устранения замятия бумаги со стороны задней дверцы
1 Нажмите на выступ в левой части задней крышки, чтобы освободить ее. Снимите крышку, потянув ее по направлению от устройства HP All-in-One.
Внимание Внимание При попытке извлечь замятую бумагу спереди устройства может быть поврежден печатающий механизм. При устранении замятий для доступа к бумаге всегда снимайте заднюю крышку.

Рис. Снимите заднюю дверцу

2 Аккуратно вытяните бумагу из роликов.
Внимание Внимание Если бумага рвется при извлечении из роликов, удалите оторванные фрагменты бумаги с роликов и колес внутри устройства. Если оторванные фрагменты останутся внутри устройства, это снова приведет к замятию бумаги.
3 Установите на место заднюю дверцу. Аккуратно нажмите на дверцу вперед до щелчка.
4 Нажмите кнопку OK для продолжения печати текущего задания.
Устранение замятия бумаги в устройстве автоматической подачи документов
1 Поднимите крышку устройства автоматической подачи документов.

Рис. Поднятие крышки устройства автоматической подачи документов

2 Аккуратно вытяните бумагу из роликов.
Внимание Внимание Если бумага рвется при извлечении из роликов, удалите оторванные фрагменты бумаги с роликов и колес внутри устройства. Если оторванные фрагменты останутся внутри устройства, это снова приведет к замятию бумаги.
3 Закройте крышку устройства автоматической подачи документов.


Предотвращение замятия бумаги

Для предотвращения замятий бумаги следуйте следующим рекомендациям.

• Своевременно извлекайте распечатанные страницы из выходного лотка.
• Для предотвращения скручивания и сгибания краев бумаги храните всю неиспользуемую бумагу горизонтально в герметично закрываемом пакете.
• Убедитесь, что бумага, загруженная во входной лоток, не имеет изгибов, загнутых краев и надрывов.
• Не загружайте во входной лоток одновременно бумагу разных типов и форматов; вся бумага в стопке во входном лотке должна быть одинакового формата и типа.
• Отрегулируйте направляющую ширины бумаги во входном лотке таким образом, чтобы она прилегала вплотную к бумаге. Убедитесь, что направляющая ширины бумаги не сгибает бумагу во входном лотке.
• При загрузке бумаги во входной лоток не прилагайте излишних усилий.
• Используйте типы бумаги, рекомендуемые для устройства HP All-in-One. Дополнительные сведения см. в разделе Сведения о технических характеристиках поддерживаемых носителей.


Расходные материалы HP

Этот раздел содержит информацию по следующим темам. Информация может быть изменена. Последние обновления см. на веб-узле HP по адресу: www.hpshopping.com. Кроме того, веб-узел можно использовать для приобретения товаров.

• Заказ расходных материалов в Интернете
• Расходные материалы


Заказ расходных материалов в Интернете

Оригинальные расходные материалы HP для устройства HP All-in-One можно приобрести на веб-узле www.hpshopping.com. При необходимости выберите страну/регион, затем укажите продукт и щелкните по одной из ссылок на странице заказа продуктов.

Кроме веб-узла НР, расходные материалы для печати можно заказать с помощью следующих средств.

• Панель инструментов (Windows). На вкладке Предполагаемый уровень чернил щелкните Интернет-магазин.
• Утилита HP Printer Utility (ОС Mac). Выберите Supplies Status (Состояние расходных материалов) на панели Information and Support (Информация и поддержка), затем в раскрывающемся списке Shop for HP Supplies (Покупка расходных материалов HP) выберите пункт Online (Интернет).

Mac OS поддерживается только для HP Officejet J3600.


Расходные материалы

• Картриджи
• HP носитель


Картриджи

Для замены используйте только картриджи с тем же номером, что и заменяемый картридж. Номер картриджа можно найти в следующих местах.

• На этикетке заменяемого картриджа.
• Панель инструментов (Windows). Для просмотра сведений о замене картриджей щелкните вкладку Приблизительный уровень чернил и нажмите кнопку Сведения о картридже.
• Утилита принтера HP (Mac OS): Откройте панель Информация и поддержка и нажмите Информация о поставке.

Mac OS поддерживается только для HP Officejet J3600.

Примечание 1 | В некоторых странах и регионах заказ картриджей в Интернете не поддерживается. В этом случае обратитесь к ближайшему реселлеру HP для получения информации о приобретении картриджей.
 | Если устройство используется в Европе, см. информацию о картриджах HP на веб-узле www.hp.com/eu/hard-to-find-supplies.
Примечание 2 HP Officejet J3500 поддерживает работу только с черными картриджами.


HP носитель

Различные носители для печати, например фотобумагу HP высшего качества или бумагу HP повышенного качества, можно заказать на веб-узле www.hpshopping.com.

Примечание HP Officejet J3500 поддерживает только обычную бумагу.


Поддержка и гарантия

Информация, содержащаяся в Обслуживание и устранение неисправностей касается решения общих проблем. Если аппарат не работает должным образом, и данная информация не помогает разрешить проблему, попробуйте воспользоваться следующими службами поддержки.

Настоящий раздел содержит следующие темы:

• Ограниченная гарантия Hewlett-Packard
• Электронные средства поддержки
• Получение поддержки компании HP по телефону
• Подготовка аппарата к транспортировке
• Упаковка устройства


Ограниченная гарантия Hewlett-Packard

Ограниченная гарантия Hewlett-Packard


Электронные средства поддержки

Информация о технической поддержке и условиях гарантии приведена на Web-сайте компании HP по адресу www.hp.com/support. При появлении запроса выберите страну/регион и нажмите Связь с HP для получения информации по обращению в службу технической поддержки.

На этом Web-сайте также предлагается техническая поддержка, драйверы, расходные материалы, информация по оформлению заказа, а также другие возможности:

• получение доступа к страницам интерактивной поддержки;
• передача сообщения электронной почты в HP для получения ответов на свои вопросы;
• обращение к техническому специалисту HP в интерактивном чате;
• проверка наличия обновлений программного обеспечения.

Техническую поддержку можно также получить с помощью панели инструментов (Windows). Панель инструментов предоставляет простые пошаговые инструкции для решения типичных проблем при печати. Дополнительные сведения см. в разделе Панель инструментов (Windows).

Варианты поддержки и их доступность определяются изделием, страной/регионом и языком.


Получение поддержки компании HP по телефону

В течение гарантийного срока вы можете обращаться в Центр обслуживания пользователей изделий HP.

Настоящий раздел содержит следующие темы:

• Действия перед телефонным звонком в HP
• Получение поддержки
• Поддержка HP по телефону
• Дополнительные варианты гарантии
• Услуги HP по быстрой замене (Япония)
• Обращение в службу поддержки HP в Корее


Действия перед телефонным звонком в HP

Посетите Web-сайт компании HP (www.hp.com/support) для получения последней информации об устранении неисправностей, недоработок в изделиях и об обновлениях программ.

Чтобы представители Центра могли оказать помощь наилучшим образом, приготовьте, перед обращением к HP, следующую информацию.

1 Если устройство не печатает, подготовьте следующую информацию.
• Модель принтера
• номер модели и серийный номер (указаны на задней панели аппарата)
2 Проверьте название используемой операционной системы (например, Windows ХР).
3 Проверьте способ подключения устройства к системе (например, с помощью USB-соединения).
4 Найдите номер версии программного обеспечения принтера. Чтобы найти номер версии драйвера принтера, откройте диалоговое окно с параметрами или свойствами принтера и щелкните вкладку О программе.
5 Если неполадки возникают при печати из какого-либо определенного приложения, название и номер версии этого приложения.


Получение поддержки

Если возникла проблема, выполните следующее:
1 Ознакомьтесь с документацией, которая поставляется с устройством.
2 Посетите Web-сайт технической поддержки HP по адресу: www.hp.com/support. Поддержка HP в Интернете доступна всем клиентам HP. Web-сайт позволяет быстро получить самую последнюю информацию об устройстве и помощь специалистов. Он предоставляет следующие возможности.
• Быстрый доступ к квалифицированным специалистам службы интерактивной технической поддержки
• Обновления программного обеспечения и драйверов.
• Полезную информацию об устранении наиболее распространенных неполадок.
• Профилактические обновления устройств, уведомления службы поддержки и информационные бюллетени HP, доступные при регистрации принтера HP All-in-One.
3 Позвоните в службу поддержки HP. Доступные способы поддержки зависят от модели продукта, страны/региона и языка.


Поддержка HP по телефону

Настоящий раздел содержит следующие темы:

• Период поддержки по телефону
• Номера телефонов поддержки
• Обращение по телефону
• По истечении периода поддержки по телефону


Период поддержки по телефону

Поддержка по телефону предоставляется в течение одного года в странах Северной Америки, Азиатско-Тихоокеанского региона и Латинской Америки (включая Мексику). Последний список номеров телефонов см. на веб-узле www.hp.com/support.


Номера телефонов поддержки

Во многих местах есть бесплатные телефоны поддержки в течение гарантийного срока. Однако поддержка по некоторым телефонным номерам, приведенным ниже, может осуществляться за плату.

Наиболее свежий список номеров телефонной поддержки см. в www.hp.com/support.

Номера телефонов службы поддержки по всему миру


Обращение по телефону

При обращении в службу поддержки HP по телефону необходимо находиться перед компьютером и устройством HP All-in-One. Будьте готовы предоставить следующие сведения.

• Номер модели (указан на лицевой панели устройства).
• Серийный номер (находится сзади или внизу устройства).
• Текст сообщений об ошибках
• Ответы на следующие вопросы:
– Возникала ли эта ситуация раньше?
– Можно ли воссоздать ее?
– Устанавливалось ли незадолго до этого новое оборудование или программное обеспечение?
– Происходило ли перед этим какое-либо другое событие (например, гроза, перемещение устройства HP All-in-One и т.д.)?


По истечении периода поддержки по телефону

По истечении периода поддержки по телефону обслуживание предоставляется HP за дополнительную плату. Поддержка также доступна Web-сайте технической поддержки HP по адресу: www.hp.com/support. Для получения дополнительной информации об обслуживании обратитесь к дилеру HP или в ближайший центр технической поддержки по телефону.


Дополнительные варианты гарантии

Для устройства HP All-in-One доступны расширенные платные программы обслуживания. Для получения дополнительной информации о расширенных программах обслуживания перейдите по ссылке www.hp.com/support, выберите страну/регион и язык, затем найдите в области обслуживания и гарантийных обязательств информацию о расширенных программах обслуживания.


Услуги HP по быстрой замене (Япония)

Рис. Услуги HP по быстрой замене (Япония)

Инструкции по упаковке устройства для обмена см. в разделе Упаковка устройства.


Обращение в службу поддержки HP в Корее

Рис. Обращение в службу поддержки HP в Корее


Подготовка аппарата к транспортировке

Если после обращения в службу технической поддержки HP или возврата по месту продажи вы получили указание отправить аппарат на обслуживание, перед возвратом аппарата обязательно снимите с него и сохраните у себя следующие детали:

• Картриджи
• накладку на панель управления
• кабель питания, USB-кабель и все остальные кабели, подсоединенные к аппарату
• бумагу, загруженную во входной лоток
• Извлеките все оригиналы, загруженные в аппарат

Настоящий раздел содержит следующие темы:

• Перед транспортировкой извлеките картриджи из устройства
• Снятие накладки панели управления


Перед транспортировкой извлеките картриджи из устройства

Перед возвратом устройства убедитесь, что все картриджи извлечены.

Примечание Эта информация не предназначена для пользователей в Японии.
Извлечение картриджей перед отправкой устройства
1 Включите устройство и дождитесь полной остановки каретки. Если устройство не включается, пропустите этот шаг и перейдите к шагу 2.
Примечание Если устройство не включается, отсоедините кабель питания и вручную передвиньте каретку в крайнее правое положение для извлечения картриджей.
2 Осторожно откройте крышку картриджей.

Открытие крышки картриджей

3 Извлеките картриджи из устройства. Для этого возьмитесь за картридж большим и указательным пальцами и потяните картридж на себя.

4 Во избежание высыхания чернил поместите картриджи в герметичный пластиковый контейнер для хранения. Не отправляйте картриджи с устройством, если не получено соответствующее указание от специалиста службы поддержки HP.
5 Закройте крышку картриджей и подождите несколько минут, пока каретка переместится в исходное положение (в левой части устройства).
6 После прекращения работы сканирующего устройства и его возврата в исходное положение нажмите кнопку Питание для выключения устройства.


Снятие накладки панели управления

После извлечения картриджей выполните следующие действия.

Примечание Эта информация не предназначена для клиентов в Японии.
Внимание Внимание 1 Перед выполнением приведенных ниже инструкций аппарат необходимо отключить от источника питания.
Внимание 2 Аппарат для замены предоставляется без шнура питания. Сохраните шнур питания в надежном месте до получения аппарата для замены.
Для удаления накладки с панели управления
1 Нажмите кнопку Питание, чтобы выключить аппарат.
2 Отсоедините шнур питания от источника питания, а затем от аппарата. Не возвращайте с принтером шнур питания.
3 Снимите накладку с панели управления, как показано ниже:
а Поднимите крышку устройства автоматической подачи документов.

Поднимите крышку устройства автоматической подачи документов.

б Чтобы снять накладку панели управления, подденьте выступ в правом верхнем углу накладки пальцем или тонким предметом.

Снятие накладки с панели управления

4 Сохраните накладку панели управления. Не отправляйте накладку панели управления вместе с устройством.
Внимание Внимание Устройство для замены может быть предоставлено без накладки. Сохраните накладку панели управления в надежном месте, а после получения устройства для замены прикрепите ее к аппарату. Для управления функциями устройства с помощью панели управления необходимо обязательно прикрепить накладку.
Примечание Инструкции по установке накладки на панель управления см. на плакате установки, который входит в комплект поставки устройства. К предоставленному для замены устройству могут прилагаться инструкции по настройке.


Упаковка устройства

После подготовки устройства к транспортировке выполните следующие действия.

Упаковка устройства
1 Для транспортировки поместите устройство в оригинальную упаковку (если она сохранилась) либо используйте упаковку предоставленного для замены устройства.

Упаковка устройства в оригинальные упаковочные материалы для транспортировки

Если заводские упаковочные материалы не сохранились, используйте аналогичную упаковку. Гарантия не распространяется на повреждения, полученные в результате неправильной упаковки и/или транспортировки.

2 На внешнюю сторону коробки наклейте этикетку с информацией для возврата.
3 В коробку необходимо вложить следующее.
• Подробное описание признаков неисправности для специалистов по обслуживанию (если неисправность связана с качеством печати, можно приложить образцы распечаток).
• Копию товарного чека или другого документа, подтверждающего покупку, для определения гарантийного срока.
• Имя, адрес и номер телефона, по которому можно связаться с вами в рабочее время.


Технические характеристики аппарата

Технические требования к носителю и обращению с ним см. в Сведения о технических характеристиках поддерживаемых носителей.

Этот раздел содержит следующие темы:

• Физические характеристики
• Функции и производительность изделия
• Характеристики памяти
• Требования к системе
• Характеристики печати
• Характеристики копирования
• Характеристики факса
• Характеристики сканирования
• Внешние условия
• Электрические характеристики
• Акустический шум (уровень шума согласно ISO 7779)


Физические характеристики

• Высота: 330,2 мм (13 дюймов)
• Ширина: 416,6 мм (16,4 дюйма)
• Глубина: 203,2 мм (8 дюймов)
• Вес: 5,5 кг (12 фунтов)


Функции и производительность изделия

Функция

Емкость

Подключение

• Совместимый с USB 2.0 полноскоростной
• Разъем USB поддерживается только при полноскоростном подключении.

Картриджи

HP Officejet J3500: черный картридж

HP Officejet J3600: черный и трехцветный картридж

Ресурс картриджа

Дополнительную информацию о предполагаемом ресурсе картриджа см. по адресу: www.hp.com/pageyield/.

Язык принтера

HP PCL 3 расширенный

Поддержка шрифтов

Шрифты США: CG Times, CG Times Italic, Universe, Universe Italic, Courier, Courier Italic, Letter Gothic, Letter Gothic Italic.

Режим работы

До 1000 страниц в месяц

Поддержка языков панели управления

Доступность конкретного языка зависит от страны/региона, где было приобретено устройство.

Болгарский, хорватский, чешский, датский, голландский, английский, финский, французский, немецкий, греческий, венгерский, итальянский, японский, корейский, норвежский, польский, португальский, румынский, русский, китайский (упрощенный), словацкий, словенский, испанский, шведский, китайский (традиционный), турецкий, украинский.


Характеристики памяти

Память аппарата

2 Мб ПЗУ, 16 Мб ОЗУ


Требования к системе
Угол | Угол

Примечание | Mac OS поддерживается только для HP Officejet J3600.
 | Самую свежую информацию о поддерживаемых операционных системах и системных требованиях можно найти на веб-сайте http://www.hp.com/support/
Совместимость операционной системы
• Windows 2000, Windows XP, Windows XP x64* (версии Professional и Home), Windows Vista
Примечание В Windows 2000 доступны только драйверы принтера, драйверы сканера и Панель инструментов.
• Mac OS X (10.3, 10.4) (только HP Officejet J3600)
• Linux
Минимальные требования
• Windows 2000 Service Pack 4: процессор Intel Pentium II или Celeron, 128 Mб ОЗУ, 150 Mб свободного места на жестком диске
• Windows XP (32-разрядная версия): процессор Intel Pentium II или Celeron, 128 МБ ОЗУ, 290 МБ свободного места на жестком диске
• Microsoft® Windows® x64: процессор AMD Athlon 64, AMD Opteron, Intel Xeon с поддержкой Intel EM64T или Intel Pentium 4 с поддержкой Intel EM64T, 128 Мб ОЗУ, 280 Мб свободного места на жестком диске, Microsoft Internet Explorer 6.0
• Windows Vista: процессор 800 МГц 32-разрядный (x86) или 64-разрядный (x64), 512 Мб ОЗУ, 750 Мб свободного места на жестком диске
• Mac OS X (10.3.9 и выше, 10.4.6 и выше): 400 МГц Power PC G3 (версия 10.3.9 и выше, 10.4.6 и выше) или 1,83 ГГц Intel Core Duo (10.4.6 и выше), 256 Мб памяти, 500 Мб свободного места на жестком диске, QuickTime 5.0 или новее
• Microsoft Internet Explorer 6.0 (Windows)
• Adobe Acrobat Reader 5 или новее
Рекомендуемые требования
• Windows 2000 Service Pack 4: процессор Intel Pentium III или более производительный, 200 Mб ОЗУ, 150 Mб свободного места на жестком диске
• Windows XP (32-разрядная версия): процессор Intel Pentium III или более производительный, 256 Mб ОЗУ, 300 Mб свободного места на жестком диске
• Microsoft® Windows® XP x64: процессор AMD Athlon 64, AMD Opteron, Intel Xeon с поддержкой Intel EM64T или Intel Pentium 4 с поддержкой Intel EM64T, 256 Мб ОЗУ, 300 Мб свободного места на жестком диске
• Windows Vista: процессор 1 МГц 32-разрядный (x86) или 64-разрядный (x64), 1 Гб ОЗУ, 1,1 Гб свободного места на жестком диске
• Mac OS X (10.3.9 и выше, 10.4.6 и выше): 400 МГц Power PC G4 (версия 10.3.9 и выше, 10.4.6 и выше) или 1,83 ГГц Intel Core Duo (10.4.6 и выше), 256 Мб памяти, 800 Мб свободного места на жестком диске, QuickTime 5.0 или новее
• Microsoft Internet Explorer 6.0 или новее
• Adobe Acrobat Reader 5 или новее


Характеристики печати

• Разрешение: 1200 x 1200 dpi при черно-белой печати, 4800 dpi оптимизированная цветная печать
• Метод: струйная термопечать drop-on-demand
• Язык: Lightweight Imaging Device Interface Language (LIDIL)
Примечание HP Officejet J3500 поддерживает работу только с черными картриджами.


Характеристики копирования

• Цифровая обработка изображений
• До 99 копий оригинала (в зависимости от модели).
• Цифровое увеличение: от 25 до 400% (в зависимости от модели)
• В размер страницы, предварительное сканирование
Примечание HP Officejet J3500 поддерживает только черно-белое копирование.
Режим | Тип | Разрешение сканирования (dpi)
Высокое | Черно-белое | до 600 x 1200
 | Цвет | до 600 x 1200
Нормальное | Черно-белое | до 300 x 300
 | Цвет | до 300 x 300
Быстр. | Черно-белое | до 300 x 300
 | Цвет | до 300 x 300


Характеристики факса

• Передача факсов в черно-белом и цветном режиме без использования компьютера.
• До 100 номеров быстрого набора
• Память до 200 страниц (в зависимости от модели, на основе ITU-T Test Image #1 при стандартном разрешении). Передача страниц с более сложным изображением или более высоким разрешением выполняется дольше и использует больше памяти.
• Передача и прием факса вручную
• Автоматический повторный набор номера до пяти раз.
• Автоматический повторный набор номера, если нет ответа, один раз (в зависимости от модели).
• Отчет о выполнении задания и отчет об операциях.
• Факсимильный аппарат группы 3 CCITT/ITU с режимом коррекции ошибок (ECM).
• Передача со скоростью 33,6 Кбит/с.
• Режим автоответа с автоматическим переключением факс/автоответчик.
 | Фото (dpi) | Очень высок. (dpi) | Высок. (dpi) | Стандартное (dpi)
Черно-белое | 196 x 203 (оттенки серого, 8 бит) | 300 x 300 | 196 x 203 | 196 x 98
Цвет | 200 x 200 | 200 x 200 | 200 x 200 | 200 x 200


Характеристики сканирования

• В комплект входит редактор изображений
• Интегрированная программа OCR автоматически преобразует сканированный текст в текст с возможностью редактирования
• Скорость сканирования отличается в зависимости от сложности документа
• Twain- и WIA-совместимый интерфейс
• Разрешение: оптическое 1200 x 1200 dpi, улучшенное до 19200 dpi
• Цвет: 16 бит в системе цвета RGB, всего 48 бит
• Максимальная ширина сканирования 216 мм (8,5 дюйма), максимальная длина сканирования 356 мм (14 дюймов)


Внешние условия

Рабочая среда

Температура: от 5° до 40° C (от 41° до 104° F)

Рекомендуемые условия эксплуатации: от 15° до 32° C (от 59° до 90° F)

Рекомендуемая относительная влажность: от 15 до 80 % без конденсации

Условия хранения

Температура хранения: от -40° до 60° C (от -40° до 140° F)

Относительная влажность при хранении: до 90% без конденсации при температуре 65° C (150° F)


Электрические характеристики

Требования к электропитанию

Напряжение адаптера переменного тока (макс.): от 100 до 240 В переменного тока (± 10%), 50/60 Гц (± 3 Гц)

Напряжение постоянного тока (макс.): 15 В или 16 В при 400 мА; 32 В при 500 мА

Примечание Поставляемый адаптер переменного тока может иметь более высокую мощность по сравнению с указанными выше требованиями.


Акустический шум (уровень шума согласно ISO 7779)

HP Officejet J3500

При наличии доступа в Интернет см. информацию об акустических характеристиках HP Officejet J3500 на веб-узле HP. Посетите веб-узел по адресу: www.hp.com/support.

HP Officejet J3600
• Звуковое давление (на рабочем месте)
– Цветная печать: LpAd 42 (dBA)
– Черно-белая печать и копирование: LpAd 47 (dBA)
– Черно-белая печать (в режиме Быстрое): LpAd 52 (dBA)
– Отправка черно-белого факса: LpAd 40 (dBA)
– Режим ожидания: LpAd 21 (dBA)
• Акустическая мощность
– Цветная печать: LwAd 5,5 (BA)
– Черно-белая печать и копирование: LwAd 5,9 (BA)
– Черно-белая печать (в режиме Быстрое): LwAd 6,4 (BA)
– Отправка черно-белого факса: LwAd 5,3 (BA)
– Режим ожидания: LwAd 3,3 (BA)


Соответствие нормам

Устройство удовлетворяет требованиям к продуктам, разработанным регламентирующими органами вашей страны/региона.

Настоящий раздел содержит следующие темы.

• FCC statement
• Notice to users in Korea
• VCCI (Class B) compliance statement for users in Japan
• Notice to users in Japan about the power cord
• RoHS notices (China only)
• Noise emission statement for Germany
• Notice to users of the U.S. telephone network: FCC requirements
• Notice to users of the Canadian telephone network
• Notice to users in the European Economic Area
• Australia wired fax statement
• Warning for Australia and New Zealand with phone handset
• Нормативный код модели
• Declaration of conformity
• Программа охраны окружающей среды


FCC statement

Graphic - FCC statement


Notice to users in Korea

Graphic - Notice to users in Korea


VCCI (Class B) compliance statement for users in Japan

Graphic - VCCI (Class B) compliance statement for users in Japan


Notice to users in Japan about the power cord

Рис. Используйте кабель питания из комплекта поставки изделия. Не подключайте этот кабель питания к другим изделиям.


RoHS notices (China only)

Рис. Таблица токсичных и вредных веществ

Toxic and hazardous substance table


Noise emission statement for Germany

Рис. Noise emission statement for Germany


Notice to users of the U.S. telephone network: FCC requirements

Graphic - Notice to users of the U.S. telephone network: FCC requirements


Notice to users of the Canadian telephone network

Рис. Notice to users of the Canadian telephone network


Notice to users in the European Economic Area

Рис. Notice to users in the European Economic Area


Australia wired fax statement

Graphic - Australia wired fax statement


Warning for Australia and New Zealand with phone handset

Graphic - Warning for Australia and New Zealand with phone handset


Нормативный код модели

Для нормативной идентификации устройству назначен нормативный код модели. Нормативный код модели данного изделия: SDGOB-0604-03. Этот нормативный код отличается от названия (HP Officejet J3500 All-in-One series или HP Officejet J3600 All-in-One series) и номера изделия.


Declaration of conformity

HP OfficeJet J3500/J3600 Declaration of Conformity


Программа охраны окружающей среды

Компания Hewlett-Packard стремится поставлять изделия высокого качества, соответствующие требованиям по защите окружающей среды. Конструкция данного изделия предусматривает возможность утилизации материалов. Количество используемых материалов сведено к минимуму при сохранении надлежащей работоспособности и надежности. Конструкция обеспечивает удобство сортировки разнородных материалов. Соединительные детали расположены в доступных местах и могут быть удалены с помощью обычных инструментов. Предусмотрен удобный доступ к важнейшим деталям принтера для эффективной разборки и ремонта.

Дополнительную информацию см. на веб-узле, посвященном участию компании HP в защите окружающей среды, по следующему адресу:

www.hp.com/hpinfo/globalcitizenship/environment/index.html

Настоящий раздел содержит следующие темы.

• Использование бумаги
• Пластмассовые компоненты
• Сертификаты безопасности материалов
• Программа по утилизации материалов
• Программа утилизации расходных материалов для струйных принтеров HP
• Утилизация неисправного оборудования частными пользователями в странах Европейского Союза
• Энергопотребление


Использование бумаги

При работе с данным изделием можно использовать переработанную бумагу в соответствии со стандартами DIN 19309 и EN 12281:2002.


Пластмассовые компоненты

Пластмассовые детали массой более 25 г маркированы в соответствии с международными стандартами, что обеспечивает правильную идентификацию деталей при утилизации изделия по окончании срока его службы.


Сертификаты безопасности материалов

Таблицы данных по безопасности материалов (MSDS) доступны на веб-узле HP по адресу:


Программа по утилизации материалов

Во многих странах действуют программы возврата и утилизации изделий HP; перечень таких программ постоянно расширяется, и к участию в них привлекаются крупнейшие мировые центры утилизации электронной техники. Компания HP способствует сохранению природных ресурсов путем вторичной продажи некоторых изделий, пользующихся наибольшим спросом.


Программа утилизации расходных материалов для струйных принтеров HP

Компания HP последовательно принимает меры по защите окружающей среды. Во многих станах/регионах действует программа утилизации расходных материалов для струйных принтеров HP, предусматривающая бесплатную утилизацию картриджей. Дополнительную информацию см. на Web-узле по адресу:


Утилизация неисправного оборудования частными пользователями в странах Европейского Союза

Рис. Утилизация неисправного оборудования частными пользователями в странах Европейского Союза


Энергопотребление

Это изделие разработано для уменьшения энергопотребления и сохранения природных ресурсов без снижения производительности устройства. При этом устройство потребляет меньше энергии как во время работы, так и во время бездействия. Подробные сведения об энергопотреблении см. в печатной документации, поставляемой с устройством.


Торговые марки и авторские права

Информация об авторских правах

© Hewlett-Packard Development Company, L.P., 2007 г.

Уведомления компании Hewlett-Packard

Приведенная в этом документе информация может быть изменена без уведомления.

Все права защищены. Воспроизведение, адаптация и перевод данного документа без предварительного письменного разрешения Hewlett-Packard запрещены, за исключением случаев, предусмотренных законодательством по защите авторских прав.

Гарантийные обязательства для продуктов и услуг HP приведены только в условиях гарантии, прилагаемых к каждому продукту и услуге. Никакие содержащиеся здесь сведения не могут рассматриваться как дополнение к этим условиям гарантии. HP не несет ответственности за технические или редакторские ошибки и упущения в данном документе.


Товарные знаки

Windows и Windows XP являются зарегистрированными в США товарными знаками Microsoft Corporation. Windows Vista является зарегистрированным товарным знаком или товарным знаком Microsoft Corporation в США и/или других странах.

Adobe® и Acrobat® являются товарными знаками Adobe Systems Incorporated.


Информация о безопасности

Для снижения риска получения ожогов или поражения электрическим током всегда соблюдайте основные меры предосторожности при использовании данного устройства.

1. Внимательно ознакомьтесь со всеми инструкциями в прилагаемой к устройству документации.

2. Для подключения устройства к электрической сети используйте только заземленную розетку. При возникновении сомнений обратитесь к квалифицированному электрику.

3. Соблюдайте все предупреждения и инструкции, указанные на устройстве.

4. Перед очисткой устройства отсоедините его от электрической розетки.

5. Не устанавливайте и не используйте устройство рядом с водой, а также не прикасайтесь к нему влажными руками.

6. Устанавливайте устройство на устойчивой поверхности.

7. Не устанавливайте устройство в таком месте, где кабель питания может быть поврежден, а также где можно споткнуться или наступить на кабель питания.

8. Если устройство работает неправильно, см. Обслуживание и устранение неисправностей.

9. Внутри устройства нет компонентов, предназначенных для обслуживания пользователем. Обслуживание должно выполняться только квалифицированным специалистом.


Специальные возможности

Устройство предоставляет ряд функций для людей с ограниченной трудоспособностью.

Визуальное восприятие

Программное обеспечение устройства доступно людям со слабым зрением с помощью специальных функций и возможностей операционной системы. Также поддерживаются такие специализированные средства, как программы для чтения экрана, шрифт Брайля и приложения для преобразования голоса в текст. Для пользователей с нарушенным цветовосприятием на цветных кнопках и вкладках, используемых в программном обеспечении и на панели управления, имеются простые текстовые метки или значки, обозначающие соответствующие действия.

Подвижность

Пользователи с нарушением опорно-двигательного аппарата могут использовать команды клавиатуры для управления функциями программного обеспечения устройства. Поддерживаются также специальные возможности ОС Windows, такие как залипание клавиш, озвучивание клавиш, фильтрация ввода и управление указателем с клавиатуры. Крышки, кнопки, лотки и ограничители бумаги легко доступны и не требуют значительных усилий при использовании.

Поддержка

Подробнее о специальных возможностях данного изделия и обязательствах компании HP, касающихся специальных возможностей при использовании изделия, см. веб-узел HP по адресу www.hp.com/accessibility.

Информацию о специальных возможностях при использовании Mac OS см. на веб-узле Apple по адресу www.apple.com/accessibility.