Primeiros passos
Canto | Canto

Este guia fornece detalhes sobre como utilizar o dispositivo e solucionar problemas.

• Localização de outros recursos do produto
• Como entender as peças do dispositivo


Localização de outros recursos do produto

Você pode obter informações sobre o produto e outros meios de solução de problemas que não estão incluídas neste guia nos seguintes recursos:

Recurso | Descrição | Local
Cartão de configuração | Oferece informações ilustradas sobre configuração. | Uma versão impressa desse documento é fornecida com o dispositivo.
Guia de primeiros passos do fax | Fornece instruções para configurar o dispositivo e informações sobre questões de garantia e segurança. | Uma versão impressa desse documento é fornecida com o dispositivo.
Arquivo leiame e notas de versão | Fornecem dicas para solução de problemas e informações mais recentes. | Incluídos no CD de inicialização.
Caixa de ferramentas (Microsoft® Windows®) | Fornece ferramentas para alinhar o dispositivo, limpar os cartuchos de impressão, imprimir uma página de teste, ver o nível de tinta dos cartuchos de impressão e solicitar suprimentos on-line. Para obter mais informações, consulte Caixa de ferramentas (Windows). | Normalmente, a Caixa de ferramentas é instalada com o software do dispositivo como uma opção de instalação disponível.
Utilitário de impressora HP (Mac OS) (o Mac OS é compatível apenas com o HP Officejet J3600) | Contém ferramentas para definir configurações de impressão, alinhar o dispositivo, limpar os cabeçotes de impressão, ver o nível de tinta dos cartuchos de impressão, adquirir suprimentos on-line e encontrar informações de suporte no site. Para obter mais informações, consulte Utilitário da impressora HP (Mac OS). | Normalmente, o Utilitário da impressora HP é instalado com o software do dispositivo.
Painel de controle | Fornece informações sobre status, erros e advertências em relação às operações. | Para obter mais informações, consulte Botões e indicadores luminosos do painel de controle.
Logs e relatórios | Fornecem informações sobre os eventos ocorridos. | Para obter mais informações, consulte Monitorar o dispositivo.
Sites da HP na Web | Fornecem informações mais recentes sobre suporte, produto e software de impressora. | www.hp.com/support www.hp.com
Suporte por telefone HP | Relaciona informações de contato com a HP. Durante o período de garantia, normalmente esse suporte é gratuito. | Para obter mais informações, consulte Obtenção de suporte HP por telefone.
Ajuda do software de foto e imagem da HP | Fornece informações sobre a utilização do software. | Para obter mais informações, consulte Utilização do software de foto e imagem da HP.


Como entender as peças do dispositivo

• Vista frontal
• Áreas de suprimentos de impressão
• Vista posterior
• Botões e indicadores luminosos do painel de controle
• Informações de conexão


Vista frontal

Ilustração mostrando a visão frontal do dispositivo

1 | Bandeja do alimentador de documentos
2 | Visor do painel de controle
3 | Guias de papel
4 | Painel de controle
5 | Porta dos cartuchos de impressão
6 | Bandeja de entrada
7 | Extensão da bandeja
8 | Guia de largura do papel
9 | Recolhedor de documentos
10 | Extensão do recolhedor de documentos
11 | Fone


Áreas de suprimentos de impressão

Ilustração mostrando a área de suprimentos de impressão do dispositivo

1

Porta do cartucho de impressão

2

Cartuchos de impressão

Nota O HP Officejet J3500 aceita apenas um cartucho de impressão preto.


Vista posterior

Ilustração mostrando a visão traseira

1 | Conexão de alimentação
2 | Porta USB traseira
3 | Portas de fax (1-LINE e 2-EXT)
4 | Porta traseira
5 | Lingüeta de acesso à porta traseira


Botões e indicadores luminosos do painel de controle

O diagrama e a tabela relacionada a seguir fornecem uma referência rápida para os recursos do painel de controle.

Ilustração mostrando o painel de controle

Rótulo

Nome e descrição

1

Discagem rápida: seleciona um número de discagem rápida.

2

Rediscar/Pausa: redisca o último número discado ou insere uma pausa de três segundos em um número de fax.

3

Clarear/Escurecer: clareia ou escurece um fax em preto-e-branco que está sendo enviado.

4

Resolução de Fax: ajusta a resolução para faxes em preto e branco que estão sendo enviados.

5

Luz Ligar: quando acesa, indica que o dispositivo está ligado. A luz pisca quando o dispositivo está realizando alguma tarefa.

6

Luz Atenção: quando está piscando, indica que ocorreu um erro que precisa de cuidado.

7

Visor: exibe menus e mensagens.

8

Resposta automática: alterna entre as configurações do Modo de resposta. Dependendo da configuração, o dispositivo responde automaticamente as chamadas telefônicas recebidas, solicita o recebimento manual de fax ou busca tons de fax.

9

Flash: cancela um fax e dá um tom de discagem. Também usado para atender uma chamada em espera.

10

Configurar: apresenta o Menu Configuração para gerar relatórios, alterar fax e outras configurações de manutenção, e acessar o menu Ajuda. Pressione Gráfico - Seta para a direita para deslocar-se pelos tópicos de ajuda disponíveis e, em seguida, pressione OK para selecionar um tópico. O tópico de ajuda selecionado é aberto na tela do computador.

11

Menu Fax: coloca o dispositivo no modo de fax e apresenta o Menu Fax. Pressione Menu Fax repetidamente para percorrer as opções.

12

Digitalizar para: coloca o dispositivo no modo de digitalização e apresenta o menu Digitalizar para para selecionar o destino da digitalização.

13

Menu Copiar: coloca o dispositivo no modo de cópia e apresenta o Menu Copiar. Pressione Menu Copiar repetidamente para percorrer as opções.

14

Iniciar Preto: inicia um trabalho de cópia, digitalização ou fax em preto-e-branco.

Iniciar cor: inicia um trabalho de cópia, digitalização ou fax colorido (HP Officejet J3600 apenas).

15

Cancelar: interrompe um trabalho, sai de um menu ou das configurações.

16

Seta para a direita: aumenta os valores no visor.

17

OK: seleciona um menu ou uma configuração no visor.

18

Seta para a esquerda: diminui os valores no visor.

19

Ligar: liga e desliga o dispositivo. A luz Ligar ao lado do botão Ligar fica acesa quando o dispositivo está ligado. A luz pisca durante um trabalho.

Quando o dispositivo estiver desligado, uma quantidade mínima de energia ainda será fornecida. Para desconectar completamente a fonte de alimentação do HP All-in-One, desligue o dispositivo e desconecte o cabo de alimentação.

20

Teclado: digitar números de fax, valores ou texto.

21

Botões de discagem rápida de um só toque: acessa os primeiros dez números de discagem rápida. Pressione um botão de discagem rápida uma vez para selecionar o número de discagem rápida apresentado na coluna à esquerda. Pressione o mesmo botão de discagem rápida uma segunda vez para selecionar o número de discagem rápida na coluna à direita.


Informações de conexão

Descrição | Número recomendado de computadores conectados para obter o melhor desempenho | Recursos de software suportados | Instruções de configuração
Conexão USB | Um computador com um cabo USB conectado à porta traseira USB 2.0 no dispositivo. | Todos os recursos são suportados. | Consulte a guia do cartão de configuração para obter instruções detalhadas.
Compartilhamento de impressora | Até cinco computadores. O computador host deve ser ligado todas as vezes ou os outros computadores não poderão imprimir com o dispositivo. | Todos os recursos no computador host são suportados. Apenas o recurso impressão é suportado de outros computadores. | Para o Windows, siga as instruções em Compartilhar o dispositivo em rede local. Para o Mac OS, siga as instruções em Compartilhar o dispositivo em rede local.


Usar o dispositivo

Esta seção contém os seguintes tópicos:

• Utilização dos menus do painel de controle
• Tipos de mensagem do painel de controle
• Alteração das configurações do dispositivo
• Utilização da Central de Soluções HP (Windows)
• Utilização do software de foto e imagem da HP
• Texto e símbolos
• Carregar originais
• Seleção de mídia de impressão
• Colocar mídia
• Imprimir em mídia especial e de tamanho personalizado
• Configurar entradas de discagem rápida


Utilização dos menus do painel de controle

As seções a seguir fornecem uma referência rápida aos menus de nível superior exibidos no visor do painel de controle. Para exibir um menu, pressione o botão do menu para a função que você deseja utilizar.

• Menu Digitalização: Apresenta uma lista de destinos; por exemplo: o software Foto e imagem HP.
• Menu Fax: Permite inserir um número de fax ou de discagem rápida ou exibir o menu Fax. As opções de menu incluem:
– Modificação da resolução
– Claro/escuro
– Envio de fax adiado
– Configuração de novos padrões
• Menu Copiar: As opções de menu incluem:
– Seleção da quantidade de cópias
– Redução/ampliação
– Seleção de tipo e tamanho de mídia


Tipos de mensagem do painel de controle

Esta seção contém os seguintes tópicos:

• Mensagens de status
• Mensagens de advertência
• Mensagens de erro
• Mensagens de erro crítico


Mensagens de status

As mensagens de status indicam o estado atual do dispositivo. Elas o informam da operação normal e não requerem nenhuma ação para limpá-las. As mensagens são alteradas acompanhando o estado do dispositivo. Se o dispositivo estiver pronto, não ocupado com um trabalho e não tiver mensagens pendentes de advertência, a mensagem de status PRONTO aparecerá quando ele for ligado.


Mensagens de advertência

As mensagens de advertência informam os eventos que requerem atenção, mas não evitam que o dispositivo funcione. Um exemplo de mensagem de advertência é quando um cartucho está com pouca tinta. Essas mensagens aparecem até que o problema seja resolvido.


Mensagens de erro

As mensagens de erro comunicam que alguma ação deve ser executada, como acrescentar mídia ou limpar um congestionamento de mídia. Essas mensagens são normalmente acompanhadas de um indicador luminoso vermelho piscando Atenção. Realize a ação apropriada para continuar a impressão.

Se a mensagem de erro mostrar um código de erro, pressione o botão Liga/desliga para desligar o dispositivo, depois ligue-o novamente. Na maioria das vezes, isso resolve o problema. Se a mensagem persistir, talvez o dispositivo precise de reparos. Para obter mais informações, consulte Suporte.


Mensagens de erro crítico

As mensagens de erro crítico informam sobre a falha de um dispositivo. Algumas dessas mensagens podem ser limpas pressionando o botão Liga/desliga para desligar o dispositivo e depois para ligá-lo novamente. Se o erro crítico persistir, será necessário chamar a assistência técnica. Para obter mais informações, consulte Suporte.


Alteração das configurações do dispositivo

É possível alterar as configurações do dispositivo nestes lugares:

• No painel de controle.
• Na Central de Soluções HP (Windows) ou no Gerenciador de dispositivos HP (Mac OS). Para obter mais informações, consulte Utilização do software de foto e imagem da HP.
Nota Ao definir as configurações no Central de Soluções HP ou no HP Device Manager, não é possível ver as configurações que foram definidas no painel de controle (como as configurações de digitalização).
Para alterar as configurações no painel de controle
1 No painel de controle, pressione o botão de menus para a função que você está utilizando (por exemplo, Menu Copiar).
2 Para obter a opção que você deseja alterar, utilize um dos seguintes métodos:
• Pressione um botão do painel de controle e, em seguida, as teclas de seta para a direita ou esquerda a fim de ajustar o valor.
• Selecione a opção de menu na exibição do painel de controle.
3 Selecione o valor desejado e pressione OK.
Para alterar as configurações na Central de Soluções HP (Windows)
Consulte Utilização do software de foto e imagem da HP.
Para alterar as configurações do software de foto e imagem da HP (Mac OS)
1 Clique no ícone do Gerenciador de dispositivos HP no Dock.
2 Selecione o dispositivo no menu suspenso Dispositivos.
3 No menu Informações e configurações, clique em um item que você deseja alterar.
Nota O Mac OS é aceito apenas pelo HP Officejet J3600.


Utilização da Central de Soluções HP (Windows)

Em um computador com Windows, a Central de Soluções HP é o ponto de entrada para o Software HP Photosmart. Utilize a Central de Soluções HP para alterar as configurações de impressão, iniciar o Assistente de configuração do fax, comprar suprimentos e acessar a Ajuda na tela.

Os recursos disponíveis no Central de Soluções HP variam conforme os dispositivos instalados. O Central de Soluções HP é personalizado para mostrar ícones associados ao dispositivo selecionado. Se o dispositivo selecionado não estiver equipado com um determinado recurso, o ícone desse recurso não aparecerá na Central de Soluções HP.

Se a Central de Soluções HP instalado no seu computador não tiver ícones, pode ter ocorrido um erro durante a instalação do software. Para corrigir o problema, utilize o Painel de controle do Windows para desinstalar completamente o Software HP Photosmart e, depois, reinstalá-lo. Para obter mais informações, consulte a Ajuda na tela que acompanha o dispositivo.

Para obter informações sobre como abrir o Central de Soluções HP, consulte Utilização do software de foto e imagem da HP.


Utilização do software de foto e imagem da HP

Você pode utilizar o software de foto e imagem da HP para acessar vários recursos que não estão disponíveis no painel de controle.

O software é instalado no computador durante a instalação. Para obter mais informações, consulte a documentação de instalação que acompanha o dispositivo.

O acesso ao software de fotografia e imagem da HP difere conforme o sistema operacional (SO). Por exemplo, se você tiver um computador executando o Windows, o ponto de entrada do software é a janela Software HP Photosmart. Se você tiver um computador executando o Macintosh, o ponto de entrada do software é a janela HP Photosmart Studio. De qualquer modo, o ponto de entrada serve como plataforma de início para os serviços e o software de foto e imagem da HP.

Para abrir o Software HP Photosmart em um computador com Windows
1 Execute um dos procedimentos a seguir:
• Na área de trabalho do Windows, clique duas vezes no ícone Software HP Photosmart.
• Na bandeja do sistema, na extremidade direita da barra de tarefas do Windows, clique duas vezes no ícone do Monitor de imagem digital HP.
• Na barra de tarefas, clique em Iniciar, aponte para Programas ou Todos os programas, selecione HP e clique em Software HP Photosmart.
2 Se você tiver mais de um dispositivo HP instalado, selecione a guia com o nome do produto.
Nota Em um computador com Windows, os recursos disponíveis no Software HP Photosmart variam de acordo com os dispositivos instalados. O software é personalizado para mostrar ícones associados ao dispositivo selecionado. Se o dispositivo selecionado não estiver equipado com um determinado recurso, o ícone desse recurso não aparecerá no software.
Dica Se o Software HP Photosmart instalado no seu computador não tiver nenhum ícone, pode ter ocorrido um erro durante a instalação do software. Para corrigir o problema, utilize o Painel de controle do Windows a fim de desinstalar completamente o Software HP Photosmart; em seguida, reinstale o software.
Para abrir o software HP Photosmart Studio em um computador com Macintosh
1 No Dock, clique no ícone do HP Photosmart Studio.

Será exibida a janela do HP Photosmart Studio.

Nota O Mac OS é aceito apenas pelo HP Officejet J3600.
2 Na barra de tarefas do HP Photosmart Studio, clique em Dispositivos.

A janela Gerenciador de dispositivos HP aparece.

3 Selecione o dispositivo do menu suspenso Dispositivo.

Aqui, você pode digitalizar, enviar fax, importar documentos e executar procedimentos de manutenção, como a verificação dos níveis de tinta dos cartuchos de impressão.

Nota Em um computador com Macintosh, os recursos disponíveis no software HP Photosmart Studio variam dependendo do dispositivo selecionado.
Dica Ao abrir o software HP Photosmart Studio, você ganha acesso aos atalhos do menu Dock, selecionando e mantendo pressionado o botão do mouse sobre o ícone HP Photosmart Studio no Dock.


Texto e símbolos

Utilize o teclado do painel de controle para inserir texto e símbolos.

Você também pode inserir símbolos utilizando o teclado ao discar um número de fax ou de telefone. Quando o dispositivo disca o número, ele interpreta o símbolo e responde da maneira adequada. Por exemplo, se você inserir um traço no número de fax, o dispositivo fará uma pausa antes de discar o restante do número. Uma pausa é útil quando você precisa ganhar acesso a uma linha externa antes de discar o número de fax.

Nota Se você deseja inserir um símbolo no número de fax, como um traço, você precisa digitar o símbolo utilizando o teclado.


Digitação de número e texto no teclado do painel de controle

É possível inserir texto ou símbolos usando o teclado numérico do painel de controle.

Após terminar de digitar um texto, pressione OK para armazenar as informações.


Para inserir texto

1 Pressione os números no teclado correspondentes às letras de um nome. Por exemplo, as letras a, b e c correspondem ao número 2, conforme mostrado no botão abaixo.

Números do teclado

Dica Pressione um botão várias vezes para ver os caracteres disponíveis. Dependendo da sua configuração de idioma e de país/região, talvez estejam disponíveis outros caracteres além dos mostrados no teclado.
2 Quando a letra correta aparecer, espere o cursor avançar automaticamente para a direita ou pressione o botão de seta para direita. Pressione o número que corresponde à próxima letra do nome. Pressione o botão várias vezes até que a letra correta seja exibida. A primeira letra de uma palavra é configurada automaticamente para ser exibida em maiúscula.


Para inserir um espaço, pausa ou símbolo

• Para inserir um espaço, pressione Espaço.
• Para inserir uma pausa, pressione Rediscar/Pausa. Um traço é exibido na seqüência de números.
• Para inserir um símbolo, como @, pressione o botão Símbolos várias vezes para percorrer a lista de símbolos disponíveis: asterisco (*), traço (-), "e" comercial (&), ponto (.), barra (/), parênteses ( ), apóstrofo ('), igual (=), sinal de número (#), arroba (@), sublinhado (_), mais (+), exclamação (!), ponto e vírgula (;), ponto de interrogação (?), vírgula (,), dois pontos (:), porcentagem (%) e til (~).


Para apagar uma letra, número ou símbolo

Em caso de erro, pressione o botão de seta para a esquerda para limpar e, então, digite corretamente.


Símbolos disponíveis para discar números de fax

Para inserir um símbolo, como *, pressione Símbolos várias vezes para percorrer a lista de símbolos. A tabela a seguir fornece os símbolos que você pode utilizar em uma seqüência de números de fax ou telefone, informações do cabeçalho de fax e entradas de discagem rápida.

Símbolos disponíveis | Descrição | Disponíveis ao inserir
* | Exibe um asterisco quando necessário para discagem. | Nome do cabeçalho de fax, nomes de discagem rápida, números de discagem rápida, números de fax ou telefone e entradas de discagem pelo monitor
- | Na discagem automática, o dispositivo insere uma pausa na seqüência de números. | Nome do cabeçalho de fax, número do cabeçalho de fax, nomes de discagem rápida, números de discagem rápida e números de fax ou telefone
( ) | Exibe um parêntese de abertura ou de fechamento para separar os números, como códigos de área, com o intuito de facilitar a leitura. Esses símbolos não afetam a discagem. | Nome do cabeçalho de fax, número do cabeçalho de fax, nomes de discagem rápida, números de discagem rápida e números de fax ou telefone
W | Na discagem automática, W faz com que o dispositivo aguarde o tom de discagem antes de continuar. | Números de discagem rápida e números de fax ou telefone
R | Na discagem automática, R funciona da mesma forma que o botão Flash no telefone. | Números de discagem rápida e números de fax ou telefone
+ | Exibe um símbolo de adição. Esse símbolo não afeta a discagem. | Nome do cabeçalho de fax, número do cabeçalho de fax, nomes de discagem rápida, números de discagem rápida e números de fax ou telefone


Carregar originais

É possível colocar um original no alimentador automático de documentos para um trabalho de cópia, fax ou digitalização. Os originais carregados no alimentador automático de documentos são inseridos automaticamente no dispositivo.

Cuidado Cuidado Em áreas de alta umidade e temperatura, evite colocar os originais de foto pelo alimentador automático de documentos. Eles podem ficar congestionados e danificar suas fotos.
Dica Para evitar arranhões ou outros danos às fotos originais, coloque sua foto em uma capa de foto transparente antes de carregar.


Carregamento de um original no AAD (alimentador automático de documentos)

É possível copiar, digitalizar ou enviar por fax um documento de uma ou mais páginas de tamanho A4, Carta ou Ofício colocando-o na bandeja do alimentador de documentos.

A bandeja do alimentador de documentos pode conter até 20 folhas de papel Carta ou A4 ou até 15 folhas de papel Ofício.

Graphic - Show me how icon

Mostre-me como colocar um documento no alimentador automático de documentos.
Para carregar um original na bandeja do alimentador de documentos
1 Coloque o original na bandeja do alimentador de documentos com a face de impressão virada para baixo. Coloque as páginas começando pela borda superior do documento. Deslize a mídia para dentro do alimentador automático de documentos até ouvir um bipe ou ver uma mensagem no visor indicando que as páginas carregadas foram detectadas.
Dica Para obter mais ajuda sobre como carregar originais no alimentador automático de documentos, consulte o diagrama na bandeja de alimentação de documentos.

Carregamento de um original no AAD

2 Deslize para dentro as guias de largura até que parem nas bordas esquerda e direita da mídia.


Seleção de mídia de impressão

O dispositivo foi desenvolvido para funcionar bem com a maioria dos tipos de mídia de escritório. Convém testar vários tipos de mídias de impressão antes de comprar grandes quantidades. Utilize mídias HP para obter a qualidade de impressão ideal. Visite o site da HP na Web em www.hp.com para obter mais informações sobre mídia da HP.


Dicas para selecionar e utilizar a mídia de impressão

Para obter os melhores resultados, observe as seguintes diretrizes.

• Sempre utilize mídias que estejam em conformidade com as especificações do dispositivo. Para obter mais informações, consulte Como entender as especificações para mídia suportada.
• Carregue somente um tipo de mídia por vez em cada bandeja.
• Carregue a mídia com o lado de impressão para baixo e alinhada contra as bordas direita e traseira da bandeja. Para obter mais informações, consulte Colocar mídia.
• Não sobrecarregue a bandeja. Para obter mais informações, consulte Como entender as especificações para mídia suportada.
• Para evitar congestionamentos, baixa qualidade de impressão e outros problemas de impressão, evite as seguintes mídias:
– Formulários com várias partes
– Mídia danificada, enrolada ou enrugada
– Mídia com recortes ou perfurações
– Mídia extremamente texturizada, estampada ou que não absorva bem a tinta
– Mídia muito leve ou que estique facilmente
Cartões e envelopes
• Evite envelopes com acabamento muito liso, adesivos autocolantes, fechos ou janelas. Evite também cartões e envelopes com bordas espessas, irregulares ou curvadas, ou com áreas enrugadas, rasgadas ou danificadas de algum modo.
• Use envelopes de boa qualidade e certifique-se de as dobras estejam bem marcadas.
• Carregue os envelopes com as abas voltadas para cima.
Mídia fotográfica
• Utilize o modo Otimizada para imprimir fotografias. Nesse modo, a impressão será mais demorada e exigirá uma quantidade maior de memória do computador.
• Remova cada folha após a impressão e deixe-a secar em um local separado. Permitir o empilhamento de mídias com tinta úmida pode causar manchas na impressão.
Transparências
• Insira as transparências com o lado áspero voltado para baixo e a tira adesiva apontada para a parte de trás do dispositivo.
• Utilize o modo Normal para imprimir transparências. Esse modo proporciona um tempo de secagem maior e assegura que a tinta seque completamente antes de a página seguinte ser enviada para a bandeja de saída.
• Remova cada folha após a impressão e deixe-a secar em um local separado. Permitir o empilhamento de mídias com tinta úmida pode causar manchas na impressão.
Mídia de tamanho personalizado
• Utilize somente mídia de tamanho personalizado suportada pelo dispositivo.
• Se o aplicativo suportar mídia de tamanho personalizado, configure o tamanho da mídia no aplicativo antes de imprimir o documento. Caso contrário, configure o tamanho no driver de impressão. Pode ser necessário reformatar documentos existentes para imprimi-los corretamente em tamanhos de mídia personalizados.


Como entender as especificações para mídia suportada

Utilize as tabelas a seguir para determinar a mídia correta a ser utilizada com o dispositivo e quais recursos funcionam com a mídia.

• Para entender os tamanhos aceitos
• Para entender as gramaturas e os tipos de mídia aceitos


Para entender os tamanhos aceitos

Nota O HP Officejet J3600 aceita todas as mídias listadas na tabela abaixo. O HP Officejet J3500 aceita apenas papel.
Tipo | Tamanho
Papel | A4: 210 x 297 mm (8,3 x 11,7 polegadas) Ofício: 216 x 356 mm (8,5 x 14 pol.) B5–JIS: 182 x 257 mm (7,2 x 10,1 polegadas)
Envelopes | E.U.A. número 10: 105 x 241 mm (4,13 x 9,5 polegadas) A2: 111 x 146 mm (4,4 x 5,8 pol.) DL: 110 x 220 mm (4,3 x 8,7 pol.) C6: 114 x 162 mm (4,5 x 6,4 pol.)
Transparência | Carta: 216 x 279 mm (8,5 x 11 pol.) A4: 210 x 297 mm
Papel fotográfico premium | 10 x 15 cm (4 x 6 polegadas) Carta: 216 x 280 mm (8,5 x 11 pol.) A4: 210 x 297 mm
Cartões | Cartão de índice: 127 x 203 mm (5 x 8 polegadas) A4: 210 x 297 mm
Etiquetas | Carta: 216 x 279 mm (8,5 x 11 pol.) A4: 105 x 149 mm
Personalizado | 102 x 152 mm até 216 x 356 mm (4 x 6 pol. até 8,5 x 14 pol.)


Para entender as gramaturas e os tipos de mídia aceitos

Nota O HP Officejet J3600 aceita todas as mídias listadas na tabela abaixo. O HP Officejet J3500 aceita apenas papel comum e papel Ofício.
Tipo | Gramatura | Bandeja de entrada* | Bandeja de saída** | Bandeja do alimentador de documentos
Papel comum | 16 a 24 lb. (60 a 90 g/m2) | até 100 (papel de 16 lb) | até 20 (papel de 16 lb.) | até 20
Papel ofício | 20 a 24 lb. (75 a 90 g/m2) | até 100 (papel de 16 lb) | até 20 (papel de 16 lb) | até 15
Cartões | até índice 110 lb. (200 g/m2) | 20 | 10 | N/D
Envelopes | 20 a 24 lb. (75 a 90 g/m2) | 10 | 10 | N/D
Transparência | N/A | 25 | até 10 | N/D
Etiquetas | N/A | até 20 | até 10 | N/D
Papel fotográfico de 4 x 6 pol | até 75 lb (280 g/m2) | 30 | 20 | N/D
papel fotográfico de 8,5 x 11 pol. | N/A | 40 | 20 | N/D

* Capacidade máxima. A bandeja de entrada tem capacidade máxima para uma pilha de até 10 mm de altura.

** A capacidade da bandeja de saída é afetada pelo tipo de papel e pela quantidade de tinta utilizada. A HP recomenda esvaziar a bandeja de saída com freqüência.


Definição de margens mínimas

Nota O HP Officejet J3500 não aceita envelopes nem cartões.
 | Superior (borda inicial) | Inferior (borda final) | Margens Esquerda e Direita
E.U.A. (Carta, Ofício e Executivo) | 1,5 mm (0,06 polegadas) | 12,7 mm (0,50 polegadas) | 6,4 mm (0,25 polegadas)
ISO (A4, A5) e JIS (B5) | 1,8 mm (0,07 pol.) | 12,7 mm (0,50 pol.) | 3,2 mm (0,13 pol.)
Envelopes | 3,2 mm (0,13 pol.) | 3,2 mm (0,13 pol.) | 1 mm (0,04 pol.)
Cartões | 1 mm (0,04 pol.) | 12,7 mm (0,50 pol.) | 3,2 mm (0,13 pol.)


Colocar mídia

Esta seção descreve o procedimento para colocar diferentes tipos e tamanhos de papel no dispositivo para cópia, impressão ou fax.

Dica Para ajudar a evitar rasgos, amassados, enrolamentos ou dobras nas pontas, guarde o papel sobre uma superfície plana, em uma embalagem que possa ser aberta e fechada novamente. Se o papel não for armazenado corretamente, mudanças bruscas de temperatura e umidade poderão causar o enrolamento do papel e ele não funcionará direito no dispositivo.

Esta seção contém os seguintes tópicos:

• Como carregar papel de tamanho grande
• Carregar papel fotográfico 10 x 15 cm (4 x 6 pol.)
• Carregar cartões de índice
• Como carregar envelopes
• Como carregar outros tipos de papel


Como carregar papel de tamanho grande

É possível carregar a bandeja de entrada do dispositivo com vários tipos de papel Carta, A4 ou Ofício.

Graphic - Show me how icon

Mostre-me como colocar papel comum.
Para carregar papel de tamanho grande
1 Deslize a guia de largura do papel até sua posição de abertura máxima.

Gráfico – Deslize a guia de largura do papel até sua posição de abertura máxima.

2 Vire a extensão da bandeja para cima em sua direção.

Gráfico - Abra a extensão da bandeja

Nota Deixe o extensor da bandeja fechado quando usar papel Ofício.
3 Bata uma pilha de papel em uma superfície plana para alinhar as bordas e verifique as seguintes condições do papel:
• Verifique se ele não apresenta rasgos, poeira, amassados e bordas enroladas ou dobradas.
• Verifique se todo o papel da pilha é do mesmo tamanho e tipo.
4 Insira a pilha de papel na bandeja de entrada com a borda curta para a frente e o lado a ser impresso voltado para baixo. Deslize a pilha de papel para a frente até que pare.

Gráfico - Coloque papel na bandeja de entrada

Cuidado Cuidado Certifique-se de que o dispositivo esteja ocioso e em silêncio quando for colocar papel na bandeja de entrada. Se ele estiver fazendo a manutenção dos cartuchos de impressão ou realizando alguma outra tarefa, o batente do papel dentro do dispositivo pode não estar no lugar correto. Neste caso, você poderia empurrar demais o papel para frente, fazendo o dispositivo ejetar páginas em branco.
Dica Se você estiver usando papel timbrado, insira a parte superior da página primeiro com o lado de impressão voltado para baixo. Para obter mais informações sobre como carregar papel de tamanho grande e papel timbrado, consulte o diagrama na base da bandeja de entrada.
5 Deslize para dentro a guia de comprimento de papel até que pare nas bordas do papel.

Não sobrecarregue a bandeja de entrada. Verifique se a pilha de papel cabe na bandeja de entrada e se ela não é mais alta do que a parte superior da guia de largura de papel.

Gráfico - Ajuste a guia de largura de papel


Carregar papel fotográfico 10 x 15 cm (4 x 6 pol.)

(HP Officejet J3600 apenas)

Você pode colocar papel fotográfico 10 x 15 cm (4 x 6 pol.) na bandeja de entrada do dispositivo. Para obter melhores resultados, use o Papel fotográfico HP Premium Plus ou o Papel fotográfico HP Premium no tamanho 10 x 15 cm (4 x 6 pol.).

Dica Para ajudar a evitar rasgos, amassados, enrolamentos ou dobras nas pontas, guarde o papel sobre uma superfície plana, em uma embalagem que possa ser aberta e fechada novamente. Se o papel não for armazenado corretamente, mudanças bruscas de temperatura e umidade poderão causar o enrolamento do papel e ele não funcionará direito no dispositivo.

Para obter melhores resultados, defina o tipo e o tamanho do papel antes de copiar ou imprimir.

Graphic - Show me how icon

Mostre-me como colocar papel fotográfico.
Para carregar papel fotográfico de 10 x 15 cm (4 x 6 pol.) com guia na bandeja de entrada
1 Remova todo o papel da bandeja de entrada.
2 Insira a pilha de papel fotográfico na extremidade direita da bandeja de entrada, com a margem curta voltada para frente e o lado de impressão voltado para baixo. Deslize a pilha de papel fotográfico para a frente até que pare.

Carregue o papel fotográfico para que as guias fiquem mais próximas a você.

Dica Para obter mais ajuda para carregar papel fotográfico de tamanho pequeno, consulte as guias na base da bandeja de entrada.
3 Deslize para dentro a guia de largura do papel em direção da pilha de papel fotográfico até que pare.

Não sobrecarregue a bandeja de entrada. Verifique se a pilha de papel cabe na bandeja de entrada e se ela não é mais alta do que a parte superior da guia de largura de papel.

Gráfico - Ajuste a guia de largura do papel


Carregar cartões de índice

(HP Officejet J3600 apenas)

É possível carregar cartões de índice na bandeja de entrada do dispositivo para imprimir notas, receitas e outros tipos de texto.

Para obter melhores resultados, defina o tipo e o tamanho do papel antes de copiar ou imprimir.

Para carregar cartões de índice na bandeja de entrada
1 Remova todo o papel da bandeja de entrada.
2 Insira a pilha de cartões, com o lado de impressão voltado para baixo, na extremidade direita da bandeja de entrada. Deslize a pilha de cartões para a frente, até que ela pare.
3 Deslize a guia de largura do papel para dentro, na direção da pilha de cartões até que ela pare.

Não sobrecarregue a bandeja de entrada. Verifique se a pilha de cartões cabe na bandeja de entrada e se não é maior do que a parte superior da guia de largura do papel.

Gráfico - Ajuste a guia de largura do papel


Como carregar envelopes

(HP Officejet J3600 apenas)

Você pode colocar um ou mais envelopes na bandeja de entrada do dispositivo. Não use envelopes brilhantes nem com relevo, grampos ou aberturas.

Nota Para obter detalhes específicos sobre como formatar o texto para impressão em envelopes, consulte os arquivos de ajuda do software de processamento de texto. Para obter melhores resultados, considere o uso de uma etiqueta com o endereço do remetente nos envelopes.

Graphic - Show me how icon

Mostre-me como colocar um envelope.
Para carregar envelopes
1 Remova todo o papel da bandeja de entrada.
2 Insira um ou mais envelopes na lateral direita da bandeja de entrada, com as abas dos envelopes voltadas para cima e para a esquerda. Deslize a pilha de envelopes para a frente até que ela pare.
Dica Para obter mais informações sobre como carregar envelopes, consulte o diagrama na base da bandeja de entrada.
3 Deslize para dentro a guia de largura do papel em direção da pilha de envelopes até que pare.

Não sobrecarregue a bandeja de entrada; certifique-se de que a pilha de envelopes se encaixe na bandeja de entrada e que não seja maior do que a parte superior da guia de largura do papel.

Gráfico - Carregue uma pilha de envelopes na bandeja de entrada e, em seguida, ajuste a guia de largura do papel


Como carregar outros tipos de papel

(HP Officejet J3600 apenas)

Os papéis a seguir exigem atenção extra para que sejam carregados adequadamente.

Nota Nem todos os tamanhos e tipos de papel estão disponíveis com todas as funções do dispositivo. Alguns tamanhos e tipos de papel só podem ser usados se o trabalho de impressão for iniciado por meio da caixa de diálogo Imprimir de um aplicativo. Eles não ficam disponíveis para cópia ou fax. Os papéis que só estão disponíveis para impressão por meio de um aplicativo são indicados como tal.
Transparência para HP Premium Inkjet e Transparência para HP Premium Plus Inkjet
Insira a transparência de forma que a faixa branca (que contém as setas e o logotipo HP) fique na parte superior e entre primeiro na bandeja de entrada.
Nota O dispositivo não consegue detectar automaticamente o tamanho do papel e o tipo. Para obter melhores resultados, defina o tipo de papel para Transparência antes de imprimir ou copiar.
Transferências HP para camisetas (apenas para impressão)
1 Alise a folha da transferência completamente antes de usá-la. Não carregue folhas com dobras.
Dica Para evitar o enrolamento, mantenha as folhas de decalque na embalagem original até o momento em que for usá-las.
2 Localize a faixa azul no lado oposto ao da impressão do papel de transferência e, em seguida, coloque manualmente uma folha por vez na bandeja de entrada, com a faixa azul voltada para cima.
Cartões de Felicitação HP, Cartões Fotográficos de Felicitações HP ou Cartões de Felicitação Texturizados HP (apenas para impressão)
Insira uma pequena pilha de papéis para cartão de felicitações HP na bandeja de entrada, com o lado de impressão voltado para baixo; deslize a pilha de cartões para a frente até que ela pare.
Dica Certifique-se de que a área na qual deseja imprimir seja inserida primeiramente, voltada para baixo na bandeja de entrada.
Etiquetas para HP Inkjet (apenas para impressão)
1 Sempre use folhas de etiquetas no tamanho Carta ou A4 destinadas para uso com dispositivos a jato de tinta HP (como etiquetas para jato de tinta HP) e verifique se elas têm até dois anos. Etiquetas em folhas mais antigas podem se soltar quando o papel é puxado pelo dispositivo, causando congestionamentos de papel posteriormente.
2 Movimente a pilha de etiquetas para certificar-se de que nenhuma das páginas está colada uma na outra.
3 Coloque uma pilha de folhas de etiquetas sobre o papel comum de tamanho grande na bandeja de entrada, com o lado da etiqueta voltado para baixo. Não insira apenas uma folha de etiquetas de cada vez.

Para obter melhores resultados, defina o tipo e o tamanho do papel antes de copiar ou imprimir.

Tópicos associados

Dicas para selecionar e utilizar a mídia de impressão


Imprimir em mídia especial e de tamanho personalizado

(HP Officejet J3600 apenas)

• Imprimir em mídia especial ou de tamanho personalizado (Windows)
• Imprimir em mídia especial ou de tamanho personalizado (Mac OS)


Imprimir em mídia especial ou de tamanho personalizado (Windows)

Para imprimir em mídia especial ou de tamanho personalizado
1 Carregue a mídia apropriada. Para obter mais informações, consulte Colocar mídia.
2 Com um documento aberto, no menu Arquivo, clique em Imprimir e, em seguida, em Configurar, Propriedades ou Preferências.
3 Clique na guia Papel/Recursos.
4 Selecione o tamanho da mídia na lista suspensa O tamanho é.
Para definir um tamanho de mídia personalizado:
a Clique no botão Personalizar.
b Digite um nome para o novo tamanho personalizado.
c Nas caixas Largura e Altura, digite as dimensões e clique em Salvar.
d Clique em OK duas vezes para fechar a caixa de diálogo de propriedades ou preferências. Abra a caixa de diálogo novamente.
e Selecione o novo tamanho personalizado.
5 Para selecionar o tipo de mídia:
a Clique em Mais na lista suspensa O tipo é.
b Clique no tipo de mídia desejado e depois em OK.
6 Altere outras configurações desejadas e clique em OK.
7 Imprima o documento.


Imprimir em mídia especial ou de tamanho personalizado (Mac OS)

Para imprimir em mídia especial ou de tamanho personalizado
1 Carregue a mídia apropriada. Para obter mais informações, consulte Colocar mídia.
2 No menu Arquivo, clique em Configurar página.
3 Selecione o tamanho da mídia.
4 Para definir um tamanho de mídia personalizado:
a Clique em Gerenciar tamanhos personalizados no menu suspenso Tamanho do papel.
b Clique em Novo e digite o nome do tamanho na caixa Nome do tamanho do papel.
c Nas caixas Largura e Altura, digite as dimensões e defina as margens, se desejado.
d Clique em Concluído ou em OK e, em seguida, em Salvar.
5 No menu Arquivo, clique em Configurar página e selecione o novo tamanho personalizado.
6 Clique em OK.
7 No menu Arquivo, clique em Imprimir.
8 Abra o painel Manuseio de papel.
9 Em Tamanho do papel de destino, clique na guia Escalonar para caber e selecione o tamanho de papel personalizado.
10 Altere todas as outras configurações desejadas e clique em OK ou em Imprimir.


Configurar entradas de discagem rápida

É possível configurar os números de fax utilizados com freqüência como entradas de discagem rápida. Essa atribuição permite que você disque esses números rapidamente utilizando o painel de controle. As primeiras cinco entradas para cada um desses destinos são associadas aos cinco botões de discagem rápida no painel de controle.


Configurar números de fax como entradas ou grupos de discagem rápida

É possível armazenar números de fax ou grupos de números de fax como entradas de discagem rápida. As entradas de discagem rápida de 1 a 5 são associadas aos cinco botões correspondentes de discagem rápida no painel de controle.

Para obter informações sobre a impressão de uma lista das entradas de discagem rápida configuradas, consulte Impressão e exibição de uma lista de entradas de discagem rápida.


Configurar entradas de discagem rápida

• Software HP Photosmart (Windows): Abra o Software HP Photosmart e siga as instruções da Ajuda na tela.
• Gerenciador de dispositivos HP (Mac OS): Inicie o Gerenciador de dispositivos HP, clique em Informações e configurações e selecione Configurações de discagem rápida de fax da lista suspensa.
• Painel de controle: Pressione Configurar e selecione a opção Configuração de discagem rápida.
– Para acrescentar ou alterar uma entrada: selecione Discagem rápida individual ou Discagem rápida de grupo e pressione as teclas de seta a fim de mover para um número de entrada não utilizado ou digite um número no teclado numérico. Digite o número de fax e pressione OK. Inclua todas as pausas ou outros números necessários, como um código de área, um código de acesso para números fora do sistema PBX (geralmente 9 ou 0) ou um prefixo de longa distância. Digite o nome e pressione OK.
– Para excluir uma entrada ou todas as entradas: selecione Excluir discagem rápida, pressione as teclas de seta para realçar a entrada que deseja excluir, em seguida, pressione OK.


Configurar um grupo de discagem rápida

Se você envia informações para o mesmo grupo de números de fax regularmente, é possível configurar uma entrada de discagem rápida para um grupo a fim de simplificar a tarefa. A entrada de discagem rápida para um grupo pode ser associada a um botão de discagem rápida no painel de controle.

É possível acrescentar um membro a um grupo de discagem rápida somente se ele já for membro da lista de discagem rápida. Você pode acrescentar até 20 números de fax para cada grupo (com até 50 caracteres para cada número de fax).

• Software HP Photosmart (Windows): Abra o Software HP Photosmart e siga as instruções da Ajuda na tela.
• Gerenciador de dispositivos HP (Mac OS): Inicie o Gerenciador de dispositivos HP, clique em Informações e configurações e selecione Configurações de discagem rápida de fax da lista suspensa.
• Painel de controle: Pressione o botão Configurar e selecione a opção Configuração de discagem rápida.
– Para acrescentar um espaço: selecione Discagem rápida de grupo, uma entrada de discagem rápida não atribuída e pressione OK. Utilize as teclas de seta para realçar uma entrada de discagem rápida e pressione OK para selecioná-la (é exibida uma marca de seleção próximo da entrada). Repita essa etapa para adicionar entradas de discagem rápida a esse grupo. Quando concluir, selecione a opção Seleção concluída e pressione OK. Utilize o teclado da tela para inserir um nome da discagem rápida de grupo, em seguida, selecione Concluído.
– Para acrescentar entradas ao grupo: selecione Discagem rápida de grupo, a entrada da discagem rápida do grupo que deseja alterar e pressione OK. Utilize as teclas de seta para realçar uma entrada de discagem rápida e pressione OK para selecioná-la (é exibida uma marca de seleção próxima à entrada). Repita essa etapa para adicionar entradas de discagem rápida a esse grupo. Quando concluir, selecione a opção Seleção concluída e pressione OK. Selecione Concluído na tela Nome do grupo.
– Para excluir uma entrada de um grupo: selecione Discagem rápida de grupo, a entrada da discagem rápida do grupo que deseja alterar e pressione OK. Utilize as teclas de seta para realçar uma entrada de discagem rápida e pressione OK para selecioná-la (a caixa de seleção é removida da entrada). Repita essa etapa para remover entradas adicionais de discagem rápida desse grupo. Quando concluir, selecione a opção Seleção concluída e pressione OK. Selecione Concluído na tela Nome do grupo.
– Para excluir um grupo: selecione Excluir discagem rápida, pressione as teclas de seta para realçar a entrada que deseja excluir, em seguida, pressione OK.


Impressão e exibição de uma lista de entradas de discagem rápida

É possível imprimir ou exibir uma lista de todas as entradas de discagem rápida configuradas. Cada entrada na lista contém as seguintes informações:

• Número de discagem rápida (as primeiras cinco entradas correspondentes aos botões de discagem rápida no painel de controle)
• Nome associado ao número de fax ou grupo de números de fax
• Para a lista de discagem rápida de fax, o número de fax (ou todos os números de fax para um grupo)


Exibir uma lista de entradas de discagem rápida

• Gerenciador de dispositivos HP (Mac OS): inicie o Gerenciador de dispositivos HP, clique em Informações e configurações e selecione Configurações de discagem rápida de fax da lista suspensa.
• Software HP Photosmart (Windows): abra o Software HP Photosmart e siga as instruções da Ajuda na tela.


Imprimir

Esta seção contém os seguintes tópicos:

• Alteração das configurações de impressão
• Impressão em frente e verso (duplex)
• Cancelamento de um trabalho de impressão


Alteração das configurações de impressão

Você pode alterar as configurações de impressão (como tamanho ou tipo de papel) de um aplicativo ou do driver da impressora. As alterações feitas de um aplicativo prevalecem sobre as alterações feitas do driver da impressora. No entanto, depois que o aplicativo for fechado, as configurações retornarão aos padrões definidos no driver.

Nota | Para definir as configurações da impressora para todos os trabalhos de impressão, faça as alterações no driver da impressora.
 | Para obter mais informações sobre os recursos do driver da impressora do Windows, consulte a ajuda on-line do driver. Para obter mais informações sobre como imprimir a partir de um aplicativo específico, consulte a documentação que acompanha o aplicativo.


Alterar configurações de trabalhos atuais a partir de um aplicativo (Windows)

Para alterar a configuração
1 Abra o documento que deseja imprimir.
2 No menu Arquivo, clique em Imprimir e, em seguida, clique em Configurar, Propriedades ou Preferências. (As opções específicas podem variar de acordo com o aplicativo que está sendo usado.)
3 Altere outras configurações desejadas e clique em OK, Imprimir ou em um comando semelhante.
Nota As configurações disponíveis variam de acordo com o modelo do dispositivo.


Alterar configurações-padrão de todos os trabalhos futuros (Windows)

Para alterar a configuração
1 Clique em Iniciar, aponte para Configurações e clique em Impressoras ou em Impressoras e aparelhos de fax.

– OU –

Clique em Iniciar, em Painel de controle e clique duas vezes em Impressoras.

2 Clique com o botão direito do mouse no ícone da impressora e, em seguida, em Propriedades, Padrões do documento ou Preferências de impressão.
3 Altere as configurações desejadas e clique em OK.
Nota As configurações disponíveis variam de acordo com o modelo do dispositivo.


Alterar configurações (Mac OS)

Para alterar a configuração
1 No menu Arquivo, clique em Configurar página.
2 Altere as configurações desejadas (como tamanho do papel) e clique em OK.
3 No menu Arquivo, clique em Imprimir para abrir o driver da impressora.
4 Altere as configurações desejadas (como tamanho da mídia) e clique em OK ou Imprimir.
Nota As configurações disponíveis variam de acordo com o modelo do dispositivo.


Impressão em frente e verso (duplex)

Usando o driver de impressão do Windows, é possível imprimir na frente e no verso da folha, virando-a manualmente e colocando-a de novo no dispositivo.

No Mac OS, é possível imprimir na frente e no verso da folha, primeiro imprimindo as páginas ímpares, virando as páginas e depois imprimindo as páginas pares. O Mac OS é aceito apenas pelo HP Officejet J3600.

• Diretrizes para impressão em ambos os lados de uma página
• Fazer impressão frente e verso


Diretrizes para impressão em ambos os lados de uma página

• Sempre utilize mídias que estejam em conformidade com as especificações do dispositivo. Para obter mais informações, consulte Como entender as especificações para mídia suportada.
• Não imprima nos dois lados de transparências, envelopes, papel fotográfico, mídia brilhante ou papel mais leve que 16 lb bond (60 g/m2) ou mais pesado que 28 lb bond (105 g/m2). Podem ocorrer congestionamentos com esses tipos de mídia.
• Alguns tipos de mídia requerem orientação especial quando se imprime nos dois lados da folha, entre eles papel timbrado, papel pré-impresso, papel com marcas d’água e papel que já esteja perfurado.


Fazer impressão frente e verso

Para imprimir na frente e no verso da página (Windows)
1 Carregue a mídia apropriada. Para obter mais informações, consulte Diretrizes para impressão em ambos os lados de uma página e Colocar mídia.
2 Com um documento aberto, no menu Arquivo, clique em Imprimir e, em seguida, em Configurar, Propriedades ou Preferências.
3 Clique na guia Recursos.
4 Selecione a lista suspensa Impressão nos dois lados.
5 Para redimensionar automaticamente cada página para corresponder ao layout do documento na tela, verifique se a opção Preservar layout está marcada. Se essa opção for desmarcada, poderão ocorrer quebras de página indesejadas.
6 Selecione ou desmarque a caixa de verificação Virar as páginas, dependendo de como você quer a encadernação. Consulte as imagens no driver de impressão para obter exemplos.
7 Se desejar, escolha um layout de folheto na lista suspensa Layout do folheto.
8 Altere outras configurações desejadas e clique em OK.
9 Imprima o documento.
Para imprimir na frente e no verso da página (Mac OS)
1 Carregue a mídia apropriada. Para obter mais informações, consulte Diretrizes para impressão em ambos os lados de uma página e Colocar mídia.
2 Com o documento aberto, clique em Imprimir no menu Arquivo.
3 Na lista suspensa, selecione Manuseio do papel e clique em Imprimir: Páginas ímpares, depois pressione Imprimir.
4 Vire a folha e imprima as páginas pares.


Cancelamento de um trabalho de impressão

Você pode cancelar um trabalho de impressão executando um dos seguintes métodos:

• Painel de controle: Pressione botão cancelar (botão Cancelar). Isso limpará o trabalho que o dispositivo está processando no momento. Os trabalhos que estiverem aguardando processamento não serão afetados.
• Windows: Clique duas vezes no ícone da impressora que aparece no canto inferior direito na tela do computador. Selecione o trabalho de impressão e pressione a tecla Delete no teclado.
• Mac OS: Clique duas vezes na impressora no Utilitário de configuração de impressoras. Selecione o trabalho de impressão, clique em Suspender e depois em Apagar.


Copiar

Esta seção contém os seguintes tópicos:

• Execução de cópias do painel de controle
• Alteração das configurações de cópia
• Definição do número de cópias
• Definição do tamanho de papel para cópia
• Definição do tipo de papel para cópia
• Alteração da velocidade ou da qualidade da cópia
• Redimensionamento de um original para ajustá-lo a um papel tamanho carta ou A4
• Cópia de um documento tamanho ofício em papel tamanho carta
• Ajuste as cópias para torná-las mais claras ou mais escuras
• Aprimoramento de áreas borradas da cópia
• Aprimoramento de áreas claras da cópia
• Cancelamento de um trabalho de cópia
Nota Muitas funções de cópia podem ser executadas a partir do software. Consulte a ajuda do software para obter mais informações.


Execução de cópias do painel de controle

Nota O HP Officejet J3500 aceita apenas cópias em preto-e-branco, em papel comum.

É possível tirar cópias com qualidade a partir do painel de controle.

Para fazer uma cópia usando o painel de controle
1 Verifique se há papel carregado na bandeja de entrada.
2 Coloque o original usando o AAD. Para obter mais informações, consulte Carregar originais.
3 Execute um dos procedimentos a seguir:
• Pressione INICIAR CÓPIA em preto para iniciar um trabalho de cópia em preto-e-branco.
• Pressione INICIAR CÓPIA colorida para iniciar um trabalho de cópia colorida.
Nota Se você tiver um original colorido, pressionar INICIAR CÓPIA em preto produzirá uma cópia em preto-e-branco do original colorido, enquanto pressionar INICIAR CÓPIA colorida produzirá uma cópia colorida do original colorido.


Alteração das configurações de cópia

Nota O HP Officejet J3500 aceita apenas cópias em preto-e-branco, em papel comum.

É possível personalizar as configurações de cópia para realizar quase todas as tarefas.

Ao alterar as configurações de cópia, as alterações referem-se somente ao trabalho de cópia atual. Você deve definir as alterações como padrão para as configurações a serem aplicadas em todos os futuros trabalhos de cópia.

Para salvar as configurações atuais como padrão para trabalhos futuros
1 Faça as alterações necessárias nas configurações no Menu Copiar.
2 Pressione Menu Copiar e depois pressione as teclas de seta até a opção Definir novos padrões ser exibida.
3 Pressione as teclas de seta para selecionar Sim e depois pressione OK.


Definição do número de cópias

Defina o número de cópias que você deseja imprimir usando a opção Número de cópias.

Nota O HP Officejet J3500 aceita apenas cópias em preto-e-branco, em papel comum.
Para definir o número de cópias no painel de controle
1 Certifique-se de que haja papel na bandeja de entrada.
2 Coloque o original na bandeja do alimentador de documentos, com a face de impressão virada para baixo.

Coloque as páginas começando pela borda superior do documento.

3 Na área Copiar, pressione Menu Copiar repetidamente até que Número de cópias apareça.
4 Pressione Gráfico - Seta para a direita ou use o teclado para inserir o número máximo de cópias.

(O número máximo de cópias varia por modelo.)

Dica Se um dos botões de seta for mantido pressionado, o número de cópias mudará de 5 em 5 para facilitar a definição de um grande número de cópias.
5 Pressione INICIAR CÓPIA em preto ou INICIAR CÓPIA colorida.


Definição do tamanho de papel para cópia

Você pode configurar o tamanho de papel no dispositivo. O tamanho de papel selecionado deve corresponder ao que está carregado na bandeja de entrada.

Nota O HP Officejet J3500 aceita apenas cópias em preto-e-branco, em papel comum.
Para definir o tamanho do papel no painel de controle
1 Na área Copiar, pressione Menu Copiar repetidamente até que Tamanho do papel de cópia apareça.
2 Pressione Gráfico - Seta para a direita até aparecer o tamanho do papel adequado.
3 Pressione INICIAR CÓPIA em preto ou INICIAR CÓPIA colorida.


Definição do tipo de papel para cópia

Você pode configurar o tipo de papel no dispositivo.

Nota O HP Officejet J3500 aceita apenas cópias em preto-e-branco, em papel comum.
Para definir o tipo de papel para cópia no painel de controle
1 Na área Copiar, pressione Menu Copiar repetidamente até que Tipo de papel apareça.
2 Pressione Gráfico - Seta para a direita até que o tipo de papel adequado seja exibido.
3 Pressione INICIAR CÓPIA em preto ou INICIAR CÓPIA colorida.

Consulte a tabela a seguir para determinar o tipo de papel a ser escolhido com base no papel carregado na bandeja de entrada.

Tipo do papel | Configuração do painel de controle
Papel para copiadora ou papel timbrado | Papel comum
Papel branco brilhante HP | Papel comum
Papel fotográfico HP Premium Plus, brilhante | Fotográfico premium
Papel fotográfico HP Premium Plus, fosco | Fotográfico premium
Papel fotográfico HP Premium Plus 10 x 15 cm (4 x 6 pol.) | Fotográfico premium
Transparência para jato de tinta HP Premium ou Premium Plus | Transparência
Outras transparências | Transparência
Hagaki comum | Papel comum
Hagaki brilhante | Fotográfico premium
L (somente Japão) | Fotográfico premium


Alteração da velocidade ou da qualidade da cópia

O dispositivo oferece três opções que afetam a velocidade e a qualidade da cópia:

• A opção Superior produz a melhor qualidade de impressão para todos os papéis e elimina o efeito de intervalos (faixas) que às vezes ocorre em áreas sólidas. A opção Superior é a que produz cópias com maior lentidão dentre as configurações de qualidade.
• A opção Normal imprime com alta qualidade, sendo a configuração recomendada para a maioria das suas cópias. A Normal copia mais rápido que a Superior, sendo a configuração padrão.
• A Rápido copia mais rápido que a configuração Normal. O texto possui qualidade comparável à da configuração Normal, porém as imagens podem apresentar qualidade inferior. A configuração Rápido utiliza menos tinta e prolonga a vida útil dos seus cartuchos de tinta.
Nota O HP Officejet J3500 aceita apenas cópias em preto-e-branco, em papel comum.
Para alterar a qualidade da cópia a partir do painel de controle
1 Certifique-se de que haja papel na bandeja de entrada.
2 Coloque o original na bandeja do alimentador de documentos, com a face de impressão virada para baixo.

Coloque as páginas começando pela borda superior do documento.

3 Na área Copiar, pressione Qualidade até que a configuração de qualidade apropriada acenda.
4 Pressione INICIAR CÓPIA em preto ou INICIAR CÓPIA colorida.


Redimensionamento de um original para ajustá-lo a um papel tamanho carta ou A4

Se a imagem ou o texto do original preencher a folha inteira sem margens, use Ajustar à página ou Página inteira 91% para reduzir o original e evitar cortes indesejados de texto ou imagens nas bordas da folha.

Gráfico - um exemplo de redução de um original para ajustá-lo dentro da área imprimível de uma página

Dica Também é possível usar o Ajustar à página com intuito de ampliar uma foto pequena para ajustá-la à área imprimível de uma página inteira. Para fazer isso sem alterar as proporções do original nem cortar as margens, o dispositivo pode deixar uma quantidade irregular de espaço em branco ao redor das margens do papel.
Nota O HP Officejet J3500 aceita apenas cópias em preto-e-branco, em papel comum.
Para redimensionar um documento pelo painel de controle
1 Certifique-se de que haja papel na bandeja de entrada.
2 Coloque o original na bandeja do alimentador de documentos, com a face de impressão virada para baixo.

Coloque as páginas começando pela borda superior do documento.

3 Na área Copiar, pressione o botão Reduzir/Ampliar.
4 Pressione Gráfico - Seta para a direita até que Página inteira 91% seja exibido.
5 Pressione INICIAR CÓPIA em preto ou INICIAR CÓPIA colorida.


Cópia de um documento tamanho ofício em papel tamanho carta

Você pode usar a configuração Ofício > Carta 72% para reduzir a cópia de um documento tamanho ofício para um tamanho que se ajuste a um papel tamanho carta.

Nota É possível que a porcentagem neste exemplo, Ofício > Carta 72%, não corresponda àquela que aparece no visor.

Gráfico - exemplo de cópia de um documento em tamanho ofício no papel carta

Nota O HP Officejet J3500 aceita apenas cópias em preto-e-branco, em papel comum.
Para copiar um documento do tamanho ofício para o tamanho carta no painel de controle
1 Certifique-se de que haja papel na bandeja de entrada.
2 Coloque o documento de tamanho Ofício na bandeja do alimentador de documentos, com a face de impressão virada para baixo.

Posicione a página na bandeja do alimentador de documentos de forma que a parte superior do documento chegue primeiro.

3 Na área Copiar, pressione o botão Reduzir/Ampliar.
4 Pressione Gráfico - Seta para a direita até que Ofício > Carta 72% seja exibido.
5 Pressione INICIAR CÓPIA em preto ou INICIAR CÓPIA colorida.


Ajuste as cópias para torná-las mais claras ou mais escuras

Você pode usar a opção Clarear/Escurecer para ajustar o contraste das cópias feitas.

Nota O HP Officejet J3500 aceita apenas cópias em preto-e-branco, em papel comum.
Para ajustar o contraste da cópia no painel de controle
1 Certifique-se de que haja papel na bandeja de entrada.
2 Coloque o original na bandeja do alimentador de documentos, com a face de impressão virada para baixo.

Coloque as páginas começando pela borda superior do documento.

3 Na área Copiar, pressione Menu Copiar repetidamente até que Clarear/Escurecer apareça.
4 Execute uma das seguintes ações:
• Pressione Gráfico - Seta para a direita para escurecer a cópia.
• Pressione Gráfico - Seta para a esquerda para clarear a cópia.
5 Pressione INICIAR CÓPIA em preto ou INICIAR CÓPIA colorida.


Aprimoramento de áreas borradas da cópia

Você pode usar o recurso Aprimoramentos para ajustar a qualidade de documentos de texto, ajustando a nitidez das bordas do texto em preto, ou de fotografias, aprimorando as cores claras que, de outra forma, poderiam ser exibidas em branco.

O aprimoramento Misto é a opção padrão. Use o aprimoramento Misto para tornar nítidas as bordas da maioria dos originais.

Nota O HP Officejet J3500 aceita apenas cópias em preto-e-branco, em papel comum.
Para copiar um documento borrado usando o painel de controle
1 Certifique-se de que haja papel na bandeja de entrada.
2 Coloque o original na bandeja do alimentador de documentos, com a face de impressão virada para baixo.
Dica Para evitar arranhões ou outros danos às fotos originais, coloque a foto dentro de uma capa de foto transparente antes de inseri-la no dispositivo.
3 Na área Copiar, pressione Menu Copiar repetidamente até que Aprimoramentos apareça.
4 Pressione Gráfico - Seta para a direita até que a configuração Texto seja exibida.
5 Pressione INICIAR CÓPIA em preto ou INICIAR CÓPIA colorida.

Se ocorrer uma das seguintes situações, desative o aprimoramento Texto selecionando Foto ou Nenhum:

• Surgem pontos coloridos ao redor do texto nas cópias
• Fontes grandes e pretas parecem borradas (não suavizadas)
• Objetos ou linhas finas e coloridas apresentam seções pretas
• Faixas horizontais granuladas ou brancas aparecem em áreas cinzas claras e médias


Aprimoramento de áreas claras da cópia

Você pode usar os aprimoramentos Foto para ajustar as cores claras que, de outra forma, podem parecer branco. Também é possível usar os aprimoramentos Foto para eliminar ou reduzir qualquer uma das seguintes situações que podem ocorrer ao se copiar com os aprimoramentos Texto:

• Surgem pontos coloridos ao redor das cópias
• Fontes grandes e pretas parecem borradas (não suavizadas)
• Objetos ou linhas finas e coloridas apresentam seções pretas
• Faixas horizontais granuladas ou brancas aparecem em áreas cinzas claras e médias
Nota O HP Officejet J3500 aceita apenas cópias em preto-e-branco, em papel comum.
Para copiar uma foto superexposta usando o painel de controle
1 Certifique-se de que haja papel na bandeja de entrada.
2 Coloque o original na bandeja do alimentador de documentos, com a face de impressão virada para baixo.
Dica Para evitar arranhões ou outros danos às fotos originais, coloque a foto dentro de uma capa de foto transparente antes de inseri-la no dispositivo.
3 Na área Copiar, pressione Menu Copiar repetidamente até que Aprimoramentos apareça.
4 Pressione Gráfico - Seta para a direita até que a configuração de aperfeiçoamento de Foto seja exibida.
5 Pressione INICIAR CÓPIA colorida.


Cancelamento de um trabalho de cópia

Para parar de copiar, pressione Cancelar no painel de controle.


Digitalizar

Você pode digitalizar originais e enviá-los para diversos destinos, como uma pasta na rede ou um programa no computador. É possível utilizar o painel de controle, o software de foto e imagem da HP e os programas compatíveis com TWAIN ou WIA em um computador.

Esta seção contém os seguintes tópicos:

• Digitalização de um original
• Digitalização de um programa compatível com TWAIN ou WIA
• Edição de um original digitalizado
• Alteração de configurações de digitalização
• Cancelamento de um trabalho de digitalização


Digitalização de um original

É possível iniciar uma digitalização utilizando o computador ou o painel de controle.

Nota Você também pode utilizar o Software HP Photosmart para digitalizar uma imagem. Por meio desse software, é possível editar uma imagem digitalizada e criar projetos especiais com ela. Para obter mais informações sobre como digitalizar do computador e como ajustar, redimensionar, girar e recortar as digitalizações e dar mais nitidez a elas, consulte a Ajuda do Software HP Photosmart na tela que acompanha o software.

Para utilizar os recursos de digitalização, o dispositivo e o computador precisam estar conectados e ligados. O software da impressora também deve estar instalado e operantes no computador antes da digitalização. Para verificar se o software da impressora está sendo executado em um computador com o Windows, procure o ícone do dispositivo na bandeja do sistema, no canto inferior direito da tela, próximo ao relógio. Para verificar isso em um computador utilizando Mac OS, abra o Gerenciador de dispositivos HP e clique em Digitalizar imagem. Se houver um scanner disponível, ele iniciará o aplicativo HP ScanPro. Se ele não estiver disponível, será exibida uma mensagem dizendo que o scanner não foi encontrado.

Nota Se você fechar o ícone Monitor de imagem digital HP na bandeja do sistema do Windows, o dispositivo poderá perder parte da funcionalidade de digitalização gerar a mensagem de erro Sem conexão. Se isso acontecer, você poderá restaurar toda a funcionalidade reiniciando o computador ou iniciando o Software HP Photosmart.


Digitalizar um original para um programa no computador

Utilize as seguintes etapas se o dispositivo estiver diretamente conectado ao computador com um cabo USB.

Ao concluir a digitalização, o programa selecionado abre e exibe o documento que você digitalizou.

Graphic - Show me how icon

Mostre-me como digitalizar para um programa no computador.
Para enviar uma digitalização a um programa no computador do software de foto e imagem da HP
1 No computador, abra o software de foto e imagem da HP. Para obter mais informações, consulte Utilização do software de foto e imagem da HP.
2 Consulte a Ajuda na tela para obter mais instruções.
Para enviar uma digitalização para um programa em um computador usando o painel de controle
1 Coloque o original no AAD. Para obter mais informações, consulte Carregar originais.
2 Pressione Menu Digitalização ou o botão Digitalizar para.
3 Pressione as teclas de seta para selecionar o programa que você deseja utilizar (como o software de foto e imagem da HP) e depois pressione OK.
4 Pressione INICIAR DIGITALIZAÇÃO.


Digitalização de um programa compatível com TWAIN ou WIA

O dispositivo é compatível com TWAIN e WIA e trabalha com programas que oferecem suporte para dispositivos de digitalização programa compatíveis com TWAIN e WIA. Com um programa compatível com TWAIN ou WIA, você ganha acesso ao recurso de digitalização e pode digitalizar uma imagem diretamente dele.

O TWAIN é compatível com todos os sistemas operacionais Windows e Mac OS.

Para sistemas operacionais Windows, o WIA é compatível somente com conexões diretas do Windows XP e do Windows Vista. O WIA não é compatível com o Mac OS.


Digitalizar usando um programa compatível com TWAIN

Em geral, um programa é compatível com TWAIN quando existe um comando como Adquirir, Adquirir arquivo, Digitalizar, Importar novo objeto, Inserir de ou Scanner. Se você não souber dizer se o programa é compatível ou não souber o nome do comando, consulte a Ajuda ou a documentação desse software.

Inicie a digitalização pelo programa compatível com TWAIN. Consulte a Ajuda ou documentação do software para obter informações sobre os comandos e etapas a serem utilizadas.

Nota Se você iniciar uma digitalização TWAIN durante o recebimento de um fax, uma mensagem de erro será exibida e a digitalização não será executada. Aguarde até o fax ser recebido e depois reinicie a digitalização.


Digitalizar usando um programa compatível com WIA

Em geral, um programa é compatível com WIA quando existe um comando como Imagem/do scanner ou da câmera no menu Inserir ou Arquivo. Se você não souber dizer se o programa é compatível ou não souber o nome do comando, consulte a Ajuda ou a documentação desse software.

Inicie a digitalização pelo programa compatível com WIA. Consulte a Ajuda ou documentação do software para obter informações sobre os comandos e etapas a serem utilizadas.


Edição de um original digitalizado

Você pode editar uma imagem digitalizada utilizando o Software HP Photosmart. Também é possível editar um documento digitalizado utilizando o software OCR (reconhecimento óptico de caracteres).


Editar uma foto ou imagem digitalizada

Você pode editar uma foto ou imagem digitalizada utilizando o Software HP Photosmart. Com esse software, é possível ajustar o brilho, contraste, saturação da cor e muito mais. Também é possível girar a imagem utilizando o Software HP Photosmart.

Para obter mais informações, consulte a Ajuda do Software HP Photosmart na tela.


Editar um documento digitalizado utilizando o software OCR (reconhecimento óptico de caracteres)

Você pode utilizar o software OCR a fim de importar texto digitalizado para seu programa de processamento de texto preferido e editá-lo. Isso permite editar faxes, cartas, recortes de jornal e muitos outros documentos.

Você pode especificar o programa de processamento de texto que desejar para utilizar na edição. Se o ícone do programa de processamento de texto não estiver presente ou ativo, provavelmente você não tem um programa desse tipo instalado no computador ou o software do scanner não o reconheceu durante a instalação. Consulte a Ajuda na tela para o software de foto e imagem da HP para obter informações sobre como criar um link para o programa de processamento de texto.

O software OCR não oferece suporte para digitalização de texto colorido. O texto colorido é sempre convertido para preto-e-branco antes de ser enviado ao OCR. Assim, todo texto no documento final será em preto-e-branco, independentemente da cor original.

Por causa da complexidade de alguns programas de processamento de texto e de sua interação com o dispositivo, às vezes, é preferível digitalizar para o Wordpad (um acessório do Windows) e depois cortar e colar o texto no programa de processamento de texto desejado.


Alteração de configurações de digitalização

Para alterar as configurações de digitalização
• Gerenciador de dispositivos HP (Mac OS): Inicie o Gerenciador de dispositivos HP, clique em Informações e configurações e selecione Preferências de digitalização da lista suspensa.
• Windows: Abra o software do dispositivo, selecione Configurações, Configurações e preferências de digitalização e depois selecione as opções desejadas disponíveis.


Cancelamento de um trabalho de digitalização

Pressione Cancelar no painel de controle.


Fax

É possível utilizar o dispositivo para enviar e receber fax, inclusive fax colorido. É possível programar o fax para ser enviado posteriormente e configurar a discagem rápida para enviar fax, com toda rapidez e facilidade, para os números utilizados com mais freqüência. Do painel de controle, também é possível definir várias opções de fax, como resolução e contraste entre claro e escuro no documento a ser enviado.

Se o dispositivo estiver diretamente conectado a um computador, será possível utilizar o software Foto e Imagem HP para realizar os procedimentos de fax que não estiverem disponíveis no painel de controle. Para obter mais informações, consulte Utilização do software de foto e imagem da HP.

Nota Antes de iniciar o envio de um fax, verifique se o dispositivo está configurado corretamente para envio de fax. Talvez você já tenha feito isso durante a configuração inicial, utilizando o painel de controle ou o software que acompanha o dispositivo. Verifique se o fax está configurado corretamente, executando o teste de configuração de fax do painel de controle. Para executar o teste de fax, pressione Configuração, selecione Ferramentas, Executar teste de fax e pressione OK.

Esta seção contém os seguintes tópicos:

• Envio de fax
• Recebimento de fax
• Alteração das configurações de fax
• Fax pela Internet
• Configuração de teste de fax
• Uso de relatórios
• Cancelamento de um fax


Envio de fax

É possível enviar um fax de várias maneiras. Utilizando o painel de controle, você pode enviar um fax em preto-e-branco ou colorido. Também é possível enviar um fax manualmente de um telefone acoplado. Isso permite falar com o destinatário antes de enviar o fax.

• Enviar um fax básico
• Enviar fax manualmente de um telefone
• Enviar fax utilizando a discagem pelo monitor
• Enviar um fax da memória
• Programar o envio de um fax
• Enviar um fax a vários destinatários
• Enviar um original colorido ou o fax de uma foto
• Como alterar a resolução do fax e as configurações Clarear/Escurecer
• Enviar um fax em Modo de correção de erros


Enviar um fax básico

Você pode enviar um fax em preto-e-branco de uma única página ou de várias páginas, utilizando o painel de controle.

Nota Se precisar de confirmação impressa de que seus faxes foram enviados corretamente, ative a confirmação de fax antes de enviá-los.
Dica Também é possível enviar manualmente um fax de um telefone ou utilizando a discagem pelo monitor. Esses recursos permitem controlar o ritmo da discagem. Eles também são úteis quando é utilizado um cartão de chamadas para fins de cobrança e quando é necessário responder aos prompts de tom durante a discagem.
Para enviar um fax básico do painel de controle
1 Carregue os originais. Para obter informações adicionais, consulte Carregar originais.
2 Insira o número do fax usando o teclado numérico, pressione Discagem rápida ou um botão de um toque para discagem rápida, ou pressione Rediscar/Pausa para discar novamente o último número discado.
Dica Para adicionar uma pausa ao número de fax que você está inserindo, pressione Rediscar/Pausa ou pressione várias vezes o botão (*) até que um traço (-) apareça no visor.
3 Pressione INICIAR FAX em preto.

Se o dispositivo detectar um original carregado no alimentador automático de documentos, ele enviará o documento ao número inserido.

Dica Se o destinatário relatar problemas com a qualidade do fax que você enviou, você poderá tentar alterar a resolução ou o contraste do fax.


Enviar fax manualmente de um telefone

O envio manual de um fax permite que você faça uma chamada telefônica e converse com o destinatário antes de enviar o fax. Esse procedimento é útil quando você deseja informar previamente que enviará o fax. Quando você envia manualmente um fax, é possível ouvir os tons de discagem, o atendimento do telefone ou outros sons por meio do monofone do telefone. Torna-se mais fácil, para você, usar um cartão de chamadas para enviar o fax.

Se o destinatário tiver um aparelho de fax configurado, poderá atender o telefone ou o aparelho de fax poderá atender a chamada. Se uma pessoa atender o telefone, você pode falar com o destinatário antes de enviar o fax. Se o aparelho de fax atender a chamada, você pode enviar o fax diretamente para o aparelho quando ouvir o sinal de fax do aparelho receptor.

Nota O HP Officejet J3500 aceita apenas fax em preto-e-branco.
Para enviar um fax manualmente a partir de um telefone
1 Carregue os originais. Para obter informações adicionais, consulte Carregamento de um original no AAD (alimentador automático de documentos).
2 Disque o número utilizando o teclado do telefone que está conectado ao dispositivo.
Nota Não utilize o teclado no painel de controle do dispositivo ao enviar um fax manualmente. Em vez disso, utilize o teclado no telefone para discar o número do destinatário.
3 Se o destinatário atender o telefone, você poderá falar com ele antes de enviar o fax.
Nota Se o aparelho de fax atender a chamada, você ouvirá o sinal de fax do aparelho receptor. Vá para a próxima etapa para transmitir o fax.
4 Quando o fax estiver pronto para ser enviado, pressione INICIAR FAX em preto ou INICIAR FAX Cor.
Nota Se solicitado, selecione Enviar um fax e pressione INICIAR FAX em preto ou INICIAR FAX Cor novamente.

Se você estiver falando com o destinatário antes de enviar o fax, informe-o de que ele deve pressionar Iniciar no seu aparelho de fax quando ouvir os sinais de fax.

A linha telefônica fica muda durante a transmissão do fax. Nesse momento, você pode colocar o telefone no gancho. Se você quiser continuar conversando com o destinatário, permaneça na linha até a transmissão do fax ser concluída.

Para enviar um fax manualmente a partir de um telefone usando o fone de ouvido do dispositivo
1 Carregue os originais com o lado de impressão voltado para baixo no centro da bandeja do alimentador de documentos e insira a parte superior das páginas primeiro.
2 Pegue o fone do HP All-in-One e disque o número usando o teclado do painel de controle.
3 Se o destinatário atender o telefone, você poderá conversar antes de enviar o fax.
Nota Se o aparelho de fax atender a chamada, você ouvirá o sinal de fax do aparelho receptor. Vá para a próxima etapa para transmitir o fax.
4 Quando você estiver pronto para enviar o fax, pressione INICIAR FAX em preto ou INICIAR FAX Cor.
Nota Se for solicitado, pressione 1 para selecionar Enviar um fax e, em seguida, pressione INICIAR FAX em preto ou INICIAR FAX Cor novamente.

Se você estiver falando com o destinatário antes de enviar o fax, informe-o de que ele deve pressionar Iniciar no aparelho de fax depois de ouvir os tons de fax.

A linha telefônica ficará muda durante a transmissão do fax. Nesse momento, você pode colocar o telefone no gancho. Se você quiser continuar conversando com o destinatário, permaneça na linha até a transmissão do fax ser concluída.


Enviar fax utilizando a discagem pelo monitor

A discagem pelo monitor permite discar um número no painel de controle, da mesma forma como você faria em um telefone comum. Ao enviar um fax utilizando a discagem pelo monitor, é possível ouvir os tons de discagem, os prompts de telefone ou os sons por meio dos alto-falantes do dispositivo. Isso permite responder aos prompts durante a discagem, bem como controlar o ritmo da discagem.

Dica Se você não inserir o PIN do cartão de chamadas com rapidez, o dispositivo poderá começar a enviar sinais de fax prematuramente, impedindo que o PIN seja reconhecido pelo serviço do cartão de chamadas. Nesse caso, é possível criar uma entrada de discagem rápida para armazenar o PIN para seu cartão de chamada.
Nota 1 Verifique se o volume está ligado, para que você possa ouvir um tom de discagem.
Nota 2 O HP Officejet J3500 aceita apenas fax em preto-e-branco.
Para enviar um fax usando a discagem monitorada no painel de controle
1 Carregue os originais. Para obter informações adicionais, consulte Carregamento de um original no AAD (alimentador automático de documentos).
2 Pressione INICIAR FAX em preto ou INICIAR FAX Cor.

Se o dispositivo detectar um original no alimentador automático de documentos, você ouvirá um tom de discagem.

3 Quando ouvir o tom de discagem, digite o número utilizando o teclado do painel de controle.
4 Siga todas as instruções que forem exibidas.
Dica Se você estiver usando um cartão de chamadas para enviar um fax e o PIN de seu cartão está armazenado como uma discagem rápida, quando solicitado a inserir seu PIN, pressione Discagem rápida ou um botão de discagem rápida de um toque para selecionar a entrada de discagem rápida onde possui seu PIN armazenado.

O fax é enviado quando o aparelho de fax receptor atende.


Enviar um fax da memória

É possível digitalizar um fax em preto-e-branco para a memória e depois enviá-lo da memória. Esse recurso é útil caso o número de fax que você esteja tentando discar esteja ocupado ou temporariamente indisponível. O dispositivo digitaliza os originais para a memória e envia-os quando consegue se conectar com o aparelho de fax receptor. Depois que o dispositivo digitaliza as páginas para a memória, você pode tirar os originais da bandeja do alimentador de documentos.

Nota Você só pode enviar fax preto-e-branco a partir da memória.
Para enviar um fax a partir da memória
1 Coloque os originais na bandeja do alimentador de documentos, com a face de impressão virada para baixo.
2 Na área Fax, pressione Menu Fax.

O prompt Inserir Número é exibido.

3 Insira o número do fax usando o teclado numérico, pressione Discagem rápida ou um botão de um toque para discagem rápida, ou pressione Rediscar/Pausa para discar novamente o último número discado.
4 Na área Fax, pressione Menu Fax várias vezes até que Como enviar fax seja exibido.
5 Pressione Gráfico - Seta para a direita até que Digitalizar & Enviar fax seja exibido e, depois, pressione OK.
6 Pressione INICIAR FAX em preto.

O dispositivo digitaliza os originais para a memória e envia o fax quando o aparelho receptor estiver disponível.


Programar o envio de um fax

É possível programar o envio de um fax em preto-e-branco para as próximas 24 horas. Isso permite enviar um fax em preto-e-branco à noite, quando, por exemplo, as linhas telefônicas não estão tão ocupadas ou quando as tarifas telefônicas são mais baixas. O dispositivo envia o fax automaticamente no horário especificado.

É possível programar apenas um fax por vez. Embora um fax esteja programado, é possível continuar enviando fax normalmente.

Nota Devido a limitações de memória, o fax só pode ser enviado em preto-e-branco.
Para programar um fax no painel de controle
1 Coloque os originais na bandeja do alimentador de documentos, com a face de impressão virada para baixo.
2 Na área Fax, pressione Menu Fax várias vezes até que Como enviar fax seja exibido.
3 Pressione Gráfico - Seta para a direita até que Clicar em Enviar fax depois. seja exibido e, depois, pressione OK.
4 Digite o horário de envio usando o teclado numérico e pressione OK. Se solicitado, pressione 1 para AM ou 2 para PM.
5 Insira o número do fax usando o teclado numérico, pressione Discagem rápida ou um botão de um toque para discagem rápida, ou pressione Rediscar/Pausa para discar novamente o último número discado.
6 Pressione INICIAR FAX em preto.

O dispositivo digitaliza todas as páginas, e o horário programado aparece no visor. O fax é enviado no horário programado.

Para cancelar um fax programado
1 Na área Fax, pressione Menu Fax várias vezes até que Como enviar fax seja exibido.
2 Pressione Gráfico - Seta para a direita até que Clicar em Enviar fax depois. seja exibido e, depois, pressione OK.

Se um fax já estiver programado, o prompt Cancelar será exibido no visor.

3 Pressione 1 para selecionar Sim.
Nota Você também pode cancelar o fax programado pressionando Cancelar no painel de controle, quando o horário programado estiver no visor.


Enviar um fax a vários destinatários

Esta seção contém os seguintes tópicos:

• Enviar um fax a vários destinatários utilizando o painel de controle
• Enviar um fax a vários destinatários usando o software HP Photosmart Studio (Mac OS)


Enviar um fax a vários destinatários utilizando o painel de controle

É possível enviar um fax para vários destinatários sem primeiro configurar uma discagem rápida de grupo.

Nota A lista de destinatários especificada para esse fax não será salva e servirá somente para envio de fax em preto-e-branco. Se você pretende enviar outros faxes à mesma lista de destinatários, deve criar uma lista de discagem rápida de grupo. Para obter mais informações, consulte Configurar números de fax como entradas ou grupos de discagem rápida
Para enviar um fax a vários destinatários sem usar a discagem rápida de grupo
1 Pressione Menu Fax e selecione Propagar fax.
2 Digite um número utilizando o teclado ou as teclas de seta para acessar as discagens rápidas.
Nota É possível acrescentar até 20 números de fax diferentes.
3 Pressione INICIAR FAX em preto.
4 Quando for solicitado, carregue os originais, com o lado de impressão voltado para cima e a parte superior primeiro, no centro da bandeja do alimentador de documentos. Para obter informações adicionais, consulte Carregamento de um original no AAD (alimentador automático de documentos).
5 Pressione INICIAR FAX em preto novamente.

Você pode enviar um fax a vários destinatários de uma única vez, agrupando entradas de discagem rápida individuais em entradas de discagem rápida em grupo.

Para enviar um fax a vários destinatários usando a discagem rápida de grupo
1 Coloque os originais na bandeja do alimentador de documentos com a face de impressão virada para baixo.
2 Pressione Discagem rápida várias vezes até que seja exibida a entrada adequada de discagem rápida de grupo.
Dica Você também pode deslocar-se pelas entradas de discagem rápida, pressionando Gráfico - Seta para a esquerda ou Gráfico - Seta para a direita, ou pode selecionar uma entrada de discagem rápida inserindo o código da discagem rápida, usando o teclado numérico do painel de controle
3 Pressione INICIAR FAX em preto.

Se o dispositivo detectar um original no alimentador automático de documentos, ele enviará o documento a cada número da entrada de discagem rápida de grupo.

Nota Você só pode usar entradas de discagem rápida de grupo para enviar faxes em preto-e-branco, devido a limitações de memória. O dispositivo digitaliza o fax na memória e, em seguida, disca o primeiro número. Quando uma conexão é estabelecida, ele envia o fax e disca o próximo número. Se um número estiver ocupado ou não responder, o dispositivo seguirá as configurações de Rediscar ocupado e Rediscar sem atendimento. Se não for possível estabelecer a conexão, o próximo número será discado, e será gerado um relatório de erro.


Enviar um fax a vários destinatários usando o software HP Photosmart Studio (Mac OS)

Para enviar um fax a vários destinatários usando o software
1 Coloque os originais na bandeja do alimentador de documentos com a face de impressão virada para baixo.
2 Selecione o Gerenciador de Dispositivos HP no Dock.

Aparece a janela Gerenciador de dispositivos HP.

3 No menu pop-up Dispositivos, escolha o HP All-in-One e clique duas vezes em Enviar fax.

A caixa de diálogo Imprimir aparece.

4 No menu pop-up Impressora, escolha o HP All-in-One (Fax).
5 No menu pop-up, escolha Destinatários do fax.
6 Insira as informações do destinatário e, em seguida, clique em Incluir nos destinatários.
Nota Também é possível incluir destinatários da Agenda telefônica ou do Catálogo de endereços. Para selecionar um destinatário no Catálogo de endereços, clique em Abrir catálogo de endereços e arraste e solte o destinatário na área Destinatários do fax.
7 Continue a inserir destinatários, clicando em Incluir nos destinatários, até que todos os destinatários apropriados estejam na Lista de destinatários.
8 Clique em Enviar fax agora.


Enviar um original colorido ou o fax de uma foto

(HP Officejet J3600 apenas)

Você pode enviar por fax um original colorido ou foto usando o dispositivo. Se ele detectar que o aparelho de fax do destinatário aceita apenas documentos em preto-e-branco, enviará o fax em preto-e-branco.

A HP recomenda o uso exclusivo de originais coloridos para faxes coloridos.

Para enviar por fax uma foto ou um original em cores usando o painel de controle
1 Coloque os originais na bandeja do alimentador de documentos com a face de impressão virada para baixo.
2 Na área Fax, pressione Menu Fax.

O prompt Inserir Número é exibido.

3 Insira o número do fax usando o teclado numérico, pressione Discagem rápida ou um botão de um toque para discagem rápida, ou pressione Rediscar/Pausa para discar novamente o último número discado.
4 Pressione INICIAR FAX Cor.

Se o dispositivo detectar um original carregado no alimentador automático de documentos, ele enviará o documento ao número inserido.

Nota Se o aparelho de fax do destinatário aceitar apenas documentos em preto-e-branco, o HP All-in-One enviará automaticamente o fax em preto-e-branco. Após a transmissão do fax, é exibida uma mensagem indicando que ele foi enviado em preto-e-branco. Pressione OK para limpar a mensagem.


Como alterar a resolução do fax e as configurações Clarear/Escurecer

É possível alterar as configurações de Resolução e Clarear/Escurecer dos documentos que estão sendo enviados ou recebidos por fax.

Nota Essas configurações não afetam as configurações de cópia. As configurações de resolução e luminosidade/escurecimento de cópia são definidas independentemente da resolução e luminosidade/escurecimento do fax. Além disso, as configurações que você altera usando o painel de controle não afetam os faxes enviados pelo computador.

Esta seção contém os seguintes tópicos:

• Como alterar a resolução do fax
• Altere a configuração do Clarear/Escurecer
• Como definir novas configurações padrão


Como alterar a resolução do fax

A configuração Resolução afeta a velocidade e a qualidade da transmissão de documentos enviados por fax em preto-e-branco. Se o aparelho de fax receptor não aceitar a resolução selecionada, o HP All-in-One enviará os faxes com a resolução mais alta permitida pelo aparelho de fax receptor.

Nota Só é possível alterar a resolução dos faxes enviados em preto-e-branco. O dispositivo envia todos os faxes coloridos utilizando a resolução Superior.

As configurações de resolução a seguir estão disponíveis para envio de fax. Superior, Muito fina, Foto e Padrão.

• Superior: oferece texto de alta qualidade adequado ao envio por fax da maioria dos documentos. Essa é a configuração padrão. Durante o envio de fax colorido, o dispositivo sempre usa a configuração Superior.
• Muito fina: oferece a melhor qualidade de fax quando você está enviando documentos com muitos detalhes por fax. Se escolher Muito fina, lembre-se de que o processo levará mais tempo para ser concluído e você só poderá enviar fax em preto-e-branco usando essa resolução. Caso envie um fax colorido, ele será enviado com a resolução Superior.
• Foto: oferece a melhor qualidade de fax durante o envio de fotos em preto-e-branco. Se você escolher Foto, lembre-se de que o processo de envio do fax ficará mais demorado. Durante o envio de fotos em preto-e-branco, a HP recomenda a escolha de Foto.
• Padrão: oferece a maior rapidez possível na transmissão dos faxes, com a menor qualidade.

Quando você sair do menu Fax, esta opção voltará à configuração padrão, a menos que você defina as suas alterações como padrão.

Para alterar a resolução no painel de controle
1 Coloque os originais na bandeja do alimentador de documentos com o lado de impressão voltado para cima.
2 Na área Fax, pressione Menu Fax.

O prompt Inserir Número é exibido.

3 Insira o número do fax usando o teclado numérico, pressione Discagem rápida ou um botão de um toque para discagem rápida, ou pressione Rediscar/Pausa para discar novamente o último número discado.
4 Na área Fax, pressione Menu Fax várias vezes até que Resolução seja exibido.
5 Pressione Gráfico - Seta para a direita para selecionar uma configuração de resolução e pressione OK.
6 Pressione INICIAR FAX em preto.

Se o dispositivo detectar um original carregado no alimentador automático de documentos, ele enviará o documento ao número inserido.


Altere a configuração do Clarear/Escurecer

É possível alterar o contraste de um fax para que o documento fique mais escuro ou mais claro do que o original. Este recurso é útil quando você transmite por fax um documento que está desbotado, desgastado ou que foi escrito à mão. Você pode escurecer o original ajustando o contraste.

Nota A configuração Clarear/Escurecer vale apenas para faxes em preto-e-branco, não para os coloridos.

Quando você sair do menu Fax, esta opção voltará à configuração padrão, a menos que você defina as suas alterações como padrão.

Para alterar a configuração Clarear/Escurecer no painel de controle
1 Coloque os originais na bandeja do alimentador de documentos com o lado de impressão voltado para cima.
2 Na área Fax, pressione Menu Fax.

O prompt Inserir Número é exibido.

3 Insira o número do fax usando o teclado numérico, pressione Discagem rápida ou um botão de um toque para discagem rápida ou pressione Rediscar/Pausa para discar novamente o último número discado.
4 Na área Fax, pressione Menu Fax várias vezes até que Clarear/Escurecer seja exibido.
5 Pressione Gráfico - Seta para a esquerda para clarear o fax ou pressione Gráfico - Seta para a direita para escurecê-lo e pressione OK.

O indicador se move para a esquerda ou para a direita quando você pressiona um dos botões de seta.

6 Pressione INICIAR FAX em preto.

Se o dispositivo detectar um original carregado no alimentador automático de documentos, ele enviará o documento ao número inserido.


Como definir novas configurações padrão

É possível alterar o valor padrão das configurações Resolução e Clarear/Escurecer no painel de controle.

Para definir novas configurações padrão no painel de controle
1 Altere as configurações de Resolução e Clarear/Escurecer.
2 Na área Fax, pressione Menu Fax várias vezes até que Definir novos padrões seja exibido.
3 Pressione Gráfico - Seta para a direita até que Sim seja exibido e, depois, pressione OK.


Enviar um fax em Modo de correção de erros

O Modo de correção de erros (ECM) evita a perda de dados devido à precariedade de linhas telefônicas, detectando erros que ocorrem durante a transmissão e solicitando automaticamente a retransmissão do segmento errado. As despesas telefônicas não são afetadas, podendo até mesmo ser reduzidas, em linhas telefônicas de boa qualidade. Em linhas telefônicas ruins, o ECM aumenta o tempo de envio e as despesas telefônicas, mas envia os dados de forma muito mais confiável. A configuração padrão é Liga-desliga. Desative o ECM apenas se as despesas telefônicas aumentarem muito e se você aceitar uma qualidade inferior em troca de custos reduzidos.

Antes de ativar o ECM, considere o seguinte: Se você desativar o ECM

• A qualidade e a velocidade da transmissão dos faxes enviados e recebidos serão afetadas.
• A Velocidade do fax é configurada automaticamente como Medium (Média).
• Você não poderá mais enviar ou receber faxes coloridos.
Para alterar a configuração ECM no painel de controle
1 Pressione Configurar.
2 Pressione 5 e, depois, 6.

Isso seleciona Configuração de fax avançada e, depois, Modo de correção de erros.

3 Pressione Gráfico - Seta para a direita para selecionar Liga-desliga ou Desligado.
4 Pressione OK.


Recebimento de fax

Você pode receber fax automática ou manualmente. Se você desativar a opção Resposta automática, receberá faxes manualmente. Se ativar a opção Resposta automática (configuração padrão), o dispositivo atenderá automaticamente as chamadas e receberá fax após o número de toques especificado na configuração Toques para atender. (A configuração padrão de Toques para atender é de cinco toques.)

Se você receber um fax em tamanho Ofício e o dispositivo não estiver configurado para utilizar esse tamanho de papel, ele reduzirá o fax para ajustá-lo ao papel carregado. Se o recurso Redução automática estiver desativado, o dispositivo imprimirá o fax em duas páginas.

Nota O HP Officejet J3500 só pode receber fax em preto-e-branco.
• Recebimento manual de fax
• Configuração de recebimento de fax de backup
• Nova impressão de faxes recebidos da memória
• Poll para receber um fax
• Encaminhamento de fax para outro número
• Como definir o tamanho do papel para faxes recebidos
• Como definir a redução automática para faxes recebidos
• Bloqueamento de números de fax


Recebimento manual de fax

Quando você estiver usando o telefone, a pessoa com quem você estiver falando pode enviar um fax sem que você precise desligar. Isso se chama "envio manual de fax". Siga as instruções desta seção para receber um fax manualmente.

Nota Você pode pegar o fone para falar ou para ouvir os tons de fax.

É possível receber faxes manualmente de um telefone que esteja:

• Diretamente conectado ao dispositivo (na porta 2-EXT)
• Na mesma linha telefônica, mas não conectado diretamente ao dispositivo
Nota O HP Officejet J3500 só pode receber fax em preto-e-branco.
Para receber um fax manualmente
1 Verifique se o dispositivo está ligado e se há papel carregado na bandeja de entrada.
2 Remova os originais da bandeja do alimentador de documentos.
3 Defina a configuração Toques para atender com um número alto para que você possa atender a chamada recebida antes do dispositivo. Ou desative a configuração Resposta automática para que o dispositivo não atenda automaticamente as chamadas recebidas.
4 Se você estiver falando ao telefone com o remetente, instrua-o a pressionar o botão Iniciar em seu aparelho de fax.
5 Quando ouvir os tons de fax do aparelho de fax do remetente, proceda da seguinte forma:
a Pressione INICIAR FAX em preto ou INICIAR FAX Cor no painel de controle.
b Quando solicitado, selecione Receber fax.
c Depois que o dispositivo começar a receber o fax, você poderá desligar o telefone ou permanecer na linha. A linha telefônica fica sem som durante a transmissão do fax.


Configuração de recebimento de fax de backup

Dependendo de sua preferência e dos requisitos de segurança, é possível configurar o dispositivo para armazenar todos os faxes que receber, somente os faxes que receber em uma condição de erro ou nenhum dos faxes que receber.

Estão disponíveis os seguintes modos Armazenar recepção de fax:

Liga-desliga

A configuração padrão. Quando Armazenar recepção de fax for Liga-desliga, o dispositivo armazenará todos os faxes recebidos na memória. Isso permite imprimir novamente até os oito últimos faxes impressos se eles ainda estiverem salvos na memória.

Nota 1 Quando está com pouca memória, o dispositivo substitui os faxes impressos mais antigos à medida que recebe novos. Se a memória ficar cheia de faxes não impressos, o dispositivo deixará de atender as chamadas de fax.
Nota 2 Se você receber um fax muito grande, como uma foto colorida cheia de detalhes, ele não poderá ser armazenado devido a limitações na memória.

Ativar apenas com erro

Faz com que o dispositivo armazene faxes na memória somente quando existir uma condição de erro que o impeça de imprimi-los (por exemplo, se ele ficar sem papel). O dispositivo continuará a armazenar os faxes recebidos enquanto houver memória disponível. (Se a memória ficar cheia, o dispositivo deixará de atender as chamadas de fax recebidas.) Quando a condição de erro for resolvida, os faxes armazenados na memória serão impressos automaticamente e depois serão excluídos da memória.

Desligado

Os faxes nunca são armazenados na memória. Por exemplo, você pode desativar Armazenar recepção de fax por questões de segurança. Se acontecer uma condição de erro que impeça o dispositivo de imprimir (por exemplo, se o papel acabar), ele deixará de atender as chamadas de fax.

Nota Se a opção Armazenar recepção de fax estiver ativada e você desligar o dispositivo, todos os faxes armazenados na memória serão excluídos, inclusive os não impressos que você possa ter recebido enquanto o dispositivo estava em uma condição de erro. Será necessário entrar em contato com os remetentes e solicitar que reenviem quaisquer faxes não impressos. Para obter uma lista de faxes recebidos, imprima o Registro de fax. O Registro de fax não é excluído quando o dispositivo é desligado.
Para configurar a recepção de fax de backup pelo painel de controle
1 Pressione Configurar.
2 Selecione Configuração avançada de fax e Recebimento de fax de backup.
3 Pressione o botão de seta para a direita para selecionar Liga-desliga, Ativar apenas com erro ou Desligado.
4 Pressione OK.


Nova impressão de faxes recebidos da memória

Se você definiu o modo Armazenar recepção de fax como Liga-desliga, o dispositivo armazenará os faxes recebidos na memória, independentemente de estar ou não em uma condição de erro.

Nota Quando a memória fica cheia, o dispositivo substitui os faxes impressos mais antigos à medida que recebe novos. Se nenhum fax armazenado for impresso, o dispositivo não receberá mais chamadas de fax até que você imprima ou exclua os faxes da memória. É bom excluir os faxes da memória também por questões de segurança ou privacidade.

De acordo com o tamanho dos faxes na memória, você pode reimprimir até oito dos últimos faxes impressos, se eles ainda estiverem na memória. Por exemplo, você pode precisar imprimir novamente os faxes se perdeu a cópia de sua última impressão.

Para reimprimir faxes que estão na memória usando o painel de controle
1 Verifique se há papel carregado na bandeja de entrada.
2 Pressione Configurar.
3 Selecione Ferramentas e Reimprimir faxes na memória.

Os faxes são impressos na ordem inversa daquela em que foram recebidos, começando pelos mais recentes até os mais antigos.

4 Se quiser interromper a impressão dos faxes da memória, pressione Cancelar.
Para excluir todos os faxes na memória do painel de controle
Desligue o dispositivo pressionando o botão Ligar.

Todos os faxes armazenados serão excluídos da memória quando você desligar o dispositivo.


Poll para receber um fax

A função poll permite que o HP All-in-One peça a outro aparelho de fax que envie um fax que esteja na fila do outro. Quando você usa o recurso Poll para receber, o HP All-in-One contacta o aparelho de fax designado e solicita o fax do outro aparelho. O aparelho de fax designado deve estar configurado para a função poll e deve ter um fax pronto para ser enviado.

Nota 1 O HP All-in-One não aceita senhas para a função poll. As senhas da função poll são um recurso de segurança que requer que o aparelho de fax receptor forneça uma senha ao aparelho que está verificando se há faxes a receber. Certifique-se de que o outro aparelho que está no modo polling não tenha uma senha configurada (ou que a senha-padrão não tenha sido alterada); caso contrário, o HP All-in-One não poderá receber o fax.
Nota 2 O HP Officejet J3500 só pode receber fax em preto-e-branco.
Para configurar o poll para receber fax a partir do painel de controle.
1 Na área Fax, pressione Menu Fax várias vezes até que Como enviar fax seja exibido.
2 Pressione Gráfico - Seta para a direita até que Poll para receber seja exibido e, depois, pressione OK.
3 Digite o número de fax do outro aparelho.
4 Pressione INICIAR FAX em preto ou INICIAR FAX Cor.
Nota Se o remetente tiver enviado o fax em preto-e-branco, o dispositivo irá imprimi-lo em preto-e-branco, mesmo que você pressione INICIAR FAX Cor.


Encaminhamento de fax para outro número

É possível configurar o dispositivo para encaminhar os faxes para outro número. Os faxes coloridos recebidos são encaminhados em preto-e-branco.

A HP recomenda que você verifique se o número para o qual o fax está sendo encaminhado é uma linha de fax em funcionamento. Envie um fax de teste para verificar se o aparelho de fax poderá receber faxes encaminhados.

Para encaminhar fax pelo painel de controle
1 Pressione Configurar.
2 Selecione Configuração avançada de fax e Encaminhamento de fax somente preto.
3 Pressione o botão de seta para a direita até Encaminhamento ativado ou Ativado-Imprimir e Encaminhar aparecer e depois pressione OK.
• Escolha Encaminhamento ativado se desejar encaminhar o fax para outro número sem imprimir uma cópia de backup no dispositivo.
Nota Se o dispositivo não puder encaminhar o fax para o aparelho designado (por exemplo, se este não estiver ligado), ele imprimirá o fax. Se o dispositivo estiver configurado para imprimir relatórios de erro relativos a faxes recebidos, ele também imprimirá um relatório de erro.
• Escolha Ativado-Imprimir e Encaminhar para imprimir uma cópia de backup do fax recebido ao encaminhá-lo para outro número.
4 Quando solicitado, digite o número do aparelho de fax que receberá os faxes encaminhados e
5 Quando solicitado, insira data e hora de início e de término.
6 Pressione OK.

Encaminhamento de fax é exibido no visor do painel de controle.

Se o dispositivo ficar sem energia e estiver configurado como Encaminhamento de fax, ele salvará a configuração de Encaminhamento de fax e o número de telefone. Quando a energia for restabelecida no dispositivo, a configuração de Encaminhamento de fax ainda será Liga-desliga.

Nota É possível cancelar o encaminhamento de fax pressionando Cancelar no painel de controle quando a mensagem Encaminhamento de fax estiver aparecendo no visor ou é possível selecionar Desligado no menu Encaminhamento de fax somente preto.


Como definir o tamanho do papel para faxes recebidos

Você pode selecionar o tamanho de papel para os faxes recebidos. O tamanho de papel selecionado deve corresponder ao que está carregado na bandeja de entrada. Os faxes só podem ser impressos em papel tamanho Carta, A4 ou Ofício.

Nota Se houver papel de tamanho incorreto na bandeja de entrada quando o fax for recebido, o fax não será impresso, e uma mensagem de erro será exibida no visor. Carregue papel tamanho Carta, A4 ou Ofício e pressione OK para imprimir o fax.
Para definir o tamanho do papel para faxes recebidos a partir do painel de controle
1 Pressione Configurar.
2 Pressione 4 e, depois, 4.

Isso seleciona Configuração de fax básica e, depois, Tam. papel fax.

3 Pressione Gráfico - Seta para a direita para selecionar uma opção e, depois, pressione OK.


Como definir a redução automática para faxes recebidos

A configuração Redução automática determina o que o HP All-in-One deve fazer se receber um fax grande demais para o tamanho de papel padrão. Essa configuração fica ativada por padrão, para que a imagem do fax recebido seja reduzida e ajustada a uma única página, se possível. Se este recurso estiver desativado, as informações que não couberem na primeira página serão impressas em uma segunda. A Redução automática é útil para receber um fax em tamanho Ofício quando o papel tamanho Carta estiver carregado na bandeja de entrada.

Para definir a redução automática no painel de controle
1 Pressione Configurar.
2 Pressione 5 e, depois, 4.

Isso seleciona Configuração de fax avançada e, depois, Redução automática.

3 Pressione Gráfico - Seta para a direita para selecionar Desligado ou Liga-desliga.
4 Pressione OK.


Bloqueamento de números de fax

Caso você assine um serviço de identificação de chamadas da companhia telefônica, poderá bloquear números específicos de fax para que o dispositivo não imprima os faxes recebidos desses números. Ao receber uma chamada de fax, o dispositivo compara o número com a lista de números de fax bloqueados para determinar se a chamada deve ser bloqueada. Se o número coincidir com um número da lista de faxes bloqueados, o fax não será impresso. (A quantidade máxima de números de fax que podem ser bloqueados varia de acordo com o modelo.)

Nota 1 Este recurso não está disponível em todos os países/regiões. Caso não esteja disponível no seu país/região, a Configuração do bloqueador de fax indesejado não será exibida no menu Configuração de fax básica.
Nota 2 Se nenhum número de telefone for inserido na lista de identificação de chamadas, pressupõe-se que o usuário não assine o serviço de identificação de chamadas da companhia telefônica.


Definição do modo bloqueio de fax

Por padrão, o modo Bloquear fax indesejados é Liga-desliga. Se você não assinar um serviço de identificação de chamadas da companhia telefônica, ou se não desejar utilizar esse recurso, poderá desativar essa configuração.

Para definir o modo de bloqueamento de fax
Pressione o botão Bloqueador de fax, selecione a opção Bloq fax indes e Ligar ou Desligar.


Acréscimo de números à lista de faxes bloqueados

Há duas maneiras de acrescentar um número à lista de faxes bloqueados. Você pode selecionar os números do histórico de chamadas identificadas ou pode inserir novos números. Os números da lista de fax serão bloqueados se o modo Bloquear fax indesejados estiver definido como Liga-desliga.

Para selecionar um número na lista de IDs de chamadores
1 Pressione Configurar.
2 Pressione Configuração básica de fax e Configuração do bloqueador de fax.
3 Pressione Adicionar número à lista de bloqueados e pressione Selecionar número.
4 Pressione o botão de seta para a direita para deslocar-se pelos números dos quais você recebeu fax. Quando o número a ser bloqueado for exibido, pressione OK para selecioná-lo.
5 Quando o prompt Selecionar outro? for exibido, execute um dos seguintes procedimentos:
• Para adicionar outro número à lista de números de fax bloqueados, pressione Sim e repita a etapa 4 para cada número que você deseja bloquear.
• Ao concluir, pressione Não.
Para inserir manualmente um número a ser bloqueado
1 Pressione Configurar.
2 Pressione Configuração básica de fax e Configuração do bloqueador de fax.
3 Pressione Adicionar número à lista de bloqueados e pressione Inserir número.
4 Utilize o teclado do dispositivo para inserir um número de fax que deve ser bloqueado e depois pressione OK.

Verifique se você inseriu o número do fax que é exibido no visor do painel de controle, e não o que é exibido no cabeçalho do fax recebido, pois eles podem ser diferentes.

5 Quando o prompt Inserir outro? for exibido, execute um dos seguintes procedimentos:
• Para adicionar outro número à lista de números de fax bloqueados, pressione Sim e repita a etapa 4 para cada número que você deseja bloquear.
• Ao concluir, pressione Não.


Remoção de números da lista de faxes bloqueados

Se você não deseja mais bloquear um número de fax, poderá removê-lo da sua lista de faxes bloqueados.

Para remover números da lista de números de fax indesejáveis
1 Pressione Configurar.
2 Pressione Configuração básica de fax e Configuração do bloqueador de fax.
3 Pressione Remover número da lista de bloqueados.
4 Pressione o botão de seta para a direita para deslocar-se pelos números que foram bloqueados. Quando o número a ser removido for exibido, pressione OK para selecioná-lo.
5 Quando o prompt Excluir outro? for exibido, execute um dos seguintes procedimentos:
• Para remover outro número da lista de números de fax bloqueados, pressione Sim e repita a etapa 4 para cada número que você deseja desbloquear.
• Ao concluir, pressione Não.


Alteração das configurações de fax

Depois de concluir as etapas no Guia de primeiros passos que acompanha o dispositivo, utilize uma das etapas a seguir para alterar as configurações iniciais ou para configurar outras opções de fax.

• Configuração do cabeçalho de fax
• Definição do modo de resposta (Resposta automática)
• Definição do número de toques para atender
• Alteração do padrão de toque de atendimento para toque distintivo
• Definição do modo de correção de erros de fax
• Definição do tipo de discagem
• Definição das opções de rediscagem
• Definição da velocidade do fax


Configuração do cabeçalho de fax

O cabeçalho de fax imprime seu nome e número de fax na parte superior de cada fax enviado. A HP recomenda que você configure o cabeçalho do fax utilizando o software instalado com o dispositivo. Também é possível configurar o cabeçalho do fax no painel de controle, conforme descrito aqui.

Nota Em alguns países/regiões, as informações do cabeçalho de fax são uma exigência legal.
Para configurar ou alterar o cabeçalho de fax
1 Pressione Configurar.
2 Pressione Configuração básica de fax e Cabeçalho de fax.
3 Digite o nome de uma pessoa ou empresa utilizando o teclado numérico e pressione OK.
4 Digite o número de fax utilizando o teclado numérico e, depois, pressione OK.


Definição do modo de resposta (Resposta automática)

O modo de atendimento determina se o dispositivo atenderá as chamadas recebidas.

• Ative a configuração Resposta automática para que o dispositivo atenda os faxes automaticamente. O dispositivo atenderá todas as chamadas e todos os faxes recebidos.
• Ative a configuração Resposta automática para receber faxes manualmente. Você deverá estar disponível para atender pessoalmente as chamadas de fax; do contrário, o dispositivo não receberá os faxes.
Para definir o modo de atendimento como manual ou automático pelo painel de controle
Pressione Resposta automática para ligar ou desligar a luz, como indicado para sua configuração.

Quando o indicador luminoso Resposta automática está aceso, o dispositivo atende as chamadas automaticamente. Quando ele está apagado, o dispositivo não atende as chamadas.


Definição do número de toques para atender

Se você ativar a configuração Resposta automática, poderá especificar quantos toques devem ocorrer antes que o dispositivo atenda automaticamente a chamada recebida.

A configuração Toques para atender é importante se uma secretária eletrônica compartilhar a mesma linha telefônica do dispositivo e você desejar que ela atenda o telefone. O número de toques para atender do dispositivo deve ser maior que o número de toques para atender da secretária eletrônica.

Por exemplo, defina a secretária eletrônica com um número pequeno de toques e o dispositivo para atender no número máximo de toques (o número máximo de toques varia conforme o país/região). Nessa configuração, a secretária eletrônica atende a chamada e o dispositivo monitora a linha. Se o dispositivo detectar sinais de fax, ele receberá o fax. Se a chamada for de voz, a secretária eletrônica gravará a mensagem recebida.

Para definir o número de toques antes de atender no painel de controle
1 Pressione Configurar.
2 Pressione Configuração básica de fax e Toques para atender.
3 Insira o número de toques apropriado utilizando o teclado ou pressione o botão de seta para a esquerda ou direita para alterar o número de toques.
4 Pressione OK para aceitar a configuração.


Alteração do padrão de toque de atendimento para toque distintivo

Muitas companhias telefônicas oferecem um recurso de toque distintivo que permite ter vários números de telefone em uma linha telefônica. Quando você assina esse serviço, cada número recebe um padrão diferente de toque. Você pode configurar o dispositivo para atender as chamadas que tenham um padrão específico de toque.

Se você conectar o dispositivo a uma linha com toque distintivo, peça à companhia telefônica que atribua um padrão de toque para chamadas de voz e outro para chamadas de fax. A HP recomenda que você solicite toques duplos ou triplos para um número de fax. Quando o dispositivo detectar o padrão de toque especificado, ele atenderá a chamada e receberá o fax.

Se você não tiver o serviço de toque diferenciador, use o modelo de toque padrão, que é Todos os toques.

Nota A HP não recebe fax quando o telefone principal está fora do gancho.
Para alterar o padrão de toque de atendimento para toque distintivo no painel de controle
1 Verifique se o dispositivo está configurado para atender chamadas de fax automaticamente.
2 Pressione Configurar.
3 Pressione Configuração avançada de fax e Toque distintivo.
4 Pressione o botão de seta para a direita para selecionar uma opção e, depois, pressione OK.

Quando o telefone tocar com o padrão de toque atribuído à linha de fax, o dispositivo atenderá a chamada e receberá o fax.


Definição do modo de correção de erros de fax

Normalmente, o dispositivo monitora os sinais na linha telefônica durante o envio ou recebimento de fax. Se ele detectar um sinal de erro durante a transmissão e a configuração Correção de erros estiver ativada, poderá solicitar o reenvio dessa parte do fax.

Desative a correção de erros somente se você estiver com problemas de envio ou de recebimento de fax e se desejar aceitar os erros de transmissão. A desativação dessa configuração pode ser útil se você estiver tentando enviar ou receber um fax de outro país/região ou se estiver utilizando uma conexão telefônica via satélite.

Para definir o modo de correção de erros
Painel de controle: Pressione Menu Fax, abra o menu Configuração avançada de fax e utilize a opção Modo de correção de erros.


Definição do tipo de discagem

Utilize este procedimento para definir o modo de discagem por tom ou por pulso. A definição padrão de fábrica é Tom. Não altere essa configuração a menos que saiba que sua linha telefônica não pode utilizar a discagem por tom.

Nota A opção de discagem por pulso não está disponível para todos os países/regiões.
Para definir o tipo de discagem
Painel de controle: Pressione Configurar, Configuração básica de fax e utilize a opção Discagem por tom ou pulso.


Definição das opções de rediscagem

Se não for possível enviar um fax porque o aparelho de fax do destinatário não atendeu ou estava ocupado, o dispositivo tentará rediscar o número com base nas configurações para as opções Rediscagem ocupado e Rediscagem sem resposta. Utilize o seguinte procedimento para ativar ou desativar as opções.

• Rediscagem ocupado: Se esta opção estiver ativada, o dispositivo rediscará automaticamente quando receber um sinal de ocupado. A definição padrão de fábrica para esta opção é ATIVADO.
• Rediscagem sem resposta: Se esta opção estiver ativada, o dispositivo rediscará automaticamente quando o aparelho de fax do destinatário não atender. A definição padrão de fábrica para esta opção é DESATIVADO.
Para definir as opções de rediscagem
Painel de controle: Pressione Configurar, Configuração avançada de fax e utilize a opção Rediscagem ocupado ou Rediscagem sem resposta.


Definição da velocidade do fax

É possível definir a velocidade do fax utilizada para a comunicação entre o dispositivo e outros aparelhos de fax durante o envio e o recebimento de faxes. A velocidade padrão do fax é Rápida.

Se você usar um dos itens a seguir, talvez seja necessário configurar o fax com uma velocidade mais lenta:

• Um serviço de telefone pela Internet
• Um sistema PBX
• Protocolo FoIP (Fax over Internet Protocol)
• Um serviço ISDN (Integrated Services Digital Network)

Se você tiver dificuldades para enviar e receber faxes, procure definir a configuração Velocidade do fax como Média ou Lenta. A tabela a seguir fornece as configurações de velocidade de fax disponíveis.

Configuração de velocidade de fax | Velocidade do fax
Rápido | v.34 (33600 bauds)
Média | v.17 (14400 bauds)
Lento | v.29 (9600 bauds)
Para definir a velocidade do fax no painel de controle
1 Pressione Setup (Configurar).
2 Selecione Configuração avançada de fax e pressione Velocidade do fax.
3 Selecione uma opção utilizando as teclas de seta e pressione OK.


Fax pela Internet

Você pode assinar um serviço telefônico de baixo custo que permite enviar e receber faxes com o dispositivo utilizando a Internet. Esse método é chamado FoIP (Transmissão de fax sobre IP). Provavelmente, você utiliza um serviço FoIP (fornecido pela companhia telefônica) se:

• Disca um código especial de acesso junto com o número de fax ou
• Tem uma caixa conversora de IP conectada à Internet e que fornece portas de telefone analógico para a conexão de fax.
Nota Você só consegue enviar e receber faxes conectando um cabo telefônico à porta "1-LINE" no dispositivo. Isso significa que sua conexão com a Internet deve ser feita por meio uma caixa conversora (que fornece plugues de telefone analógicos comuns para conexões de fax) ou pela companhia telefônica.

Alguns serviços de fax pela Internet não funcionam apropriadamente quando o dispositivo está definido para enviar e receber faxes em alta velocidade (33600 bps). Se houver problemas no envio e recebimento de fax ao utilizar um serviço de fax pela Internet, reduza a velocidade do fax. Para isso, altere a configuração Velocidade do fax de Alta (o padrão) para Média. Para obter informações sobre a alteração dessa configuração, consulte Definição da velocidade do fax.

Caso tenha alguma dúvida sobre o envio de fax pela Internet, entre em contato com o suporte de seu provedor de serviços.


Configuração de teste de fax

É possível testar a configuração do fax para ver o status do dispositivo e verificar se ele está configurado corretamente para enviar e receber fax. Faça o teste após concluir a configuração do dispositivo para executar serviços de fax. O teste executa as seguintes operações:

• Verifica o hardware do fax
• Verifica se o cabo telefônico correto está conectado ao dispositivo
• Verifica se o cabo telefônico está conectado à porta correta
• Verifica o tom de discagem
• Verifica se a linha telefônica está ativa
• Testa o status da conexão da linha telefônica

O dispositivo imprime um relatório com os resultados do teste. Se o teste falhar, examine no relatório as informações sobre como corrigir o problema e execute o teste novamente.

Para testar a configuração do fax
1 Configure o dispositivo para fax conforme as instruções específicas de configuração para casa ou escritório.
2 Antes de iniciar o teste, verifique se os cartuchos de impressão estão instalados e se há papel de tamanho grande na bandeja de entrada.
3 No painel de controle, pressione Configurar.
4 Selecione Ferramentas e Executar teste de fax.

O dispositivo exibe o status do teste no visor e imprime um relatório.

5 Verifique o relatório.
• Se o teste for bem-sucedido e se os problemas de fax continuarem, verifique as configurações de fax listadas no relatório e se estão corretas. Uma configuração de fax em branco ou incorreta pode causar problemas de fax.
• Se o teste falhar, verifique o relatório para obter mais informações sobre como corrigir os problemas encontrados.


Uso de relatórios

É possível configurar o dispositivo para imprimir automaticamente relatórios de erro e de confirmação de cada fax enviado ou recebido. É possível também imprimir manualmente relatórios do sistema, se necessário; esses relatórios fornecem informações úteis do sistema sobre o dispositivo.

Por padrão, o dispositivo está configurado para imprimir um relatório apenas se houver um problema ao enviar ou receber um fax. Uma mensagem de confirmação que indica se um fax foi enviado com sucesso aparece rapidamente no visor do painel de controle após cada transação.

• Imprimir relatórios de confirmação de fax
• Imprimir relatórios de erro de fax
• Impressão e exibição do registro de fax


Imprimir relatórios de confirmação de fax

Se você precisar de confirmação impressa de que seus faxes foram enviados corretamente, siga estas instruções para ativar a confirmação de fax antes de enviá-los. Selecione Ao enviar fax ou Enviar & Receber.

A configuração da confirmação de fax padrão é Desligado. Isso significa que não é impresso um relatório de confirmação para cada fax enviado ou recebido. Uma mensagem de confirmação indicando se o fax foi enviado com êxito aparece rapidamente no visor do painel de controle após cada transação.

Para ativar a confirmação de fax
1 Pressione Configurar.
2 Pressione Imprimir relatório e Confirmação de fax.
3 Pressione o botão de seta para a direita para selecionar uma das opções a seguir e, depois, pressione OK.
Desligado | Não imprime um relatório de confirmação de fax quando você envia e recebe faxes. Essa é a configuração padrão.
Ao enviar fax | Imprime um relatório de confirmação de fax para cada fax enviado.
Ao receber fax | Imprime um relatório de confirmação de fax para cada fax recebido.
Enviar & Receber | Imprime um relatório de confirmação de fax para cada fax enviado e recebido.
Dica Se você selecionar Ao enviar fax ou Enviar & Receber, e digitalizar o seu fax para que seja enviado da memória, poderá incluir uma imagem da primeira página do fax no relatório de Confirmação de fax enviado. Pressione Configurar, Confirmação de fax e Envio de fax ativado novamente. Selecione Liga-desliga no menu Imagem com relatório de envio de fax.


Imprimir relatórios de erro de fax

Você pode configurar o dispositivo para que os relatórios sejam impressos automaticamente quando houver um erro durante a transmissão ou recepção.

Para definir o dispositivo para imprimir automaticamente relatórios de erro de fax
1 Pressione Configurar.
2 Pressione Imprimir relatório e ‏Relatório de erro de fax.
3 Pressione o botão de seta para a direita para selecionar uma das opções a seguir e, depois, pressione OK.
Enviar & Receber | Imprime sempre que há um erro de fax. Essa é a configuração padrão.
Desligado | Não imprime nenhum relatório de erro de fax.
Ao enviar fax | Imprime sempre que há um erro de transmissão.
Ao receber fax | Imprime sempre que há um erro de recebimento.


Impressão e exibição do registro de fax

Os registros listam os faxes enviados do painel de controle e todos os faxes recebidos.

É possível imprimir um registro dos faxes recebidos e enviados pelo dispositivo. Cada entrada no registro contém as seguintes informações:

• Data e hora da transmissão
• Tipo (se recebido ou enviado)
• Número do fax
• Duração
• Número de páginas
• Resultado (status) da transmissão
Para exibir o registro de fax do software de foto e imagem da HP
1 No computador, abra o software de foto e imagem da HP. Para obter mais informações, consulte Utilização do software de foto e imagem da HP.
2 Consulte a Ajuda na tela para obter mais informações sobre o software de foto e imagem da HP.

Os registros listam os faxes enviados do painel de controle e do software de foto e imagem da HP, além de todos os faxes recebidos.

Para imprimir o relatório de fax usando o painel de controle
1 No painel de controle, pressione Configurar.
2 Pressione as teclas de seta a fim de mover para Relatório de impressão e depois pressione OK.
3 Pressione as teclas de seta a fim de mover para Registro de fax e depois pressione OK.
4 Pressione OK novamente para imprimir o registro.


Cancelamento de um fax

A qualquer momento, você pode cancelar um fax que está sendo enviado ou recebido.

Para cancelar um fax
Pressione Cancelar no painel de controle para interromper o envio ou recebimento de um fax. Se o dispositivo não interromper o envio ou recebimento do fax, pressione Cancelar novamente.

O dispositivo imprime a página que já começou a ser impressa e depois cancela o restante do fax. Esse procedimento pode levar alguns segundos.

Para cancelar um número que está sendo discado
Pressione Cancelar para cancelar o número que você está discando.


Configuração e gerenciamento

Esta seção foi projetada para o administrador ou a pessoa responsável pelo gerenciamento do dispositivo. Ela contém informações sobre os seguintes tópicos:

• Gerenciamento do dispositivo
• Utilização das ferramentas de gerenciamento do dispositivo
• Configuração do dispositivo para envio e recebimento de fax
• Configuração do dispositivo (Windows)
• Configuração do dispositivo (Mac OS)
• Desinstalação e reinstalação do software


Gerenciamento do dispositivo

Segue uma lista de ferramentas comuns que podem ser utilizadas para gerenciar o dispositivo. Para obter informações sobre como acessar e usar essas ferramentas, consulte Utilização das ferramentas de gerenciamento do dispositivo.

Nota Procedimentos específicos podem incluir outros métodos.
Windows
• Painel de controle do dispositivo
• Driver da impressora
• Caixa de ferramentas
Mac OS
• Painel de controle do dispositivo
• Utilitário de impressora HP
Nota O Mac OS é aceito apenas pelo HP Officejet J3600.
• Monitorar o dispositivo
• Administrar o dispositivo


Monitorar o dispositivo

Esta seção fornece instruções para monitorar o dispositivo.

Nota Os níveis de tinta mostrados são apenas uma estimativa. Os volumes de tinta reais podem variar.
Use esta ferramenta... | para obter as seguintes informações...
Painel de controle | Obter informações sobre o status dos trabalhos que estão sendo processados, o status de operação do dispositivo e o status dos cartuchos de impressão.
Caixa de ferramentas (Windows) | Informações sobre cartucho de impressão: Clique na guia Níveis estimados de tinta para exibir as informações sobre o nível de tinta e vá até o botão Detalhes do cartucho. Clique no botão Detalhes do cartucho para exibir as informações sobre a substituição de cartuchos de impressão e as datas de validade.
Utilitário de impressora HP (Mac OS) (compatível apenas com o HP Officejet J3600) | Informações sobre cartucho de impressão: Abra o painel de Informações e suporte e clique em Status de suprimentos.


Administrar o dispositivo

Esta seção fornece informações sobre como administrar o dispositivo e modificar as configurações.

Use esta ferramenta...

para fazer o seguinte...

Painel de controle
• Idioma e país/região: Pressione Configurar e abra o menu Preferências. Se você não vir seu país/região, pressione 99 e procure seu país/região na lista.
• Volume do painel de controle: Pressione Configurar e abra o menu Preferências.
• Volume do sinal de fax: Pressione Configurar e selecione Volume do fax.
• Impressão automática de relatório: Pressione Configurar e abra o menu Configuração avançada de fax.
• Definir o tipo de discagem: Pressione Configurar e abra o menu Configuração básica de fax.
• Configurar as opções de rediscagem: Pressione Configurar e abra o menu Configuração avançada de fax.
• Definir a data e a hora: Pressione Configurar, Ferramentas e Data e hora.

Caixa de ferramentas (Windows)

Realizar tarefas de manutenção do dispositivo:Clique na guia Serviços do dispositivo.

Utilitário de impressora HP (Mac OS) (compatível apenas com o HP Officejet J3600)

Executar tarefas de manutenção do dispositivo: Abra o painel Informações e suporte e clique na opção da tarefa que você deseja executar.


Utilização das ferramentas de gerenciamento do dispositivo

• Caixa de ferramentas (Windows)
• Utilitário da impressora HP (Mac OS)


Caixa de ferramentas (Windows)

A Caixa de ferramentas fornece informações sobre a manutenção do dispositivo.

Nota Ela pode ser instalada do CD de inicialização, selecionando a opção de instalação completa se o computador atender aos requisitos do sistema.


Abrir a Caixa de ferramentas

• Na Central de Soluções HP, clique no menu Configurações, aponte para Configurações de impressão e clique em Caixa de ferramentas da impressora.
• Clique com o botão direito do mouse em Monitor de imagem digital HP na bandeja, aponte para Nome do modelo da impressora e clique em Exibir caixa de ferramentas da impressora.


Guias da Caixa de ferramentas

A Caixa de ferramentas contém as seguintes guias.

Guias

Sumário

Nível de tinta estimado

• Informações sobre nível de tinta: Mostra estimativas de níveis de tinta para o cartucho de impressão.
Nota Os níveis de tinta mostrados são apenas uma estimativa. Os volumes de tinta reais podem variar.
• Compra on-line: Permite acesso a um site da Web no qual é possível comprar on-line os suprimentos de impressão para o dispositivo.
• Compra por telefone: Mostra números de telefone que podem ser utilizados a fim de comprar suprimentos para o dispositivo. Eles não estão disponíveis para todos os países/regiões.
• Detalhes do cartucho: Mostra os números de pedido e datas de validade dos cartuchos de impressão instalados.

Serviços do dispositivo

• Alinhar os cartuchos: Orienta-o nas etapas de alinhamento dos cartuchos de impressão. Para obter mais informações, consulte Alinhamento dos cartuchos de impressão.
• Limpar os cartuchos: Orienta-o nas etapas de limpeza dos cartuchos de impressão. Para obter mais informações, consulte Limpeza dos cartuchos de impressão.
• Imprimir uma página de teste: Orienta-o nas etapas de impressão de uma página de teste.


Utilitário da impressora HP (Mac OS)

O Utilitário de impressora HP contém ferramentas para definir configurações de impressão, calibrar o dispositivo, comprar suprimentos on-line e encontrar informações sobre suporte no site.

Nota O Mac OS é aceito apenas pelo HP Officejet J3600.


Abrir o Utilitário de impressora HP

Para abrir o Utilitário de impressora HP usando a área de trabalho
1 A partir do Localizador, selecione Computador no menu Ir.
2 Selecione Biblioteca e, em seguida, Impressoras.
3 Selecione HP, Utilitários e, em seguida, Seletor de impressora HP.
4 Selecione o dispositivo e clique em Iniciar utilitário.
Para abrir o Utilitário de impressora HP usando o Utilitário de configuração da impressora
1 A partir do Localizador, selecione Computador no menu Ir.
2 Selecione o dispositivo na lista e pressione Utilitário.
3 Selecione o dispositivo no menu e pressione Abrir utilitário.


Painéis do Utilitário da impressora HP

Painel de Informações e suporte
• Status de suprimentos: Mostra as informações sobre os cartuchos de impressão instalados atualmente.
• Informações de suprimentos: Mostra as opções de substituição de cartuchos de impressão.
• Informações sobre o dispositivo: Exibe informações sobre o modelo e o número de série. Esta página contém informações sobre o dispositivo e os suprimentos.
• Limpar: Orienta-o nas etapas de limpeza dos cartuchos de impressão.
• Alinhar: Orienta-o nas etapas de alinhamento dos cartuchos de impressão.
• Suporte HP: Obtém acesso ao site da HP na Web onde é possível encontrar suporte para o dispositivo, registrá-lo e encontrar informações sobre devolução e reciclagem de suprimentos de impressão utilizados.


Configuração do dispositivo para envio e recebimento de fax

Após concluir todas as etapas do Guia de primeiros passos, utilize as instruções nesta seção para concluir a configuração do fax. Guarde o Guia de primeiros passos para uma utilização posterior.

Nesta seção, você aprenderá a configurar o dispositivo para que o envio e o recebimento de fax funcione com êxito em qualquer equipamento e serviço que você já possua na mesma linha telefônica.

Dica Você também pode utilizar o Assistente de configuração de fax (Windows) ou Utilitário de configuração de fax HP (Mac OS) para ajudá-lo a definir rapidamente algumas configurações importantes de fax, como o modo de atendimento e as informações do cabeçalho do fax. É possível acessar o Assistente de configuração de fax (Windows) ou o Utilitário de configuração de fax HP (Mac OS) por meio do software instalado com o dispositivo. Depois de executar o Assistente de configuração de fax (Windows) ou o Utilitário de configuração de fax HP (Mac OS), siga os procedimentos nesta seção para concluir a configuração do fax.


Configuração de fax (sistemas telefônicos paralelos)

Antes de começar a configurar o dispositivo para enviar e receber fax, determine o tipo de sistema telefônico utilizado em seu país/região. As instruções para configuração do fax podem variar conforme o sistema telefônico, paralelo ou serial.

• Se seu país/região não estiver listado na tabela abaixo, é provável que tenha um sistema telefônico serial. Em um sistema telefônico serial, o tipo de conector em seu equipamento de telefone compartilhado (modems, telefones e secretárias eletrônicas) não permite uma conexão física com a porta "2-EXT" em no dispositivo. Em vez disso, todo equipamento deve ser conectado à tomada de telefone.
Nota Em alguns países/regiões que utilizam sistemas telefônicos do tipo serial, o cabo telefônico que acompanha o dispositivo pode ter uma tomada adicional conectada a ele. Isso permite conectar outros dispositivos de telecomunicações à tomada na qual foi conectado o dispositivo.
• Se seu país/região estiver listado na tabela, provavelmente você tem um sistema telefônico do tipo paralelo. No sistema telefônico paralelo, é possível conectar equipamentos telefônicos compartilhados à linha telefônica, utilizando a porta "2-EXT" na parte traseira do dispositivo.
Nota Se você tiver um sistema telefônico paralelo, a HP recomenda a utilização do cabo telefônico de dois fios fornecido com o dispositivo para conectá-lo à tomada de telefone.
Países/regiões com sistema telefônico paralelo
Argentina | Austrália | Brasil
Canadá | Chile | China
Colômbia | Grécia | Índia
Indonésia | Irlanda | Japan
Korea | América Latina | Malásia
México | Filipinas | Polônia
Portugal | Rússia | Arábia Saudita
Cingapura | Espanha | Taiwan
Tailândia | EUA | Venezuela
Vietnã |  |

Se não estiver certo sobre o tipo do seu sistema telefônico (serial ou paralelo), verifique com a sua empresa telefônica.


Escolha da configuração correta de fax para sua casa ou seu escritório

Para enviar ou receber um fax com êxito, você precisa conhecer os tipos de equipamentos e serviços (se houver) que compartilham a mesma linha telefônica com o dispositivo. Isso é importante pois pode ser necessário conectar algum equipamento existente em seu escritório diretamente ao dispositivo e também alterar algumas configurações de fax para poder enviar ou receber um fax com êxito.

Para determinar a melhor maneira de configurar o dispositivo na sua casa ou no seu escritório, primeiro leia as questões desta seção e anote as respostas. Depois, consulte a tabela na seção seguinte e escolha o caso de configuração recomendado com base nas suas respostas.

Leia e responda às perguntas a seguir na ordem que se apresentam.

1 Você possui um serviço de linha digital (DSL) para assinante, fornecida pela sua empresa telefônica? (No seu país/região, DSL pode ser chamado de ADSL.)

Se a sua resposta foi Sim, prossiga diretamente para Caso B: Configuração do dispositivo com DSL. Não é necessário continuar a responder às perguntas.

Se você respondeu Não, continue a responder às perguntas.

2 Você tem um sistema telefônico PBX (Private Branch Exchange) ou ISDN (Integrated Services Digital Network)?

Se a sua resposta foi Sim, prossiga diretamente para Caso C: Configuração do dispositivo com um sistema telefônico PBX ou uma linha ISDN. Não é necessário continuar a responder às perguntas.

Se você respondeu Não, continue a responder às perguntas.

3 Você assina um serviço de toque diferenciado da companhia telefônica que oferece vários números de telefone com diferentes padrões de toque?

Se a sua resposta foi Sim, prossiga diretamente para Caso D: Fax com um serviço de toque distinto na mesma linha. Não é necessário continuar a responder às perguntas.

Se você respondeu Não, continue a responder às perguntas.

Você não tem certeza se possui toque diferenciado? Muitas companhias telefônicas oferecem um recurso de toque distintivo que permite ter vários números de telefone em uma linha telefônica.

Quando você assina esse serviço, cada número de telefone recebe um padrão diferente de toque. Por exemplo, é possível ter toques simples, duplos ou triplos para números diferentes. Você pode atribuir um número de telefone com toque simples às chamadas de voz e outro número com toque duplo às chamadas de fax. Isso permite distinguir as chamadas de voz das de fax quando o telefone toca.

4 Você recebe chamadas de voz no mesmo número de telefone que será utilizado para chamadas de fax no dispositivo?

Continuar a responder às perguntas.

5 Você possui um modem dial-up de computador na mesma linha que o dispositivo?

Você não tem certeza se utiliza um modem dial-up de computador? Se você responder Sim a algumas das perguntas a seguir, isso significa que está usando um modem dial-up de computador:

• Você envia e recebe faxes diretamente, usando os seus aplicativos de computador através de conexão dial-up?
• Você envia e recebe mensagens de e-mail no computador por meio de uma conexão dial-up?
• Você acessa a Internet no computador por meio de uma conexão dial-up?

Continuar a responder às perguntas.

6 Você possui uma secretária eletrônica que atende chamadas de voz no mesmo número de telefone que será utilizado para chamadas de fax no dispositivo?

Continuar a responder às perguntas.

7 Você assina um serviço de correio de voz de sua empresa telefônica no mesmo número de telefone que será utilizado para chamadas de fax no dispositivo?

Quando terminar de responder às perguntas, prossiga para a próxima seção para selecionar o caso de configuração de fax.


Selecione seu caso de configuração de fax

Agora que você respondeu a todas as perguntas sobre os equipamentos e serviços que compartilham a linha telefônica com o dispositivo, está pronto para escolher o melhor caso de configuração para sua casa ou seu escritório.

Começando pela primeira coluna na tabela a seguir, escolha a combinação de equipamento e serviços que se aplica à configuração da sua casa ou do seu escritório. Em seguida, procure o caso de configuração adequado na segunda ou terceira coluna com base no sistema telefônico. São fornecidas instruções passo a passo para cada caso nas seções seguintes.

Se você respondeu a todas as perguntas da seção anterior e não tiver equipamentos ou serviços descritos, escolha "Nenhum" na primeira coluna da tabela.

Nota Se a configuração de sua casa ou do seu escritório não estiver descrita nesta seção, configure o dispositivo como faria com um telefone analógico comum. Utilize o cabo telefônico fornecido na caixa para conectar uma extremidade à tomada de telefone e a outra à porta identificada como 1-LINE na parte posterior do dispositivo. Se você utilizar outro tipo de cabo telefônico, poderá ter problemas para enviar e receber faxes.
Outros equipamentos/serviços que compartilham a linha de fax | Configuração de fax recomendada para sistemas telefônicos do tipo paralelo | Configuração de fax recomendada para sistemas telefônicos do tipo serial
Nenhum (Você respondeu Não a todas as perguntas.) | Caso A: Linha de fax separada (nenhuma chamada de voz recebida) | Consulte seu país na Configuração de fax do tipo serial
Serviço DSL (Você respondeu Sim somente à pergunta 1.) | Caso B: Configuração do dispositivo com DSL | Consulte seu país na Configuração de fax do tipo serial
Sistema PBX ou ISDN (Você respondeu Sim somente à pergunta 2.) | Caso C: Configuração do dispositivo com um sistema telefônico PBX ou uma linha ISDN | Consulte seu país na Configuração de fax do tipo serial
Serviço de toque distintivo (Você respondeu Sim somente à pergunta 3.) | Caso D: Fax com um serviço de toque distinto na mesma linha | Consulte seu país na Configuração de fax do tipo serial
Chamadas de voz (Você respondeu Sim somente à pergunta 4.) | Caso E: Linha de voz/fax compartilhada | Consulte seu país na Configuração de fax do tipo serial
Serviço de correio de voz e chamadas de voz (Você respondeu Sim somente às perguntas 4 e 7.) | Caso F: Linha de fax/voz compartilhada com correio de voz | Consulte seu país na Configuração de fax do tipo serial
Modem dial-up do computador (Você respondeu Sim somente à pergunta 5.) | Caso G: Linha de fax compartilhada com modem do computador (nenhuma chamada de voz recebida) | Não aplicável.
Chamadas de voz e modem dial-up do computador (Você respondeu Sim somente às perguntas 4 e 5.) | Caso H: Linha de fax/voz compartilhada com o modem do computador | Não aplicável.
Chamadas de voz e secretária eletrônica (Você respondeu Sim somente às perguntas 4 e 6.) | Caso I: Linha de fax/voz compartilhada com secretária eletrônica | Não aplicável.
Chamadas de voz, modem dial-up do computador e secretária eletrônica (Você respondeu Sim somente às perguntas 4, 5 e 6.) | Caso J: Linha de fax/voz compartilhada com o modem do computador e secretária eletrônica | Não aplicável.
Chamadas de voz, modem dial-up do computador e serviço de correio de voz (Você respondeu Sim somente às perguntas 4, 5 e 7.) | Caso K: Linha de fax/voz compartilhada com o modem dial-up do computador e correio de voz | Não aplicável.


Caso A: Linha de fax separada (nenhuma chamada de voz recebida)

Se você tem uma linha telefônica separada que não recebe chamadas de voz e não há nenhum outro equipamento conectado a essa linha, configure o dispositivo conforme descrito nesta seção.

Vista traseira do dispositivo

Vista traseira do dispositivo

1 | Tomada de telefone
2 | Utilize o cabo telefônico fornecido com o dispositivo para conectá-lo à porta 1-LINE
Para configurar o dispositivo com uma linha de fax separada
1 Utilizando o cabo telefônico que acompanha o dispositivo, conecte uma extremidade à tomada de telefone e a outra à porta identificada como 1-LINE na parte posterior do dispositivo.
Nota Se você não utilizar o cabo fornecido para conectar a tomada de telefone ao dispositivo, talvez não seja possível enviar ou receber fax corretamente. Esse cabo telefônico especial é diferente dos demais que você possa ter em sua casa ou escritório.
2 Ative a configuração de Resposta automática.
3 (Opcional) Altere a configuração Toques para atender para o parâmetro mais baixo (dois toques).
4 Execute um teste de fax.

Quando o telefone tocar, o dispositivo atenderá automaticamente depois do número de toques definido na configuração Toques para atender. Ele começará a emitir os sinais de recepção de fax para o aparelho de fax do remetente e receberá o fax.


Caso B: Configuração do dispositivo com DSL

Se você tiver um serviço DSL da companhia telefônica e não conectar nenhum equipamento ao dispositivo, utilize as instruções nesta seção para conectar um filtro DSL entre a tomada de telefone e o dispositivo. O filtro DSL remove o sinal digital que pode interferir com o dispositivo, para que ele possa se comunicar adequadamente com a linha telefônica. (No seu país/região, DSL pode ser chamado de ADSL.)

Nota Se você tiver uma linha DSL e não conectar o filtro DSL, não poderá enviar e receber fax com o dispositivo.

Vista traseira do dispositivo

Vista traseira do dispositivo

1 | Tomada de telefone
2 | Filtro DSL (ou ADSL) e cabo fornecidos pelo provedor de DSL
3 | Utilize o cabo telefônico fornecido com o dispositivo para conectar à porta 1-LINE
Para configurar o dispositivo com DSL
1 Obtenha um filtro DSL com o seu provedor de DSL.
2 Utilizando o cabo telefônico que acompanha o dispositivo, conecte uma extremidade à porta aberta do filtro DSL e a outra à porta identificada como 1-LINE na parte posterior do dispositivo.
Nota | Se você não utilizar o cabo fornecido para conectar o filtro DSL ao dispositivo, talvez não seja possível enviar ou receber fax corretamente. Esse cabo telefônico especial é diferente dos demais que você possa ter em sua casa ou escritório.
 | Como é fornecido somente um cabo telefônico, pode ser necessário obter outros cabos para esta configuração.
3 Conecte um cabo de telefone adicional do filtro DSL à tomada de telefone.
4 Execute um teste de fax.


Caso C: Configuração do dispositivo com um sistema telefônico PBX ou uma linha ISDN

Se você estiver usando um sistema telefônico PBX ou um adaptador de terminal/conversor ISDN, proceda da seguinte forma:

• Se você estiver utilizando um PBX ou um adaptador de terminal/conversor ISDN, conecte o dispositivo à porta destinada ao fax e ao telefone. Além disso, se possível, verifique se o adaptador de terminal está configurado com o tipo de comutador correto para seu país/região.
Nota Alguns sistemas ISDN permitem configurar as portas para equipamentos telefônicos específicos. Por exemplo, você pode ter atribuído uma porta para telefone e fax do Grupo 3 e outra para fins gerais. Se você tiver problemas quando conectado à porta de fax/telefone do conversor ISDN, tente usar a porta designada para fins gerais; ela pode estar identificada como "multi-combi" ou algo semelhante.
• Se você está utilizando um sistema telefônico PBX, configure o tom da chamada em espera para "desligado".
Nota Vários sistemas PBX digitais oferecem um tom de chamada em espera definido por padrão como "ativado". O tom de chamada em espera irá interferir em qualquer transmissão de fax e não será possível enviar ou receber fax com o dispositivo. Consulte a documentação que acompanha o sistema telefônico PBX para obter instruções sobre como desativar o tom de chamada em espera.
• Se você estiver usando um sistema telefônico PBX, disque o número para uma linha externa antes de discar o número do fax.
• Use o cabo fornecido para conectar a tomada de telefone ao dispositivo. Se você não fizer isso, é possível que não consiga enviar e receber fax com êxito. Esse cabo telefônico especial é diferente dos demais que você possa ter em sua casa ou escritório. Se o comprimento do cabo telefônico fornecido não for suficiente, você pode adquirir um acoplador em lojas de eletrônicos para aumentá-lo.


Caso D: Fax com um serviço de toque distinto na mesma linha

Se você assina um serviço de toque distinto (da companhia telefônica) que permite ter vários números de telefone na mesma linha, cada um deles com um padrão de toque específico, configure o dispositivo conforme descrito nesta seção.

Vista traseira do dispositivo

Vista traseira do dispositivo

1 | Tomada de telefone
2 | Utilize o cabo telefônico fornecido com o dispositivo para conectar à porta 1-LINE
Para configurar o dispositivo com um serviço de toque distinto
1 Utilizando o cabo telefônico que acompanha o dispositivo, conecte uma extremidade à tomada de telefone e a outra à porta identificada como 1-LINE na parte posterior do dispositivo.
Nota Se você não utilizar o cabo fornecido para conectar a tomada de telefone ao dispositivo, talvez não seja possível enviar ou receber fax corretamente. Esse cabo telefônico especial é diferente dos demais que você possa ter em sua casa ou escritório.
2 Ative a configuração de Resposta automática.
3 Altere a configuração Toque diferenciador para corresponder ao padrão que a companhia telefônica atribuiu ao número de fax.
Nota Por padrão, o dispositivo é configurado para atender todos os padrões de toques. Se você não configurar o Toque diferenciador para corresponder ao padrão de toque atribuído ao fax, o dispositivo poderá atender tanto a chamadas de fax como de voz ou não atender nenhuma chamada.
4 (Opcional) Altere a configuração Toques para atender para o parâmetro mais baixo (dois toques).
5 Execute um teste de fax.

O dispositivo atenderá automaticamente as chamadas recebidas que tiverem o padrão de toque selecionado (configuração Toque diferenciador) após o número de toques selecionado (configuração Toques para atender). Ele começará a emitir os sinais de recepção de fax para o aparelho de fax do remetente e receberá o fax.


Caso E: Linha de voz/fax compartilhada

Se você recebe chamadas de voz e de fax no mesmo número de telefone e não tem outro equipamento de escritório (ou correio de voz) nessa linha, configure o dispositivo conforme descrito nesta seção.

Vista traseira do dispositivo

Vista traseira do dispositivo

1 | Tomada de telefone
2 | Utilize o cabo telefônico fornecido com o dispositivo para conectar à porta 1-LINE
3 | Telefone (opcional)
Para configurar o dispositivo com uma linha compartilhada de voz/fax
1 Utilizando o cabo telefônico que acompanha o dispositivo, conecte uma extremidade à tomada de telefone e a outra à porta identificada como 1-LINE na parte posterior do dispositivo.
Nota Se você não utilizar o cabo fornecido para conectar a tomada de telefone ao dispositivo, talvez não seja possível enviar ou receber fax corretamente. Esse cabo telefônico especial é diferente dos demais que você possa ter em sua casa ou escritório.
2 Execute um dos procedimentos a seguir:
• Se você tiver um tipo de sistema telefônico paralelo, remova o plugue branco da porta identificada como 2-EXT na parte traseira do dispositivo e conecte um telefone a essa porta.
• Se você estiver utilizando um sistema telefônico serial, conecte o telefone diretamente à parte superior do cabo do dispositivo que tem um plugue conectado.
3 Agora você precisa decidir como deseja que o dispositivo atenda as chamadas, de forma automática ou manual:
• Se você configurar o dispositivo para atender as chamadas automaticamente, ele atenderá todas as chamadas recebidas e receberá fax. Nesse caso, o dispositivo não saberá distinguir entre chamadas de fax e voz; se você suspeitar que a chamada é de voz, precisará atendê-la antes dele. Para configurar o dispositivo para atender as chamadas automaticamente, ative a configuração Resposta automática.
• Se você configurar o dispositivo para atender as chamadas de fax manualmente, deverá estar disponível para atender pessoalmente as chamadas de fax recebidas, ou o dispositivo não poderá receber faxes. Para configurar o dispositivo para atender manualmente as chamadas, desative a configuração Resposta automática.
4 Execute um teste de fax.

Se você tirar o telefone do gancho antes que o dispositivo atenda a chamada e ouvir sinais emitidos por um aparelho de fax, terá de atender a chamada de fax manualmente.


Caso F: Linha de fax/voz compartilhada com correio de voz

Se você recebe chamadas de voz e de fax no mesmo número de telefone e também assina um serviço de correio de voz da companhia telefônica, configure o dispositivo conforme descrito nesta seção.

Nota Não será possível receber fax automaticamente se houver um serviço de correio de voz no mesmo número de telefone utilizado para chamadas de fax. Você terá de receber os faxes manualmente; isso significa que você deverá estar disponível para atender pessoalmente as chamadas de fax. Se você desejar receber faxes automaticamente, entre em contato com a companhia telefônica para assinar um serviço de toque distintivo ou obter uma linha telefônica exclusiva para fax.

Vista traseira do dispositivo

Vista traseira do dispositivo

1 | Tomada de telefone
2 | Utilize o cabo telefônico fornecido com o dispositivo para conectar à porta "1-LINE"
Para configurar o dispositivo com correio de voz
1 Utilizando o cabo telefônico que acompanha o dispositivo, conecte uma extremidade à tomada de telefone e a outra à porta identificada como 1-LINE na parte posterior do dispositivo.
Nota Se você não utilizar o cabo fornecido para conectar a tomada de telefone ao dispositivo, talvez não seja possível enviar ou receber fax corretamente. Esse cabo telefônico especial é diferente dos demais que você possa ter em sua casa ou escritório.
2 Desative a configuração Resposta automática.
3 Execute um teste de fax.

Você deverá estar disponível para atender pessoalmente as chamadas de fax recebidas, ou o dispositivo não poderá receber faxes. É preciso iniciar o fax manual antes que o correio de voz atenda a chamada.


Caso G: Linha de fax compartilhada com modem do computador (nenhuma chamada de voz recebida)

Se você tiver uma linha de fax em que não receba chamadas de voz e também tiver um modem para computador conectado nessa linha, configure o dispositivo conforme descrito nesta seção.

Nota Se você tiver um modem dial-up de computador, então ele compartilha a linha telefônica com o dispositivo. Não será possível utilizar o modem e o dispositivo simultaneamente. Por exemplo, o dispositivo não poderá ser utilizado para enviar e receber faxes quando você estiver utilizando o modem dial-up do computador para enviar um e-mail ou acessar a Internet.
• Configuração do dispositivo com um modem dial-up de computador
• Configuração do dispositivo com um modem DSL/ADSL de computador


Configuração do dispositivo com um modem dial-up de computador

Se você estiver utilizando a mesma linha telefônica para enviar fax e para um modem dial-up de computador, siga estas instruções para configurar o dispositivo.

Vista traseira do dispositivo

Vista traseira do dispositivo

1 | Tomada de telefone
2 | Utilize o cabo telefônico fornecido com o dispositivo para conectar à porta "1-LINE"
3 | Computador com modem
Para configurar o dispositivo com um modem dial-up de computador
1 Remova o plugue branco da porta identificada como 2-EXT na parte traseira do dispositivo.
2 Localize o cabo telefônico que conecta a parte traseira do computador (o modem do computador) a uma tomada telefônica. Desconecte o cabo da tomada de telefone e conecte-o à porta identificada como 2-EXT na parte traseira do dispositivo.
3 Utilizando o cabo telefônico que acompanha o dispositivo, conecte uma extremidade à tomada de telefone e a outra à porta identificada como 1-LINE na parte posterior do dispositivo.
Nota Se você não utilizar o cabo fornecido para conectar a tomada de telefone ao dispositivo, talvez não seja possível enviar ou receber fax corretamente. Esse cabo telefônico especial é diferente dos demais que você possa ter em sua casa ou escritório.
4 Se o software do modem estiver configurado para receber faxes no computador automaticamente, desative essa configuração.
Nota Se você não desativar a configuração de recebimento automático de fax no software do modem, o dispositivo não poderá receber fax.
5 Ative a configuração de Resposta automática.
6 (Opcional) Altere a configuração Toques para atender para o parâmetro mais baixo (dois toques).
7 Execute um teste de fax.

Quando o telefone tocar, o dispositivo atenderá automaticamente depois do número de toques definido na configuração Toques para atender. Ele começará a emitir os sinais de recepção de fax para o aparelho de fax do remetente e receberá o fax.


Configuração do dispositivo com um modem DSL/ADSL de computador

Se você tiver uma linha DSL e utilizar a linha telefônica para enviar fax, siga estas instruções para configurar o fax.

Configuração do dispositivo com um modem DSL/ADSL de computador

1 | Tomada de telefone
2 | Divisor paralelo
3 | Filtro DSL/ADSL Conecte uma extremidade da tomada de telefone fornecida com o dispositivo à porta identificada como 1-LINE na parte posterior do dispositivo. Conecte a outra extremidade do cabo ao filtro DSL/ADSL.
4 | Computador
5 | Modem DSL/ADSL de computador
Nota Será necessário adquirir um divisor paralelo. Um divisor paralelo tem uma porta RJ-11 na parte da frente e duas na parte de trás. Não use um divisor telefônico de duas linhas, um divisor serial nem um divisor paralelo que tenha duas portas RJ-11 na parte da frente e um plugue na parte de trás.

Exemplo de um divisor paralelo

Para configurar o dispositivo com um modem DSL/ADSL de computador
1 Obtenha um filtro DSL com o seu provedor de DSL.
2 Utilizando o cabo telefônico que acompanha o dispositivo, conecte uma extremidade ao filtro DSL e a outra à porta identificada como 1-LINE na parte posterior do dispositivo.
Nota Se você não utilizar o cabo fornecido para conectar o filtro DSL à parte posterior do dispositivo, talvez não seja possível enviar ou receber fax corretamente. Esse cabo telefônico especial é diferente dos demais que você possa ter em sua casa ou escritório.
3 Conecte o filtro DSL ao divisor paralelo.
4 Conecte o modem DSL ao divisor paralelo.
5 Conecte o divisor paralelo à tomada.
6 Execute um teste de fax.

Quando o telefone tocar, o dispositivo atenderá automaticamente depois do número de toques definido na configuração Toques para atender. Ele começará a emitir os sinais de recepção de fax para o aparelho de fax do remetente e receberá o fax.


Caso H: Linha de fax/voz compartilhada com o modem do computador

Se você recebe chamadas de voz e de fax no mesmo número de telefone e também tem um modem para computador conectado nessa linha telefônica, configure o dispositivo conforme descrito nesta seção.

Nota Como o modem do computador compartilha a linha telefônica com o dispositivo, não será possível utilizar o modem e o dispositivo simultaneamente. Por exemplo, você não pode utilizar o para enviar e receber faxes quando utilizar o modem do computador para enviar e-mail ou acessar a Internet.
• Voz/fax compartilhado com modem dial-up do computador
• Voz/fax compartilhado com modem DSL/ADSL do computador


Voz/fax compartilhado com modem dial-up do computador

Se você utiliza a linha telefônica para fax e chamadas telefônicas, siga estas instruções para configurar o fax.

Há duas maneiras diferentes de configurar o dispositivo com o computador de acordo com o número de portas telefônicas no computador. Antes de começar, verifique se o computador tem uma ou duas portas telefônicas.

• Se o seu computador tiver somente uma porta telefônica, você precisará adquirir um divisor paralelo (também chamado de acoplador), conforme mostrado a seguir. (Um divisor paralelo tem uma porta RJ-11 na parte frontal e duas na parte traseira. Não utilize um divisor telefônico de duas linhas, um divisor serial nem um divisor paralelo que tenha duas portas RJ-11 na parte frontal e um plugue na parte traseira.)

Exemplo de um divisor paralelo

Exemplo de um divisor paralelo

• Se o computador tiver um porta telefônica, configure o dispositivo conforme descrito a seguir.

Vista traseira do dispositivo

Vista traseira do dispositivo

1 | Tomada de telefone
2 | Cabo de telefone fornecido com o dispositivo conectado à porta 1-LINE na parte traseira do dispositivo
3 | Divisor paralelo
4 | Computador
5 | Telefone
Para configurar o dispositivo na mesma linha telefônica como um computador com uma porta telefônica
1 Remova o plugue branco da porta identificada como 2-EXT na parte traseira do dispositivo.
2 Localize o cabo telefônico que conecta a parte traseira do computador (o modem do computador) a uma tomada telefônica. Desconecte o cabo da tomada de telefone e conecte-o no divisor paralelo.
3 Conecte o cabo de telefone do divisor paralelo à porta identificada como 2-EXT na parte traseira do dispositivo.
4 Conecte um telefone ao divisor paralelo.
5 Utilizando o cabo telefônico que acompanha o dispositivo, conecte uma extremidade à tomada de telefone e a outra à porta identificada como 1-LINE na parte posterior do dispositivo.
Nota Se você não utilizar o cabo fornecido para conectar a tomada de telefone ao dispositivo, talvez não seja possível enviar ou receber fax corretamente. Esse cabo telefônico especial é diferente dos demais que você possa ter em sua casa ou escritório.
6 Se o software do modem estiver configurado para receber faxes no computador automaticamente, desative essa configuração.
Nota Se você não desativar a configuração de recebimento automático de fax no software do modem, o dispositivo HP não poderá receber faxes.
7 Agora você precisa decidir como deseja que o dispositivo atenda as chamadas, de forma automática ou manual.
• Se você configurar o dispositivo para atender as chamadas automaticamente, ele atenderá todas as chamadas recebidas e receberá fax. Nesse caso, o dispositivo não saberá distinguir entre chamadas de fax e voz; se você suspeitar que a chamada é de voz, precisará atendê-la antes dele. Para configurar o dispositivo para atender as chamadas automaticamente, ative a configuração Resposta automática.
• Se você configurar o dispositivo para atender as chamadas de fax manualmente, deverá estar disponível para atender pessoalmente as chamadas de fax recebidas, ou o dispositivo não poderá receber faxes. Para configurar o dispositivo para atender manualmente as chamadas, desative a configuração Resposta automática.
8 Execute um teste de fax.
Nota Se o computador tiver duas portas telefônicas na parte traseira, não será necessário utilizar um divisor paralelo. Conecte o telefone na porta "OUT" no modem dial-up do computador.

Se você tirar o telefone do gancho antes que o dispositivo atenda a chamada e ouvir sinais emitidos por um aparelho de fax, terá de atender a chamada de fax manualmente.

Se você utiliza a linha telefônica para chamada de voz, fax e modem dial-up do computador, siga estas instruções para configurar o fax.


Voz/fax compartilhado com modem DSL/ADSL do computador

Utilize estas instruções se o seu computador tiver um modem DSL/ADSL

Traseira do dispositivo

1 | Tomada de telefone
2 | Divisor paralelo
3 | Filtro DSL/ADSL
4 | Cabo de telefone fornecido com o dispositivo
5 | Modem DSL/ADSL
6 | Computador
7 | Telefone
Nota Será necessário adquirir um divisor paralelo. Um divisor paralelo tem uma porta RJ-11 na parte da frente e duas na parte de trás. Não use um divisor telefônico de duas linhas, um divisor serial nem um divisor paralelo que tenha duas portas RJ-11 na parte da frente e um plugue na parte de trás.

Exemplo de um divisor paralelo

Para configurar o dispositivo com um modem DSL/ADSL de computador
1 Obtenha um filtro DSL com o seu provedor de DSL.
Nota Telefones em outras partes da casa/escritório que compartilham o mesmo número de telefone com o serviço DSL deverão ser conectados a filtros DSL adicionais, caso contrário haverá ruído nas chamadas de voz.
2 Utilizando o cabo telefônico que acompanha o dispositivo, conecte uma extremidade ao filtro DSL e a outra à porta identificada como 1-LINE na parte posterior do dispositivo.
Nota Se você não utilizar o cabo fornecido para conectar o filtro DSL ao dispositivo, talvez não seja possível enviar ou receber fax corretamente. Esse cabo telefônico especial é diferente dos demais que você possa ter em sua casa ou escritório.
3 Se você tiver um tipo de sistema telefônico paralelo, remova o plugue branco da porta identificada como 2-EXT na parte traseira do dispositivo e conecte um telefone a essa porta.
4 Conecte o filtro DSL ao divisor paralelo.
5 Conecte o modem DSL ao divisor paralelo.
6 Conecte o divisor paralelo à tomada.
7 Execute um teste de fax.

Quando o telefone tocar, o dispositivo atenderá automaticamente depois do número de toques definido na configuração Toques para atender. Ele começará a emitir os sinais de recepção de fax para o aparelho de fax do remetente e receberá o fax.


Caso I: Linha de fax/voz compartilhada com secretária eletrônica

Se você recebe chamadas de voz e de fax no mesmo número de telefone e também tem uma secretária eletrônica que atende chamadas de voz nesse número, configure o dispositivo conforme descrito nesta seção.

Vista traseira do dispositivo

Vista traseira do dispositivo

1 | Tomada de telefone
2 | Utilize o cabo de telefone fornecido para conectar à porta 1-LINE na parte posterior do dispositivo
3 | Secretária eletrônica
4 | Telefone (opcional)
Para configurar o dispositivo com uma linha de voz/fax compartilhada com a secretária eletrônica
1 Remova o plugue branco da porta identificada como 2-EXT na parte traseira do dispositivo.
2 Desconecte a secretária eletrônica do plugue do telefone e conecte-a à porta identificada como 2-EXT na parte traseira do.
Nota Se você não conectar a secretária eletrônica diretamente ao dispositivo, os sinais de fax do aparelho de fax do remetente poderão ser gravados na secretária eletrônica e provavelmente você não receberá fax no dispositivo.
3 Utilizando o cabo telefônico que acompanha o dispositivo, conecte uma extremidade à tomada de telefone e a outra à porta identificada como 1-LINE na parte posterior do dispositivo.
Nota Se você não utilizar o cabo fornecido para conectar a tomada de telefone ao dispositivo, talvez não seja possível enviar ou receber fax corretamente. Esse cabo telefônico especial é diferente dos demais que você possa ter em sua casa ou escritório.
4 (Opcional) Se a secretária eletrônica não tiver um telefone embutido, você poderá conectar um telefone à parte traseira da secretária na porta "OUT" (saída).
Nota Se a secretária eletrônica não permitir a conexão de um telefone externo, você pode adquirir e utilizar um divisor paralelo (também conhecido como acoplador) para conectar tanto a secretária eletrônica como o telefone ao dispositivo. Você pode utilizar cabos telefônicos padrão para essas conexões.
5 Ative a configuração de Resposta automática.
6 Configure a secretária eletrônica para atender após poucos toques.
7 Altere a configuração Toques para atender no dispositivo para o número máximo de toques suportado por ele (o número máximo de toques varia conforme o país/região).
8 Execute um teste de fax.

Quando o telefone toca, a secretária eletrônica atende após o número de toques definido e executa a mensagem gravada. O dispositivo monitora a chamada nesse momento, "ouvindo" se há sinais de fax. Se forem detectados sinais de recebimento de fax, o dispositivo emitirá sinais de recepção de fax e receberá o fax; se não houver sinais de fax, ele deixará de monitorar a linha e a secretária eletrônica poderá registrar uma mensagem de voz.


Caso J: Linha de fax/voz compartilhada com o modem do computador e secretária eletrônica

Se você recebe chamadas de voz e de fax no mesmo número de telefone e também tem um modem para computador e uma secretária eletrônica conectados nessa linha telefônica, configure o dispositivo HP conforme descrito nesta seção.

Nota Como o seu modem de discagem do computador compartilha a linha telefônica com o dispositivo HP, não será possível usar ambos simultaneamente. Por exemplo, você não pode usar o dispositivo HP para enviar e receber faxes quando estiver utilizando o modem de discagem do computador para enviar e-mails ou acessar a Internet.
• Linha compartilhada de voz/fax com modem dial-up do computador e secretária eletrônica
• Linha compartilhada de voz/fax com modem DSL/ADSL de computador e secretária eletrônica


Linha compartilhada de voz/fax com modem dial-up do computador e secretária eletrônica

Há duas maneiras diferentes de configurar o dispositivo HP com o seu computador de acordo com o número de portas telefônicas que ele possui. Antes de começar, verifique se o computador tem uma ou duas portas telefônicas.

• Caso seu computador tenha somente uma porta, será preciso adquirir um divisor paralelo, como mostrado a seguir. (Um divisor paralelo tem uma porta RJ-11 na parte da frente e duas na parte de trás. Não use um divisor telefônico de duas linhas, um divisor serial nem um divisor paralelo que tenha duas portas RJ-11 na parte da frente e um plugue na parte de trás.)

Exemplo de um divisor paralelo

Exemplo de um divisor paralelo

• Se o computador tiver uma porta telefônica, configure o dispositivo HP como descrito a seguir.

Vista traseira do dispositivo

Vista traseira do dispositivo

1 | Tomada de telefone
2 | Cabo telefônico conectado ao divisor paralelo
3 | Divisor paralelo
4 | Telefone (opcional)
5 | Secretária eletrônica
6 | Computador com modem
7 | Utilize o cabo telefônico fornecido com o dispositivo para conectar à porta "1-LINE"
Para configurar o dispositivo na mesma linha telefônica como um computador com uma porta telefônica
1 Remova o plugue branco da porta 2-EXT na parte traseira do dispositivo HP.
2 Localize o cabo telefônico que conecta a parte traseira do computador (o modem do computador) a uma tomada telefônica. Desconecte o cabo da tomada de telefone e conecte-o à porta identificada como 2-EXT na parte traseira do dispositivo.
3 Desconecte a secretária eletrônica do plugue do telefone e conecte-a à porta identificada como 2-EXT na parte traseira do.
Nota Se você não conectar sua secretária eletrônica diretamente ao dispositivo, os tons de fax da máquina de fax remetente podem ser gravados na sua secretária eletrônica e talvez não seja possível receber faxes com o seu equipamento.
4 Usando o cabo telefônico fornecido na caixa do dispositivo HP, conecte uma extremidade à tomada telefônica na parede e a outra à porta 1-LINE na parte traseira do dispositivo.
Nota Se você não utilizar o cabo fornecido para conectar a tomada de telefone ao dispositivo, talvez não seja possível enviar ou receber fax corretamente. Esse cabo telefônico especial é diferente dos demais que você possa ter em sua casa ou escritório.
5 (Opcional) Se a secretária eletrônica não tiver um telefone embutido, você poderá conectar um telefone à parte traseira da secretária na porta "OUT" (saída).
Nota Se a secretária eletrônica não permitir a conexão de um telefone externo, você pode adquirir e utilizar um divisor paralelo (também conhecido como acoplador) para conectar tanto a secretária eletrônica como o telefone ao dispositivo. Você pode utilizar cabos telefônicos padrão para essas conexões.
6 Se o software do modem estiver configurado para receber faxes no computador automaticamente, desative essa configuração.
Nota Se você não desativar a configuração de recebimento automático de fax no software do modem, o dispositivo não poderá receber fax.
7 Ative a configuração de Resposta automática.
8 Configure a secretária eletrônica para atender após poucos toques.
9 Altere a configuração de Toques para atender no dispositivo HP para o número máximo de toques aceito pelo dispositivo. (Esse número varia conforme o país/região.)
10 Execute um teste de fax.
Nota Se você está utilizando um computador com duas portas de telefone, não é necessário um divisor paralelo. Conecte a secretária eletrônica na porta "OUT" na parte traseira do computador.

Quando o telefone toca, a secretária eletrônica atende após o número de toques definidp e executa a mensagem gravada. O dispositivo monitora a chamada nesse momento, "ouvindo" se há sinais de fax. Se forem detectados sinais de recebimento de fax, o dispositivo emitirá sinais de recepção de fax e receberá o fax; se não houver sinais de fax, ele deixará de monitorar a linha e a secretária eletrônica poderá registrar uma mensagem de voz.


Linha compartilhada de voz/fax com modem DSL/ADSL de computador e secretária eletrônica

Configuração de fax com secretária eletrônica e linha DSL

1 | Tomada de telefone
2 | Divisor paralelo
3 | Filtro DSL/ADSL
4 | Cabo de telefone fornecido com o dispositivo conectado à porta 1-LINE na parte traseira do dispositivo
5 | Modem DSL/ADSL
6 | Computador
7 | Secretária eletrônica
8 | Telefone (opcional)
Nota Será necessário adquirir um divisor paralelo. Um divisor paralelo tem uma porta RJ-11 na parte da frente e duas na parte de trás. Não use um divisor telefônico de duas linhas, um divisor serial nem um divisor paralelo que tenha duas portas RJ-11 na parte da frente e um plugue na parte de trás.

Exemplo de um divisor paralelo

Para configurar o dispositivo com um modem DSL/ADSL de computador
1 Obtenha um filtro DSL/ADSL com o seu provedor de DSL/ADSL.
Nota Telefones em outras partes da casa/escritório que compartilham o mesmo número de telefone com o serviço DSL/ADSL deverão ser conectados a filtros DSL/ADSL adicionais, caso contrário haverá ruído nas chamadas de voz.
2 Utilizando o cabo telefônico que acompanha o dispositivo, conecte uma extremidade ao filtro DSL/ADSL e a outra à porta identificada como 1-LINE na parte posterior do dispositivo.
Nota Se você não utilizar o cabo fornecido para conectar o filtro DSL/ADSL ao dispositivo, talvez não seja possível enviar ou receber fax corretamente. Esse cabo telefônico especial é diferente dos demais que você possa ter em sua casa ou escritório.
3 Conecte o filtro DSL/ADSL ao divisor paralelo.
4 Desconecte a secretária eletrônica do plugue do telefone e conecte-a à porta identificada como 2-EXT na parte traseira do dispositivo.
Nota Se você não conectar a secretária eletrônica diretamente ao dispositivo, os sinais de fax do aparelho de fax do remetente poderão ser gravados na secretária eletrônica e provavelmente você não receberá fax no dispositivo.
5 Conecte o modem DSL ao divisor paralelo.
6 Conecte o divisor paralelo à tomada.
7 Configure a secretária eletrônica para atender após poucos toques.
8 Altere a configuração Toques para atender no dispositivo para o número máximo de toques suportado.
Nota Esse número varia conforme o país/região.
9 Execute um teste de fax.

Quando o telefone tocar, a secretária eletrônica atenderá após o número de toques definido, e reproduzirá sua saudação gravada. O dispositivo monitora a chamada nesse momento, "ouvindo" se há sinais de fax. Se forem detectados sinais de recebimento de fax, o dispositivo emitirá sinais de recepção de fax e receberá o fax; se não houver sinais de fax, ele deixará de monitorar a linha e a secretária eletrônica poderá registrar uma mensagem de voz.

Se você utiliza a linha telefônica para chamada de voz, fax e tem um modem DSL de computador, siga estas instruções para configurar o fax.


Caso K: Linha de fax/voz compartilhada com o modem dial-up do computador e correio de voz

Se você recebe chamadas de voz e de fax no mesmo número de telefone, utiliza um modem dial-up do computador na mesma linha telefônica e assina um serviço de correio de voz da companhia telefônica, configure o dispositivo conforme descrito nesta seção.

Nota Não será possível receber fax automaticamente se houver um serviço de correio de voz no mesmo número de telefone utilizado para chamadas de fax. Você terá de receber os faxes manualmente; isso significa que você deverá estar disponível para atender pessoalmente as chamadas de fax. Se você desejar receber faxes automaticamente, entre em contato com a companhia telefônica para assinar um serviço de toque distintivo ou obter uma linha telefônica exclusiva para fax.

Como o modem dial-up do computador compartilha a linha telefônica com o dispositivo, não será possível utilizar o modem e o dispositivo simultaneamente. Por exemplo, o dispositivo não poderá ser utilizado para enviar e receber faxes quando você estiver utilizando o modem dial-up do computador para enviar um e-mail ou acessar a Internet.

Há duas maneiras diferentes de configurar o dispositivo com o computador de acordo com o número de portas telefônicas no computador. Antes de começar, verifique se o computador tem uma ou duas portas telefônicas.

• Se o seu computador tiver somente uma porta telefônica, você precisará adquirir um divisor paralelo (também chamado de acoplador), conforme mostrado a seguir. (Um divisor paralelo tem uma porta RJ-11 na parte frontal e duas na parte traseira. Não utilize um divisor telefônico de duas linhas, um divisor serial nem um divisor paralelo que tenha duas portas RJ-11 na parte frontal e um plugue na parte traseira.)

Exemplo de um divisor paralelo

Exemplo de um divisor paralelo

• Se o computador tiver duas portas telefônicas, configure o dispositivo conforme descrito a seguir.

Vista traseira do dispositivo

Vista traseira do dispositivo

1 | Tomada de telefone
2 | Utilize o cabo telefônico fornecido com o dispositivo para conectar à porta 1-LINE
3 | Computador com modem
4 | Telefone
Para configurar o dispositivo na mesma linha telefônica como um computador com duas portas telefônicas
1 Remova o plugue branco da porta identificada como 2-EXT na parte traseira do dispositivo.
2 Localize o cabo telefônico que conecta a parte traseira do computador (o modem do computador) a uma tomada telefônica. Desconecte o cabo da tomada de telefone e conecte-o à porta identificada como 2-EXT na parte traseira do dispositivo.
3 Conecte um telefone à porta "OUT" (saída) na parte traseira do modem dial-up do computador.
4 Utilizando o cabo telefônico que acompanha o dispositivo, conecte uma extremidade à tomada de telefone e a outra à porta identificada como 1-LINE na parte posterior do dispositivo.
Nota Se você não utilizar o cabo fornecido para conectar a tomada de telefone ao dispositivo, talvez não seja possível enviar ou receber fax corretamente. Esse cabo telefônico especial é diferente dos demais que você possa ter em sua casa ou escritório.
5 Se o software do modem estiver configurado para receber faxes no computador automaticamente, desative essa configuração.
Nota Se você não desativar a configuração de recebimento automático de fax no software do modem, o dispositivo não poderá receber fax.
6 Desative a configuração Resposta automática.
7 Execute um teste de fax.

Você deverá estar disponível para atender pessoalmente as chamadas de fax recebidas, ou o dispositivo não poderá receber faxes.


Configuração de fax do tipo serial

Para obter informações sobre a configuração do dispositivo para fax utilizando um sistema telefônico do tipo serial, consulte o site da Web de Configuração de fax para seu país/região.

Áustria | www.hp.com/at/faxconfig
Alemanha | www.hp.com/de/faxconfig
Suíça (francês) | www.hp.com/ch/fr/faxconfig
Suíça (alemão) | www.hp.com/ch/de/faxconfig
Reino Unido | www.hp.com/uk/faxconfig
Finlândia | www.hp.fi/faxconfig
Dinamarca | www.hp.dk/faxconfig
Suécia | www.hp.se/faxconfig
Noruega | www.hp.no/faxconfig
Holanda | www.hp.nl/faxconfig
Bélgica (holandês) | www.hp.be/nl/faxconfig
Bélgica (francês) | www.hp.be/fr/faxconfig
Portugal | www.hp.pt/faxconfig
Espanha | www.hp.es/faxconfig
França | www.hp.com/fr/faxconfig
Irlanda | www.hp.com/ie/faxconfig
Itália |


Configuração do dispositivo (Windows)

Você pode conectar o dispositivo diretamente a um computador ou pode compartilhá-lo com outros usuários da rede.

Nota O Microsoft Internet Explorer 6.0 ou posterior deve estar instalado no computador para que o programa de instalação possa ser rodado.

É preciso ter privilégios de administrador para instalar um driver de impressora no Windows 2000, Windows XP ou Windows Vista.

Os dispositivos que executam o Windows 2000 só são compatíveis com os drivers de impressora e scanner.

Ao configurar o dispositivo, a HP recomenda que você o conecte depois de instalar o software, porque o programa de instalação foi desenvolvido para que a configuração seja feita da forma mais fácil possível. No entanto, se você conectou o cabo primeiro, consulte Conectar o dispositivo antes de instalar o software.


Conexão direta

Você pode conectar o dispositivo diretamente ao computador utilizando um cabo USB.

Nota Se você instalar o software do dispositivo e conectá-lo a um computador que executa o Windows, poderá conectar outros dispositivos ao mesmo computador com cabos USB sem precisar instalar novamente o software do dispositivo.

Ao configurar o dispositivo, a HP recomenda que você conecte a impressora depois de instalar o software, porque o programa de instalação foi desenvolvido para que a configuração seja feita da forma mais fácil possível. No entanto, se você conectou o cabo primeiro, consulte Conectar o dispositivo antes de instalar o software.


Instalar o software antes de conectar o dispositivo (recomendado)

Para instalar o software
1 Feche todos os aplicativos que estiverem em execução.
2 Introduza o CD de inicialização na unidade de CD. O menu do CD é executado automaticamente. Se o menu do CD não for iniciado automaticamente, clique duas vezes no ícone de instalação no Starter CD.
3 No menu do CD, clique em Instalar e siga as instruções exibidas na tela.
4 Quando solicitado, ligue o dispositivo e conecte-o ao computador utilizando um cabo USB. O assistente do Novo hardware encontrado é exibido na tela do computador, e o ícone do dispositivo é criado na pasta Impressoras.
Nota | Você pode conectar o cabo USB posteriormente quando precisar usar o dispositivo.
 | Também é possível compartilhar a impressora com outros computadores utilizando uma forma simples de rede conhecida como rede compartilhada localmente. Para obter mais informações, consulte Compartilhar o dispositivo em rede local.


Conectar o dispositivo antes de instalar o software

Se você conectou o dispositivo ao computador antes de instalar o software do dispositivo, será exibido o assistente Novo hardware encontrado na tela do computador.

Nota Se o dispositivo estiver ligado, não desligue nem desconecte o cabo do dispositivo durante a execução do programa de instalação. Caso contrário, o programa de instalação não será finalizado.
Para conectar o dispositivo
1 Na caixa de diálogo Novo hardware encontrado que exibe métodos de localização do driver da impressora, selecione a opção Avançada e clique em Avançar.
Nota Não deixe que o assistente de Novo hardware encontrado realize uma pesquisa automática para localizar o driver da impressora.
2 Marque a caixa de seleção para especificar o local do driver e verifique se as outras caixas de seleção estão desmarcadas.
3 Insira o CD de inicialização na unidade de CD. Se o menu do CD for exibido, feche-o.
4 Navegue até localizar o diretório raiz no CD de inicialização (por exemplo, D) e clique em OK.
5 Clique em Avançar e siga as instruções exibidas na tela.
6 Para fechar o assistente Novo hardware encontrado, clique em Concluir. O assistente inicia automaticamente o programa de instalação (esse processo pode demorar um pouco).
7 Conclua o processo de instalação.
Nota Também é possível compartilhar a impressora com outros computadores utilizando uma forma simples de rede conhecida como rede compartilhada localmente. Para obter mais informações, consulte Compartilhar o dispositivo em rede local.


Compartilhar o dispositivo em rede local

Em uma rede compartilhada localmente, o dispositivo é conectado diretamente ao conector USB de um computador selecionado (conhecido como servidor) e é compartilhado por outros computadores (clientes).

Nota Ao compartilhar um dispositivo diretamente conectado, utilize como servidor o computador que possuir o sistema operacional mais recente. Por exemplo, se você possui um computador que executa o Windows XP e outro que executa uma versão mais antiga do Windows, utilize como servidor o computador que executa o Windows XP.

Utilize essa configuração somente para grupos pequenos ou quando a taxa de utilização for baixa. O computador conectado fica mais lento quando vários usuários utilizam o dispositivo para impressão.

Somente a função de impressão é compartilhada. As funções de digitalização, cópia e fax não são compartilhadas.

Para compartilhar o dispositivo
1 Clique em Iniciar, aponte para Configurações e clique em Impressoras ou em Impressoras e aparelhos de fax.

– OU –

Clique em Iniciar, em Painel de controle e clique duas vezes em Impressoras.

2 Clique com o botão direito do mouse no ícone do dispositivo, clique em Propriedades e na guia Compartilhamento.
3 Clique na opção para compartilhar o dispositivo e forneça um nome de compartilhamento.
4 Para compartilhar o dispositivo com computadores clientes que utilizem outras versões do Windows, clique em Drivers adicionais para instalar os drivers conforme a conveniência dos usuários. O CD de inicialização deve estar na unidade de CD.


Configuração do dispositivo (Mac OS)

Nota O Mac OS é aceito apenas pelo HP Officejet J3600.

É possível utilizar o dispositivo com um único computador Macintosh, por meio de um cabo USB, ou compartilhá-lo com outros usuários da rede.

Esta seção contém os seguintes tópicos:


Instalar o software para uma conexão direta

Para instalar o software
1 Conecte o dispositivo ao computador com um cabo USB.
2 Insira o CD de inicialização na unidade de CD. Clique duas vezes no ícone de CD na área de trabalho e, em seguida, no ícone de instalação. Além disso, você pode localizar a pasta Installer no Starter CD.
3 Clique em Instalar software e siga as instruções exibidas na tela.
4 Se necessário, compartilhe o dispositivo com outros usuários de computador Macintosh.

Para obter mais informações, consulte Compartilhar o dispositivo em rede local.


Compartilhar o dispositivo em rede local

Se você conectar o dispositivo diretamente, poderá compartilhá-lo com outros computadores, utilizando uma forma simples de rede conhecida como rede compartilhada localmente. Utilize essa configuração somente para grupos pequenos ou quando a taxa de utilização for baixa. O computador conectado fica mais lento quando vários usuários utilizam o dispositivo para impressão.

Os requisitos básicos para compartilhamento em um ambiente Mac OS incluem os seguintes itens:

• Os computadores Macintosh devem estar conectados à rede usando TCP/IP e devem ter endereços IP. (AppleTalk não é suportado.)
• O dispositivo que está sendo compartilhado deve estar conectado a uma porta USB incorporada no computador host Macintosh.
• Tanto o computador host Macintosh como os computadores cliente Macintosh que utilizam o dispositivo compartilhado devem ter o software de compartilhamento do dispositivo instalado e o driver ou PPD para esse dispositivo. (É possível executar o programa de instalação para instalar o software de compartilhamento do dispositivo e os arquivos de Ajuda associados.)

Para obter mais informações sobre compartilhamento do dispositivo via USB, consulte as informações de suporte no site da Apple na Web (www.apple.com) ou a Ajuda do Apple Macintosh no computador.

Para compartilhar o dispositivo entre computadores executando Mac OS
1 Ative o compartilhamento de impressora em todos os computadores Macintosh (host e clientes) conectados à impressora. Dependendo da versão do sistema operacional utilizada, execute uma das etapas a seguir:
• Mac OS 10.3: Abra Preferências do sistema, clique em Impressão e Fax e marque a caixa de seleção ao lado de Compartilhar minhas impressoras com outros computadores.
• Mac OS 10.4: Abra Preferências do sistema, clique em Impressão e Fax, clique na guia Compartilhando, marque a caixa de seleção ao lado de Compartilhar minhas impressoras com outros computadores e depois selecione a impressora a ser compartilhada.
2 Para imprimir de outros computadores Macintosh (os clientes) na rede, faça o seguinte:
a Clique em Arquivo e selecione Configuração da página no documento que você deseja imprimir.
b No menu suspenso ao lado de Formatar para, selecione Impressoras compartilhadas e escolha seu dispositivo.
c Selecione Tipo de papel e clique em OK.
d No documento, clique em Arquivo e selecione Imprimir.
e No menu suspenso ao lado de Impressora, selecione Impressoras compartilhadas e escolha seu dispositivo.
f Faça outras configurações, se necessário, e clique em Imprimir.


Desinstalação e reinstalação do software

Se a sua instalação estiver incompleta ou se você conectou o cabo USB no computador antes de ser solicitado pela tela de instalação do software, talvez seja necessário desinstalar e reinstalar o software. Não basta excluir do computador os arquivos de aplicativo do dispositivo. Os arquivos devem ser removidos de maneira adequada com o utilitário de desinstalação fornecido com o dispositivo na instalação do software.

Há três métodos para desinstalar o software de um computador com Windows e um método para desinstalar do Macintosh.

Para desinstalar de um computador com Windows, 1º método
1 Desconecte o dispositivo do computador. Não conecte-o ao computador até a instalação do software ser concluída.
2 Pressione o botão Ligar para desativar o dispositivo.
3 Na barra de tarefas do Windows, clique em Iniciar, selecione Programas ou Todos os programas, selecione HP, Officejet J3500/J3600 Series e clique em Desinstalar.
4 Siga as instruções na tela.
5 Se for perguntado se você deseja remover arquivos compartilhados, clique em Não.

Outros programas que usam esses arquivos podem não funcionar corretamente se os arquivos forem excluídos.

6 Reinicie o computador.
7 Para reinstalar o software, insira o CD de inicialização do dispositivo na unidade de CD-ROM do computador, siga as instruções na tela e consulte também Instalar o software antes de conectar o dispositivo (recomendado).
8 Após a instalação do software, conecte o dispositivo ao computador.
9 Pressione o botão Ligar para ligar o dispositivo.

Depois de conectar e ligar o dispositivo, pode ser necessário esperar vários minutos até que todos os eventos Plug and Play sejam concluídos.

10 Siga as instruções na tela.

Quando a instalação do software tiver sido concluída, o ícone do Monitor de imagem digital HP aparece na bandeja do sistema do Windows.

Para desinstalar de um computador Windows, método 2
Nota Utilize esse método se a opção Desinstalar não estiver disponível no menu Iniciar do Windows.
1 Na barra de tarefas do Windows, clique em Iniciar, selecione Configurações, Painel de controle e clique em Adicionar/Remover programas.

– OU –

Clique em Iniciar, em Painel de controle e clique duas vezes em Programas e recursos.

2 Selecione Officejet J3500/J3600 Series e clique em Alterar/Remover ou em Desinstalar/Alterar.

Siga as instruções na tela.

3 Desconecte o dispositivo do computador.
4 Reinicie o computador.
Nota É importante desconectar o dispositivo antes de reiniciar o computador. Não conecte o dispositivo ao computador até a instalação do software ser concluída.
5 Insira o CD de inicialização do dispositivo na unidade de CD-ROM do computador e depois inicie o programa de Configuração.
6 Siga as instruções na tela e consulte também Instalar o software antes de conectar o dispositivo (recomendado).
Para desinstalar de um computador Windows, método 3
Nota Utilize esse método se a opção Desinstalar não estiver disponível no menu Iniciar do Windows.
1 Insira o CD de inicialização do dispositivo na unidade de CD-ROM do computador e depois inicie o programa de Configuração.
2 Desconecte o dispositivo do computador.
3 Selecione Desinstalar e siga as instruções na tela.
4 Reinicie o computador.
Nota É importante desconectar o dispositivo antes de reiniciar o computador. Não conecte o dispositivo ao computador até a instalação do software ser concluída.
5 Inicie o programa Configuração para o dispositivo novamente.
6 Selecione Instalar.
7 Siga as instruções na tela e consulte também Instalar o software antes de conectar o dispositivo (recomendado).
Para desinstalar de um computador Macintosh
1 Inicie o Gerenciador de dispositivos HP.
2 Clique em Informações e configurações.
3 Selecione Desinstalar o software HP AiO do menu suspenso.

Siga as instruções na tela.

4 Depois que o software for desinstalado, reinicie o computador.
5 Para reinstalar o software, insira o CD de inicialização do dispositivo na unidade de CD-ROM do computador.
6 Na área de trabalho, abra o CD-ROM e clique duas vezes em Instalar HP All-in-One.
7 Siga as instruções na tela e consulte também Configuração do dispositivo (Mac OS).
Nota Se não for possível abrir o Gerenciador de dispositivos HP, você poderá desinstalar o software abrindo o disco rígido, selecionando Aplicativos, Hewlett-Packard, e abrindo o Desinstalador HP.


Manutenção e solução de problemas

Esta seção contém os seguintes tópicos:

• Trabalhar com cartuchos de impressão
• Limpar o dispositivo
• Recursos e dicas para solução de problemas
• Solução de problemas de impressão
• Impressão de baixa qualidade e impressões inesperadas
• Solução de problemas de alimentação de papel
• Solução de problemas de cópia
• Solução de problemas de digitalização
• Solução de problemas de fax
• Solução de problemas de instalação
• Eliminação de congestionamentos de papel
• Como evitar congestionamentos de papel


Trabalhar com cartuchos de impressão

Esta seção contém os seguintes tópicos:

• Cartuchos de impressão compatíveis
• Manuseio dos cartuchos de impressão
• Substituição dos cartuchos de impressão
• Alinhamento dos cartuchos de impressão
• Limpeza dos cartuchos de impressão
• Limpeza dos contatos do cartucho de impressão
• Limpeza da área em torno dos injetores de tinta
• Armazenamento de cartuchos de impressão


Cartuchos de impressão compatíveis

A disponibilidade de cartuchos de impressão varia conforme o país/região. É possível que eles venham em tamanhos diferentes. Além disso, o HP Officejet J3500 aceita apenas um cartucho de impressão preto.

Você encontrará o número do cartucho nos seguintes locais:

• Na etiqueta do cartucho de impressão que você está substituindo.
• Windows: Da Caixa de ferramentas, se tiver comunicação bidirecional, clique na guia Níveis estimados de tinta, vá até o botão Detalhes do cartucho e clique em Detalhes do cartucho.
• Mac OS: Do Utilitário da impressora HP, clique em Informações sobre suprimentos do painel Informações e suporte e clique em Informações sobre venda de suprimentos.

O Mac OS é aceito apenas pelo HP Officejet J3600.

Nota A tinta dos cartuchos é usada no processo de impressão de várias maneiras, incluindo o processo de inicialização que prepara o dispositivo e os cartuchos para impressão. Além disso, sempre fica um pouco de tinta no cartucho após seu uso. Para obter mais informações, consulte www.hp.com/go/inkusage.


Manuseio dos cartuchos de impressão

Antes de substituir ou limpar um cartucho de impressão, você deve saber os nomes das peças e como manusear os cartuchos.

Gráfico - Cartucho de impressão

1 | Contatos de cor cobre
2 | Fita plástica com aba rosa de puxar (deve ser removida antes da instalação)
3 | Injetores de tinta sob a fita adesiva

Segure os cartuchos de impressão pelas laterais de plástico preto, com a etiqueta voltada para cima. Não toque nos contatos de cor cobre nem nos injetores de tinta.

Gráfico – Não toque nos contatos de cor cobre nem nos injetores de tinta.

Nota Manuseie os cartuchos de impressão com cuidado. Soltar ou agitar os cartuchos pode causar problemas de impressão temporários ou até danos permanentes.


Substituição dos cartuchos de impressão

Siga estas instruções quando os níveis de tinta estiverem baixos.

Nota Quando o nível de tinta do cartucho de impressão estiver baixo, uma mensagem será exibida no visor. Você também pode verificar os níveis de tinta estimados na Caixa de ferramentas (Windows) ou no Utilitário de impressora HP (Mac OS).

Quando for exibida uma mensagem no visor para avisar que os níveis de tinta estão baixos, verifique se você tem um cartucho de impressão disponível para substituição. Você também deve substituir os cartuchos de impressão se o texto ficar desbotado ou se houver problemas de qualidade de impressão relacionados aos cartuchos de impressão.

Para solicitar cartuchos de impressão para o dispositivo, vá para www.hpshopping.com. Se solicitado, escolha o seu país/região, siga os prompts para selecionar seu produto e, em seguida, clique em um dos links de compra na página.

Nota O HP Officejet J3500 aceita apenas um cartucho de impressão preto.

Graphic - Show me how icon

Mostre-me como substituir o cartucho de impressão.
Para substituir os cartuchos de impressão
1 Verifique se o dispositivo está ligado.
Cuidado Cuidado Se o HP All-in-One estiver desligado quando você abrir a porta do carro de impressão para acessar os cartuchos de impressão, ele não liberará os cartuchos para troca. Você pode até danificar o dispositivo se os cartuchos de impressão não estiverem firmemente encaixados quando tentar removê-los.
2 Abra a porta dos cartuchos de impressão.

O carro de impressão move-se para o lado direito do dispositivo.

Gráfico - Abra a porta dos cartuchos de impressão

3 Espere até que o carro de impressão pare de se movimentar e fique silencioso e, então, pressione delicadamente para baixo um dos cartuchos de impressão para soltá-lo.

Se estiver substituindo o cartucho de impressão colorido (HP Officejet J3600 apenas), tire o cartucho de impressão do slot da esquerda.

Se estiver substituindo o cartucho de impressão preto, tire o cartucho de impressão do slot da direita.

Nota O HP Officejet J3500 dispõe de um slot para um cartucho de impressão preto.

Retirar um cartucho de impressão do J3500.

Remoção do cartucho do HP Officejet J3500

Gráfico - Pressione um cartucho de impressão para baixo para soltá-lo

Remoção do cartucho do HP Officejet J3600

4 Puxe o cartucho de impressão que está no slot em sua direção.
5 Se estiver tirando o cartucho de impressão porque ele está com pouca ou nenhuma tinta, envie-o para reciclagem. O Programa de reciclagem de suprimentos para jato de tinta HP está disponível em vários países/regiões e possibilita a reciclagem gratuita de cartuchos de impressão usados. Para obter mais informações, consulte este site:

www.hp.com/hpinfo/globalcitizenship/environment/recycle/inkjet.html

6 Remova o novo cartucho de impressão de sua embalagem e, tomando cuidado para tocar somente no plástico preto, remova cuidadosamente a fita plástica utilizando a aba rosa de puxar.

Gráfico - Remova a fita plástica do novo cartucho de impressão, usando a aba para puxar rosa

1 | Contatos de cor cobre
2 | Fita plástica com aba rosa de puxar (deve ser removida antes da instalação)
3 | Bicos de tinta sob a fita adesiva

Cuidado Cuidado Não toque nos contatos de cor cobre nem nos injetores de tinta. Isso pode resultar em obstruções, falha de tinta e conexões elétricas deficientes.

Gráfico – Não toque os contatos de cor cobre nem nos injetores de tinta.

7 Deslize o novo cartucho de impressão para dentro do slot. Depois, empurre a parte superior do cartucho de impressão para frente até que ele se encaixe no soquete.

Se você estiver instalando o cartucho colorido, deslize-o no slot esquerdo.

Caso esteja instalando um cartucho de impressão preto, deslize-o para dentro do slot direito.

Nota O HP Officejet J3500 dispõe de um slot para um cartucho de impressão preto.

Figura - Instalação de um cartucho de tinta preto no HP Officejet J3500

Inserir um cartucho de impressão no HP Officejet J3500

Gráfico - Instale um cartucho de impressão preto ou fotográfico no slot direito

Instalação de um cartucho de impressão no HP Officejet J3600

8 Feche a porta dos cartuchos de impressão.


Alinhamento dos cartuchos de impressão

O HP All-in-One solicita que você alinhe os cartuchos sempre que instalar ou substituir um deles. Você também pode alinhar os cartuchos de impressão a qualquer momento usando o painel de controle ou o software instalado com o dispositivo. O alinhamento dos cartuchos de impressão garante uma saída de alta qualidade.

Nota 1 Se você tirar e colocar o mesmo cartucho de impressão, o dispositivo não solicitará o alinhamento dos cartuchos. Ele lembra os valores de alinhamento desse cartucho, de forma que não é preciso realinhá-lo.
Nota 2 O HP Officejet J3500 aceita apenas um cartucho de impressão preto.
Para alinhar os cartuchos de impressão usando o painel de controle, quando solicitado
1 Certifique-se de que haja papel branco comum tamanho carta ou A4 carregado na bandeja de entrada e pressione OK.
2 O dispositivo imprime uma página de teste e calibra a impressora. Recicle ou descarte a página.
Nota | Se houver papel colorido carregado na bandeja de entrada quando você alinhar os cartuchos de impressão, ocorrerá um erro de alinhamento. Carregue papel branco comum não usado na bandeja de entrada e tente executar o alinhamento novamente.
 | Se o alinhamento falhar novamente, é possível que o sensor ou o cartucho de impressão estejam com defeito. Entre em contato com o Suporte da HP. Vá para www.hp.com/support. Caso solicitado, selecione seu país/região e, em seguida, clique em Entre em contato com a HP para obter informações sobre como ligar para o suporte técnico.
Para alinhar os cartuchos usando o painel de controle a qualquer momento
1 Carregue papel branco comum tamanho carta, A4 ou ofício na bandeja de entrada.
2 Pressione Configurar.
3 Pressione 6 e, depois, 2.

Essa ação seleciona Ferramentas e, em seguida, seleciona Alinhar cartucho de impressão.

4 O dispositivo imprime uma página de teste e calibra a impressora. Recicle ou descarte a página.
Para alinhar os cartuchos de impressão usando o Software HP Photosmart (Windows)
1 Carregue papel branco comum tamanho carta, A4 ou ofício na bandeja de entrada.
2 Na Central de Soluções HP, clique em Configurações, aponte para Configurações de impressão e, em seguida, clique em Caixa de ferramentas da impressora.
Nota Você também pode abrir a Caixa de ferramentas da impressora na caixa de diálogo Propriedades de impressão. Na caixa de diálogo Propriedades de impressão, clique na guia Serviços e em Serviço neste dispositivo.

A Caixa de ferramentas da impressora é exibida.

3 Clique na guia Serviços do dispositivo.
4 Clique em Alinhar os cartuchos de impressão.

O dispositivo imprime uma página de teste e calibra a impressora. Recicle ou descarte a página.

Para alinhar os cartuchos de impressão usando o software HP Photosmart Studio (Mac OS)
1 Carregue papel branco comum tamanho Carta, A4 ou Ofício na bandeja de entrada.
2 Utilitário de impressora HP (Mac OS): Abra o Utilitário de impressora HP. Para obter mais informações, consulte Utilitário da impressora HP (Mac OS). Clique em Alinhar e siga as instruções exibidas na tela.
Nota O Mac OS é aceito apenas pelo HP Officejet J3600.


Limpeza dos cartuchos de impressão

Use esse recurso quando houver listras, linhas brancas passando por alguma linha de cores ou quando uma cor estiver borrando depois da instalação de um cartucho de impressão pela primeira vez. Não limpe os cartuchos de impressão sem necessidade. A limpeza gasta tinta e reduz a vida útil dos injetores de tinta.

Nota O HP Officejet J3500 aceita apenas um cartucho de impressão preto.
Para limpar os cartuchos de impressão usando o painel de controle
1 Carregue papel branco comum tamanho carta, A4 ou ofício na bandeja de entrada.
2 Pressione Configurar.
3 Pressione 6 e, depois, 1.

Essa ação seleciona Ferramentas e, em seguida, seleciona Limpar cartucho de impressão.

O dispositivo imprime uma página, que pode ser reciclada ou descartada.

Se a qualidade da cópia ou da impressão continuar ruim após a limpeza dos cartuchos de impressão, tente limpar os contatos dos cartuchos antes de substituir o cartucho afetado.

Para limpar os cartuchos de impressão usando o Software HP Photosmart
1 Carregue papel branco comum tamanho carta, A4 ou ofício na bandeja de entrada.
2 No Central de Soluções HP, clique em Configurações, aponte para Configurações de impressão e, em seguida, clique em Caixa de ferramentas da impressora.
Nota Você também pode abrir a Caixa de ferramentas da impressora na caixa de diálogo Propriedades de impressão. Na caixa de diálogo Propriedades de impressão, clique na guia Serviços e em Serviço neste dispositivo.

A Caixa de ferramentas da impressora é exibida.

3 Clique na guia Serviços do dispositivo.
4 Clique em Limpar os cartuchos de impressão.
5 Siga os prompts até ficar satisfeito com a qualidade de impressão, em seguida, clique em Concluído.

Se a qualidade da cópia ou da impressão continuar ruim após a limpeza dos cartuchos de impressão, tente limpar os contatos dos cartuchos antes de substituir o cartucho afetado.

Utilitário de impressora HP (Mac OS)
1 Abra o Utilitário de impressora HP. Para obter mais informações, consulte Utilitário da impressora HP (Mac OS).
2 Clique em Limpar e siga as instruções exibidas na tela.
Nota O Mac OS é aceito apenas pelo HP Officejet J3600.


Limpeza dos contatos do cartucho de impressão

Limpe os contatos do cartucho de impressão somente se você receber mensagens repetidas no visor solicitando a verificação de um cartucho de impressão depois que você já tiver limpado ou alinhado os cartuchos.

Antes de limpar os contatos do cartucho de impressão, remova o cartucho, verifique se não há nada cobrindo os contatos e reinstale o cartucho de impressão. Se você continuar a receber mensagens para verificar os cartuchos de impressão, limpe os contatos dos cartuchos.

Certifique-se de que tem o seguinte material disponível:

• Hastes de algodão secas, um pano sem fiapos ou qualquer outro material que não se parta nem solte fibras.
Dica Filtros de café não possuem fiapos e servem para limpar os cartuchos de impressão.
• Água destilada, filtrada ou engarrafada (a água da torneira pode conter elementos contaminadores que podem danificar os cartuchos de impressão).
Cuidado Cuidado Não use limpadores de cilindro nem álcool para limpar os contatos do cartucho de impressão. Eles podem danificar o cartucho de impressão ou o HP All-in-One.
Para limpar os contatos do cartucho de impressão
1 Ligue o dispositivo e abra a porta do cartucho de impressão.

O carro de impressão move-se para o lado direito do dispositivo.

2 Espere até que o carro de impressão pare e fique silencioso e desconecte o cabo de alimentação da parte traseira do dispositivo.
Nota Dependendo do tempo em que o dispositivo fica desligado da tomada, a data e a hora podem sumir. Será preciso redefinir a data e a hora posteriormente, quando o cabo de alimentação for reconectado.
3 Pressione o cartucho de impressão levemente para baixo e puxe-o em sua direção para removê-lo do slot.
Nota Não tire os dois cartuchos de impressão ao mesmo tempo (HP Officejet J3600). Tire e limpe um cartucho de impressão de cada vez. Não deixe o cartucho de impressão fora do HP All-in-One por mais de 30 minutos.
4 Inspecione os contatos do cartucho de impressão, verificando se há acúmulo de tinta e fragmentos.
5 Mergulhe uma haste de algodão limpa ou um pano sem fiapos na água destilada e retire todo o excesso de água.
6 Segure o cartucho de impressão pelas laterais.
7 Limpe somente os contatos de cor cobre. Deixe os cartuchos de impressão secarem por aproximadamente dez minutos.

Gráfico - Limpe os contatos do cartucho de impressão com uma haste de algodão

1 | Contatos de cor cobre
2 | Injetores de tinta (não devem ser limpos)

8 Deslize o cartucho de impressão de volta para o slot. Empurre o cartucho para a frente até que ele se encaixe no lugar.
9 Repita as etapas, se necessário, para o outro cartucho de impressão (HP Officejet J3600 apenas).
10 Com cuidado, feche a porta do cartucho de impressão e conecte o cabo de alimentação na parte traseira do dispositivo.


Limpeza da área em torno dos injetores de tinta

Se o dispositivo for usado em um ambiente empoeirado, uma pequena quantidade de detritos poderá se acumular dentro dele. Esses detritos podem ser poeira, cabelo, fibras de carpete ou tecido. Quando os detritos entram em contato com os cartuchos de impressão, podem provocar manchas e listras de tinta nas páginas impressas. As listras de tintas podem ser corrigidas com a limpeza em volta dos injetores de tinta, conforme descrito aqui.

Nota Limpe a área ao redor dos injetores de tinta somente se continuar a ver listras e manchas nas páginas impressas depois de ter limpado os cartuchos de impressão por meio do painel de controle ou do software instalado com o HP All-in-One.

Certifique-se de que tem o seguinte material disponível:

• Hastes de algodão secas, um pano sem fiapos ou qualquer outro material que não se parta nem solte fibras.
Dica Filtros de café não possuem fiapos e servem para limpar os cartuchos de impressão.
• Água destilada, filtrada ou engarrafada (a água da torneira pode conter elementos contaminadores que podem danificar os cartuchos de impressão).
Cuidado Cuidado Não toque nos contatos de cor cobre nem nos injetores de tinta. Isso pode resultar em obstruções, falha de tinta e conexões elétricas deficientes.
Para limpar a área em torno dos injetores de tinta
1 Ligue o dispositivo e abra a porta do cartucho de impressão.

O carro de impressão move-se para o lado direito do dispositivo.

2 Espere até que o carro de impressão pare e fique silencioso e desconecte o cabo de alimentação da parte traseira do dispositivo.
Nota Dependendo do tempo em que o dispositivo fica desligado da tomada, a data e a hora podem sumir. Será preciso redefinir a data e a hora posteriormente, quando o cabo de alimentação for reconectado.
3 Pressione delicadamente o cartucho de impressão para baixo e puxe-o em sua direção para removê-lo do slot.
Nota Não tire os dois cartuchos de impressão ao mesmo tempo. Tire e limpe um cartucho de impressão de cada vez. Não deixe um cartucho de impressão fora do dispositivo por mais de 30 minutos.
4 Coloque o cartucho de impressão sobre um pedaço de papel, com os injetores de tinta voltados para cima.
5 Umedeça levemente uma haste de algodão com água destilada.
6 Limpe a face e as bordas em torno da área do injetor de tinta, como mostrado abaixo.

Gráfico - Limpe ao redor da área dos injetores de tinta com uma haste de espuma de borracha

1 | Placa do injetor (não limpe)
2 | Face e bordas em torno da área do injetor de tinta

Cuidado Cuidado Você não deve limpar a placa do bico.
7 Deslize o cartucho de impressão de volta para o slot. Empurre o cartucho para a frente até que ele se encaixe no lugar.
8 Repita as etapas, se necessário, para o outro cartucho de impressão.
9 Com cuidado, feche a porta do cartucho de impressão e conecte o cabo de alimentação na parte traseira do dispositivo.


Armazenamento de cartuchos de impressão

Os cartuchos de impressão podem ser deixados no dispositivo por um longo período de tempo. Se tirá-los de lá, coloque-os em um recipiente vedado, como uma embalagem plástica que possa ser aberta e fechada novamente.


Limpar o dispositivo

Para garantir que as cópias e as digitalizações continuem nítidas, pode ser preciso limpar a faixa de vidro ou a faixa branca no alimentador automático de documentos. Você também pode tirar o pó da parte externa do HP All-in-One.


Limpeza da tira de vidro

Resíduos podem se acumular na faixa branca localizada no interior do alimentador automático de documentos.

Para limpar a tira de vidro da parte interna do alimentador automático de documentos
1 Desligue o dispositivo e desconecte o cabo de alimentação.
Nota Dependendo do tempo em que o dispositivo fica desligado da tomada, a data e a hora podem sumir. Será preciso redefinir a data e a hora posteriormente, quando o cabo de alimentação for reconectado.
2 Levante a tampa do alimentador automático de documentos.

Gráfico - Levante a tampa do alimentador automático de documentos

Localize a tira de vidro no alimentador automático de documentos.

3 Limpe a tira de vidro com um pano ou esponja macia, levemente umedecida com um produto de limpeza que não seja abrasivo.

Gráfico - Localize a tira de vidro no alimentador automático de documentos

Cuidado Cuidado Não use produtos abrasivos, acetona, benzina ou tetracloreto de carbono no vidro; esses produtos podem danificá-lo. Não coloque nem pulverize líquidos diretamente sobre o vidro. O líquido pode penetrar no vidro e danificar o dispositivo.
4 Feche a tampa do alimentador automático de documentos.
Cuidado Cuidado Certifique-se de fechar a tampa do alimentador automático de documentos antes de carregar qualquer papel ou original. Se a tampa não for fechada, o mecanismo pode ser danificado.
5 Conecte o cabo de força e, depois, ligue o dispositivo.


Limpe a faixa branca

Resíduos podem se acumular na faixa branca localizada no interior do alimentador automático de documentos.

Para limpar a faixa branca
1 Desligue o dispositivo e desconecte o cabo de alimentação.
Nota Dependendo do tempo em que o dispositivo fica desligado da tomada, a data e a hora podem sumir. Será preciso redefinir a data e a hora posteriormente, quando reconectar o cabo de alimentação.
2 Levante a tampa do alimentador automático de documentos.

Gráfico - Levante a tampa do alimentador automático de documentos

3 Limpe a faixa branca com um pano macio ou uma esponja levemente umedecida usando sabão neutro e água morna.

Limpe a faixa com cuidado para que as partículas se soltem. Não a esfregue.

Gráfico - Limpe a faixa branca da parte interna do alimentador automático de documentos

4 Se for necessária uma limpeza adicional, repita as etapas anteriores usando álcool isopropílico e limpe toda a tira com um pano úmido para remover qualquer resíduo de álcool.
Cuidado Cuidado Tenha cuidado para não derramar álcool sobre o vidro ou o exterior do HP All-in-One, pois isso poderá danificar o dispositivo.
5 Feche a tampa do alimentador automático de documentos.
6 Conecte o cabo de alimentação e, depois, ligue o dispositivo.


Limpeza externa

Nota Antes de limpar o dispositivo, desligue o aparelho e desconecte o cabo de alimentação da tomada elétrica.

Utilize um pano macio, umedecido, que não solte fiapos, para remover sujeira, borrões e manchas do gabinete. A parte externa do dispositivo não requer limpeza. Não mantenha líquidos perto do interior do dispositivo nem do painel de controle.


Recursos e dicas para solução de problemas

Utilize as seguintes dicas e recursos para solucionar problemas de impressão.

• Para congestionamento de papel, consulte Eliminação de congestionamentos de papel.
• Para problemas de alimentação de papel, como distorção de papel ou o papel não é puxado, consulte Solução de problemas de alimentação de papel.
• A luz Liga/Desliga está acesa e não está piscando. Quando o dispositivo é ligado pela primeira vez, leva aproximadamente 12 minutos para inicializar após a instalação dos cartuchos de impressão.
• O cabo de alimentação e os outros cabos estão funcionando e conectados firmemente ao dispositivo. Verifique se o dispositivo está conectado firmemente a uma tomada de corrente alternada (CA) operante e se está ligado. Para conhecer os requisitos de voltagem, consulte Especificações elétricas.
• A mídia está carregada corretamente na bandeja de entrada e não está presa no dispositivo.
• Todas as fitas e materiais de embalagem foram removidos.
• O dispositivo está definido como a impressora atual ou padrão. No Windows, defina-o como padrão na pasta Impressoras. No Mac OS, defina-o como o padrão no Utilitário de configuração de impressoras. Consulte a documentação do computador para obter mais informações.
• Pausar impressão não será selecionada se você estiver usando um computador que esteja executando o Windows.
• Você não está executando muitos programas ao executar uma tarefa. Feche os programas que não estiverem em uso ou reinicie o computador antes de tentar executar a tarefa novamente.


Solução de problemas de impressão

• O dispositivo desliga inesperadamente
• Uma mensagem de erro aparece no visor do painel de controle
• O dispositivo não está respondendo (nada é impresso)
• O dispositivo demora muito para imprimir
• Página impressa em branco ou parcialmente
• Algo está ausente ou incorreto na página
• A posição de textos ou imagens está incorreta


O dispositivo desliga inesperadamente

Verifique a alimentação e as conexões de alimentação

Verifique se o dispositivo está conectado firmemente a uma tomada de corrente alternada (AC) operante. Para conhecer os requisitos de voltagem, consulte Especificações elétricas.


Uma mensagem de erro aparece no visor do painel de controle

Ocorreu um erro não-recuperável

Desconecte todos os cabos (como cabo de alimentação, cabo de rede e cabo USB), aguarde aproximadamente 20 segundos e conecte os cabos novamente. Se o problema persistir, visite o site da HP na Web (www.hp.com/support) para obter as informações mais recentes sobre solução de problemas ou correções e atualizações de produtos.


O dispositivo não está respondendo (nada é impresso)

Há trabalhos presos na fila de impressão.

Abra a fila de impressão, cancele todos os documentos e reinicie o computador. Tente imprimir depois de reinicializar o computador. Consulte a Ajuda do sistema operacional para obter mais informações.

Verifique a configuração do dispositivo

Para obter mais informações, consulte Recursos e dicas para solução de problemas.

Verifique a instalação do software do dispositivo

Se o dispositivo for desligado durante a impressão, será exibida uma mensagem de alerta na tela do computador, caso contrário, provavelmente o software não está instalado corretamente. Para solucionar esse problema, desinstale o software completamente e reinstale-o em seguida. Para obter mais informações, consulte Desinstalação e reinstalação do software.

Verifique as conexões do cabo
• Verifique se as duas extremidades do cabo de rede/USB estão firmes.
• Se o dispositivo estiver conectado a uma rede, faça a seguinte verificação:
– Verifique indicador luminoso Link localizado na parte traseira do dispositivo.
– Verifique se você não está utilizando um cabo telefônico para conectar o dispositivo.
Verificação de qualquer software firewall instalado no computador

O firewall pessoal é um programa de segurança que protege os computadores de invasões. Entretanto, o firewall pode bloquear a comunicação entre o computador e o dispositivo. Se houver um problema de comunicação com o dispositivo, tente desativar temporariamente o firewall. Se o problema persistir, essa não é a causa. Reative o firewall.


O dispositivo demora muito para imprimir

Verifique os recursos e a configuração do sistema.

Verifique se o computador atende aos requisitos mínimos de sistema para o dispositivo. Para obter mais informações, consulte Requisitos de sistema.

Verifique as configurações do software do dispositivo

A velocidade de impressão fica mais lenta quando a opção Otimizada ou Resolução máxima (dpi) é selecionada como a qualidade de impressão. Para aumentar a velocidade de impressão, selecione configurações diferentes de impressão no driver do dispositivo. Para obter mais informações, consulte Alteração das configurações de impressão.


Página impressa em branco ou parcialmente

Limpar o cartucho de impressão

Termine o procedimento de limpeza do cartucho de impressão. Para obter mais informações, consulte Trabalhar com cartuchos de impressão.

Verifique as configurações de mídia
• Certifique-se de selecionar as configurações de qualidade de impressão corretas no driver da impressora para a mídia carregada nas bandejas.
• Verifique se as configurações de página no driver da impressora correspondem ao tamanho da mídia carregada na bandeja.
Mais de uma página está entrando no dispositivo

Para obter mais informações sobre soluções de problemas de alimentação de papel, consulte Solução de problemas de alimentação de papel.

Há uma página em branco no arquivo

Verifique se não há mesmo uma página em branco no arquivo.


Algo está ausente ou incorreto na página

Examine os cartuchos de impressão

Verifique se os cartuchos de impressão corretos estão instalados e se não estão com pouca tinta. Para obter mais informações, consulte Gerenciamento do dispositivo e Cartuchos de impressão compatíveis.

Verifique as configurações de margem

Verifique se as configurações de margem do documento não excedem a área de impressão do dispositivo. Para obter mais informações, consulte Definição de margens mínimas.

Verifique as configurações de impressão em cores

Verifique se opção Imprimir em escala de cinza não está marcada no driver de impressão. (HP Officejet J3600 apenas.)

Verifique a localização do dispositivo e o comprimento do cabo USB

Os campos com nível de eletromagnetismo alto (como os gerados por cabos USB) podem, algumas vezes, distorcer ligeiramente as impressões. Afaste o dispositivo da fonte de campos eletromagnéticos. Além disso, recomendamos a utilização de um cabo USB com menos de 3 metros (9,8 pés) de comprimento, para reduzir os efeitos desses campos.


A posição de textos ou imagens está incorreta

Verifique como a mídia foi carregada

Certifique-se de que as guias de largura e comprimento da mídia se ajustam perfeitamente às extremidades da pilha de mídia e que as bandejas não estão sobrecarregadas. Para obter mais informações, consulte Colocar mídia.

Verifique o tamanho da mídia
• O conteúdo da página poderá ficar cortado se o tamanho do documento for maior que o da mídia que está sendo usada.
• Verifique se o tamanho da mídia no driver da impressora corresponde ao da mídia carregada na bandeja.
Verifique as configurações de margem

Se os textos ou as imagens forem cortados nas bordas da página, verifique se as configurações de margem do documento não excedem a área de impressão do dispositivo. Para obter mais informações, consulte Definição de margens mínimas.

Verifique a configuração de orientação de página

Verifique se o tamanho do papel e a orientação da página selecionados no aplicativo correspondem às configurações no driver da impressora. Para obter mais informações, consulte Alteração das configurações de impressão.

Verifique a localização do dispositivo e o comprimento do cabo USB

Os campos com nível de eletromagnetismo alto (como os gerados por cabos USB) podem, algumas vezes, distorcer ligeiramente as impressões. Afaste o dispositivo da fonte de campos eletromagnéticos. Além disso, recomendamos a utilização de um cabo USB com menos de 3 metros (9,8 pés) de comprimento, para reduzir os efeitos desses campos.

Se nenhuma das soluções anteriores funcionar, talvez esse problema esteja sendo causado pela incapacidade do programa de software em interpretar corretamente as configurações de impressão. Consulte as notas de versão para informar-se sobre conflitos conhecidos de software, a documentação do aplicativo ou entre em contato com o fabricante do software para solicitar ajuda específica.


Impressão de baixa qualidade e impressões inesperadas

• Impressões de baixa qualidade
• Impressão de caracteres ilegíveis
• A tinta está borrando
• A tinta não está preenchendo o texto ou as imagens completamente
• A impressão está desbotada ou opaca
• As cores estão sendo impressas em preto e branco
• As cores erradas estão sendo impressas
• A impressão mostra cores misturadas
• As cores não se alinham adequadamente
• Faltam linhas ou pontos no texto ou nas imagens


Impressões de baixa qualidade

Examine os cartuchos de impressão

Verifique se os cartuchos de impressão corretos estão instalados e se não estão com pouca tinta. Para obter mais informações, consulte Gerenciamento do dispositivo e Cartuchos de impressão compatíveis.

Verifique a qualidade do papel

O papel pode estar muito úmido ou áspero. Verifique se a mídia atende às especificações da HP e tente imprimir novamente. Para obter mais informações, consulte Seleção de mídia de impressão.

Verifique o tipo de mídia carregado no dispositivo

Verifique se o dispositivo aceita o tipo de mídia colocado. Para obter mais informações, consulte Como entender as especificações para mídia suportada.

Verifique a localização do dispositivo e o comprimento do cabo USB

Os campos com nível de eletromagnetismo alto (como os gerados por cabos USB) podem, algumas vezes, distorcer ligeiramente as impressões. Afaste o dispositivo da fonte de campos eletromagnéticos. Além disso, recomendamos a utilização de um cabo USB com menos de 3 metros (9,8 pés) de comprimento, para reduzir os efeitos desses campos.


Impressão de caracteres ilegíveis

Quando ocorre uma interrupção em um trabalho que está sendo impresso, o dispositivo pode não reconhecer o restante do trabalho.

Cancele o trabalho de impressão e espere o dispositivo voltar ao estado Pronto. Se o dispositivo não retornar ao estado Pronto, cancele todos os trabalhos e aguarde novamente. Quando o dispositivo estiver pronto, reenvie o trabalho. Se o computador pedir para você tentar repetir o trabalho, clique em Cancelar.

Verifique as conexões do cabo

Se o dispositivo e o computador estiverem conectados com um cabo USB, é possível que o problema seja uma conexão incorreta do cabo.

Verifique se as conexões de cabo nas duas extremidades estão firmes. Se o problema persistir, desligue o dispositivo, desconecte o cabo do dispositivo, ligue o dispositivo sem conectar o cabo e exclua os trabalhos restantes do spooler de impressão. Quando o indicador luminoso de energia estiver aceso sem piscar, conecte o cabo novamente.

Verifique o arquivo do documento

O arquivo do documento pode estar corrompido. Se você conseguir imprimir outros documentos a partir do mesmo aplicativo, tente imprimir utilizando uma cópia de backup desse documento (se disponível).


A tinta está borrando

Verifique as configurações de impressão

(HP Officejet J3600 apenas)

• Ao imprimir documentos que utilizam muita tinta, o tempo de secagem deve ser maior antes de se manusear as impressões. Isso se aplica especialmente a transparências. No driver da impressora, selecione a qualidade de impressão Otimizada, aumente também o tempo de secagem e reduza a saturação da tinta utilizando o volume de tinta em recursos avançados (Windows) ou recursos de tinta (Mac OS). Entretanto, observe que, ao diminuir a saturação da tinta, as impressões podem ficar com uma aparência "desbotada".
• Documentos coloridos com cores ricas e misturadas podem enrugar ou manchar quando impressos com qualidade de impressão Otimizada. Tente usar outro modo de impressão, como Normal, para reduzir a tinta ou usar o papel HP Premium, desenvolvido para a impressão de documentos com cores vívidas. Para obter mais informações, consulte Alteração das configurações de impressão.
Verifique o tipo de mídia

Alguns tipos de mídia não aceitam bem a tinta. Nesse caso, a tinta secará mais lentamente e poderá ocorrer manchas. Para obter mais informações, consulte Seleção de mídia de impressão.


A tinta não está preenchendo o texto ou as imagens completamente

Verifique o tipo de mídia

Alguns tipos de mídia não são adequados para serem utilizados no dispositivo. Para obter mais informações, consulte Seleção de mídia de impressão.

Examine os cartuchos de impressão

Verifique se os cartuchos de impressão não estão com pouca tinta. Para obter mais informações, consulte Gerenciamento do dispositivo.


A impressão está desbotada ou opaca

Verifique o modo de impressão

O modo Rápido no driver da impressora permite imprimir em uma velocidade mais alta, então é bom para imprimir rascunhos. Para obter melhores resultados, selecione Normal ou Otimizada. Para obter mais informações, consulte Alteração das configurações de impressão.

Verifique a configuração de tipo de papel

Ao imprimir em transparências ou em outros tipos de mídia especiais (HP Officejet J3600 apenas), selecione o tipo de mídia correspondente no driver de impressão. Para obter mais informações, consulte Imprimir em mídia especial e de tamanho personalizado.


As cores estão sendo impressas em preto e branco

(HP Officejet J3600 apenas)

Verifique as configurações de impressão

Verifique se opção Imprimir em escala de cinza não está marcada no driver da impressora. Para obter mais informações, consulte Alteração das configurações de impressão.


As cores erradas estão sendo impressas

(HP Officejet J3600 apenas)

Verifique as configurações de impressão

Verifique se opção Imprimir em escala de cinza não está marcada no driver da impressora. Para obter mais informações, consulte Alteração das configurações de impressão.

Examine os cartuchos de impressão

Verifique se os cartuchos de impressão corretos estão instalados e se não estão com pouca tinta. Para obter mais informações, consulte Gerenciamento do dispositivo e Cartuchos de impressão compatíveis.


A impressão mostra cores misturadas

Examine os cartuchos de impressão

Verifique se os cartuchos de impressão não foram adulterados. Processos de recarregamento de cartuchos e o uso de tintas incompatíveis podem prejudicar o intrincado sistema de impressão e produzir uma qualidade de impressão inferior, além de danificar o dispositivo. A HP não oferece garantia nem suporte a cartuchos de impressão recondicionados. Para obter mais informações, consulte Cartuchos de impressão compatíveis e Suprimentos HP.


As cores não se alinham adequadamente

(HP Officejet J3600 apenas)

Examine os cartuchos de impressão

Verifique se os cartuchos de impressão corretos estão instalados e se não estão com pouca tinta. Para obter mais informações, consulte Gerenciamento do dispositivo e Cartuchos de impressão compatíveis.

Verifique o posicionamento dos gráficos

Use o recurso de zoom ou visualização da impressão do software para verificar se há falhas no posicionamento dos gráficos na página.

Alinhar os cartuchos de impressão

Alinhe os cartuchos de impressão. Para obter mais informações, consulte Alinhamento dos cartuchos de impressão.


Faltam linhas ou pontos no texto ou nas imagens

Examine os cartuchos de impressão

Verifique se os cartuchos de impressão não estão com pouca tinta. Para obter mais informações, consulte Gerenciamento do dispositivo.


Solução de problemas de alimentação de papel

Para obter informações sobre como desobstruir congestionamentos, consulte Eliminação de congestionamentos de papel.


A mídia não é suportada pela bandeja ou pela impressora

Utilize somente mídia aceita pelo dispositivo. Para obter mais informações, consulte Como entender as especificações para mídia suportada.


A mídia não é retirada da bandeja

• Verifique se a mídia está carregada na bandeja. Para obter mais informações, consulte Colocar mídia. Folheie a mídia antes de carregá-la.
• Certifique-se de que as guias de papel estão ajustadas às marcações corretas na bandeja para o tamanho de mídia que está sendo carregado. Também certifique-se de que as guias estejam bem ajustadas à pilha, mas sem pressioná-la.
• Verifique se a mídia da bandeja não está enrolada. Desenrole o papel, dobrando-o na direção oposta à da curva.


A mídia não está saindo corretamente

• Verifique se a extensão da bandeja de saída está puxada, caso contrário, as páginas impressas poderão cair para fora do dispositivo.

Como puxar a extensão da bandeja para fora

• Remova a mídia excedente da bandeja de saída. Há um limite para o número de folhas que a bandeja pode suportar.


As páginas estão inclinadas

• Verifique se a mídia carregada na bandeja está alinhada com as guias de papel. Se necessário, retire a bandeja do dispositivo, recarregue a mídia corretamente e verifique se as guias de papel estão alinhadas de forma adequada.
• Carregue mídia no dispositivo somente quando ele não estiver imprimindo.


Várias páginas estão sendo extraídas

• Folheie a mídia antes de carregá-la.
• Certifique-se de que as guias de papel estão ajustadas às marcações corretas na bandeja para o tamanho de mídia que está sendo carregado. Também certifique-se de que as guias estejam bem ajustadas à pilha, mas sem pressioná-la.
• Verifique se a bandeja não está sobrecarregada de papel.
• Use mídias HP para obter eficiência e desempenho ideais.


Solução de problemas de cópia

Se os tópicos a seguir não ajudarem, consulte Suporte para obter mais informações sobre suporte da HP.


Nenhuma cópia foi feita

• Verifique a energia elétrica
– Verifique se o cabo de alimentação está conectado firmemente e se o dispositivo está ligado.
• Verifique o status do dispositivo
– O dispositivo pode estar ocupado com outro trabalho. Verifique o visor do painel de controle para obter informações sobre o status dos trabalhos. Aguarde a conclusão de qualquer trabalho que estiver sendo processado.
– O dispositivo pode estar congestionado. Verifique se há congestionamentos. Consulte Eliminação de congestionamentos de papel.
• Verifique as bandejas
– Verifique se a mídia está carregada. Consulte Colocar mídia para obter mais informações.


As cópias estão em branco

• Verifique as bandejas

Se você estiver copiando do AAD, verifique se os originais foram carregados corretamente. Para obter mais informações, consulte Carregamento de um original no AAD (alimentador automático de documentos).

• Verifique a mídia
– Talvez a mídia não atenda às especificações de mídia da Hewlett-Packard (por exemplo, pode estar muito úmida ou ser muito áspera). Consulte Seleção de mídia de impressão para obter mais informações.
• Verifique as configurações
– A configuração de contraste pode estar definida como muito clara. Utilize o botão Copiar no painel de controle para criar cópias mais escuras.


Os documentos estão ausentes ou desbotados

• Verifique a mídia
– Talvez a mídia não atenda às especificações de mídia da Hewlett-Packard (por exemplo, pode estar muito úmida ou ser muito áspera). Consulte Seleção de mídia de impressão para obter mais informações.
• Verifique as configurações
– A configuração de qualidade Rápido (que produz cópias com qualidade de rascunho) pode ser responsável pro documentos ausentes ou desbotados. Altere a configuração para Normal ou Otimizada.
• Verifique o original
– A precisão da cópia depende da qualidade e do tamanho do original. Utilize o menu Copiar para ajustar o brilho da cópia. Se o original estiver muito claro, talvez a cópia não consiga compensar, mesmo ajustando o contraste.
– Fundos coloridos podem fazer com que as imagens no primeiro plano se mesclem com o fundo ou que o fundo apareça em uma tonalidade diferente.


O tamanho está reduzido

• O recurso de reduzir/ampliar ou outro recurso de cópia pode ter sido definido do painel de controle para reduzir a imagem digitalizada. Examine as configurações para o trabalho de cópia a fim de verificar se eles estão no tamanho normal.
• As configurações do software de foto e imagem da HP podem estar definidas para reduzir a imagem digitalizada. Altere as configurações, se necessário. Consulte a Ajuda na tela para obter mais informações sobre o software de foto e imagem da HP.


A qualidade da cópia está baixa

• Siga algumas etapas para melhorar a qualidade da cópia
– Utilize originais de qualidade.
– Carregue a mídia de maneira correta. Se a mídia estiver carregada de forma incorreta, ela poderá inclinar e gerar imagens imprecisas. Consulte Colocar mídia para obter mais informações.
– Utilize ou faça um porta-folhas para proteger os originais.
• Verifique o dispositivo

Talvez o AAD esteja precisando de uma limpeza. Consulte Limpar o dispositivo para obter mais informações.


Os defeitos na cópia são aparentes

• Listras verticais brancas ou desbotadas
– Talvez a mídia não atenda às especificações de mídia da Hewlett-Packard (por exemplo, pode estar muito úmida ou ser muito áspera). Consulte Seleção de mídia de impressão para obter mais informações.
• Muito claro ou escuro
– Tente ajustar as configurações de contraste e qualidade da cópia.
• Linhas indesejadas
– Talvez o AAD esteja precisando de uma limpeza. Consulte Limpar o dispositivo para obter mais informações.
• Pontos ou listras pretas
– O AAD pode estar com tinta, cola, corretivo líquido ou qualquer substância indesejada. Tente limpar o dispositivo. Consulte Limpar o dispositivo para obter mais informações.
• Texto indefinido
– Tente ajustar as configurações de contraste e qualidade da cópia.
– A configuração-padrão de aprimoramento talvez não seja adequada para o trabalho. Verifique a configuração e altere-a para aprimorar texto ou fotografias, se necessário. Para obter mais informações, consulte Ajuste as cópias para torná-las mais claras ou mais escuras.
• Texto ou imagens não preenchidos
– Tente ajustar as configurações de contraste e qualidade da cópia.
• A cópia está torta ou inclinada
– Verifique se a bandeja de entrada do AAD não está cheia.
– Verifique se as guias de largura do AAD estão bem ajustadas às bordas laterais da mídia.
• Fontes grandes e pretas ficam borradas (irregulares)
– A configuração-padrão de aprimoramento talvez não seja adequada para o trabalho. Verifique a configuração e altere-a para aprimorar texto ou fotografias, se necessário. Para obter mais informações, consulte Alteração das configurações de cópia.
• Faixas horizontais granuladas ou brancas em áreas cinza claro ou médio
– A configuração-padrão de aprimoramento talvez não seja adequada para o trabalho. Verifique a configuração e altere-a para aprimorar texto ou fotografias, se necessário. Para obter mais informações, consulte Alteração das configurações de cópia.


Aparecem mensagens de erro

"Recarregue o documento e reinicie o trabalho"

– Pressione o botão OK e recarregue os documentos restantes (até 20 páginas) no AAD. Para obter mais informações, consulte Carregar originais.


Solução de problemas de digitalização

Se os tópicos a seguir não ajudarem, consulte Suporte para obter mais informações sobre suporte da HP.

Nota Se você estiver começando a digitalização usando um computador, consulte a Ajuda na tela do software para obter informações sobre solução de problemas.


O scanner não funcionou

• Verifique o original
– Verifique se o original está carregado corretamente. Para obter mais informações, consulte Carregar originais.
• Verifique o dispositivo
– O dispositivo pode estar saindo do modo de economia de energia depois de um período de inatividade, o que atrasa o processamento por um breve momento. Aguarde até que o dispositivo atinja o estado PRONTO.


A digitalização está muito lenta

• Verifique as configurações
– Se você definir a resolução como muito alta, o trabalho de digitalização levará mais tempo e gerará arquivos maiores. Para obter bons resultados ao digitalizar ou copiar, não utilize uma resolução mais alta do que o necessário. Você pode reduzir a resolução para acelerar a digitalização.
– Se você adquirir uma imagem por meio de TWAIN, poderá alterar as configurações para digitalizar o original em preto e branco. Consulte a Ajuda na tela para obter informações sobre o programa TWAIN.
• Verifique o status do dispositivo
– Se você enviou um trabalho de impressão ou de cópia antes de tentar digitalizar, a digitalização será iniciada somente quando o scanner estiver desocupado. No entanto, os processos de impressão e digitalização compartilham memória, o que significa que a digitalização pode ficar mais lenta.


Parte do documento não foi digitalizado ou está faltando texto

• Verifique o original
– Verifique se o original foi carregado corretamente. Para obter mais informações, consulte Carregar originais.
– Fundos coloridos podem fazer com que as imagens no primeiro plano se misturem com o fundo. Tente ajustar as configurações antes de digitalizar o original ou tente aprimorar a imagem depois de digitalizar o original.
• Verifique as configurações
– Verifique se o tamanho da mídia de entrada é grande o suficiente para o original que você está digitalizando.
– Se você estiver utilizando o software de foto e imagem da HP, as configurações padrão podem estar definidas para executar automaticamente uma tarefa específica, diferente daquela que você está tentando. Consulte a Ajuda na tela para obter mais informações sobre como alterar as propriedades do software de foto e imagem da HP.


O texto não pode ser editado

• Verifique as configurações
– Verifique se o software OCR está definido para editar texto.
– Ao digitalizar o original, verifique se você selecionou um tipo de documento que cria texto editável. Se ele estiver classificado como imagem, não será convertido para texto.
– O programa OCR pode estar vinculado a um programa de processamento de texto que não executa tarefas OCR. Consulte a Ajuda do software do produto para obter mais informações sobre como vincular programas.
• Verifique os originais
– Para OCR, o original deve ser colocado no AAD virado para baixo. Verifique se o original foi carregado corretamente. Para obter mais informações, consulte Carregar originais.
– Talvez o programa OCR não reconheça texto com pouco espaçamento. Por exemplo, se o texto convertido pelo programa OCR tiver caracteres faltando ou combinados, "rn" poderá aparecer como "m".
– A precisão do programa OCR depende da qualidade da imagem, do tamanho do texto, da estrutura do original e da qualidade da própria digitalização. Verifique se o original tem boa qualidade de imagem.
– Fundos coloridos podem fazer com que as imagens no primeiro plano fiquem excessivamente mescladas. Tente ajustar as configurações antes de digitalizar o original ou tente aprimorar a imagem depois de digitalizar o original. Se você estiver executando uma operação OCR em um original, o texto colorido no original será mal digitalizado ou não será digitalizado.


Aparecem mensagens de erro

• "Não é possível ativar a fonte TWAIN" ou "Ocorreu um erro ao obter a imagem"
– Se você estiver obtendo uma imagem de outro dispositivo, como uma câmera digital ou outro scanner, verifique se o outro dispositivo é compatível com TWAIN. Dispositivos não compatíveis com TWAIN não funcionam com o software do dispositivo.
– Verifique se o cabo USB está conectado à porta correta na parte posterior do computador.
– Verifique se a fonte TWAIN correta está selecionada. No software, verifique a fonte TWAIN, escolhendo Selecionar scanner no menu Arquivo.
• "Recarregue o documento e reinicie o trabalho"
– Pressione o botão OK e recarregue os documentos restantes (até 20 páginas) no AAD. Para mais informações, consulte Colocar mídia.


A qualidade da cópia está baixa

O original é uma segunda geração de foto ou figura

Fotografias reimpressas, como as de jornais ou revistas, são impressas utilizando pequenos pontos de tinta que fazem uma interpretação da fotografia original, o que reduz a qualidade. Em geral, os pontos de tinta formam padrões indesejados que podem ser detectados quando a imagem é digitalizada ou impressa ou quando aparece em uma tela. Se as sugestões a seguir não resolverem o problema, pode ser necessário utilizar uma versão do original de melhor qualidade.

– Para eliminar os padrões, tente reduzir o tamanho da imagem depois da digitalização.
– Imprima a imagem digitalizada para verificar se melhorou a qualidade.
– Verifique se as configurações de resolução e de cor estão corretas para o tipo de trabalho de digitalização.
• O texto ou as imagens no verso de um original de dupla face aparecem na digitalização
– O texto ou as imagens no verso de originais de dupla face podem "vazar" na digitalização se forem impressos em uma mídia muito fina ou transparente.
• A qualidade da imagem é melhor quando impressa

A imagem que aparece na tela nem sempre é uma reprodução exata da qualidade da digitalização.

– Tente ajustar as configurações do monitor do computador para utilizar mais cores (ou níveis de cinza). Em computadores com Windows, esse ajuste normalmente é feito abrindo o item Vídeo no painel de controle.
– Tente ajustar as configurações de resolução e cor.
• A imagem digitalizada está inclinada (torta)
– O original pode ter sido carregado de maneira incorreta. Use as guias de mídia ao carregar os originais no AAD. Para obter mais informações, consulte Carregar originais.
• A imagem digitalizada mostra manchas, linhas, listras verticais brancas ou outros defeitos
– Se o scanner estiver sujo, a imagem produzida não terá a nitidez ideal. Consulte Limpar o dispositivo para obter instruções sobre limpeza.
– Os defeitos podem estar no original e não serem resultado do processo de digitalização.
• Imagens parecem diferente da digitalização do original
– As configurações de imagens podem não estar adequadas para o tipo de trabalho de digitalização que você está executando. Tente alterar as configurações de imagens.
• Siga algumas etapas para melhorar a qualidade da digitalização
– Utilize originais de alta qualidade.
– Carregue a mídia de maneira correta. Se a mídia estiver carregada de forma incorreta, ela poderá inclinar e gerar imagens imprecisas. Para obter mais informações, consulte Carregar originais.
– Ajuste as configurações do software de acordo com o planejado para utilizar a página digitalizada.
– Utilize ou faça um porta-folhas para proteger os originais.


Os defeitos da digitalização são aparentes

• Páginas em branco
– O original pode ter sido carregado de cabeça para baixo. Verifique se o original foi carregado corretamente. Para obter mais informações, consulte Carregar originais.
• Muito claras ou muito escuras
– Tente ajustar as configurações. Use as configurações corretas de resolução e cor.
– A imagem original pode ser muito clara ou escura ou pode estar impressa em papel colorido.
• Linhas indesejadas
– O scanner pode estar com tinta, cola, corretivo líquido ou qualquer substância indesejada. Consulte Limpar o dispositivo para obter mais informações.
• Pontos ou listras pretas
– O scanner pode estar com tinta, cola, corretivo líquido ou qualquer substância indesejada, pode estar sujo ou riscado, ou a parte posterior da tampa do AAD pode estar suja. Consulte Limpar o dispositivo para obter mais informações.
– Os defeitos podem estar no original e não ser resultado do processo de digitalização.
• Texto indefinido
– Tente ajustar as configurações. Verifique se as configurações de resolução e cor estão corretas.
• O tamanho está reduzido
– As configurações do software HP podem estar definidas para reduzir a imagem digitalizada. Consulte a Ajuda do software do produto para obter mais informações sobre como alterar as configurações.


Solução de problemas de fax

Esta seção contém informações sobre solução de problemas de configuração do fax do dispositivo. Se o dispositivo não estiver configurado adequadamente para executar serviços de fax, poderá apresentar problemas de envio ou recebimento de fax, ou ambos.

Se você estiver tendo problemas de fax, poderá imprimir um relatório de teste de fax para verificar o status do dispositivo. O teste falhará se o dispositivo não estiver configurado adequadamente para envio e recebimento de fax. Faça o teste após concluir a configuração do dispositivo para executar serviços de fax. Para obter mais informações, consulte Configuração de teste de fax.

Se ocorrer um erro durante o teste, procure no relatório as informações que o ajudarão a corrigir os problemas encontrados. Para obter mais informações, consulte O teste de fax falhou.


O teste de fax falhou

Se você executou um teste de fax e o teste falhou, procure no relatório as informações básicas sobre o erro. Para obter informações mais detalhadas, verifique no relatório em que parte do teste houve falha e vá para o tópico apropriado nesta seção para obter as soluções.

• O teste "hardware de fax" falhou
• O teste "Fax conectado à tomada ativa de telefone" falhou
• O teste "Cabo telefônico conectado à porta correta de fax" falhou
• O teste "Utilizando o tipo correto de cabo telefônico com o fax" falhou
• O teste "Detecção de tom de discagem" falhou
• O teste "Condição da linha de fax" falhou


O teste "hardware de fax" falhou

Solução
• Desligue o dispositivo utilizando o botão Ligar localizado no painel de controle e depois desconecte o cabo de alimentação da parte posterior do dispositivo. Após alguns segundos, conecte o cabo de alimentação novamente e ligue o dispositivo. Execute o teste novamente. Se o teste falhar mais uma vez, continue examinando as informações para solução de problemas desta seção.
• Tente enviar ou receber um fax de teste. Se o fax for enviado ou recebido com êxito, talvez não haja nenhum problema.
• Se você estiver executando o teste do Assistente de configuração de fax (Windows) ou do Utilitário de configuração de fax HP (Mac OS), verifique se o dispositivo não está ocupado com outra tarefa, por exemplo, recebendo um fax ou fazendo uma cópia. Verifique se no visor há uma mensagem indicando que o dispositivo está ocupado. Se ele estiver ocupado, aguarde até que termine e fique no estado inativo antes de executar o teste.
• Utilize o cabo telefônico que acompanha o dispositivo. Se você não utilizar o cabo telefônico fornecido para fazer a conexão entre a tomada de telefone e o dispositivo, talvez não consiga enviar ou receber fax. Depois de conectar o cabo telefônico fornecido com o dispositivo, execute o teste de fax novamente.
• Se você estiver utilizando um divisor de linha telefônica, poderão ocorrer problemas no fax. (Divisor é um conector de dois cabos conectado a uma tomada de telefone.) Tente remover o divisor e conectar o dispositivo diretamente à tomada de telefone.

Depois de resolver os problemas, execute o teste de fax novamente para ter certeza de que o dispositivo foi aprovado e está pronto para o uso do fax. Se o Teste de hardware do fax continuar falhando e você notar que há problemas de envio e recebimento de fax, entre em contato com o Suporte da HP. Vá para www.hp.com/support. Se solicitado, selecione seu país/região, e, em seguida, clique em Entre em contato com a HP para obter mais informações sobre como ligar para o suporte técnico.


O teste "Fax conectado à tomada ativa de telefone" falhou

Solução
• Verifique a conexão entre a tomada de telefone e o dispositivo para ter certeza de que o cabo telefônico está firme.
• Utilize o cabo telefônico que acompanha o dispositivo. Se você não utilizar o cabo telefônico fornecido para fazer a conexão entre a tomada de telefone e o dispositivo, talvez não consiga enviar ou receber fax. Depois de conectar o cabo telefônico fornecido com o dispositivo, execute o teste de fax novamente.
• Verifique se o dispositivo está conectado corretamente à tomada de telefone. Utilizando o cabo telefônico que acompanha o dispositivo, conecte uma extremidade à tomada de telefone e a outra à porta identificada como 1-LINE na parte posterior do dispositivo. Para obter mais informações sobre a configuração do dispositivo para serviços de fax, consulte Configuração do dispositivo para envio e recebimento de fax .
• Se você estiver utilizando um divisor de linha telefônica, poderão ocorrer problemas no fax. (Divisor é um conector de dois cabos conectado a uma tomada de telefone.) Tente remover o divisor e conectar o dispositivo diretamente à tomada de telefone.
• Tente conectar um telefone e um cabo telefônico operantes à tomada de telefone que está sendo utilizada para o dispositivo e verifique se há tom de discagem. Se não houver tom de discagem, entre em contato com a companhia telefônica e solicite que a linha seja verificada.
• Tente enviar ou receber um fax de teste. Se o fax for enviado ou recebido com êxito, talvez não haja nenhum problema.

Depois de resolver os problemas, execute o teste de fax novamente para ter certeza de que o dispositivo foi aprovado e está pronto para o uso do fax.


O teste "Cabo telefônico conectado à porta correta de fax" falhou

Solução

Conecte o cabo telefônico à porta correta.

1 Utilizando o cabo telefônico que acompanha o dispositivo, conecte uma extremidade à tomada de telefone e a outra à porta identificada como 1-LINE na parte posterior do dispositivo.
Nota Se utilizar a porta 2-EXT na conexão com a tomada de telefone, não poderá enviar nem receber faxes. A porta 2-EXT deve ser utilizada somente para conectar outros equipamentos, como uma secretária eletrônica.

Conecte o cabo telefônico à tomada de telefone e 1-LINE

Vista traseira do dispositivo

1 | Tomada de telefone
2 | Utilize o cabo telefônico fornecido com o dispositivo para conectá-lo à porta "1-LINE"

2 Depois de conectar o cabo telefônico à porta identificada como 1-LINE, execute o teste de fax novamente para verificar se o dispositivo está pronto para o uso do fax.
3 Tente enviar ou receber um fax de teste.
• Utilize o cabo telefônico que acompanha o dispositivo. Se você não utilizar o cabo telefônico fornecido para fazer a conexão entre a tomada de telefone e o dispositivo, talvez não consiga enviar ou receber fax. Depois de conectar o cabo telefônico fornecido com o dispositivo, execute o teste de fax novamente.
• Se você estiver utilizando um divisor de linha telefônica, poderão ocorrer problemas no fax. (Divisor é um conector de dois cabos conectado a uma tomada de telefone.) Tente remover o divisor e conectar o dispositivo diretamente à tomada de telefone.


O teste "Utilizando o tipo correto de cabo telefônico com o fax" falhou

Solução
• Utilize o cabo telefônico fornecido com o dispositivo para conectá-lo à tomada de telefone. Uma das extremidades do cabo telefônico deve ser conectada à porta identificada como 1-LINE na parte posterior do dispositivo e a outra deve ser conectada à tomada de telefone, conforme mostrado a seguir.

Imagem - Verifique se o cabo telefônico está conectado à porta identificada como 1-LINE

1 | Tomada de telefone
2 | Utilize o cabo telefônico fornecido com o dispositivo para conectar à porta "1-LINE"

Se o cabo telefônico que acompanha o dispositivo não for comprido o suficiente, você poderá utilizar um acoplador para aumentar o comprimento. Você pode adquirir um acoplador em uma loja de eletrônicos que cuida de acessórios de telefone. Você precisará também de outro cabo telefônico, que pode ser um cabo padrão existente em sua casa ou em seu escritório.

• Verifique a conexão entre a tomada de telefone e o dispositivo para ter certeza de que o cabo telefônico está firme.
• Utilize o cabo telefônico que acompanha o dispositivo. Se você não utilizar o cabo telefônico fornecido para fazer a conexão entre a tomada de telefone e o dispositivo, talvez não consiga enviar ou receber fax. Depois de conectar o cabo telefônico fornecido com o dispositivo, execute o teste de fax novamente.
• Se você estiver utilizando um divisor de linha telefônica, poderão ocorrer problemas no fax. (Divisor é um conector de dois cabos conectado a uma tomada de telefone.) Tente remover o divisor e conectar o dispositivo diretamente à tomada de telefone.


O teste "Detecção de tom de discagem" falhou

Solução
• Outros equipamentos que utilizam a mesma linha telefônica que o dispositivo podem estar causando falhas no teste. Para descobrir se outro equipamento está causando problema, desconecte tudo da linha telefônica e execute o teste novamente. Se o Teste de detecção do tom de discagem funcionar sem o outro equipamento, então, uma ou mais partes do equipamento está causando problemas; tente acrescentá-las novamente, de forma separada, e executar o teste em cada etapa até identificar qual delas está causando o problema.
• Tente conectar um telefone e um cabo telefônico operantes à tomada de telefone que está sendo utilizada para o dispositivo e verifique se há tom de discagem. Se não houver tom de discagem, entre em contato com a companhia telefônica e solicite que a linha seja verificada.
• Verifique se o dispositivo está conectado corretamente à tomada de telefone. Utilizando o cabo telefônico que acompanha o dispositivo, conecte uma extremidade à tomada de telefone e a outra à porta identificada como 1-LINE na parte posterior do dispositivo.
• Se você estiver utilizando um divisor de linha telefônica, poderão ocorrer problemas no fax. (Divisor é um conector de dois cabos conectado a uma tomada de telefone.) Tente remover o divisor e conectar o dispositivo diretamente à tomada de telefone.
• Se o seu sistema telefônico não estiver utilizando um tom de discagem padrão, como alguns sistemas PBX, poderá ocorrer falha no teste. Isso não causará um problema no envio e recebimento de faxes. Tente enviar e receber um fax de teste.
• Verifique se a configuração de país/região está ajustada de forma apropriada ao seu país/região. Se a configuração de país/região não estiver definida ou estiver incorreta, o teste falhará e você terá problemas para enviar e receber fax.
• Verifique se você conectou o dispositivo a uma linha telefônica analógica; caso contrário, você não conseguirá enviar ou receber faxes. Para verificar se a linha telefônica é digital, conecte um telefone analógico comum à linha e observe se há tom de discagem. Caso não haja um tom de discagem normal, a linha pode estar configurada para telefones digitais. Conecte o dispositivo a uma linha telefônica analógica e tente enviar ou receber um fax.
• Utilize o cabo telefônico que acompanha o dispositivo. Se você não utilizar o cabo telefônico fornecido para fazer a conexão entre a tomada de telefone e o dispositivo, talvez não consiga enviar ou receber fax. Depois de conectar o cabo telefônico fornecido com o dispositivo, execute o teste de fax novamente.

Depois de resolver os problemas, execute o teste de fax novamente para ter certeza de que o dispositivo foi aprovado e está pronto para o uso do fax. Se o teste Detecção de tom de discagem continuar a falhar, entre em contato com a companhia telefônica para que a linha seja verificada.


O teste "Condição da linha de fax" falhou

Solução
• Verifique se você conectou o dispositivo a uma linha telefônica analógica; caso contrário, você não conseguirá enviar ou receber faxes. Para verificar se a linha telefônica é digital, conecte um telefone analógico comum à linha e observe se há tom de discagem. Caso não haja um tom de discagem normal, a linha pode estar configurada para telefones digitais. Conecte o dispositivo a uma linha telefônica analógica e tente enviar ou receber um fax.
• Verifique a conexão entre a tomada de telefone e o dispositivo para ter certeza de que o cabo telefônico está firme.
• Verifique se o dispositivo está conectado corretamente à tomada de telefone. Utilizando o cabo telefônico que acompanha o dispositivo, conecte uma extremidade à tomada de telefone e a outra à porta identificada como 1-LINE na parte posterior do dispositivo.
• Outros equipamentos que utilizam a mesma linha telefônica que o dispositivo podem estar causando falhas no teste. Para descobrir se outro equipamento está causando problema, desconecte tudo da linha telefônica e execute o teste novamente.
– Se o Teste de condições da linha de fax funcionar sem o outro equipamento, então, uma ou mais partes do equipamento está causando problemas; tente acrescentá-las novamente, de forma separada, e executar o teste em cada etapa até identificar qual delas está causando o problema.
– Se o Teste de condições da linha de fax falhar sem os outros equipamentos, conecte o dispositivo a uma linha telefônica operante e continue a examinar as informações de solução de problemas desta seção.
• Se você estiver utilizando um divisor de linha telefônica, poderão ocorrer problemas no fax. (Divisor é um conector de dois cabos conectado a uma tomada de telefone.) Tente remover o divisor e conectar o dispositivo diretamente à tomada de telefone.
• Utilize o cabo telefônico que acompanha o dispositivo. Se você não utilizar o cabo telefônico fornecido para fazer a conexão entre a tomada de telefone e o dispositivo, talvez não consiga enviar ou receber fax. Depois de conectar o cabo telefônico fornecido com o dispositivo, execute o teste de fax novamente.

Depois de resolver os problemas, execute o teste de fax novamente para ter certeza de que o dispositivo foi aprovado e está pronto para o uso do fax. Se o teste Condições da linha de fax continuar a falhar e você tiver problemas para usar o fax, entre em contato com a companhia telefônica para que a linha seja verificada.


O visor sempre mostra Telefone fora do gancho

Solução

Você está utilizando o tipo errado de cabo telefônico. Verifique se você está utilizando o cabo telefônico fornecido com o dispositivo para conectá-lo à linha telefônica. Se o cabo telefônico que acompanha o dispositivo não for comprido o suficiente, você poderá utilizar um acoplador para aumentar o comprimento. Você pode adquirir um acoplador em uma loja de eletrônicos que cuida de acessórios de telefone. Você precisará também de outro cabo telefônico, que pode ser um cabo padrão existente em sua casa ou em seu escritório.

Solução

Talvez esteja sendo utilizado outro equipamento que compartilha a mesma linha telefônica que o dispositivo. Verifique se as extensões telefônicas (telefones que compartilham a mesma linha telefônica, mas não estão conectados ao dispositivo) ou outros equipamentos não estão em uso ou fora do gancho. Por exemplo, você não poderá utilizar o dispositivo para enviar e receber fax se uma extensão telefônica estiver fora do gancho ou se você estiver utilizando o modem dial-up do computador para enviar e-mail ou para acessar a Internet.


O dispositivo está tendo problemas para enviar e receber fax

Solução

Verifique se o dispositivo está ligado. Olhe para o visor do dispositivo. Se ele estiver em branco e o indicador luminoso do botão Ligar não estiver aceso, o dispositivo está desligado. Verifique se o cabo de alimentação está conectado com segurança ao dispositivo e a uma tomada de energia. Pressione o botão Ligar para ligar o dispositivo.

Após ligar o dispositivo, a HP recomenda que você aguarde cinco minutos antes de enviar ou receber um fax. O dispositivo não poderá enviar ou receber fax enquanto estiver inicializando depois de ser ligado.

Solução
• Utilize o cabo telefônico fornecido com o dispositivo para conectá-lo à tomada de telefone. Uma das extremidades do cabo telefônico deve ser conectada à porta identificada como 1-LINE na parte posterior do dispositivo e a outra deve ser conectada à tomada de telefone, conforme mostrado a seguir.

Imagem - Verifique se o cabo telefônico está conectado à porta identificada como 1-LINE

1 | Tomada de telefone
2 | Utilize o cabo telefônico fornecido com o dispositivo para conectar à porta "1-LINE"

Se o cabo telefônico que acompanha o dispositivo não for comprido o suficiente, você poderá utilizar um acoplador para aumentar o comprimento. Você pode adquirir um acoplador em uma loja de eletrônicos que cuida de acessórios de telefone. Você precisará também de outro cabo telefônico, que pode ser um cabo padrão existente em sua casa ou em seu escritório.

• Tente conectar um telefone e um cabo telefônico operantes à tomada de telefone que está sendo utilizada para o dispositivo e verifique se há tom de discagem. Caso você não ouça o tom de discagem, entre em contato com a companhia telefônica para solicitar assistência.
• Talvez esteja sendo utilizado outro equipamento que compartilha a mesma linha telefônica que o dispositivo. Por exemplo, não será possível utilizar o dispositivo para enviar e receber fax se uma extensão telefônica estiver fora do gancho ou se você estiver utilizando o modem dial-up do computador para enviar e-mail ou para acessar a Internet.
• Verifique se algum outro processo causou erro. Verifique se, no visor ou no computador, é exibida uma mensagem de erro para informar sobre o problema e como resolvê-lo. Se houver um erro, o dispositivo não enviará nem receberá fax até que a condição de erro seja solucionada.
• A conexão da linha telefônica pode estar com ruído. As linhas telefônicas com baixa qualidade de som (ruído) podem causar problemas de envio e recebimento de fax. Verifique a qualidade do som da linha telefônica conectando um telefone à tomada telefônica e ouvindo se há estática ou outro ruído. Se você ouvir um ruído, desligue o Modo de correção de erros (ECM) e tente usar o serviço de fax novamente. Para obter informações sobre como alterar o ECM, consulte a Ajuda na tela. Se o problema persistir, entre em contato com a companhia telefônica.
• Se você estiver utilizando um serviço de linha de assinante digital (DSL), verifique se há um filtro DSL conectado ou não será possível utilizar o fax com sucesso. Para obter mais informações, consulte Caso B: Configuração do dispositivo com DSL.
• Verifique se o dispositivo não está conectado a uma tomada telefônica configurada para telefones digitais. Para verificar se a linha telefônica é digital, conecte um telefone analógico comum à linha e observe se há tom de discagem. Caso não haja um tom de discagem normal, a linha pode estar configurada para telefones digitais.
• Se você estiver utilizando um sistema PBX ou um adaptador de terminal/conversor ISDN, verifique se o dispositivo está conectado à porta correta e se o adaptador de terminal está definido como o tipo correto de comutação para seu país/região, se possível. Para obter mais informações, consulte Caso C: Configuração do dispositivo com um sistema telefônico PBX ou uma linha ISDN.
• Se o dispositivo compartilha a mesma linha telefônica com um serviço DSL, o modem DSL pode não estar aterrado corretamente. Se o modem DSL não estiver aterrado corretamente, poderá produzir ruído na linha telefônica. As linhas telefônicas com baixa qualidade de som (ruído) podem causar problemas de envio e recebimento de fax. Verifique a qualidade do som da linha telefônica, conectando um telefone ao plugue e observando se há estática ou outro ruído. Se você ouvir ruído, desligue o modem DSL e elimine completamente a energia por pelo menos 15 minutos. Ligue o modem DSL novamente e ouça o toque digital.
Nota Futuramente, talvez você volte a ouvir estática na linha telefônica. Se o dispositivo parar de enviar e receber fax, repita esse processo.

Se a linha telefônica ainda estiver com ruído, entre em contato com a companhia telefônica. Para obter informações sobre como desativar o modem DSL, entre em contato com o suporte de seu provedor DSL.

• Se você estiver utilizando um divisor de linha telefônica, poderão ocorrer problemas no fax. (Divisor é um conector de dois cabos conectado a uma tomada de telefone.) Tente remover o divisor e conectar o dispositivo diretamente à tomada de telefone.


O dispositivo está tendo problemas de envio manual de fax

Solução
Nota Esta possível solução se aplica somente a países/regiões que recebem com o dispositivo um cabo telefônico de dois fios, incluindo: Argentina, Austrália, Brasil, Canadá, Chile, China, Colômbia, Grécia, Índia, Indonésia, Irlanda, Japão, Coréia, América Latina, Malásia, México, Filipinas, Polônia, Portugal, Rússia, Arábia Saudita, Cingapura, Espanha, Taiwan, Tailândia, EUA, Venezuela e Vietnã.
• Verifique se o telefone que você utiliza para iniciar a chamada de fax está conectado diretamente ao dispositivo. Para enviar um fax manualmente, o telefone deve estar conectado diretamente à porta identificada como 2-EXT no dispositivo, conforme mostrado a seguir.

Imagem - Conecte o telefone à porta 2-EXT

1 | Tomada de telefone
2 | Utilize o cabo telefônico fornecido com o dispositivo para conectar à porta "1-LINE"
3 | Telefone

• Se você está enviando um fax manualmente do telefone conectado diretamente ao dispositivo, deve utilizar o teclado do telefone. Não é possível utilizar o teclado no painel de controle do dispositivo.
Nota Se você está utilizando um sistema telefônico do tipo serial, conecte o telefone diretamente à parte superior do cabo do dispositivo ligado à tomada de parede.


O dispositivo não consegue receber, mas consegue enviar fax

Solução
• Caso você não esteja utilizando um serviço de toque distinto, verifique se o recurso Toque diferenciador no dispositivo está definido como Todos os toques. Para obter mais informações, consulte Alteração do padrão de toque de atendimento para toque distintivo.
• Se Resposta Automática estiver definida como Desligado, você terá de receber fax manualmente; caso contrário, o dispositivo não receberá o fax. Para obter informações sobre como receber fax manualmente, consulte Recebimento manual de fax.
• Se você tiver um serviço de correio de voz no mesmo número de telefone utilizado para chamadas de fax, deverá receber fax de forma manual, e não automática. Isso significa que você deve estar disponível para atender pessoalmente às chamadas de fax. Para obter informações sobre a configuração do dispositivo quando você tiver um serviço de correio de voz, consulte Caso F: Linha de fax/voz compartilhada com correio de voz. Para obter informações sobre como receber fax manualmente, consulte Recebimento manual de fax.
• Se você tiver um modem dial-up de computador na mesma linha que o dispositivo, verifique se o software que acompanha o modem não está definido para receber fax automaticamente. Um modem configurado para receber fax automaticamente ocupa a linha telefônica para receber todos os faxes, impedindo que o dispositivo receba as chamadas de fax.
• Caso uma secretária eletrônica utilize a mesma linha telefônica que o dispositivo, você poderá ter um dos seguintes problemas:
– A secretária eletrônica pode não estar configurada corretamente para operar com o dispositivo.
– A mensagem de apresentação pode estar longa ou alta demais para permitir que o dispositivo detecte os tons de fax, fazendo com que o aparelho que está enviando o fax se desconecte.
– A secretária eletrônica pode não ter tempo suficiente depois da mensagem de apresentação para permitir que o dispositivo detecte os tons de fax. Esse problema é mais comum em secretárias eletrônicas digitais.

As ações a seguir podem ajudar a resolver esses problemas:

– Se você tem uma secretária eletrônica compartilhando a mesma linha telefônica utilizada para chamadas de fax, tente conectar a secretária eletrônica diretamente ao dispositivo, conforme descrito no Caso I: Linha de fax/voz compartilhada com secretária eletrônica.
– Verifique se o dispositivo está configurado para receber fax automaticamente. Para obter informações sobre como configurar o dispositivo para receber fax automaticamente, consulte Recebimento de fax.
– Verifique se a configuração Toques para atender está definida para um número de toques maior que a secretária eletrônica. Para obter mais informações, consulte Definição do número de toques para atender.
– Desconecte a secretária eletrônica e tente receber um fax. Se você conseguir enviar e receber fax corretamente sem utilizar a secretária eletrônica, talvez ela esteja causando o problema.
– Reconecte a secretária eletrônica e grave novamente a mensagem de apresentação. Grave uma mensagem com aproximadamente 10 segundos de duração Fale devagar e em um volume baixo ao gravar a mensagem. Deixe pelo menos 5 segundos de silêncio no final da mensagem de voz. Não deve haver nenhum ruído de fundo ao gravar esse silêncio. Tente receber um fax novamente.
Nota Algumas secretárias eletrônicas digitais podem não reter o silêncio gravado no final da mensagem de apresentação. Reproduza a mensagem para verificar
• Se o dispositivo compartilha a mesma linha com outros tipos de equipamento telefônico, como uma secretária eletrônica, um modem dial-up de computador ou um comutador de várias portas, o nível do sinal de fax pode ser reduzido. O nível do sinal também pode ser reduzido se você utilizar um divisor ou conectar cabos adicionais para aumentar a extensão do telefone. Um sinal de fax reduzido pode causar problemas durante a recepção de fax.

Para descobrir se outro equipamento está causando o problema, desconecte tudo da linha telefônica, exceto o dispositivo, e tente receber um fax. Se você puder receber um fax com êxito sem o outro equipamento, uma ou mais partes desse equipamento está causando problemas; tente acrescentá-las novamente, de forma separada, e receber um fax em cada etapa até identificar qual equipamento está causando o problema.

• Se você tem um padrão de toque especial para o fax (utilizando um serviço de toque diferente da companhia telefônica), verifique se o recurso Toque diferenciador no dispositivo está definido de acordo. Para obter mais informações, consulte Alteração do padrão de toque de atendimento para toque distintivo.


O dispositivo não consegue enviar, mas consegue receber fax

Solução
• O dispositivo pode estar discando muito rápido ou antecipadamente. Pode ser necessário inserir algumas pausas na seqüência de números. Por exemplo, para acessar uma linha externa antes de discar o número de telefone, insira uma pausa depois do número de acesso. Se o número for 95555555, e o número de acesso à linha externa for 9, insira pausas da seguinte maneira: 9-555-5555. Para inserir uma pausa no número de fax que você está digitando, pressione Rediscar/Pausa ou pressione repetidamente o botão Espaço (#) até que um hífen (-) apareça no visor.

Também é possível enviar fax utilizando a discagem pelo monitor. Isso permite que você ouça a linha telefônica enquanto disca. Você pode definir o ritmo da discagem e responder às solicitações enquanto disca. Para obter mais informações, consulte Enviar fax utilizando a discagem pelo monitor.

• O número inserido ao enviar o fax não está no formato correto ou o aparelho de fax receptor está tendo problemas. Para verificar isso, tente ligar para o número de fax de um telefone e escute os sinais de fax. Se você não ouvir os sinais de fax, o aparelho de fax receptor pode estar desligado ou desconectado ou um serviço de correio de voz pode estar interferindo na linha telefônica do destinatário. Você também pode pedir que o destinatário verifique se há problemas no aparelho de fax receptor.


Sinais de fax são gravados na secretária eletrônica

Solução
• Se você tem uma secretária eletrônica compartilhando a mesma linha telefônica utilizada para chamadas de fax, tente conectar a secretária eletrônica diretamente ao dispositivo, conforme descrito no Caso I: Linha de fax/voz compartilhada com secretária eletrônica. Se você não conectar a secretária eletrônica conforme recomendado, tons de fax podem ser gravados em sua secretária eletrônica.
• Verifique se o dispositivo está configurado para receber faxes automaticamente e se a configuração Toques para atender está correta. O número de toques para atender do dispositivo deve ser maior que o número de toques para atender da secretária eletrônica. Se a secretária eletrônica e o dispositivo estiverem configurados com o mesmo número de toques para atender, ambos atenderão a chamada e os sinais de fax serão gravados na secretária eletrônica.
• Configure a secretária eletrônica com um número baixo de toques e o dispositivo com o número máximo de toques suportado (o número máximo de toques varia conforme o país/região). Nessa configuração, a secretária eletrônica atende a chamada e o dispositivo monitora a linha. Se o dispositivo detectar sinais de fax, ele receberá o fax. Se a chamada for de voz, a secretária eletrônica gravará a mensagem recebida. Para obter mais informações, consulte Definição do número de toques para atender.


O cabo telefônico que acompanha o dispositivo não é comprido o suficiente

Solução

Se o cabo telefônico que acompanha o dispositivo não for comprido o suficiente, você poderá utilizar um acoplador para aumentar o comprimento. Você pode adquirir um acoplador em uma loja de eletrônicos que cuida de acessórios de telefone. Você precisará também de outro cabo telefônico, que pode ser um cabo padrão existente em sua casa ou em seu escritório.

Dica Se o dispositivo veio acompanhado de um adaptador de cabo telefônico de 2 fios, você pode usá-lo com um cabo telefônico de 4 fios para aumentar o comprimento. Para obter informações sobre como utilizar o adaptador de cabo telefônico de 2 fios, consulte a documentação fornecida com ele.
Para aumentar o cabo telefônico
1 Utilizando o cabo telefônico que acompanha o dispositivo, conecte uma extremidade ao acoplador e a outra à porta identificada como 1-LINE na parte posterior do dispositivo.
2 Conecte outro cabo telefônico à porta aberta no acoplador e à tomada telefônica.


Solução de problemas de instalação

Se os tópicos a seguir não ajudarem, consulte Suporte para obter mais informações sobre suporte da HP.

• Sugestões de instalação de hardware
• Sugestões de instalação de software


Sugestões de instalação de hardware

Verifique o dispositivo
• Verifique se toda a fita adesiva e o material de embalagem foram removidos de dentro e fora do dispositivo.
• Verifique se o dispositivo está carregado com papel.
• Certifique-se de que nenhuma luz esteja acesa ou piscando, exceto a luz Ready (Pronto), que deve estar ligada. Se a luz Attention (Atenção) estiver piscando, verifique as mensagens no painel de controle.
Verifique as conexões de hardware
• Verifique se os fios e cabos que você está utilizando estejam em bom estado.
• Verifique se cabo de força está firmemente conectado ao dispositivo e a uma tomada elétrica em funcionamento.
• Verifique se o fio telefônico está conectado à porta 1-LINE.
Examine os cartuchos de impressão
• Certifique-se de que a fita seja retirada dos cartuchos de impressão.
• Verifique se todos os cartuchos de impressão estão firmemente instalados no slot correto. Pressione firmemente cada cartucho, para garantir o contato adequado. O HP Officejet J3500 aceita apenas um cartucho de impressão preto.
Verifique o seguinte no dispositivo:
• O indicador luminoso de energia está aceso e não está piscando. Ao ser ligado pela primeira vez, o dispositivo demora aproximadamente 45 segundos para ficar pronto.
• O dispositivo está no estado Pronto e nenhuma outra luz do painel de controle está acesa ou piscando. Se as luzes estiverem acesas ou piscando, veja a mensagem no painel de controle.
• Verifique se o cabo de alimentação e os outros cabos estão funcionando e conectados firmemente ao dispositivo.
• Todas as fitas e materiais da embalagem estão removidos do dispositivo.
• O painel de acesso traseiro está travado no seu local.
• O papel está carregado corretamente na bandeja e não está congestionado no dispositivo.


Sugestões de instalação de software

Verificar o sistema do computador
• Certifique-se de que o computador esteja executando um dos sistemas operacionais suportados.
• Certifique-se de que o computador atenda aos requisitos mínimos do sistema.
Verificar preliminares de instalação
• Certifique-se de utilizar o Starter CD que contém o software de instalação correto para o sistema operacional.
• Antes de instalar o software, feche todos os outros programas.
• Se o computador não reconhecer o caminho digitado para a unidade de CD-ROM, certifique-se de especificar a letra de unidade correta.
• Se o computador não reconhecer o Starter CD na unidade de CD-ROM, verifique se o Starter CD está danificado. É possível obter por download o driver do dispositivo no site da HP na Web (www.hp.com/support).
Verifique ou execute o seguinte:
• Certifique-se de que o computador atende aos requisitos de sistema.
• Antes de instalar um software em um computador Windows, certifique-se de que todos os outros programas estão fechados.
• Se o computador não reconhecer o caminho digitado para a unidade de CD-ROM, certifique-se de especificar a letra de unidade correta.
• Se o computador não reconhecer o Starter CD na unidade de CD, verifique se o CD está danificado. É possível obter por download o driver do dispositivo no site da HP na Web (www.hp.com/support).
• No Gerenciador de dispositivos do Windows, verifique se os drivers USB não foram desabilitados.
• Se você estiver utilizando o Windows e o computador não detectar o dispositivo, execute o utilitário de desinstalação (util\ccc\uninstall.bat no CD de incializaçao) para executar a desinstalação do driver do dispositivo. Reinicie o computador e instale novamente o driver do dispositivo.


Eliminação de congestionamentos de papel

Se o papel tiver sido carregado na bandeja de entrada, talvez seja preciso eliminar o congestionamento de papel na porta traseira.

O papel também pode ficar congestionado no alimentador automático de documentos. Várias ações comuns podem provocar um congestionamento de papel no alimentador automático de documentos:

• Colocar papel demais na bandeja do alimentador de documentos.
• Usar papel grosso demais ou fino demais para o dispositivo.
• Tentar colocar papel na bandeja do alimentador de documentos enquanto páginas estiverem sendo inseridas no HP All-in-One.

Graphic - Show me how icon

Mostre-me como eliminar um congestionamento de papel.
Para eliminar um congestionamento de papel da porta traseira
1 Pressione a lingüeta no lado esquerdo da porta traseira para liberar a porta. Tire a porta puxando-a para fora do HP All-in-One.
Cuidado Cuidado Tentar eliminar um congestionamento de papel a partir da frente do dispositivo pode danificar o mecanismo de impressão. Sempre acesse e elimine congestionamentos de papel pela porta de acesso traseira.

Gráfico - Remova a porta traseira

2 Puxe o papel com cuidado, retirando-o dos rolos.
Cuidado Cuidado Se o papel se rasgar quando estiver sendo removido dos rolos, verifique se nos rolos e nas rodas há pedaços de papel que ainda possam estar no dispositivo. Se você não remover todos os pedaços de papel do dispositivo, provavelmente ocorrerão mais congestionamentos.
3 Recoloque a porta traseira. Empurre cuidadosamente a porta para a frente até que ela se encaixe no lugar.
4 Pressione OK para continuar o trabalho atual.
Para eliminar um congestionamento no alimentador automático de documentos
1 Levante a tampa do alimentador automático de documentos.

Gráfico - Levante a tampa do alimentador automático de documentos

2 Puxe o papel com cuidado, retirando-o dos rolos.
Cuidado Cuidado Se o papel se rasgar quando estiver sendo removido dos rolos, verifique se nos rolos e nas rodas há pedaços de papel que ainda possam estar no dispositivo. Se você não remover todos os pedaços de papel do dispositivo, provavelmente ocorrerão mais congestionamentos.
3 Feche a tampa do alimentador automático de documentos.


Como evitar congestionamentos de papel

Para ajudar a evitar congestionamentos de papel, siga estas orientações:

• Remova os papéis impressos da bandeja de saída com freqüência.
• Para que o papel não fique enrolado ou amassado, armazene todo o papel não utilizado na horizontal em uma embalagem que possa ser fechada novamente.
• Verifique se o papel carregado na bandeja de entrada está na horizontal e se as bordas não estão dobradas ou rasgadas.
• Não misture papel de diferentes tipos e tamanhos na bandeja de entrada; a pilha de papel inteira da bandeja de entrada deve ser de mesmo tipo e tamanho.
• Ajuste a guia de comprimento de papel na bandeja de entrada para que encoste suavemente no papel. A guia de comprimento de papel não deve dobrar o papel na bandeja de entrada.
• Não force muito o papel para a frente na bandeja de entrada.
• Use tipos de papel recomendados para o HP All-in-One. Para obter mais informações, consulte Como entender as especificações para mídia suportada.


Suprimentos HP

Esta seção fornece informações sobre suprimentos para o dispositivo HP. As informações estão sujeitas a alterações. Visite o site da HP (www.hpshopping.com) para obter as últimas atualizações. As aquisições também podem ser feitas nesse site.

• Pedir suprimentos de impressão on-line
• Suprimentos


Pedir suprimentos de impressão on-line

Para comprar suprimentos originais HP para o HP All-in-One, acesse www.hpshopping.com. Se for solicitado, escolha o seu país/região, siga as instruções para selecionar seu produto e, em seguida, clique em um dos links de compra na página.

Além do site da HP na Web, você pode comprar suprimentos de impressão utilizando as seguintes ferramentas:

• Caixa de ferramentas (Windows): Na guia Nível de tinta estimado, clique em Compra on-line.
• Utilitário de impressão HP (Mac OS): Clique em Status de suprimentos do painel Informações e suporte, clique no menu suspenso Comprar suprimentos HP e escolha On-line.

O Mac OS é aceito apenas pelo HP Officejet J3600.


Suprimentos

• Cartuchos de impressão
• Mídia HP


Cartuchos de impressão

Use somente cartuchos de substituição que tenham o mesmo número do cartucho que está sendo substituído. O número do cartucho é encontrado nos seguintes locais:

• Na etiqueta do cartucho de impressão que você está substituindo.
• Caixa de ferramentas (Windows): Clique na guia Nível de tinta estimado e clique no botão Detalhes do cartucho para exibir as informações sobre a substituição dos cartuchos de impressão.
• Utilitário de impressão HP (Mac OS): Abra o painel Informações e suporte e clique em Informações sobre suprimentos.

O Mac OS é aceito apenas pelo HP Officejet J3600.

Nota 1 | Não é possível pedir cartuchos pela Internet em todos os países/regiões. Se isso não for possível no seu país/região, entre em contato com um revendedor HP local para saber como comprar cartuchos de impressão.
 | Se você mora na Europa, acesse www.hp.com/eu/hard-to-find-supplies para localizar informações sobre os cartuchos de impressão.
Nota 2 O HP Officejet J3500 aceita apenas cartuchos de impressão pretos.


Mídia HP

Para pedir outra mídia, como Papel fotográfico HP Premium Plus ou Papel HP Premium, acesse www.hpshopping.com.

Nota O HP Officejet J3500 aceita apenas papel comum.


Suporte

As informações apresentadas em Manutenção e solução de problemas sugerem soluções para problemas comuns. Se seu dispositivo não estiver operando corretamente e essas soluções não corrigirem o problema, tente utilizar um dos serviços a seguir para obter assistência.

Esta seção contém os seguintes tópicos:

• Obtenção de suporte eletrônico
• Obtenção de suporte HP por telefone
• Preparação do dispositivo para envio
• Embalar o dispositivo


Obtenção de suporte eletrônico

Para encontrar informações de suporte e garantia, vá para o site da HP na web em www.hp.com/support. Se solicitado, selecione seu país/região, e, em seguida, clique em Entre em contato com a HP para obter mais informações sobre como ligar para o suporte técnico.

Este site da Web também oferece suporte técnico, drivers, suprimentos, informações sobre como fazer pedidos e outras opções como:

• Acessar as páginas de suporte on-line.
• Enviar uma mensagem de e-mail para a HP com suas dúvidas.
• Entrar em contato com um técnico da HP usando o bate-papo on-line.
• Verificar se há atualizações do software.

Você também pode obter suporte na Caixa de ferramentas (Windows). A Caixa de ferramentas apresenta soluções passo a passo fáceis para problemas comuns de impressão. Para obter mais informações, consulte Caixa de ferramentas (Windows).

As opções de suporte e sua disponibilidade dependem do produto, do país/região e do idioma.


Obtenção de suporte HP por telefone

Durante o prazo de garantia, você pode obter assistência a partir do Centro de Assistência ao Cliente HP.

Esta seção contém os seguintes tópicos:

• Antes de telefonar
• Processo de suporte
• Suporte HP por telefone
• Outras opções de garantia
• HP Quick Exchange Service (Japan)
• Call HP Korea customer support


Antes de telefonar

Visite o site da HP na Web (www.hp.com/support) para obter as informações mais recentes sobre solução de problemas ou correções e atualizações de produtos.

Para facilitar o trabalho dos nossos representantes do Centro de Assistência ao Cliente, providencie as seguintes informações se precisar falar com a HP.

1 Se o dispositivo não imprimir, providencie as seguintes informações:
• Modelo do dispositivo
• Número do modelo e número de série (verifique na parte posterior do dispositivo)
2 Verifique o sistema operacional que está sendo utilizado, como Windows XP.
3 Observe como o dispositivo está conectado ao sistema, por exemplo, com uma conexão USB.
4 Veja o número da versão do software da impressora. (Para encontrar o número da versão do driver da impressora, abra as configurações da impressora ou a caixa de diálogo de propriedades e clique na guia Sobre.)
5 Se ocorrerem problemas durante a impressão a partir de um aplicativo específico, anote o nome do aplicativo e o número da versão.


Processo de suporte

Se tiver um problema, siga essas etapas:
1 Verifique a documentação que acompanha o dispositivo.
2 Visite o suporte online da HP no website www.hp.com/support. O suporte online da HP está disponível para todos os clientes HP. Esta é a fonte mais rápida para a obtenção de informações atualizadas sobre dispositivos e inclui os seguintes recursos:
• Acesso rápido a especialistas de suporte online qualificados.
• Atualização de software e driver para o dispositivo
• Informações úteis com soluções para problemas comuns
• Atualizações proativas de dispositivos, alertas de suporte e boletins da HP que ficam disponíveis quando você registra o HP All-in-One
3 Ligue para o suporte HP. A disponibilidade e as opções de suporte variam dependendo do dispositivo, país/região e idioma.


Suporte HP por telefone

Esta seção contém os seguintes tópicos:

• Período de suporte por telefone
• Números de suporte por telefone
• Fazer uma ligação
• Após o período de suporte por telefone


Período de suporte por telefone

Um ano de suporte por telefone disponível na América do Norte (incluindo México), América Latina e Ásia-Pacífico. Para obter a lista mais recente de números de telefone para suporte, acesse www.hp.com/support.


Números de suporte por telefone

Em muitos locais a HP oferece suporte gratuito por telefone durante o período de garantia. No entanto, alguns números de suporte relacionados a seguir poderão não ser gratuitos.

Para obter a lista mais recente de números de telefone para suporte, consulte www.hp.com/support.

Números de telefone de suporte no mundo


Fazer uma ligação

Ligue para o suporte HP tendo à sua frente o computador e o HP All-in-One. Esteja preparado para fornecer as seguintes informações:

• Número do modelo (localizado na etiqueta na frente do dispositivo)
• Número de série (localizado na parte posterior ou inferior do dispositivo)
• As mensagens exibidas quando o problema ocorre
• Respostas para estas perguntas:
– Este problema já aconteceu antes?
– Você pode recriá-lo?
– Você adicionou algum hardware ou software novo ao computador durante o período em que este problema começou?
– Ocorreu algo antes dessa situação (por exemplo: uma tempestade, uma mudança de lugar do HP All-in-One etc.)?


Após o período de suporte por telefone

Após o período de suporte por telefone, a HP oferece ajuda por um custo adicional. Também pode haver ajuda disponível no site de suporte on-line da HP: www.hp.com/support. Entre em contato com o revendedor HP ou ligue para o telefone de suporte do seu país/região para saber mais sobre as opções de suporte.


Outras opções de garantia

Há outros planos de serviço disponíveis para o HP All-in-One a custos adicionais. Acesse www.hp.com/support, selecione seu país/região e idioma, e veja as informações sobre serviços e garantias para conhecer os outros planos de serviço.


HP Quick Exchange Service (Japan)

Gráfico - HP Quick Exchange Service (Japão)

Para obter instruções sobre como embalar o seu dispositivo para troca, consulte Embalar o dispositivo.


Call HP Korea customer support

Gráfico - Ligue para o atendimento ao cliente da HP Coréia


Preparação do dispositivo para envio

Se após entrar em contato com o Atendimento ao cliente HP ou retornar ao ponto de venda, for solicitado que você envie o dispositivo para manutenção, remova e guarde os seguintes itens antes de entregar seu dispositivo:

• Cartuchos de impressão
• Cobertura do painel de controle
• Cabo de alimentação, cabo USB e qualquer outro cabo conectado ao dispositivo
• Qualquer papel carregado na bandeja de entrada
• Remova os originais carregados no dispositivo

Esta seção contém os seguintes tópicos:

• Remova os cartuchos de impressão antes do transporte
• Remoção da face de vidro do painel de controle


Remova os cartuchos de impressão antes do transporte

Antes de devolver o dispositivo, não deixe de remover os seus cartuchos de impressão.

Nota Essa informação não se aplica aos clientes do Japão.
Para remover os cartuchos de impressão antes do envio
1 Ligue o dispositivo e espere até que o carro de impressão fique ocioso e em silêncio. Se o dispositivo não ligar, ignore esta etapa e vá para a etapa 2.
Nota Se o dispositivo não ligar, você poderá desconectar o cabo de força e, em seguida, deslizar manualmente o carro de impressão para o canto direito para remover os cartuchos de impressão.
2 Abra com cuidado a tampa do cartucho de impressão.

Abra a tampa do cartucho de impressão.

3 Remova os cartuchos de impressão dos slots segurando-os com o polegar e o indicador e puxando-os com firmeza em sua direção.

Remova os cartuchos de impressão dos slots

4 Coloque os cartuchos de impressão em um recipiente plástico hermeticamente fechado, para que não sequem, e deixe-os de lado. Não os envie com o dispositivo, a menos que o representante do atendimento ao cliente da HP tenha solicitado.
5 Feche a porta do cartucho de impressão e aguarde alguns minutos para que o carro volte à posição inicial (no lado esquerdo).
6 Quando o scanner estiver ocioso e tiver retornado à posição estacionada, pressione o botão Ligar para desligar o dispositivo.


Remoção da face de vidro do painel de controle

Complete as etapas seguintes quando tiver removido os cartuchos de impressão.

Nota Essa informação não se aplica aos clientes do Japão.
Cuidado Cuidado 1 O dispositivo deve estar desconectado antes de executar estas tarefas.
Cuidado 2 O dispositivo de troca não será enviado com um cabo de alimentação. Guarde o cabo de alimentação em local seguro até a chegada do dispositivo de troca.
Para remover a face de vidro do painel de controle
1 Pressione o botão Ligar para desativar o dispositivo.
2 Desconecte o cabo de alimentação e depois remova-o do dispositivo. Não devolva o cabo de alimentação com o dispositivo.
3 Remova a face de vidro do painel de controle da seguinte maneira:
a Levante a tampa do AAD.

Levante a tampa do AAD.

b Use o dedo ou insira um objeto fino na guia do canto superior direito da cobertura do painel de controle para soltá-la.

Remoção da face de vidro do painel de controle

4 Guarde a cobertura do painel de controle. Não devolva a cobertura do painel de controle junto com o dispositivo.
Cuidado Cuidado O dispositivo de troca pode não vir com uma face de vidro de painel de controle. Guarde a face de vidro do painel de controle em um local seguro e, quando o dispositivo de troca chegar, encaixe-a no painel de controle. É necessário prender a face de vidro do painel de controle para utilizar as funções do painel de controle no dispositivo de troca.
Nota Para obter instruções sobre como encaixar a face de vidro no painel de controle, consulte o cartão de configuração fornecido com o dispositivo. O dispositivo de troca poderá ser enviado com instruções de configuração.


Embalar o dispositivo

Siga estas etapas depois de preparar o dispositivo para o envio.

Para embalar o dispositivo
1 Se o material de embalagem original estiver disponível, utilize-o para embalar o dispositivo; caso contrário, utilize o material de embalagem do dispositivo de troca.

Embalagem do dispositivo para transporte com os materiais de embalagem originais

Se você não tiver o material de embalagem original, utilize outro material de embalagem adequado. Danos no envio causados por embalagem e/ou transporte impróprios não são cobertos pela garantia.

2 Coloque a etiqueta de devolução na parte externa da caixa.
3 Inclua os seguintes itens na caixa:
• Uma descrição completa dos problemas encontrados para o pessoal de manutenção (amostras de problemas de qualidade de impressão ajudam bastante).
• Uma cópia do recibo de venda ou outra prova de compra para estabelecer o período de cobertura da garantia.
• Seu nome, endereço e um número de telefone no qual você possa ser localizado durante o dia.


Especificações do dispositivo

Para obter as especificações de mídia e de manuseio de mídia, consulte Como entender as especificações para mídia suportada.

Esta seção contém os seguintes tópicos:

• Especificações técnicas
• Capacidades e recursos do produto
• Especificações de memória
• Requisitos de sistema
• Especificações de impressão
• Especificações da cópia
• Especificações de fax
• Especificações de digitalização
• Especificações ambientais
• Especificações elétricas
• Especificações de emissão acústica (nível de ruído por ISO 7779)


Especificações técnicas

• Altura: 330,2 mm (13 polegadas)
• Largura: 416,6 mm (16,4 polegadas)
• Profundidade: 203,2 mm (8 polegadas)
• Peso: 5,5 kg (12 libras)


Capacidades e recursos do produto

Recurso

Capacidade

Conectividade

• USB 2.0 compatível com alta velocidade
• O conector host USB é suportado somente até alta velocidade.

Cartuchos de impressão

HP Officejet J3500: Cartucho de tinta preto

HP Officejet J3600: Cartucho de impressão preto e colorido

Rendimento dos suprimentos

Acesse www.hp.com/pageyield/ para obter mais informações sobre os rendimentos estimados dos cartuchos de impressão.

Idiomas do dispositivo

HP PCL 3 aperfeiçoada

Suporte a fontes

Fontes dos EUA: CG Times, CG Times Italic, Universe, Universe Italic, Courier, Courier Italic, Letter Gothic, Letter Gothic Italic.

Ciclo de trabalho

Até 1.000 páginas por mês

Suporte a idiomas do painel de controle

A disponibilidade de idiomas varia conforme o país/região.

Búlgaro, croata, tcheco, Dinamarquês, holandês, inglês, Finlandês, francês, alemão, grego, húngaro, italiano, japonês, coreano, norueguês, polonês, português, romeno, Russo, chinês simplificado, eslovaco, esloveno, espanhol, sueco, chinês tradicional, turco, ucraniano.


Especificações de memória

Memória do dispositivo

ROM de 2 MB e RAM de 16 MB


Requisitos de sistema
Canto | Canto

Nota | O Mac OS é aceito apenas pelo HP Officejet J3600.
 | Para obter as informações mais recentes sobre sistemas operacionais suportados e requisitos de sistema, visite http://www.hp.com/support/
Compatibilidade de sistema operacional
• Windows 2000, Windows XP, Windows XP x64* (Professional Edition e Home Edition), Windows Vista
Nota Para o Windows 2000, estão disponíveis apenas os drivers de impressora, drivers de scanners e a Caixa de ferramentas.
• Mac OS X (10.3, 10.4) (apenas HP Officejet J3600)
• Linux
Requisitos mínimos
• Windows 2000 Service Pack 4: Processador Intel Pentium II ou Celeron, 128 MB de RAM, 150 MB de espaço livre no disco rígido
• Windows XP (32 bits): Processador Intel Pentium II ou Celeron, 128 MB de RAM, 290 MB de espaço livre no disco rígido
• Microsoft® Windows® x64: Processador AMD Athlon 64, AMD Opteron ou Intel Xeon compatível com Intel EM64T ou processador Intel Pentium 4 compatível com Intel EM64T, 128 MB de RAM, 280 MB de espaço livre no disco rígido, Microsoft Internet Explorer 6.0
• Windows Vista: processador de 800 MHz e 32 bits (x86) ou 64 bits (x64), 512 MB de RAM, 750 MB de espaço livre em disco
• Mac OS X (10.3.9 e superior, 10.4.6 e superior): 400 MHz Power PC G3 (v10.3.9 e superior, 10.4.6 e superior) ou 1,83 GHz Intel Core Duo (10.4.6 e superior), 256 MB de memória, 500 MB de espaço livre no disco rígido, QuickTime 5.0 ou posterior
• Microsoft Internet Explorer 6.0 (Windows)
• Adobe Acrobat Reader 5 ou posterior
Requisitos recomendados
• Windows 2000 Service Pack 4: Processador Intel Pentium III ou superior, 200 MB de RAM, 150 MB de espaço livre no disco rígido
• Windows XP (32 bits): processador Intel Pentium III ou superior, 256 MB de RAM, 300 MB de espaço livre em disco
• Microsoft® Windows® XP x64: Processador AMD Athlon 64, AMD Opteron ou Intel Xeon compatível com Intel EM64T ou processador Intel Pentium 4 compatível com Intel EM64T, 256 MB de RAM, 300 MB de espaço livre no disco rígido, Microsoft Internet Explorer 6.0
• Windows Vista: processador de 1 GHz e 32 bits (x86) ou 64 bits (x64), 1 GB de RAM, 1,1 GB de espaço livre em disco
• Mac OS X (10.3.9 e superior, 10.4.6 e superior): 400 MHz Power PC G4 (v10.3.9 e superior, 10.4.6 e superior) ou 1,83 GHz Intel Core Duo (10.4.6 e superior), 256 MB de memória, 800 MB de espaço livre no disco rígido, QuickTime 5.0 ou posterior
• Internet Explorer 6.0 ou mais recente
• Adobe Acrobat Reader 5 ou posterior


Especificações de impressão

• Resolução: 1.200 x 1.200 dpi preto, 4.800 dpi otimizado colorido
• Método: Impressão térmica a jato de tinta DOD (Drop On Demand)
• Linguagem: LIDIL, "Lightweight Imaging Device Interface Language" (Linguagem de interface para dispositivo leve de imagem)"
Nota O HP Officejet J3500 aceita apenas cartuchos de impressão pretos.


Especificações da cópia

• Processamento de imagem digital
• Até 99 cópias do original (varia conforme o modelo)
• Zoom digital: de 25 a 400% (varia por modelo)
• Ajustar à página, pré-digitalização
Nota O HP Officejet J3500 aceita apenas cópias em preto-e-branco.
Modo | Tipo | Resolução de digitalização (dpi)
Otimizada | Preto-e-branco | até 600 x 1200
 | Colorido | até 600 x 1200
Normal | Preto-e-branco | até 300 x 300
 | Colorido | até 300 x 300
Rápido | Preto-e-branco | até 300 x 300
 | Colorido | até 300 x 300


Especificações de fax

• Capacidade de fax em preto-e-branco e colorido.
• Até 100 discagens rápidas
• Memória para até 200 páginas (varia por modelo, com base na imagem de teste ITU-T nº 1 em resolução-padrão). Páginas mais complexas ou em resolução mais alta levam mais tempo e utilizam mais memória.
• Recebimento e envio manual de fax.
• Rediscagem automática até cinco vezes para tom de ocupado.
• Rediscagem sem resposta automática de uma vez (varia conforme o modelo).
• Relatórios de atividade e de confirmação.
• Fax CCITT/ITU Grupo 3 com Modo de correção de erros.
• Transmissão de 33,6 Kbps.
• Detecção de chamada com alternância automática entre fax/secretária eletrônica.
 | Foto (dpi) | Muito superior (dpi) | Superior (dpi) | Padrão (dpi)
Preto-e-branco | 196 x 203 (escala de cinza em 8 bits) | 300 x 300 | 196 x 203 | 196 x 98
Colorido | 200 x 200 | 200 x 200 | 200 x 200 | 200 x 200


Especificações de digitalização

• Editor de imagem incluído
• O software OCR integrado converte automaticamente o texto digitalizado em texto editável
• A velocidade de digitalização varia de acordo com a complexidade do documento
• Interface compatível com Twain e com WIA
• Resolução: 1.200 x 1.200 dpi óptica, até 19.200 dpi aprimorada
• Cor: cor de 16 bits por RGB, total de 48 bits
• Folhas alimentadas pelo scanner com largura máxima de digitalização de 216 mm (8,5 pol.) e comprimento máximo de digitalização de 356 mm (14 pol.)


Especificações ambientais

Ambiente operacional

Temperatura em operação: 5° a 40° C (41° a 104° F)

Condições operacionais recomendadas: 15° a 32° C (59° a 90° F)

Umidade relativa recomendada: 15% a 80% sem condensação

Ambiente de armazenamento

Temperatura para armazenamento: -40° a 60° C (-40° a 140° F)

Umidade relativa de armazenamento: Até 90% sem condensação a uma temperatura de 65° C (150° F)


Especificações elétricas

Requisitos de energia

Entrada do adaptador AC externo (máx.): 100 a 240 VAC (± 10%), 50/60 Hz (± 3Hz)

Entrada DC do sistema (máx.): 15 Vdc ou 16 Vdc a 400 mA; 32 Vdc a 500 mA

Nota O adaptador AC fornecido pode estar especificado para fornecer mais força do que o requisito acima para a entrada DC do sistema (máx.).


Especificações de emissão acústica (nível de ruído por ISO 7779)

HP Officejet J3500

Se você acessar a Internet, é possível obter informações acústicas no site da HP sobre o HP Officejet J3500. Acesse www.hp.com/support.

HP Officejet J3600
• Pressão sonora (posição circunstante)
– Impressão em cores: LpAd 42 (dBA)
– Impressão e cópia em preto-e-branco: LpAd 47 (dBA)
– Impressão em preto-e-branco (modo rápido): LpAd 52 (dBA)
– Envio de um fax em preto-e-branco: LpAd 40 (dBA)
– Ocioso: LpAd 21 (dBA)
• Potência sonora
– Impressão em cores: LwAd 5,5 (BA)
– Impressão e cópia em preto-e-branco: LwAd 5,9 (BA)
– Impressão em preto-e-branco (modo rápido): LwAd 6,4 (BA)
– Envio de um fax em preto-e-branco: LwAd 5,3 (BA)
– Ocioso: LwAd 3,3 (BA)


Informações regulamentares

O dispositivo atende aos requisitos de produto de órgãos reguladores do seu país/região.

Esta seção contém os seguintes tópicos:

• FCC statement
• Notice to users in Korea
• VCCI (Class B) compliance statement for users in Japan
• Notice to users in Japan about the power cord
• RoHS notices (China only)
• Noise emission statement for Germany
• Notice to users of the U.S. telephone network: FCC requirements
• Notice to users of the Canadian telephone network
• Notice to users in the European Economic Area
• Australia wired fax statement
• Warning for Australia and New Zealand with phone handset
• Número de modelo de controle
• Declaration of conformity
• Programa de administração ambiental de produtos


FCC statement

Graphic - FCC statement


Notice to users in Korea

Graphic - Notice to users in Korea


VCCI (Class B) compliance statement for users in Japan

Graphic - VCCI (Class B) compliance statement for users in Japan


Notice to users in Japan about the power cord

Gráfico - Use o cabo de força fornecido com o produto. Não use esse cabo de alimentação com nenhum outro produto.


RoHS notices (China only)

Gráfico - Tabela de substâncias tóxicas e prejudiciais

Toxic and hazardous substance table


Noise emission statement for Germany

Gráfico - Declaração de emissão de ruídos para a Alemanha


Notice to users of the U.S. telephone network: FCC requirements

Graphic - Notice to users of the U.S. telephone network: FCC requirements


Notice to users of the Canadian telephone network

Gráfico - Aviso aos usuários da rede telefônica canadense


Notice to users in the European Economic Area

Gráfico - Aviso aos usuários da Área Econômica Européia


Australia wired fax statement

Graphic - Australia wired fax statement


Warning for Australia and New Zealand with phone handset

Graphic - Warning for Australia and New Zealand with phone handset


Número de modelo de controle

Para fins regulamentares de identificação, seu produto recebe um número regulamentar de modelo. O número regulamentar de modelo deste produto é SDGOB-0604-03. Esse número não deve ser confundido com o nome comercial do produto (ex.: HP Officejet J3500 All-in-One series ou HP Officejet J3600 All-in-One series) nem com números de produto.


Declaration of conformity

Declaração de conformidade do HP OfficeJet J3500/J3600


Programa de administração ambiental de produtos

A Hewlett-Packard tem o compromisso de fornecer produtos de qualidade de forma favorável ao meio ambiente. O projeto de reciclagem foi incorporado ao produto. A quantidade de material foi reduzida ao mínimo, ao mesmo tempo em que se garantiram funcionalidade e confiabilidade adequadas. Os materiais não semelhantes foram projetados para se separarem facilmente. Os fechos e outras conexões são de fácil localização, acesso e remoção com a utilização de ferramentas comuns. As peças de alta prioridade permitem acesso rápido para facilitar a desmontagem e o reparo.

Para obter mais informações, visite o site Commitment to the Environment da HP:

www.hp.com/hpinfo/globalcitizenship/environment/index.html

Esta seção contém os seguintes tópicos:

• Utilização de papel
• Plásticos
• MSDSs (Material Safety Data Sheets)
• Programa de reciclagem
• Programa de reciclagem de suprimentos para jato de tinta HP
• Descarte de equipamentos por usuários domésticos na União Européia
• Consumo de energia


Utilização de papel

Este produto é adequado para uso de papel reciclado, de acordo com a DIN 19309 e a EN 12281:2002.


Plásticos

As peças plásticas com mais de 25 gramas estão marcadas de acordo com padrões internacionais, o que melhora a identificação de plásticos destinados à reciclagem, no final da vida útil do produto.


MSDSs (Material Safety Data Sheets)

As planilhas de dados de segurança do material (MSDS) podem ser obtidas no site da HP, em:


Programa de reciclagem

A HP oferece um número cada vez maior de programas de reciclagem e retorno de produtos em vários países/regiões, em parceria com alguns dos maiores centros de reciclagem de eletrônicos do mundo. A HP preserva recursos revendendo alguns de seus produtos mais populares. Para obter mais informações sobre a reciclagem de produtos HP, visite:


Programa de reciclagem de suprimentos para jato de tinta HP

A HP tem um compromisso com a proteção do meio ambiente. O Programa de reciclagem de suprimentos para jato de tinta HP está disponível em vários países/regiões e permite reciclar gratuitamente cartuchos de impressão usados. Para obter mais informações, visite o seguinte site na Web:


Descarte de equipamentos por usuários domésticos na União Européia

Gráfico - Descarte de equipamentos por usuários domésticos na União Européia


Consumo de energia

Esse produto foi projetado para reduzir o consumo de energia e economizar recursos naturais, sem comprometer o desempenho. Ele foi projetado para reduzir o consumo total de energia tanto durante o funcionamento, quanto quando não está em uso. Informações específicas sobre o consumo de energia podem ser encontradas na documentação impressa fornecida com o dispositivo.


Informações sobre marca comercial e direitos autorais

Informações de copyright

© 2007 Copyright Hewlett-Packard Development Company, L.P.

Avisos da Hewlett-Packard Company

As informações contidas neste documento estão sujeitas a modificações sem aviso prévio.

Todos os direitos reservados. A reprodução, adaptação ou tradução sem autorização prévia por escrito da Hewlett-Packard é proibida, exceto sob as formas permitidas pelas leis de direitos autorais.

As únicas garantias de produtos e serviços HP estão definidas na declaração de garantia expressa que os acompanha. Nada aqui deve ser interpretado como constituição de garantia adicional. A HP não será responsabilizada por erros técnicos ou editoriais nem por omissões contidos neste documento.


Esclarecimentos

Windows e Windows XP são marcas registradas da Microsoft Corporation nos EUA. Windows Vista é marca registrada ou marca comercial da Microsoft Corporation nos Estados Unidos e/ou em outros países.

Adobe® e Acrobat® são marcas comerciais da Adobe Systems Incorporated.


Informações sobre segurança

símbolo de segurança

Sempre obedeça às precauções básicas de segurança ao usar este produto para diminuir o risco de queimaduras ou choques elétricos.

1. Leia e tenha certeza de entender todas as instruções contidas nos materiais de referência fornecidos com o dispositivo.

2. Utilize somente uma tomada elétrica aterrada ao conectar este produto a uma fonte de energia. Se você não souber se a tomada está aterrada, peça ajuda a um eletricista.

3. Obedeça a todos os avisos e instruções do produto.

4. Desconecte este produto da tomada da parede antes de limpá-lo.

5. Não instale ou utilize este produto perto de substâncias líquidas ou quando estiver com as mãos molhadas.

6. Instale o produto com segurança em uma superfície estável.

7. Instale a impressora em um local protegido onde ninguém possa pisar ou tropeçar no cabo de alimentação e onde esse cabo não possa ser danificado.

8. Se a impressora não funcionar normalmente, consulte Manutenção e solução de problemas.

9. O produto não contém peças que possam ser reaproveitadas pelo usuário. Em caso de problemas com a impressora, entre em contato com o pessoal qualificado para assistência e manutenção da impressora.


Acessibilidade

O dispositivo fornece vários recursos que o tornam acessível para pessoas portadoras de deficiências.

Visual

O software do dispositivo está acessível para usuários com dificuldades visuais ou pouca visão pela utilização de opções e recursos de acessibilidade do sistema operacional. Ele também oferece suporte à maioria das tecnologias de auxílio, como leitores de tela, leitores de Braile e aplicativos de voz para texto. Para usuários daltônicos, os botões coloridos e as guias utilizadas no software e no painel de controle possuem texto simples ou identificação de ícones que indicam a ação apropriada.

Mobilidade

Para usuários com dificuldades de mobilidade, as funções do software do dispositivo podem ser executadas por comandos do teclado. O software também oferece suporte a opções de acessibilidade do Windows, como StickyKeys, ToggleKeys, FilterKeys e MouseKeys. As portas, os botões, as bandejas de papel e as guias de papel do dispositivo podem ser operados pelos usuários com força e alcance limitado.

Suporte

Para obter mais detalhes sobre a acessibilidade desse produto e o compromisso da HP com relação a isso, visite o site da HP na Web em www.hp.com/accessibility.

Para obter informações de acessibilidade para o Mac OS, visite o site da Apple na Web em www.apple.com/accessibility.