Komme i gang
Hjørne | Hjørne

Denne brukerhåndboken inneholder detaljer om hvordan du bruker enheten og løser problemer.

• Finne andre ressurser for
• Beskrivelse av enhetsdelene


Finne andre ressurser for

Du kan få produktinformasjon og flere feilsøkingsressurser som ikke er inkludert i denne brukerhåndboken, fra følgende ressurser:

Ressurs | Beskrivelse | Plassering
Installeringsoversikt | Viser illustrert installeringsinformasjon. | En trykt versjon av dokumentet følger med enheten.
Installasjonsveiledning for faks | Inneholder instruksjoner for installering av enheten, og garanti- og sikkerhetsinformasjon. | En trykt versjon av dokumentet følger med enheten.
Viktig-fil og produktmerknader | Inneholder opplysninger som ikke var tilgjengelige da dokumentasjonen ble trykket, og tips om feilsøking. | Inkludert på oppstarts-CD-en.
Verktøykasse (Microsoft® Windows®) | Inneholder verktøy du kan bruke til å justere enheten, rengjøre blekkpatroner, skrive ut en testside, vise blekknivåer i blekkpatronene og bestille rekvisita online. Hvis du vil ha mer informasjon, kan du se Verktøy-kasse (Windows). | Verktøyboks installeres vanligvis med enhetsprogramvaren som et tilgjengelig installasjonsalternativ.
HP Printer Utility (Mac OS) (Mac OS støttes bare av HP Officejet J3600) | Inneholder verktøy for å konfigurere utskriftsinnstillinger, justere enheten, rense blekkpatronene, vise blekknivåer i blekkpatronene, bestille rekvisita online og finne kundestøtteinformasjon på nettstedet. Hvis du vil ha mer informasjon, kan du se HP-skriver-verktøy (Mac OS). | HP-skriververktøyet installeres vanligvis sammen med enhetsprogramvaren.
Kontrollpanel | Gir status-, feil- og advarselsinformasjon om bruk av operasjoner. | Hvis du vil ha mer informasjon, kan du se Knapper og lamper på kontrollpanelet.
Logger og rapporter | Gir informasjon om hvilke handlinger som er utført. | Hvis du vil ha mer informasjon, kan du se Overvåke enheten.
HP Web-områder | Inneholder den siste skriverprogramvaren og produkt- og kundestøtteinformasjon. | www.hp.com/support www.hp.com
HPs støtte via telefon | Viser informasjon om hvordan du kontakter HP. Under garantiperioden er denne kundestøtten ofte gratis. | Hvis du vil ha mer informasjon, kan du se Få HPs telefonstøtte.
Hjelp for HP bildebehandlingsprogramvare | Inneholder informasjon om hvordan du bruker denne programvaren. | Hvis du vil ha mer informasjon, kan du se Bruke HP bildebehandlingsprogramvaren.


Beskrivelse av enhetsdelene

• Sett forfra
• Område med utskriftsrekvisita
• Sett bakfra
• Knapper og lamper på kontrollpanelet
• Tilkoblingsinformasjon


Sett forfra

Illustrasjon som viser enheten sett forfra

1 | Dokumentmaterskuff
2 | Kontrollpanelskjerm
3 | Papirskinner
4 | Kontrollpanel
5 | Blekkpatrondeksel
6 | Innskuff
7 | Skufforlenger
8 | Papirbreddeskinne
9 | Dokumentfanger
10 | Dokumentfangerforlenger
11 | Håndsett


Område med utskriftsrekvisita

Illustrasjon som viser enhetens utskriftsrekvisitaområde

1

Blekkpatrondeksel

2

Blekkpatroner

Merk HP Officejet J3500 støtter bare en svart blekkpatron.


Sett bakfra

Illustrasjon som viser enheten sett bakfra

1 | Strømtilkobling
2 | Bakre USB-port (Universal Serial Bus)
3 | Faksporter (1-LINE og 2-EXT)
4 | Bakdeksel
5 | Åpner for bakdeksel


Knapper og lamper på kontrollpanelet

Bildet og den tilhørende tabellen nedenfor inneholder en hurtigreferanse til kontrollpanelfunksjonene.

Illustrasjon som viser kontrollpanelet

Etikett

Navn og beskrivelse

1

Kortnummer: Velger et kortnummer.

2

Ring på nytt pause: Ringer det sist oppringte nummeret på nytt, eller legger inn en pause på tre sekunder i et faksnummer.

3

Lysere/mørkere: Gjør svart-hvitt-fakser som sendes, lysere eller mørkere.

4

Faksoppløsning: Justerer oppløsningen for svart-hvite fakser som sendes.

5

På-lampe: Når den er tent, angir den at enheten er slått på. Lampen blinker når enheten er opptatt med en oppgave.

6

Varsellampe: Når varsellampen blinker, betyr det at det har oppstått en feil som må rettes.

7

Skjerm: Viser menyer og meldinger.

8

Autosvar: Veksler mellom Svarmodus-innstillingene. Avhengig av innstillingen vil enheten automatisk svare på innkommende telefonsamtaler, kreve at du mottar faksen manuelt eller "lytte" etter fakstoner.

9

Flash: Avbryter en faks og henter opp en summetone. Brukes også til å svare på en samtale som venter.

10

Oppsett: Viser Oppsettmeny, som brukes til å generere rapporter, endre faks- og andre vedlikeholdsinnstillinger og åpne Hjelp-menyen. Trykk på Grafikk - Pil høyre for å bla gjennom tilgjengelige Hjelp-emner, og trykk på OK for å velge et emne. Hjelp-emnet du velger, åpnes på datamaskinskjermen.

11

Faksmeny: Setter enheten i faksmodus og viser Faks-menyen. Trykk på Faksmeny gjentatte ganger for å bla gjennom alternativene på Faks-menyen.

12

Skann til: Setter enheten i skannemodus og viser Skann til-menyen der du kan velge et skannemål.

13

Kopimeny: Setter enheten i kopieringsmodus og viser Kopimeny. Trykk på Kopimeny gjentatte ganger for å bla gjennom alternativene på Kopimeny.

14

START Svart: Starter en kopi-, skanne- eller faksjobb i svart-hvitt.

START Farge: Starter en kopierings-, skanne- eller faksjobb i farger (bare HP Officejet J3600.)

15

Avbryt: Stopper en jobb, avslutter en meny eller avslutter innstillinger.

16

Pil høyre: Øker verdier på skjermen.

17

OK: Velger en meny eller en innstilling på skjermen.

18

Pil venstre: Reduserer verdier på skjermen.

19

Av/på: Slår enheten på eller av. På-lampen ved siden av Av/på-knappen er tent når enheten er på. Lampen blinker når det utføres en jobb.

Når enheten er slått av, er det fortsatt litt strømforsyning til enheten. Hvis du vil koble strømforsyningen fullstendig fra HP All-in-One, slår du av enheten og trekker ut strømledningen.

20

Nummertaster: Skriv inn faksnumre, verdier eller tekst.

21

Ett-trykks kortnummerknapper: Gir tilgang til de første ti kortnumrene. Trykk én gang på en kortnummerknapp for å velge kortnummeret som vises i venstre kolonne. Trykk en gang til på samme kortnummerknapp for å velge kortnummeret i høyre kolonne.


Tilkoblingsinformasjon

Beskrivelse | Anbefalt antall tilkoblede datamaskiner for å oppnå den beste ytelsen | Programvarefunksjoner som støttes | Installeringsinstruksjoner
USB-tilkobling | En datamaskin koblet med en USB-kabel til den bakre USB 2.0 HS-porten på enheten. | Alle funksjoner støttes. | Følg instruksjonene på installeringsplakaten.
Skriverdeling | Opptil fem datamaskiner. Vertsdatamaskinen må være slått på hele tiden. Hvis ikke kan ikke de andre datamaskinene skrive ut på enheten. | Alle funksjonene på vertsdatamaskinen støttes. Fra de andre datamaskinene er det bare utskrift som støttes. | For Windows følger du instruksjonene i Dele enheten i et lokalt delt nettverk. For Mac OS følger du instruksjonene i Dele enheten i et lokalt delt nettverk.


Bruke enheten

Denne delen inneholder følgende emner:

• Bruke kontrollpanelmenyer
• Meldingstyper på kontrollpanelet
• Endre enhetsinnstillinger
• Bruke HP Løsningssenter (Windows)
• Bruke HP bildebehandlingsprogramvaren
• Tekst og symboler
• Legge i originaler
• Velge utskriftsmateriale
• Legge i medier
• Skrive ut på spesialmateriale og utskriftsmateriale med egendefinert størrelse
• Konfigurere kortnumre


Bruke kontrollpanelmenyer

Avsnittene nedenfor inneholder en hurtigreferanse til menyene på øverste nivå som vises på kontrollpanelskjermen. Trykk på menyknappen for funksjonen du vil bruke, for å vise en meny.

• Skannemenyen: Viser en liste over mål, for eksempel HP bildebehandlingsprogramvare.
• Faks-menyen: Her kan du angi et faksnummer eller hurtignummer, eller vise Faks-menyen. Tilgjengelige menyalternativer:
– Endre oppløsning
– Lysere/mørkere
– Sending av forsinkede fakser
– Angi nye standardverdier
• Kopier-menyen: Tilgjengelige menyalternativer:
– Velge antall kopier
– Forminske/forstørre
– Velge utskriftsmaterialetype og -størrelse


Meldingstyper på kontrollpanelet

Denne delen inneholder følgende emner:

• Statusmeldinger
• Advarselsmeldinger
• Feilmeldinger
• Meldinger om kritiske feil


Statusmeldinger

Statusmeldinger gjengir enhetens gjeldende status. De informerer deg om normal drift, og du trenger ikke gjøre noe for å slette dem. De endres etter hvert som enhetsstatusen endrer seg. Hver gang enheten er klar, ledig, og ingen advarselmeldinger venter, vises statusmeldingen KLAR hvis enheten er slått på.


Advarselsmeldinger

Advarselsmeldinger informerer deg om hendinger som krever oppmerksomhet fra deg, men de hindrer ikke driften til enheten. Et eksempel på en advarselsmelding er en melding om lite blekk. Disse meldingene vises til du retter opp tilstanden.


Feilmeldinger

Feilmeldinger varsler om at en handling må utføres, for eksempel legge i mer utskriftsmateriale eller rydde en papirstopp. For disse meldingene vises vanligvis også en blinkende rød varsellampe. Gjør det som er nødvendig for å fortsette utskriften.

Hvis det vises en feilkode i feilmeldingen, trykker du på av/på-knappen for å slå av enheten. Slå den deretter på igjen. I de fleste tilfeller vil dette løse problemet. Hvis meldingen gjentar seg, kan enheten ha behov for service. Hvis du vil vite mer, kan du se under Støtte og garanti.


Meldinger om kritiske feil

Meldinger om kritiske feil opplyser om en feil med enheten. Enkelte av disse meldingene kan fjernes ved å slå enheten av og på ved å trykke på av/på-knappen. Hvis den kritiske feilen vedvarer, er det nødvendig med service. Hvis du vil ha mer informasjon, kan du se Støtte og garanti.


Endre enhetsinnstillinger

Du kan endre enhetsinnstillingene fra disse stedene:

• Fra kontrollpanelet.
• Fra HP Løsningssenter (Windows) eller HP Device Manager (Mac OS). Du finner mer informasjon i Bruke HP bildebehandlingsprogramvaren.
Merk Når du konfigurerer innstillinger i HP Løsningssenter eller i HP Device Manager (HP Enhetsbehandling), kan du ikke se innstillingene som er blitt konfigurert fra kontrollpanelet (for eksempel skanneinnstillingene).
Slik endrer du innstillinger fra kontrollpanelet
1 Trykk på menyknappen for funksjonen du bruker, på kontrollpanelet (for eksempel Kopier-menyen).
2 Bruk en av følgende metoder til å navigere til alternativet du vil endre:
• Trykk på en kontrollpanelknapp, og bruk deretter pil venstre eller pil høyre til å justere verdien.
• Velg alternativet på menyen på kontrollpanelskjermen.
3 Velg ønsket verdi, og trykk deretter på OK.
Slik endrer du innstillinger fra HP Løsningssenter (Windows)
Se Bruke HP bildebehandlingsprogramvaren.
Slik endrer du innstillinger fra HP bildebehandlingsprogramvaren (Mac OS)
1 Klikk på HP Enhetsbehandling-ikonet i Dock.
2 Velg enheten på rullegardinmenyen Enheter.
3 Klikk på et element du vil endre, på menyen Informasjon og innstillinger.
Merk Mac OS støttes bare av HP Officejet J3600.


Bruke HP Løsningssenter (Windows)

På en Windows-datamaskin er HP Løsningssenter utgangspunktet for HP Photosmart-programvare. Bruk HP Løsningssenter til å endre utskriftsinnstillinger, starte veiviseren for faksoppsett, bestille rekvisita og få tilgang til den elektroniske hjelpen.

Funksjonene som er tilgjengelige i HP Løsningssenter, varierer etter hvilke enheter du har installert. HP Løsningssenter er konfigurert til å vise ikoner som er knyttet til den valgte enheten. Hvis den valgte enheten ikke har en bestemt funksjon, vises ikke ikonet for den aktuelle funksjonen i HP Løsningssenter.

Hvis det ikke vises ikoner i HP Løsningssenter på datamaskinen din, kan det ha oppstått en feil under programvareinstalleringen. For å løse dette bruker du kontrollpanelet i Windows til å avinstallere HP Photosmart-programvare og deretter installere programvaren på nytt. Du finner mer informasjon i den elektroniske hjelpen som fulgte med enheten.

Hvis du vil ha informasjon om hvordan du åpner HP Løsningssenter, kan du se Bruke HP bildebehandlingsprogramvaren.


Bruke HP bildebehandlingsprogramvaren

Du kan bruke HP bildebehandlingsprogramvaren til å få tilgang til mange funksjoner som ikke er tilgjengelige fra kontrollpanelet.

Programvaren installeres på datamaskinen under oppsettet. Hvis du vil vite mer, kan du se i installeringshåndboken som fulgte med enheten.

Hvordan du åpner HP bildebehandlingsprogramvaren avhenger av hvilket operativsystem (OS) du bruker. Hvis du for eksempel har en Windows-datamaskin, åpner du HP bildebehandlingsprogramvaren fra vinduet HP Photosmart-programvare. Hvis du har en Macintosh-datamaskin, åpner du HP bildebehandlingsprogramvaren fra HP Photosmart Studio-vinduet. Uansett fungerer dette stedet som startsted for HP bildebehandlingsprogramvaren og tjenestene.

Slik åpner du HP Photosmart-programvare på en Windows-datamaskin
1 Gjør ett av følgende:
• På Windows-skrivebordet dobbeltklikker du på ikonet for HP Photosmart-programvare.
• I systemstatusfeltet lengst til høyre på oppgavelinjen i Windows dobbeltklikker du på ikonet for HP Digital Imaging Monitor.
• På oppgavelinjen klikker du på Start, peker på Programmer eller Alle programmer, velger HP og klikker deretter på HP Photosmart-programvaren.
2 Hvis du har flere HP-enheter installert, velger du kategorien med produktnavnet.
Merk På en Windows-datamaskin vil funksjonene som er tilgjengelig i HP Photosmart-programvaren, variere etter hvilke enheter du har installert. Programvaren er konfigurert til å vise ikoner som er knyttet til den valgte enheten. Hvis den valgte enheten ikke har en bestemt funksjon, vises ikke ikonet for den aktuelle funksjonen i programvaren.
Tips Hvis HP Photosmart-programvaren ikke viser ikoner i på datamaskinen din, kan det ha oppstått en feil under programvareinstalleringen. For å løse dette bruker du kontrollpanelet i Windows til å avinstallere HP Photosmart-programvare. Installer deretter programvaren på nytt.
Slik åpner du HP Photosmart Studio-programvaren på en Macintosh-datamaskin
1 Klikk på HP Photosmart Studio-ikonet i dokken.

Vinduet HP Photosmart Studio åpnes.

Merk Mac OS støttes bare av HP Officejet J3600.
2 På oppgavelinjen i HP Photosmart Studio klikker du på Enheter.

Vinduet HP Enhetsbehandling åpnes.

3 Velg enheten på rullegardinmenyen Enhet.

Herfra kan du skanne, sende fakser, importere dokumenter og utføre vedlikeholdsprosedyrer som å sjekke blekknivåene i blekkpatronene.

Merk På en Macintosh-datamaskin vil funksjonene som er tilgjengelige i HP Photosmart Studio-programvaren, variere i henhold til enheten som er valgt.
Tips Når HP Photosmart Studio-programvaren er åpnet, kan du bruke menysnarveiene i dokken ved å merke og holde museknappen over HP Photosmart Studio-ikonet i dokken.


Tekst og symboler

Du kan bruke tastaturet på kontrollpanelet til å skrive inn tekst og symboler.

Du kan også skrive inn symboler fra tastaturet når du skal slå et faks- eller et telefonnummer. Når enheten ringer opp nummeret, tolker den symbolet og følger den aktuelle instruksjonen. Hvis du for eksempel angir en strek i faksnummeret, vil enheten ta en pause før den slår resten av nummeret. En pause kan være nyttig hvis du trenger å få kontakt med en ekstern linje før faksnummeret slås.

Merk Hvis du vil legge inn et symbol i faksnummeret, for eksempel en strek, må du legge inn symbolet ved hjelp av tastaturet.


Skrive inn tall og tekst på kontrollpaneltastaturet

Du kan angi tekst eller symboler ved hjelp av tastaturet på kontrollpanelet.

Når du er ferdig med å angi tekst, trykker du på OK for å lagre oppføringen.


Slik skriver du inn tekst

1 Trykk på tallene som tilsvarer bokstavene i et navn. Bokstavene a, b og c svarer for eksempel til tallet 2, som vist på knappen nedenfor.

Tall på tastaturet

Tips Trykk på en knapp flere ganger for å se tilgjengelige tegn. Avhengig av språk- og land-/regioninnstillinger, kan andre tegn enn de som vises på tastaturet, også være tilgjengelig.
2 Når riktig bokstav vises, venter du til markøren beveger seg automatisk mot høyre, eller så trykker du på høyre pilknapp. Trykk på tallet som svarer til neste bokstav i navnet. Trykk på tasten flere ganger til den riktige bokstaven vises. Den første bokstaven i et ord blir automatisk stor bokstav.


Slik angir du et mellomrom, en pause eller et symbol

• Du setter inn et mellomrom ved å trykke på Mellomrom.
• Du legger inn en pause ved å trykke på Ring på nytt pause. En strek vises i tallrekken.
• Du angir et symbol, f.eks. @, ved å trykke på Symboler-knappen flere ganger for å bla gjennom listen over tilgjengelige symboler: stjerne (*), bindestrek (-), og-tegn (&), punktum (.), skråstrek (/), parenteser ( ), apostrof ('), likhetstegn (=), nummertegn (#), krøllalfa (@), understrek (_), pluss (+), utropstegn (!), semikolon (;), spørsmålstegn (?), komma (,), kolon (:), prosent (%) og tilnærmet (~).


Slik sletter du en bokstav, et tall eller et symbol

Hvis du gjør en feil, trykker du på venstre pilknapp for å slette, og deretter angir du den korrekte oppføringen.


Tilgjengelige symboler for faksnumre

Hvis du skal angi et symbol, f.eks. *, trykker du på Symboler flere ganger for å bla gjennom listen med symboler. I tabellen nedenfor finner du symboler du kan bruke i faks- eller telefonnumre, faksoverskrifter og kortnumre.

Tilgjengelige symboler | Beskrivelse | Tilgjengelig for:
* | Viser et asterisk-symbol når det er påkrevd ved oppringing. | Navn på faksoverskrift, navn på kortnumre, faks- eller telefonnumre og overvåkingsoppringinger
- | Ved automatisk oppringing legger enheten inn en pause i nummersekvensen. | Navn på faksoverskrift, nummer for faksoverskrift, navn på kortnumre, kortnumre og faks- eller telefonnumre
( ) | Bruker parentes for å dele opp numrene slik at de blir enklere å lese, for eksempel slik at retningsnummeret blir adskilt fra resten av nummeret. Disse symbolene påvirker ikke oppringingen. | Navn på faksoverskrift, nummer for faksoverskrift, navn på kortnumre, kortnumre og faks- eller telefonnumre
W | Ved automatisk oppringing gjør W at enheten venter på en summetone før oppringingen fortsetter. | Kortnumre og faks- eller telefonnumre
R | Under automatisk oppringing fungerer R på samme måte som en Flash-knapp på telefonen. | Kortnumre og faks- eller telefonnumre
+ | Viser et plussymbol. Dette symbolet påvirker ikke ringingen. | Navn på faksoverskrift, nummer for faksoverskrift, navn på kortnumre, kortnumre og faks- eller telefonnumre


Legge i originaler

Du kan legge inn en original for en kopierings-, faks- eller skannejobb i den automatiske dokumentmateren. Originaler som legges i den automatiske dokumentmateren, mates automatisk inn i enheten.

Forsiktig Forsiktig I områder med høy fuktighet og temperatur bør du unngå å sende originalfotografier gjennom den automatiske dokumentmateren. De kan bli sittende fast slik at fotografiene skades.
Tips Du kan unngå riper eller annen skade på originalfotografier ved å legge dem i en gjennomsiktig fotopose før du legger dem i.


Legge inn en original i den automatiske dokumentmateren (ADM)

Du kan kopiere, skanne eller fakse et dokument på én eller flere sider i A4-, Letter- eller Legal-størrelse ved å legge det i dokumentmaterskuffen.

Dokumentmaterskuffen kan ta opptil 20 ark med papir i Letter- eller A4-format, eller opptil 15 ark med papir i Legal-format.

Graphic - Show me how icon

Vis meg hvordan jeg legger inn et dokument i den automatiske dokumentmateren.
Legge en original i den automatiske dokumentmateren
1 Legg originalen, med utskriftssiden ned, i dokumentmaterskuffen. Legg arkene slik at toppen av dokumentet legges inn først. Skyv utskriftsmaterialet inn i den automatiske dokumentmateren til du hører en pipetone eller ser en melding på skjermen som angir at arkene du har lagt i, er registrert.
Tips Du får mer hjelp til å legge originaler i den automatiske dokumentmateren ved å se på symbolet i dokumentmaterskuffen.

Legge en original i den automatiske dokumentmateren

2 Skyv breddeskinnene inn til de stopper mot den høyre og venstre kanten av utskriftsmaterialet.


Velge utskriftsmateriale

Enheten er utviklet for å fungere bra med de fleste typer kontorpapir. Det beste er å prøve flere typer utskriftsmateriale før du går til innkjøp av store kvanta. Bruk HP-utskriftsmateriale for optimal utskriftskvalitet. Besøk HPs Web-område på www.hp.com for mer informasjon om HP utskriftsmateriale.


Tips for valg og bruk av utskriftsmateriale

For å få best mulig resultat må du følge disse retningslinjene:

• Bruk alltid utskriftsmateriale som er i samsvar med enhetsspesifikasjonene. Hvis du vil ha mer informasjon, kan du se Forstå spesifikasjoner for støttede utskriftsmaterialer.
• Legg bare i én type utskriftsmateriale om gangen i skuffen.
• Legg i utskriftsmedier med utskriftssiden ned og justert mot høyre og bakre kant av skuffen. Hvis du vil vite mer, kan du se under Legge i medier.
• Ikke legg for mye i skuffen. Hvis du vil vite mer, kan du se under Forstå spesifikasjoner for støttede utskriftsmaterialer.
• Følgende utskriftsmateriale bør unngås for å forhindre fastkjørt papir, dårlig utskriftskvalitet og andre utskriftsproblemer:
– Blanketter med gjenparter
– Utskriftsmateriale som er skadet, bøyd eller skrukket
– Utskriftsmateriale med utskjæringer eller perforering
– Utskriftsmateriale som er sterkt strukturert eller preget, eller som ikke håndterer blekk spesielt godt
– Utskriftsmateriale som er for lett, eller som lett strekker seg
Kort og konvolutter
• Unngå konvolutter som er veldig glatte, har selvklebende materiale, hekter eller vinduer. Unngå også kort og konvolutter med tykke, uregelmessige eller krøllete kanter, eller som har områder som er skrukket, revet eller skadet på annet vis.
• Bruk konvolutter av solid materiale, og kontroller at brettene er presset godt sammen.
• Legg konvoluttene med klaffen opp.
Fotoutskriftsmateriale
• Bruk Best-modusen til å skrive ut fotografier. Merk at utskriften går tregere i denne modusen, og det kreves mer minne fra datamaskinen.
• Ta ut alle arkene etter hvert som de skrives ut, og legg dem til siden for å tørke. Hvis du lar vått utskriftsmateriale stables opp, kan dette føre til flekker.
Transparenter
• Legg transparentene i med den grove siden ned, og den selvklebende strimmelen vendt mot baksiden av enheten.
• Bruk Normal-modusen til å skrive ut transparenter. Denne modusen gir lengre tørketid, og dermed tørker blekket ordentlig før neste side leveres til utskuffen.
• Ta ut alle arkene etter hvert som de skrives ut, og legg dem til siden for å tørke. Hvis du lar vått utskriftsmateriale stables opp, kan dette føre til flekker.
Utskriftsmateriale med egendefinert størrelse
• Bruk bare egendefinert utskriftsmateriale som støttes av enheten.
• Hvis programmet støtter egendefinerte størrelser for utskriftsmateriale, angir du størrelsen i programmet før du skriver ut dokumentet. Hvis ikke, angir du størrelsen i skriverdriveren. Du må kanskje endre formatet på eksisterende dokumenter for å skrive dem ut riktig på utskriftsmateriale med egendefinerte størrelser.


Forstå spesifikasjoner for støttede utskriftsmaterialer

Bruk følgende tabeller når du skal bestemme riktig medie for bruk sammen med enheten, og finne hvilke egenskaper som fungerer sammen med mediet.

• Forstå størrelser som støttes
• Forstå støttede medietyper og vekt


Forstå størrelser som støttes

Merk HP Officejet J3600 støtter alle mediene som er oppført i tabellen nedenfor. HP Officejet J3500 støtter bare papir.
Type | Størrelse
Papir | A4: 210 x 297 mm (8,3 x 11,7 tommer) Legal: 216 x 356 mm (8,5 x 14 tommer) B5–JIS: 182 x 257 mm (7,2 x 10,1 tommer)
Konvolutter | US nr. 10: 105 x 241 mm (4,13 x 9,5 tommer) A2: 111 x 146 mm (4,4 x 5,8 tommer) DL: 110 x 220 mm (4,3 x 8,7 tommer) C6: 114 x 162 mm (4,5 x 6,4 tommer)
Transparentfilm | Letter: 216 x 279 mm (8,5 x 11 tommer) A4: 210 x 297 mm
Premium-fotopapir | 10 x 15 cm (4 x 6 tommer) Letter: 216 x 280 mm (8,5 x 11 tommer) A4: 210 x 297 mm
Kort | Indekskort: 127 x 203 mm (5 x 8 tommer) A4: 210 x 297 mm
Etiketter | Letter: 216 x 279 mm (8,5 x 11 tommer) A4: 105 x 149 mm
Egendefinert | 102 x 152 mm opptil 216 x 356 mm (4 x 6 tommer opptil 8,5 x 14 tommer)


Forstå støttede medietyper og vekt

Merk HP Officejet J3600 støtter alle mediene som er oppført i tabellen nedenfor. HP Officejet J3500 støtter bare vanlig papir og Legal-papir.
Type | Papirvekt | Innskuff* | Utskuff** | Dokumentmaterskuff
Vanlig papir | 60 til 90 g/m² (16 til 24 pund) | opptil 100 (16 pund papir) | opptil 20 (16 pund papir) | opptil 20
Legal-papir | 75 til 90 g/m² (20 til 24 pund) | opptil 100 (16 pund papir) | opptil 20 (16 pund papir) | opptil 15
Kort | opptil 200 g/m² indekskort (110 pund) | 20 | 10 | Ikke relevant
Konvolutter | 20 til 24 lb (75 til 90 g/m²) | 10 | 10 | Ikke relevant
Transparentfilm | Ikke relevant | 25 | opptil 10 | Ikke relevant
Etiketter | Ikke relevant | opptil 20 | opptil 10 | Ikke relevant
fotopapir i størrelsen 4 x 6 tommer | opptil 280 g/m² (75 pund) | 30 | 20 | Ikke relevant
fotopapir i størrelsen 8,5 x 11 tommer | Ikke relevant | 40 | 20 | Ikke relevant

* Maksimal kapasitet. Maksimumshøyden på bunken er innskuffen er 10 mm.

** Kapasiteten til utskuffen avhenger av hvilken type papir og hvor mye blekk du bruker. HP anbefaler at du tømmer utskuffen med jevne mellomrom.


Angi minimumsmarger

Merk HP Officejet J3500 støtter ikke konvolutter og kort.
 | Topp (øvre kantlinje) | Bunn (nedre kantlinje) | Venstre og høyre marger
U.S. (Letter, Legal, Executive) | 1,5 mm (0,06 tommer) | 12,7 mm (0,50 tommer) | 6,4 mm (0,25 tommer)
ISO (A4, A5) og JIS (B5) | 1,8 mm (0,07 tommer) | 12,7 mm (0,50 tommer) | 3,2 mm (0,13 tommer)
Konvolutter | 3,2 mm (0,13 tommer) | 3,2 mm (0,13 tommer) | 1,0 mm (0,04 tommer)
Kort | 1,0 mm (0,04 tommer) | 12,7 mm (0,50 tommer) | 3,2 mm (0,13 tommer)


Legge i medier

I denne delen finner du beskrivelse av hvordan du legger ulike papirtyper og -størrelser i enheten for kopiering, utskrift eller faks.

Tips For å hindre rifter, bretter og bøyde kanter bør du oppbevare alt papir i en pose som kan forsegles på nytt. Hvis papiret ikke oppbevares riktig, kan store endringer i temperatur og fuktighet resultere i bøyd papir som ikke virker bra i enheten.

Denne delen inneholder følgende emner:

• Legge i papir i full størrelse
• Legge i fotopapir i størrelsen 10 x 15 cm (4 x 6 tommer)
• Legge i indekskort
• Legge i konvolutter
• Legge i andre typer papir


Legge i papir i full størrelse

Du kan legge mange typer Letter-, A4- og Legal-papir i innskuffen på enheten.

Graphic - Show me how icon

Vis meg hvordan jeg legger i vanlig papir.
Slik legger du i papir i full størrelse
1 Skyv papirbreddeskinnen så langt ut som mulig.

Grafikk - Skyv papirbreddeskinnen så langt ut som mulig

2 Trekk utskuffens forlenger mot deg.

Grafikk - Åpne utskuffens forlenger

Merk Når du bruker Legal-papir, må du ikke trekke ut forlengeren.
3 Dunk en papirbunke mot en flat overflate for å justere kantene, og deretter:
• Kontroller at papiret ikke har revner, er støvete eller krøllete, eller har bøyde eller brettede kanter.
• Kontroller at alt papiret i bunken er av samme type og størrelse.
4 Legg bunken med papir i innskuffen med kortsiden frem og med utskriftssiden ned. Skyv papirbunken fremover til den stopper.

Grafikk - Legg papir i innskuffen

Forsiktig Forsiktig Kontroller at enheten er uvirksom og stille når du legger papir i innskuffen. Hvis den utfører service på blekkpatronene eller utfører en annen oppgave, er det ikke sikkert at papirstopperen i enheten er der den skal være. Du kan komme til å skyve papiret for langt inn slik at enheten mater ut blanke sider.
Tips Hvis du bruker brevpapir, legger du inn den øverste kanten på siden først med utskriftssiden ned. Du får mer hjelp til å legge i brevpapir eller papir i full størrelse ved å se på symbolet i bunnen av innskuffen.
5 Skyv inn papirbreddeskinnen til den stopper mot papirkanten.

Ikke legg for mye i innskuffen. Kontroller at papirbunken passer i innskuffen, og at den ikke er høyere enn toppen av papirbreddeskinnen.

Grafikk - Juster papirbreddeskinnen


Legge i fotopapir i størrelsen 10 x 15 cm (4 x 6 tommer)

(Bare HP Officejet J3600)

Du kan legge fotopapir i størrelsen 10 x 15 cm ( 4 x 6 tommer) i innskuffen på enheten. For å oppnå best mulig resultat bruker du 10 x 15 cm (4 x 6 tommer) HP Premium Plus-fotopapir eller HP Premium-fotopapir.

Tips For å hindre rifter, bretter og bøyde kanter bør du oppbevare alt papir i en pose som kan forsegles på nytt. Hvis papiret ikke oppbevares riktig, kan store endringer i temperatur og fuktighet resultere i bøyd papir som ikke virker bra i enheten.

For å få best mulig resultat angir du papirtypen og -størrelsen før du kopierer eller skriver ut.

Graphic - Show me how icon

Vis meg hvordan jeg legger i fotopapir.
Slik legger du i 10 x 15 cm (4 x 6 tommer) fotopapir i innskuffen
1 Fjern alt papir fra innskuffen.
2 Legg i bunken med fotopapir til høyre i innskuffen med kortsiden frem og utskriftssiden ned. Skyv fotopapirbunken fremover til den stopper.

Legg i fotopapiret slik at fanene er nærmest deg.

Tips Hvis du vil ha mer hjelp til å legge i fotopapir i små størrelser, kan du se på veiledningen på bunnen av innskuffen når du legger i fotopapiret.
3 Skyv papirbreddeskinnen innover mot fotopapiret til den stopper.

Ikke legg for mye i innskuffen. Kontroller at papirbunken passer i innskuffen, og at den ikke er høyere enn toppen av papirbreddeskinnen.

Grafikk - Juster papirbreddeskinnen


Legge i indekskort

(Bare HP Officejet J3600)

Du kan legge indekskort i innskuffen på enheten for å skrive ut notater, oppskrifter, og annen tekst.

For å få best mulig resultat angir du papirtypen og -størrelsen før du kopierer eller skriver ut.

Slik legger du indekskort i innskuffen
1 Fjern alt papir fra innskuffen.
2 Sett stabelen med kort inn i bakerste høyre hjørne av innskuffen med utskriftssiden ned. Skyv kortbunken fremover til den stopper.
3 Skyv papirbreddeskinnen innover mot kortbunken til den stopper.

Ikke legg for mye i innskuffen. Kontroller at kortbunken passer i innskuffen, og at den ikke er høyere enn toppen av papirbreddeskinnen.

Grafikk - Juster papirbreddeskinnen


Legge i konvolutter

(Bare HP Officejet J3600)

Du kan legge én eller flere konvolutter i innskuffen på enheten. Ikke bruk glansede eller pregede konvolutter eller konvolutter som har klips eller vinduer.

Merk Hvis du vil ha mer informasjon om hvordan du formaterer tekst som skal skrives ut på konvolutter, se hjelpefilene til tekstbehandlingsprogrammet. For best mulig resultat bør du bruke etiketter for returadressen på konvolutter.

Graphic - Show me how icon

Vis meg hvordan jeg legger i en konvolutt.
Slik legger du i konvolutter
1 Fjern alt papir fra innskuffen.
2 Legg i én eller flere konvolutter helt til høyre i innskuffen med konvoluttklaffene opp til venstre. Skyv konvoluttbunken fremover til den stopper.
Tips Du får mer hjelp til å legge i konvolutter ved å se symbolet på bunnen av innskuffen.
3 Skyv papirbreddeskinnen innover mot konvoluttbunken til den stopper.

Ikke legg for mye i innskuffen. Kontroller at bunken med konvolutter passer i innskuffen, og at den ikke er høyere enn toppen av papirbreddeskinnen.

Grafikk - Legg i en bunke konvolutter i innskuffen, og juster deretter papirbreddeskinnen


Legge i andre typer papir

(Bare HP Officejet J3600)

Følgende papirtyper krever ekstra forsiktighet for å legge dem inn riktig.

Merk Ikke alle papirtyper og -størrelser er tilgjengelige for alle funksjoner på enheten. Noen papirtyper og -størrelser kan bare brukes hvis du starter utskriftsjobben fra dialogboksen Skriv ut i et program. De er ikke tilgjengelig for kopiering eller faksing. Papir som bare er tilgjengelig for utskrift via programvaren, er angitt som slikt.
HP Premium Inkjet Transparency Film og HP Premium Plus Inkjet Transparency Film
Legg transparentfilmen slik at den hvite transparentstripen (med piler og HP logo) kommer øverst og går først inn i skuffen.
Merk Enheten kan ikke gjenkjenne papirstørrelse eller -type automatisk. Du får best resultat ved å sette papirtypen til transparent før du skriver ut eller kopierer på transparenter.
HP Iron-On Transfers (bare for utskrift)
1 Flat påstrykningspapiret helt ut før du bruker det. Ikke legg i krøllede ark.
Tips Du kan forhindre at påstrykningspapiret blir krøllete ved å oppbevare det i originalemballasjen til du skal bruke det.
2 Finn den blå stripen på den siden av papiret det ikke skal skrives på, og legg i ett ark om gangen manuelt med den blå stripen vendt opp.
HP Greeting Cards, HP Photo Greeting Cards eller HP Textured Greeting Cards (bare for utskrift)
Legg en liten bunke med HP hilsningskort i innskuffen med utskriftssiden ned. Skyv kortbunken fremover til den stopper.
Tips Sørg for at området du vil skrive ut på, legges i først, med utskriftssiden ned i innskuffen.
HP Inkjet-etiketter (bare for utskrift)
1 Bruk alltid etikettark i Letter- eller A4-format som er laget for bruk med HP Inkjet-enheter (for eksempel HP Inkjet-etiketter), og pass på at etikettene ikke er mer enn to år gamle. Etiketter på eldre ark kan løsne når papiret trekkes gjennom enheten, og forårsake papirstopp.
2 Luft bunken for å forsikre deg om at arkene ikke er sammenklistret.
3 Legg en bunke etiketter oppå vanlig papir i full størrelse i innskuffen med etikettsiden ned. Ikke legg i ett og ett etikettark.

For å få best mulig resultat angir du papirtypen og -størrelsen før du kopierer eller skriver ut.

Beslektede emner

Tips for valg og bruk av utskriftsmateriale


Skrive ut på spesialmateriale og utskriftsmateriale med egendefinert størrelse

(Bare HP Officejet J3600)

• Skrive ut på medier i spesielle eller egendefinerte størrelser (Windows)
• Skrive ut på medier i spesielle eller egendefinerte størrelser (Mac OS)


Skrive ut på medier i spesielle eller egendefinerte størrelser (Windows)

Slik skriver du ut på medier i spesielle eller egendefinerte størrelser
1 Legg i passende utskriftsmateriale. Hvis du vil ha mer informasjon, kan du se Legge i medier.
2 Når du har et dokument åpent, klikker du på Skriv ut på Fil-menyen, og deretter klikker du på Oppsett, Egenskaper eller Innstillinger.
3 Klikk på kategorien Papir/funksjoner.
4 Velg størrelsen på utskriftsmaterialet fra rullegardinlisten Størrelse.
Slik angir du egendefinert størrelse for utskriftsmateriale:
a Klikk på Egendefinert-knappen.
b Skriv inn et navn for den nye egendefinerte størrelsen.
c I boksene Bredde og Høyde angir du målene, og klikker på Lagre.
d Klikk på OK to ganger for å lukke dialogboksen for egenskaper eller innstillinger. Åpne deretter dialogboksen på nytt.
e Velg den nye egendefinerte størrelsen.
5 Slik velger du type utskriftsmateriale:
a Klikk Mer i rullegardinlisten Type.
b Klikk på ønsket type utskriftsmateriale, og klikk på OK.
6 Endre andre ønskede innstillinger, og klikk på OK.
7 Skriv ut dokumentet.


Skrive ut på medier i spesielle eller egendefinerte størrelser (Mac OS)

Slik skriver du ut på medier i spesielle eller egendefinerte størrelser
1 Legg i passende utskriftsmateriale. Hvis du vil ha mer informasjon, kan du se Legge i medier.
2 På Fil-menyen klikker du på Sideoppsett.
3 Velg størrelsen på utskriftsmaterialet.
4 Slik angir du egendefinert størrelse for utskriftsmateriale:
a Klikk på Administrere egendefinerte størrelser i Papirstørrelse-rullegardinlisten.
b Klikk på Ny og skriv inn et navn på størrelsen i boksen Navn på papirstørrelse.
c I boksene Bredde og Høyde angir du målene og margene, etter behov.
d Klikk på Ferdig eller OK, og deretter klikker du på Lagre.
5 På Fil-menyen klikker du på Sideoppsett og velger den nye egendefinerte størrelsen.
6 Klikk på OK.
7 På Fil-menyen klikker du på Skriv ut.
8 Åpne panelet Papirhåndtering.
9 Under Størrelse på målpapir klikker du på fanen Skaler for å passe til papirstørrelse og velger den egendefinerte papirstørrelsen.
10 Endre andre ønskede innstillinger, og klikk på OK eller Skriv ut.


Konfigurere kortnumre

Du kan konfigurere faksnumre som brukes ofte, som kortnumre. Dette gjør at du kan ringe opp disse numrene raskt via kontrollpanelet. De fem første oppføringene for hvert av disse målene knyttes til de fem kortnummerknappene på kontrollpanelet.


Konfigurere faksnumre som kortnumre eller grupper

Du kan lagre faksnumre eller grupper av faksnumre som kortnumre. Kortnummer 1 til 5 er knyttet til de fem tilsvarende kortnummerknappene på kontrollpanelet.

Hvis du vil ha informasjon om hvordan du skriver ut en liste over kortnumrene som er konfigurert, kan du se Skrive ut og vise en liste over kortnummeroppføringer.


Konfigurere kortnumre

• HP Photosmart-programvare (Windows): Åpne HP Photosmart-programvare, og følg instruksjonene i den elektroniske hjelpen.
• HP Enhetsbehandling (Mac OS): Start HP Enhetsbehandling, klikk på Informasjon og innstillinger, og velg deretter Innstillinger for fakskortnummer på rullegardinlisten.
• Kontrollpanel: Trykk på Oppsett, og velg deretter Kortnummeroppsett.
– Slik legger du til eller endrer en oppføring: Velg Individuelt kortnummer eller Gruppekortnummer, og trykk på piltastene for å gå til et ubrukt oppføringsnummer, eller skriv inn et nummer på tastaturet. Skriv inn faksnummeret, og trykk på OK. Husk å ta med pauser eller andre nødvendige numre, for eksempel retningsnummer og tilgangskode for numre utenfor et sentralbord (vanligvis 9 eller 0). Skriv inn navnet, og trykk på OK.
– Slik sletter du én oppføring eller alle oppføringer: Velg Slett kortnummer, trykk på piltastene for å utheve kortnummeroppføringen du vil slette, og trykk deretter på OK.


Konfigurere et kortnummer

Hvis du sender informasjon til den samme gruppen med faksnumre regelmessig, kan du konfigurere en kortnummeroppføring for en gruppe for å forenkle oppgaven. Kortnummeroppføringen for en gruppe kan knyttes til en kortnummerknapp på kontrollpanelet.

Et gruppemedlem må være medlem av kortnummerlisten før du kan legge det til som et medlem av en kortnummergruppe. Du kan legge til opptil 20 faksnumre i hver gruppe (med opptil 50 tegn for hvert faksnummer).

• HP Photosmart-programvare (Windows): Åpne HP Photosmart-programvare, og følg instruksjonene i den elektroniske hjelpen.
• HP Enhetsbehandling (Mac OS): Start HP Enhetsbehandling, klikk på Informasjon og innstillinger, og velg deretter Innstillinger for fakskortnummer på rullegardinlisten.
• Kontrollpanel: Trykk på Oppsett-knappen, og velg deretter Kortnummer-alternativet.
– Slik legger du til en gruppe: Velg Gruppekortnummer, velg en kortnummeroppføring som ikke er tilordnet, og trykk deretter på OK. Bruk piltastene for å utheve en kortnummeroppføring, og trykk deretter på OK for å velge den (det vises et merke ved siden av kortnummeroppføringen). Gjenta dette trinnet for å legge til ev. andre kortnummeroppføringer i gruppen. Når du er ferdig, velger du alternativet Ferdig å velge, og deretter trykker du på OK. Bruk tastaturet på skjermen for å skrive inn et navn for gruppekortnummeret, og velg deretter Ferdig.
– Slik legger du til oppføringer i en gruppe: Velg Gruppekortnummer, velg gruppekortnummeroppføringen du vil endre, og trykk deretter på OK. Bruk piltastene for å utheve en kortnummeroppføring, og trykk deretter på OK for å velge den (det vises et merke ved siden av kortnummeroppføringen). Gjenta dette trinnet for å legge til ev. andre kortnummeroppføringer i gruppen. Når du er ferdig, velger du alternativet Ferdig å velge, og deretter trykker du på OK. Velg Ferdig i Gruppenavn-skjermbildet.
– Slik sletter du en oppføring fra en gruppe: Velg Gruppekortnummer, velg gruppekortnummeroppføringen du vil endre, og trykk deretter på OK. Bruk piltastene for å utheve en kortnummeroppføring, og trykk deretter på OK for å velge den (merket ved siden av kortnummeroppføringen fjernes). Gjenta dette trinnet for å fjerne ev. andre kortnummeroppføringer fra gruppen. Når du er ferdig, velger du alternativet Ferdig å velge, og deretter trykker du på OK. Velg Ferdig i Gruppenavn-skjermbildet.
– Slik sletter du en gruppe: Velg Slett kortnummer, trykk på piltastene for å utheve kortnummeroppføringen du vil slette, og trykk deretter på OK.


Skrive ut og vise en liste over kortnummeroppføringer

Du kan skrive ut eller vise en liste over alle kortnummeroppføringene som er konfigurert. Hver oppføring i listen inneholder følgende informasjon:

• Kortnummer (de fem første oppføringene svarer til de fem kortnummerknappene på kontrollpanelet)
• Navn knyttet til faksnummeret eller gruppen med faksnumre
• Faksnummeret for fakskortnummerlisten (eller alle faksnumrene for en gruppe)


Vise en liste over kortnummeroppføringer

• HP Enhetsbehandling (Mac OS): Start HP Enhetsbehandling, klikk på Informasjon og innstillinger, og velg deretter Innstillinger for fakskortnummer på rullegardinlisten.
• HP Photosmart-programvare (Windows): Åpne HP Photosmart-programvare, og følg instruksjonene i den elektroniske hjelpen.


Utskrift

Denne delen inneholder følgende emner:

• Endre utskriftsinnstillinger
• Skrive ut på begge sider (dobbeltsidig utskrift)
• Avbryte en utskriftsjobb


Endre utskriftsinnstillinger

Du kan endre utskriftsinnstillinger (for eksempel papirstørrelse- eller type) fra et program eller skriverdriveren. Endringer som er gjort fra et program, har prioritet foran endringer som er gjort fra skriverdriveren. Når programmet er lukket, går imidlertid innstillingene tilbake til standardene som er konfigurert i driveren.

Merk | Hvis du vil angi utskriftsinnstillinger for alle utskriftsjobber, gjør du endringene i skriverdriveren.
 | Du får mer informasjon om funksjonene til Windows-skriverdriveren ved å se hjelp på skjermen for driveren. Hvis du vil vite mer om utskrift fra et angitt program, kan du se i dokumentasjonen for programmet.


Endre innstillinger fra et program for gjeldende jobber (Windows)

Slik endrer du innstillingene
1 Åpne dokumentet du vil skrive ut.
2 På Fil-menyen klikker du på Skriv ut, og deretter klikker du på Oppsett, Egenskaper eller Innstillinger. (Bestemte alternativer kan variere avhengig av programmet du bruker.)
3 Endre ønskede innstillinger, og klikk deretter på OK, Skriv ut eller en lignende kommando.
Merk Hvilke innstillinger som er tilgjengelige, avhenger av modell.


Endre standardinnstillinger for alle fremtidige jobber (Windows)

Slik endrer du innstillingene
1 Klikk på Start, Innstillinger, og klikk deretter på Skrivere eller Skrivere og fakser.

- Eller -

Klikk på Start, Kontrollpanel, og dobbeltklikk deretter på Skrivere.

2 Høyreklikk på skriverikonet, og klikk deretter på Egenskaper, Dokumentstandarder eller Utskriftsinnstillinger.
3 Endre ønskede innstillinger, og klikk deretter OK.
Merk Hvilke innstillinger som er tilgjengelige, avhenger av modell.


Endre innstillinger (Mac OS)

Slik endrer du innstillingene
1 På Fil-menyen klikker du på Sideoppsett.
2 Endre ønskede innstillinger (for eksempel papirstørrelse), og klikk deretter OK.
3 På Fil-menyen klikker du på Skriv ut for å åpne skriverdriveren.
4 Endre ønskede innstillinger (for eksempel type utskriftsmateriale) og klikk deretter på OK eller Skriv ut.
Merk Hvilke innstillinger som er tilgjengelige, avhenger av modell.


Skrive ut på begge sider (dobbeltsidig utskrift)

Når du bruker Windows-utskriftsdriveren kan du skrive ut på begge sider av et ark ved å manuelt snu papirarket og mate det inn i enheten igjen.

I Mac OS kan du skrive ut på begge sider av et ark ved å først skrive ut oddetallssidene, snu sidene og så skrive ut partallssidene. Mac OS støttes bare av HP Officejet J3600.

• Retningslinjer for utskrift på begge sider av et ark
• Dobbeltsidig utskrift


Retningslinjer for utskrift på begge sider av et ark

• Bruk alltid utskriftsmateriale som er i samsvar med enhetsspesifikasjonene. Hvis du vil ha mer informasjon, kan du se Forstå spesifikasjoner for støttede utskriftsmaterialer.
• Du må ikke skrive ut på begge sider av transparenter, konvolutter, fotopapir, glanset utskriftsmateriale, papir som er lettere enn 60 g/m², eller papir som er tyngre enn 105 g/m². Disse materialtypene kan kjøre seg fast.
• Flere typer utskriftsmateriale krever en bestemt retning når du skriver ut på begge sider av arket, for eksempel brevhodepapir, forhåndstrykt papir og papir med vannmerker og hulling.


Dobbeltsidig utskrift

Skrive ut på begge sider av papiret (Windows)
1 Legg i passende utskriftsmateriale. Hvis du vil vite mer, kan du se Retningslinjer for utskrift på begge sider av et ark og Legge i medier.
2 Når du har et dokument åpent, klikker du på Skriv ut på Fil-menyen, og deretter klikker du på Oppsett, Egenskaper eller Innstillinger.
3 Klikk på kategorien Funksjoner.
4 Velg nedtrekkslisten Tosidig utskrift.
5 Hvis du vil endre størrelse på hver side automatisk slik at de samsvarer med oppsettet på skjermen, kontrollerer du at det er merket av for Behold layout. Hvis du fjerner merket for dette alternativet, kan det føre til uønskede sideskift.
6 Merk av for eller fjern merket i avmerkingsboksen Vend sidene opp alt etter hvordan du ønsker at innbindingen skal være. Se grafikken i skriverdriveren hvis du vil ha eksempler.
7 Velg et hefteoppsett fra rullegardinlisten Hefteoppsett, hvis du vil.
8 Endre andre ønskede innstillinger, og klikk på OK.
9 Skriv ut dokumentet.
Skrive ut på begge sider av papiret (Mac OS)
1 Legg i passende utskriftsmateriale. Hvis du vil vite mer, kan du se Retningslinjer for utskrift på begge sider av et ark og Legge i medier.
2 Når dokumentet er åpent klikker du på Skriv ut på Fil-menyen.
3 Fra nedtrekkslisten velger du Papirhåndtering, klikker på Skriv ut: Oddetallssider og trykker på Skriv ut.
4 Snu papirarkene, og skriv ut partallssidene.


Avbryte en utskriftsjobb

Du kan avbryte en utskriftsjobb på en av følgende måter.

• Kontrollpanel: Trykk på avbrytknapp (Avbryt-knappen). Da fjernes jobben som for øyeblikket behandles av enheten. Dette påvirker ikke jobber som venter på å bli behandlet.
• Windows: Dobbeltklikk på skriverikonet som vises i nederste høyre hjørne på datamaskinskjermen. Velg utskriftsjobben, og trykk på Delete-tasten på tastaturet.
• Mac OS: Dobbeltklikk på skriveren i Verktøy for skriveroppsett. Velg utskriftsjobben og klikk på Vent og deretter på Slett.


Kopiere

Denne delen inneholder følgende emner:

• Kopiere fra kontrollpanelet
• Endre kopieringsinnstillingene
• Angi antall eksemplarer
• Angi kopipapirstørrelse
• Angi kopipapirtype
• Endre kopihastigheten eller -kvaliteten
• Endre størrelse på en original slik at den får plass på Letter-papir
• Kopiere et dokument i Legal-størrelse på Letter-papir
• Justere lyshet og mørkhet for kopien
• Forbedre uskarpe områder på kopien
• Forbedre lyse områder på kopien
• Avbryte en kopieringsjobb
Merk Mange kopieringsfunksjoner kan utføres fra programvaren. Se hjelpen til programvaren for mer informasjon.


Kopiere fra kontrollpanelet

Merk HP Officejet J3500 støtter bare svart-hvitt-kopier på vanlig papir.

Du kan lage kvalitetskopier fra kontrollpanelet.

Lage en kopi fra kontrollpanelet
1 Kontroller at det er lagt papir i innskuffen.
2 Legg originalene i den automatiske dokumentmateren. Hvis du vil vite mer, kan du se under Legge i originaler.
3 Gjør ett av følgende:
• Trykk på START KOPIERING Svart for å starte en kopieringsjobb i svart-hvitt.
• Trykk på START KOPIERING Farge for å starte en kopieringsjobb i farger.
Merk Hvis du har en fargeoriginal, kan du trykke på START KOPIERING Svart for å lage en svart-hvitt-kopi av fargeoriginalen, eller trykke på START KOPIERING Farge for å lage en fullfargekopi av fargeoriginalen.


Endre kopieringsinnstillingene

Merk HP Officejet J3500 støtter bare svart-hvitt-kopier på vanlig papir.

Du kan tilpasse kopieringsinnstillingene til å håndtere nesten alle oppgaver.

Når du endrer kopieringsinnstillinger, gjelder endringene bare for gjeldende jobb. Du må sette endringene som standardverdier hvis du vil at de skal gjelde for alle fremtidige kopijobber.

Slik lagrer du gjeldende innstillinger som standardverdier for fremtidige jobber
1 Gjør eventuelle nødvendige endringer av innstillingene på Kopimeny.
2 Trykk på Kopimeny, og trykk deretter på piltastene til Angi ny standard vises.
3 Trykk på piltastene for å velge Ja, og trykk deretter på OK.


Angi antall eksemplarer

Du kan angi antallet kopier du ønsker å skrive ut, med alternativet Antall kopier.

Merk HP Officejet J3500 støtter bare svart-hvitt-kopier på vanlig papir.
Slik angir du antall kopier fra kontrollpanelet
1 Kontroller at det er lagt papir i innskuffen.
2 Legg originalen med utskriftssiden ned i dokumentmaterskuffen.

Legg arkene slik at toppen av dokumentet legges inn først.

3 I området Kopier trykker du på Kopimeny gjentatte ganger til Antall kopier vises.
4 Trykk på Grafikk - Pil høyre eller bruk nummertastene til å angi antallet kopier opptil det maksimale antallet.

(Det maksimale antallet kopier varierer fra modell til modell.)

Tips Hvis du holder nede en av pilknappene, endres antall kopier med fem om gangen slik at det blir enklere å angi et stort antall kopier.
5 Trykk på START KOPIERING Svart eller START KOPIERING Farge.


Angi kopipapirstørrelse

Du kan angi papirstørrelsen på enheten. Papirstørrelsen du velger, bør tilsvare størrelsen i innskuffen.

Merk HP Officejet J3500 støtter bare svart-hvitt-kopier på vanlig papir.
Slik angir du papirstørrelse fra kontrollpanelet
1 I området Kopier trykker du på Kopimeny gjentatte ganger til Kopipapirstr. vises.
2 Trykk på Grafikk - Pil høyre inntil aktuell papirstørrelse vises.
3 Trykk på START KOPIERING Svart eller START KOPIERING Farge.


Angi kopipapirtype

Du kan angi papirtypen på enheten.

Merk HP Officejet J3500 støtter bare svart-hvitt-kopier på vanlig papir.
Slik angir du papirtype for kopier fra kontrollpanelet
1 I området Kopier trykker du på Kopimeny gjentatte ganger til Papirtype vises.
2 Trykk på Grafikk - Pil høyre til riktig papirtype vises.
3 Trykk på START KOPIERING Svart eller START KOPIERING Farge.

Se den følgende tabellen for å avgjøre hvilken papirtypeinnstilling du skal velge, basert på papiret som er lagt inn i innskuffen.

Papirtype | Kontrollpanelinnstilling
Kopipapir eller brevpapir | Vanlig papir
HP Bright White-papir | Vanlig papir
HP Premium Plus-fotopapir, glanset | Premium Photo
HP Premium Plus-fotopapir, matt | Premium Photo
HP Premium Plus 10 x 15 cm (4 x 6 tommer) fotopapir | Premium foto
HP Premium eller Premium Plus Inkjet Transparency Film | Transparent
Andre transparentfilmtyper | Transparent
Vanlig Hagaki | Vanlig papir
Glanset Hagaki | Premium foto
L (bare Japan) | Premium foto


Endre kopihastigheten eller -kvaliteten

Enheten har tre alternativer som påvirker kopieringshastigheten og -kvaliteten:

• Best gir den høyeste kvaliteten for alle papirtyper og fjerner stripeeffekten som noen ganger vises i helfargede områder. Best kopierer langsommere enn de andre kvalitetsinnstillingene.
• Normal gir resultater av høy kvalitet og er den anbefalte innstillingen for de fleste kopijobber. Normal kopierer raskere enn Best, og er standardinnstillingen.
• Rask kopierer raskere enn Normal -innstillingen. Kvaliteten på teksten er lik den du får ved Normal -innstillingen, men grafikken kan ha dårligere kvalitet. Rask-innstillingen bruker mindre blekk og gir lengre varighet for blekkpatronene.
Merk HP Officejet J3500 støtter bare svart-hvitt-kopier på vanlig papir.
Endre kopikvaliteten fra kontrollpanelet
1 Kontroller at det er lagt papir i innskuffen.
2 Legg originalen med utskriftssiden ned i dokumentmaterskuffen.

Legg arkene slik at toppen av dokumentet legges inn først.

3 I området Kopier trykker du på Kvalitet til riktig kvalitetsinnstilling er merket.
4 Trykk på START KOPIERING Svart eller START KOPIERING Farge.


Endre størrelse på en original slik at den får plass på Letter-papir

Hvis bildet eller teksten på originalen fyller hele arket uten noen marger, bruker du funksjonen Tilpass til siden eller Full side 91 % til å forminske originalen for å unngå at tekst eller bilder kuttes av i kantene på arket.

Grafikk - Et eksempel på å forminske en original til den får plass på utskriftsområdet for en side

Tips Du kan også bruke Tilpass til siden til å forstørre et lite foto slik at det passer i utskriftsområdet på en side med full størrelse. For at dette skal kunne gjøres uten at proporsjonene i originalen endres eller kantene beskjæres, kan det hende at enheten etterlater hvite områder med ulik størrelse langs kantene på papiret.
Merk HP Officejet J3500 støtter bare svart-hvitt-kopier på vanlig papir.
Slik endrer du størrelse på et dokument fra kontrollpanelet
1 Kontroller at det er lagt papir i innskuffen.
2 Legg originalen med utskriftssiden ned i dokumentmaterskuffen.

Legg arkene slik at toppen av dokumentet legges inn først.

3 I området Kopier trykker du på Forminsk/forstørr-knappen.
4 Trykk på Grafikk - Pil høyre til Full side 91 % vises.
5 Trykk på START KOPIERING Svart eller START KOPIERING Farge.


Kopiere et dokument i Legal-størrelse på Letter-papir

Med innstillingen Legal > Ltr 72% kan du forminske en kopi av et dokument i Legal-størrelse til en størrelse som passer på Letter-papir.

Merk Det kan hende at prosenten Legal > Ltr 72% i eksemplet, ikke tilsvarer prosenten som vises på skjermen.

Grafikk - Eksempel på kopiering av et dokument i Legal-størrelse til Letter-papir

Merk HP Officejet J3500 støtter bare svart-hvitt-kopier på vanlig papir.
Kopiere et dokument i Legal-størrelse på Letter-papir fra kontrollpanelet
1 Kontroller at det er lagt papir i innskuffen.
2 Legg dokumentet med Legal-størrelse med utskriftssiden ned i dokumentmaterskuffen.

Plasser siden i dokumentmaterskuffen slik at den øverste kanten på dokumentet mates inn først.

3 I området Kopier trykker du på Forminsk/forstørr-knappen.
4 Trykk på Grafikk - Pil høyre til Legal > Ltr 72% vises.
5 Trykk på START KOPIERING Svart eller START KOPIERING Farge.


Justere lyshet og mørkhet for kopien

Du kan bruke alternativet Lysere/mørkere for å justere kontrasten til kopiene du lager.

Merk HP Officejet J3500 støtter bare svart-hvitt-kopier på vanlig papir.
Slik justerer du kopikontrasten fra kontrollpanelet:
1 Kontroller at det er lagt papir i innskuffen.
2 Legg originalen med utskriftssiden ned i dokumentmaterskuffen.

Legg arkene slik at toppen av dokumentet legges inn først.

3 I området Kopier trykker du på Kopimeny gjentatte ganger til Lysere/mørkere vises.
4 Gjør ett av følgende:
• Trykk på Grafikk - Pil høyre for å gjøre kopien mørkere.
• Trykk på Grafikk - Pil venstre for å gjøre kopien lysere.
5 Trykk på START KOPIERING Svart eller START KOPIERING Farge.


Forbedre uskarpe områder på kopien

Du kan bruke Forbedringer-funksjonen til å justere kvaliteten på tekstdokumenter ved å gjøre kantene på svart tekst skarpere eller justere fotografier ved å forbedre lyse farger som ellers kan se hvite ut.

Blandet er standardalternativet for forbedringer. Bruk forbedringsinnstillingen Blandet for å få skarpere kanter på de fleste originaler.

Merk HP Officejet J3500 støtter bare svart-hvitt-kopier på vanlig papir.
Slik kopierer du et uskarpt dokument fra kontrollpanelet
1 Kontroller at det er lagt papir i innskuffen.
2 Legg originalen med utskriftssiden ned i dokumentmaterskuffen.
Tips For å unngå riper eller annen skade på originalfotografiene dine bør du legge fotografiet i en gjennomsiktig fotopose før du legger det i.
3 I området Kopier trykker du på Kopimeny gjentatte ganger til Forbedringer vises.
4 Trykk på Grafikk - Pil høyre til Tekst-innstillingen vises.
5 Trykk på START KOPIERING Svart eller START KOPIERING Farge.

Hvis noe av følgende oppstår, må du slå av Tekst-forbedring ved å velge Foto eller Ingen:

• Løsrevne fargepunkter omgir teksten i kopiene
• Store, svarte skrifttyper ser utflytende ut (ujevne)
• Tynne, fargelagte objekter eller linjer inneholder svarte partier
• Vannrette kornete eller hvite striper vises i lyse til mellomgrå områder


Forbedre lyse områder på kopien

Du kan bruke Foto-forbedringer til å forbedre lyse farger som ellers kan se hvite ut. Du kan også bruke Foto-forbedringer for å fjerne eller redusere noe av følgende som kan skje når du kopierer med Tekst-forbedringer:

• Løsrevne fargepunkter omgir teksten i kopiene.
• Store, svarte skrifttyper ser utflytende ut (ujevne).
• Tynne, fargelagte objekter eller linjer inneholder svarte partier.
• Vannrette kornete eller hvite striper vises i lyse til mellomgrå områder.
Merk HP Officejet J3500 støtter bare svart-hvitt-kopier på vanlig papir.
Kopiere et overeksponert foto fra kontrollpanelet
1 Kontroller at det er lagt papir i innskuffen.
2 Legg originalen med utskriftssiden ned i dokumentmaterskuffen.
Tips For å unngå riper eller annen skade på originalfotografiene dine bør du legge fotografiet i en gjennomsiktig fotopose før du legger det i.
3 I området Kopier trykker du på Kopimeny gjentatte ganger til Forbedringer vises.
4 Trykk på Grafikk - Pil høyre til Foto-innstillingen vises.
5 Trykk på START KOPIERING Farge.


Avbryte en kopieringsjobb

Trykk på Avbryt på kontrollpanelet for å stanse kopieringen.


Skanne

Du kan skanne originaler og sende dem til mange ulike mål, for eksempel en mappe på nettverket eller et program på en datamaskin. Du kan bruke kontrollpanelet, HP bildebehandlingsprogramvaren og TWAIN-kompatible eller WIA-kompatible programmer på en datamaskin.

Denne delen inneholder følgende emner:

• Skanne en original
• Skanne fra et TWAIN-kompatibelt eller et WIA-kompatibelt program
• Redigere en skannet original
• Endre skanneinnstillinger
• Avbryte en skannejobb


Skanne en original

Du kan starte en skanning fra en datamaskin eller fra kontrollpanelet.

Merk Du kan også bruke HP Photosmart-programvare til å skanne et bilde. Med denne programvaren kan du redigere et skannet bilde og lage spesielle prosjekter med skannede bilder. Hvis du vil ha informasjon om hvordan du skanner fra datamaskinen, og hvordan du justerer, endrer størrelsen på, gjør skarpere, roterer og beskjærer skanningene, kan du se den elektroniske Hjelp til HP Photosmart-programvare som fulgte med programvaren.

For at du skal kunne bruke skannefunksjonene, må enheten og datamaskinen være koblet sammen og slått på. Skriverprogramvaren må også være installert og kjøre på datamaskinen før skanningen starter. Hvis du vil kontrollere at skriverprogramvaren kjører på en Windows-datamaskin, ser du etter enhetsikonet i systemstatusfeltet nederst til høyre på skjermen, ved siden av klokken. Hvis du vil kontrollere dette på en Mac OS-datamaskin, åpner du HP Enhetsbehandling og klikker på Skann bilde. Hvis en skanner er tilgjengelig, startes programmet HP ScanPro. Hvis den ikke er tilgjengelig, vises en melding om at ingen skannere ble funnet.

Merk Hvis du lukker HP Digital Imaging Monitor i systemstatusfeltet i Windows, kan det føre til at enheten mister noe av skannefunksjonaliteten og at du får feilmeldingen Ingen forbindelse. Hvis dette skjer, gjenoppretter du til full funksjonalitet ved å starte datamaskinen eller HP Photosmart-programvare på nytt.


Skanne en original til et program på en datamaskin

Bruk trinnene nedenfor hvis enheten er koblet direkte til en datamaskin via en USB-kabel.

Når skanningen er fullført, åpnes programmet du har valgt, og her vises dokumentet du har skannet.

Graphic - Show me how icon

Vis meg hvordan jeg skanner til et program på datamaskinen.
Slik sender du en skanning til et program på en datamaskin fra HP bildebehandlingsprogramvaren
1 Åpne HP bildebehandlingsprogramvaren på datamaskinen. Hvis du vil ha mer informasjon, kan du se Bruke HP bildebehandlingsprogramvaren.
2 Du finner flere instruksjoner i den elektroniske hjelpen.
Slik sender du en skanning til et program fra kontrollpanelet
1 Legg originalen i den automatiske dokumentmateren. Hvis du vil vite mer, kan du se under Legge i originaler.
2 Trykk på knappen Skannemeny eller Skann til.
3 Trykk på piltastene for å velge programmet du vil bruke (for eksempel HP bildebehandlingsprogramvaren), og trykk deretter på OK.
4 Trykk på START SKANNING.


Skanne fra et TWAIN-kompatibelt eller et WIA-kompatibelt program

Enheten er TWAIN- og WIA-kompatibel og virker med programmer som støtter TWAIN- og WIA-kompatible skanneenheter. Når du bruker et TWAIN- eller WIA-kompatibelt program, kan du få tilgang til skannefunksjonen og skanne et bilde direkte til programmet.

TWAIN støttes for alle Windows- og Mac OS-operativsystemer.

For Windows-operativsystemer støttes WIA bare for direktetilkoblinger i Windows XP og Windows Vista. WIA støttes ikke for Mac OS.


Skanne fra et TWAIN-kompatibelt program

Et program er generelt TWAIN-kompatibelt hvis det har kommandoer som Hent, Hent fil, Skann, Importer nytt objekt, Sett inn fra eller Skanner. Hvis du ikke er sikker på om programmet er kompatibelt, eller du ikke vet hva programmet heter, kan du se i hjelpen eller dokumentasjonen for programmet.

Start skanningen fra det TWAIN-kompatible programmet. Se i hjelpen eller dokumentasjonen for programmet for informasjon om hvilke kommandoer og trinn du skal bruke.

Merk Hvis du starter en TWAIN-skanning mens en faks mottas, vises en feilmelding, og skanningen utføres ikke. Vent til faksen er mottatt, og start deretter skanningen på nytt.


Skanne fra et WIA-kompatibelt program

Et program er generelt WIA-kompatibelt hvis det har en kommando som Bilde/Fra skanner eller kamera på menyen Sett inn eller Fil. Hvis du ikke er sikker på om programmet er kompatibelt, eller du ikke vet hva programmet heter, kan du se i hjelpen eller dokumentasjonen for programmet.

Start skanningen fra det WIA-kompatible programmet. Se i hjelpen eller dokumentasjonen for programmet for informasjon om hvilke kommandoer og trinn du skal bruke.


Redigere en skannet original

Du kan redigere et skannet bilde ved hjelp av HP Photosmart-programvare. Du kan også redigere et skannet dokument ved å bruke OCR-programvaren (Optical Character Recognition).


Redigere et skannet foto eller grafikk

Du kan redigere et skannet foto eller grafikk ved hjelp av HP Photosmart-programvare. Med denne programvaren kan du justere lysstyrke, kontrast, fargemetning og mer. Du kan også rotere bildet ved hjelp av HP Photosmart-programvare.

Du finner flere opplysninger i den elektroniske Hjelp til HP Photosmart-programvare.


Redigere et skannet dokument ved hjelp av OCR-programvare (optisk tegnlesing)

Du kan bruke OCR-programvare til å importere skannet tekst til ditt foretrukne tekstbehandlingsprogram for redigering. Dette gjør at du kan redigere fakser, brev, avisutklipp og mange andre dokumenter.

Du kan angi tekstbehandlingsprogrammet du vil bruke til redigering. Hvis tekstbehandlingsikonet ikke vises eller er aktivt, betyr det enten at det ikke er installert et tekstbehandlingsprogram, eller at skannerprogramvaren ikke gjenkjente programmet under installering. Se den elektroniske hjelpen for HP bildebehandlingsprogramvaren for informasjon om hvordan du oppretter en kobling til tekstbehandlingsprogrammet.

OCR-programvaren støtter ikke skanning av farget tekst. Farget tekst konverteres alltid til svart-hvitt-tekst før den sendes til OCR-programvaren. Dermed blir all teksten i det endelige dokumentet i svart-hvitt, uavhengig av den opprinnelige fargen.

På grunn av kompleksiteten til enkelte tekstbehandlingsprogrammer og at de samhandler med enheten, kan det av og til være lurt å skanne til Wordpad (et Windows-tilbehør) og deretter klippe ut og lime inn teksten i det foretrukne tekstbehandlingsprogrammet.


Endre skanneinnstillinger

Slik endrer du skanneinnstillinger
• HP Enhetsbehandling (Mac OS): Start HP Enhetsbehandling, klikk på Informasjon og innstillinger, og velg deretter Skanneinnstillinger på rullegardinlisten.
• Windows: Åpne enhetsprogramvaren, velg Innstillinger, velg Innstillinger og preferanser for skanning, og velg deretter fra de tilgjengelige alternativene.


Avbryte en skannejobb

Trykk på Avbryt på kontrollpanelet.


Faks

Du kan bruke enheten til å sende og motta fakser, deriblant fargefakser. Du kan planlegge at fakser sendes senere, og du kan sette opp kortnumre for å sende fakser raskt og enkelt til numre du bruker ofte. Fra kontrollpanelet kan du også angi en rekke faksalternativer, som oppløsning og kontrast mellom lyse og mørke områder på fakser du sender.

Hvis enheten er koblet direkte til en datamaskin, kan du bruke HP bildebehandlingsprogramvaren til å utføre faksprosedyrer som ikke er tilgjengelige fra kontrollpanelet. Du finner mer informasjon i Bruke HP bildebehandlingsprogramvaren.

Merk Før du begynner å fakse, må du kontrollere at du har satt opp enheten riktig for faksing. Du har kanskje allerede gjort dette som en del av førstegangsoppsettet, ved hjelp av kontrollpanelet eller programvaren som fulgte med enheten. Du kan kontrollere at faksen er riktig satt opp, ved å kjøre test av faksoppsett fra kontrollpanelet. Du kan kjøre fakstesten ved å trykke på Oppsett, velge Verktøy, velge Kjør fakstest og deretter trykke på OK.

Denne delen inneholder følgende emner:

• Sende en faks
• Motta en faks
• Endre faksinnstillinger
• Faks via Internett
• Teste faksoppsettet
• Bruke rapporter
• Avbryte en faks


Sende en faks

Du kan sende en faks på flere forskjellige måter. Ved hjelp av kontrollpanelet kan du sende en svart/hvitt- eller en fargefaks. Du kan også sende en faks manuelt fra en tilknyttet telefon. Dette gjør at du kan snakke med mottakeren før du sender faksen.

• Sende en vanlig faks
• Sende en faks manuelt fra en telefon
• Sende en faks ved å bruke overvåket oppringing
• Sende en faks fra minnet
• Tidfeste sending av en faks senere
• Sende en faks til flere mottakere
• Sende en fargeoriginal- eller fotofaks
• Endre faksoppløsningen og Lysere/mørkere-innstillinger
• Sende en faks i feilkorreksjonsmodus


Sende en vanlig faks

Du kan enkelt sende en svart/hvitt-faks med én eller flere sider ved hjelp av kontrollpanelet.

Merk Hvis du trenger skriftlig bekreftelse på at faksene ble sendt, kan du aktivere faksbekreftelse før du begynner å sende faksen.
Tips Du kan også sende en faks manuelt fra en telefon eller ved å bruke overvåket oppringing. Med disse funksjonene kan du kontrollere nummeroppringingen. De er også nyttige hvis du for eksempel vil ringe ved hjelp av et kort og du må svare på tonebeskjedene når du slår nummeret.
Slik sender du en vanlig faks fra kontrollpanelet
1 Legg inn originalene. Du finner flere opplysninger i Legge i originaler.
2 Angi faksnummeret ved hjelp av tastaturet, trykk på Kortnummer eller en ettrykksoppringingstast for å velge et kortnummer, eller trykk på Ring på nytt pause for å slå det sist oppringte nummeret på nytt.
Tips Hvis du skal legge inn en pause i faksnummeret du skriver inn, trykker du på Ring på nytt pause, eller du kan trykke på Symboler (*)-knappen flere ganger, til det vises en tankestrek (-) på skjermen.
3 Trykk på START TELEFAKS Svart.

Hvis enheten registrerer at en original er lagt i den automatiske dokumentmateren, sendes dokumentet til nummeret du angav.

Tips Hvis mottakeren får problemer med kvaliteten på faksen du sendte, kan du forsøke å endre oppløsningen eller kontrasten for faksen.


Sende en faks manuelt fra en telefon

Når du sender en faks manuelt, kan du ta en telefon og snakke med mottakeren før du sender faksen. Dette er nyttig hvis du vil informere mottakeren om at du kommer til å sende en faks før du sender den. Når du sender en faks manuelt, kan du høre ringetoner, telefonmeldinger eller andre lyder gjennom telefonrøret. Dette gjør det enkelt å bruke et telefonkort til å sende faksen.

Avhengig av hvordan mottakerens faksmaskin er satt opp, kan mottakeren svare på telefonen eller faksmaskinen kan ta imot anropet. Hvis en person svarer, kan du snakke med mottakeren før du sender faksen. Hvis en faksmaskin svarer på anropet, kan du sende faksen direkte til faksmaskinen når du hører fakstonene fra mottakermaskinen.

Merk HP Officejet J3500 støtter bare svart-hvitt-fakser.
Slik sender du en faks manuelt fra en telefon
1 Legg inn originalene. Du finner flere opplysninger i Legge inn en original i den automatiske dokumentmateren (ADM).
2 Slå nummeret ved hjelp av tastaturet på telefonen som er koblet til enheten.
Merk Ikke bruk tastene på enhetens kontrollpanelet når du skal sende en faks manuelt. Du må bruke tastene på telefonen for å ringe mottakerens nummer.
3 Hvis mottakeren tar telefonen, kan du føre en samtale før du sender faksen.
Merk Hvis en faksmaskin svarer på anropet, vil du høre fakstoner fra mottakermaskinen. Fortsett til neste trinn for å overføre faksen.
4 Når du er klar til å sende faksen, trykker du på START TELEFAKS Svart eller START TELEFAKS Farge.
Merk Hvis du blir bedt om det, velger du Send faks og trykker deretter på START TELEFAKS Svart eller START TELEFAKS Farge på nytt.

Hvis du snakker med mottakeren før du sender faksen, må du informere mottakeren om å trykke på Start på sin faksmaskin når han eller hun hører fakstoner.

Telefonlinjen blir stille mens faksen overføres. Du kan nå legge på telefonen. Hvis du vil fortsette samtalen med mottakeren, venter du på linjen til faksoverføringen er fullført.

Slik sender du en faks manuelt fra en telefon med det tilhørende telefonrøret
1 Legg originalene med forsiden ned og toppen på siden først midt i dokumentmaterskuffen.
2 Løft opp telefonrøret som er festet til HP All-in-One-enheten, og slå nummeret ved hjelp av tastaturet på kontrollpanelet.
3 Hvis mottakeren tar telefonen, kan du føre en samtale før du sender faksen.
Merk Hvis en faksmaskin svarer på anropet, vil du høre fakstoner fra mottakermaskinen. Fortsett til neste trinn for å overføre faksen.
4 Når du er klar til å sende faksen, trykker du på START TELEFAKS Svart eller START TELEFAKS Farge.
Merk Hvis du får melding om det, trykker du på 1 for å velge Send faks, og deretter på START TELEFAKS Svart eller START TELEFAKS Farge igjen.

Hvis du snakker med mottakeren før du sender faksen, må du informere mottakeren om å trykke på Start på sin faksmaskin når han eller hun hører fakstoner.

Telefonlinjen er stille mens faksen overføres. Du kan nå legge på telefonen. Hvis du vil fortsette samtalen med mottakeren, venter du på linjen til faksoverføringen er fullført.


Sende en faks ved å bruke overvåket oppringing

Overvåket oppringing gir deg mulighet til å ringe opp et nummer fra kontrollpanelet som om du slo nummeret fra en vanlig telefon. Når du sender en faks med overvåket oppringing, kan du høre oppringingstonene, telefonmeldinger eller andre lyder gjennom høyttalerne på enheten. Det gjør at du kan svare på meldinger mens du ringer, og også kontrollere oppringingen.

Tips Hvis du ikke oppgir PIN-koden til telefonkortet raskt nok, kan enheten starte å sende fakstoner for tidlig, slik at PIN-koden ikke gjenkjennes av telefonkorttjenesten. Hvis det skjer, kan du lage en kortnummeroppføring for å lagre PIN-koden for telefonkortet.
Merk 1 Kontroller at volumet er slått på. Hvis ikke, hører du ikke summetonen.
Merk 2 HP Officejet J3500 støtter bare svart-hvitt-fakser.
Slik sender du en faks ved hjelp av funksjonen for overvåket oppringing fra kontrollpanelet:
1 Legg i originalene. Du finner flere opplysninger i Legge inn en original i den automatiske dokumentmateren (ADM).
2 Trykk på START TELEFAKS Svart eller START TELEFAKS Farge.

Hvis enheten registrerer at en original er lagt i den automatiske dokumentmateren, hører du en summetone.

3 Når du hører summetonen, angir du nummeret ved hjelp av tastaturet på kontrollpanelet.
4 Følg alle instruksjoner som gis.
Tips Hvis du bruker et telefonkort til å sende en faks og du har lagret kortets PIN-kode som en kortnummeroppføring, trykker du på Kortnummer når du blir bedt om å oppgi PIN-koden, eller en ett-trykks kortnummertast for å velge kortnummeroppføringen der PIN-koden er lagret.

Faksen sendes når mottakermaskinen svarer.


Sende en faks fra minnet

Du kan skanne en svart-hvitt-faks til minnet, og så sende faksen fra minnet. Denne funksjonen er nyttig hvis faksnummeret du prøver å nå, er opptatt eller midlertidig utilgjengelig. Enheten skanner originalene til minnet, og sender dem straks det er mulig å koble til mottakerfaksmaskinen. Når sidene er skannet til minnet, kan du umiddelbart fjerne originalene fra dokumentmaterskuffen.

Merk Du kan sende bare svart-hvitt-fakser fra minnet.
Sende en faks fra minnet
1 Legg originalene med utskriftssiden ned i dokumentmaterskuffen.
2 I området Faks trykker du på Faksmeny.

Skriv inn nummer vises.

3 Angi faksnummeret ved hjelp av tastaturet, trykk på Kortnummer eller en ettrykksoppringingstast for å velge et kortnummer, eller trykk på Ring på nytt pause for å slå det sist oppringte nummeret på nytt.
4 I området Faks trykker du på Faksmeny gjentatte ganger til Hvordan fakse vises.
5 Trykk på Grafikk - Pil høyre til Skanne og fakse vises, og trykk deretter på OK.
6 Trykk på START TELEFAKS Svart.

Enheten skanner originalene til minnet, og sender faksen når mottakermaskinen er tilgjengelig.


Tidfeste sending av en faks senere

Du kan tidfeste sending av en svart/hvitt-faks innenfor de neste 24 timene. Det gjør at du for eksempel kan sende en svart/hvitt-faks sent på kvelden når trafikken på telefonlinjene ikke er så stor og takstene er lavere. Enheten sender automatisk faksen på angitt tidspunkt.

Du kan bare tidfeste sendingen av én faks om gangen. Du kan imidlertid fortsette å sende fakser som normalt selv om en faks er tidfestet.

Merk På grunn av minnebegrensninger kan du bare sende svart-hvitt-fakser.
Planlegge fakssending fra kontrollpanelet
1 Legg originalene med utskriftssiden ned i dokumentmaterskuffen.
2 I området Faks trykker du på Faksmeny gjentatte ganger til Hvordan fakse vises.
3 Trykk på Grafikk - Pil høyre til Send faks senere vises, og trykk deretter på OK.
4 Angi sendetidspunktet ved hjelp av det numeriske tastaturet, og trykk deretter på OK. Hvis du får melding om det, trykker du på 1 for AM eller 2 for PM.
5 Angi faksnummeret ved hjelp av tastaturet, trykk på Kortnummer eller en ettrykksoppringingstast for å velge et kortnummer, eller trykk på Ring på nytt pause for å slå det sist oppringte nummeret på nytt.
6 Trykk på START TELEFAKS Svart.

Enheten skanner alle sidene, og det fastsatte sendetidspunktet vises på skjermen. Faksen sendes på planlagt tidspunkt.

Avbryte en tidfestet faks
1 I området Faks trykker du på Faksmeny gjentatte ganger til Hvordan fakse vises.
2 Trykk på Grafikk - Pil høyre til Send faks senere vises, og trykk deretter på OK.

Hvis det allerede finnes en tidfestet faks, vises meldingen Avbryt på skjermen.

3 Trykk på 1 for å velge Ja.
Merk Du kan også avbryte en tidfestet faks ved å trykke på Avbryt på kontrollpanelet når det planlagte tidspunktet vises på skjermen.


Sende en faks til flere mottakere

Denne delen inneholder følgende emner:

• Sende en faks til flere mottakere fra kontrollpanelet
• Sende en faks til flere mottakere fra HP Photosmart Studio-programvaren (Mac OS)


Sende en faks til flere mottakere fra kontrollpanelet

Du kan sende en faks til flere mottakere uten at du først må sette opp et gruppekortnummer.

Merk Listen over mottakere du angir for denne faksen, lagres ikke, og den virker bare for å sende fakser i svart-hvitt. Hvis du har tenkt å sende andre fakser til den samme mottakerlisten, må du opprette en gruppekortnummerliste. Hvis du vil ha mer informasjon, kan du se Konfigurere faksnumre som kortnumre eller grupper
Slik sender du en faks til flere mottakere uten å bruke gruppekortnumre
1 Trykk på Faksmeny, og velg Kringkast faks.
2 Skriv inn et faksnummer på tastaturet, eller bruk piltastene til å få tilgang til kortnumre.
Merk Du kan legge til opptil 20 faksnumre.
3 Trykk på START TELEFAKS Svart.
4 Når du blir bedt om det, legger du originalene med utskriftssiden opp og toppen vendt innover i midten av dokumentmaterskuffen. Du finner flere opplysninger i Legge inn en original i den automatiske dokumentmateren (ADM).
5 Trykk på START TELEFAKS Svart på nytt.

Du kan sende en faks til flere mottakere samtidig ved å samle individuelle kortnumre i gruppekortnumre.

Slik sender du en faks til flere mottakere ved å bruke gruppekortnumre
1 Legg originalene med utskriftssiden ned i dokumentmaterskuffen.
2 Trykk på Kortnummer helt til det riktige gruppekortnummeret vises.
Tips Du kan også bla gjennom kortnumrene ved å trykke på Grafikk - Pil venstre eller Grafikk - Pil høyre, eller du kan velge et kortnummer ved å angi kortnummerkoden ved hjelp av tastaturet på kontrollpanelet.
3 Trykk på START TELEFAKS Svart.

Hvis enheten registrerer at en original er lagt i den automatiske dokumentmateren, sendes dokumentet til hvert nummer i gruppekortnummeret.

Merk Du kan bare bruke gruppekortnumre til å sende svart/hvitt-fakser på grunn av minnebegrensningene. Enheten skanner faksen til minnet, og slår deretter det første nummeret. Når tilkoblingen er opprettet, sendes faksen og det neste nummeret slås. Hvis et nummer er opptatt eller ikke svarer, følger enheten innstillingene for Hvis opptatt, ring på nytt og Hvis ubesvart, ring på nytt. Hvis en tilkobling ikke kan opprettes, slås det neste nummeret og en feilrapport genereres.


Sende en faks til flere mottakere fra HP Photosmart Studio-programvaren (Mac OS)

Slik sender du en faks til flere mottakere fra programvaren
1 Legg originalene med utskriftssiden ned i dokumentmaterskuffen.
2 Velg HP Device Manager fra Dokk.

Vinduet HP Device Manager åpnes.

3 Fra menyen Enheter velger du HP All-in-One-enheten og dobbeltklikker på Send faks.

Dialogboksen Skriv ut åpnes.

4 Fra Printer-lokalmenyen velger du HP All-in-One (Fax).
5 Fra lokalmenyen velger du Faksmottakere.
6 Oppgi mottakeropplysningene, og klikk på Legg til mottakere.
Merk Du kan også legge til mottakere fra Telefonboken eller Adresseboken. Når du skal velge en mottaker fra Adresseboken, klikker du på Åpne adressebok og drar og slipper mottakeren til området Faksmottakere.
7 Fortsett med å oppgi mottakere, og klikk på Legg til i mottakere etter hver, til alle mottakerne er i listen Mottakerliste.
8 Klikk på Send faks nå.


Sende en fargeoriginal- eller fotofaks

(Bare HP Officejet J3600)

Du kan fakse en fargeoriginal eller et fotografi fra enheten. Hvis enheten finner ut at mottakerens faksmaskin bare støtter svart/hvitt-fakser, sendes faksen i svart/hvitt.

HP anbefaler deg å bruke bare fargeoriginaler når du skal sende fargefaks.

Sende en farget original eller fotofaks fra kontrollpanelet
1 Legg originalene med utskriftssiden ned i dokumentmaterskuffen.
2 I området Faks trykker du på Faksmeny.

Skriv inn nummer vises.

3 Angi faksnummeret ved hjelp av tastaturet, trykk på Kortnummer eller en ettrykksoppringingstast for å velge et kortnummer, eller trykk på Ring på nytt pause for å slå det sist oppringte nummeret på nytt.
4 Trykk på START TELEFAKS Farge.

Hvis enheten registrerer at en original er lagt i den automatiske dokumentmateren, sendes dokumentet til nummeret du angav.

Merk Hvis mottakerens faksmaskin bare støtter svart/hvitt-fakser, sender HP All-in-One faksen i svart/hvitt automatisk. Det vises en melding etter at faksen er sendt, som angir at faksen ble sendt i svart/hvitt. Trykk på OK for å slette meldingen.


Endre faksoppløsningen og Lysere/mørkere-innstillinger

Du kan endre innstillingene Oppløsning og Lysere/mørkere for dokumenter som du fakser.

Merk Disse innstillingene har ingen innvirkning på kopieringsinnstillingene. Oppløsning og lyshet/mørkhet for kopiering fastsettes uavhengig av oppløsning og lyshet/mørkhet for faks. Innstillingene du endrer fra kontrollpanelet, påvirker heller ikke fakser som sendes fra datamaskinen.

Denne delen inneholder følgende emner:

• Endre faksoppløsningen
• Endre Lysere/mørkere-innstillingen
• Angi nye standardinnstillinger


Endre faksoppløsningen

Innstillingen Oppløsning påvirker overføringshastigheten og kvaliteten på svart/hvitt-dokumenter som fakses. Hvis mottakerfaksmaskinen ikke støtter oppløsningen du har valgt, sender HP All-in-One fakser med den høyeste oppløsningen som støttes av mottakermaskinen.

Merk Du kan bare endre oppløsningen for svart/hvitt-fakser. Enheten sender alle fargefakser med oppløsningen Fin.

Følgende oppløsningsinnstillinger er tilgjengelig for sending av faks: Fin, Veldig fin, Foto og Standard.

• Fin: Gir tekst med høy kvalitet som passer til faksing av de fleste dokumenter. Dette er standardinnstillingen. Ved sending av fargefakser bruker enheten alltid innstillingen Fin.
• Veldig fin: Gir best kvalitet på faksen når du sender dokumenter med veldig fine detaljer. Hvis du velger Veldig fin, må du være forberedt på at faksingen tar lengre tid enn vanlig, og du kan bare sende svart/hvitt-fakser når du bruker denne oppløsningen. Hvis du sender en fargefaks, vil den sendes med oppløsningen Fin i stedet.
• Foto: Gir høyeste kvalitet ved sending av svart/hvitt-fotografier. Hvis du velger Foto, må du være forberedt på at faksingen tar lengre tid enn vanlig. Når du skal fakse fotografier i svart/hvitt, anbefaler HP at du velger Foto.
• Standard: Gir raskest mulig overføring av faks med den laveste kvaliteten.

Når du avslutter faksmenyen, går dette alternativet tilbake til standardinnstillingen hvis du ikke angir endringene som standardinnstilling.

Endre oppløsningen fra kontrollpanelet
1 Legg originalene med utskriftssiden opp i dokumentmaterskuffen.
2 I området Faks trykker du på Faksmeny.

Skriv inn nummer vises.

3 Angi faksnummeret ved hjelp av tastaturet, trykk på Kortnummer eller en ettrykksoppringingstast for å velge et kortnummer, eller trykk på Ring på nytt pause for å slå det sist oppringte nummeret på nytt.
4 I området Faks trykker du på Faksmeny gjentatte ganger til Oppløsning vises.
5 Trykk på Grafikk - Pil høyre for å merke en oppløsningsinnstilling og deretter på OK.
6 Trykk på START TELEFAKS Svart.

Hvis enheten registrerer at en original er lagt i den automatiske dokumentmateren, sendes dokumentet til nummeret du angav.


Endre Lysere/mørkere-innstillingen

Du kan endre kontrasten på en faks, slik at den blir mørkere eller lysere enn originalen. Denne funksjonen er nyttig hvis du fakser et dokument som er svakt i trykken, utvisket eller håndskrevet. Du kan gjøre originalen mørkere ved å justere kontrasten.

Merk Lysere/mørkere-innstillingen gjelder bare for svart/hvitt-fakser, ikke fargefakser.

Når du avslutter faksmenyen, går dette alternativet tilbake til standardinnstillingen hvis du ikke angir endringene som standardinnstilling.

Endre Lysere/mørkere-innstillingen fra kontrollpanelet
1 Legg originalene med utskriftssiden opp i dokumentmaterskuffen.
2 I området Faks trykker du på Faksmeny.

Skriv inn nummer vises.

3 Angi faksnummeret ved hjelp av tastaturet, trykk på Kortnummer eller en ettrykksoppringingstast for å velge et kortnummer, eller trykk på Ring på nytt pause for å slå det sist oppringte nummeret på nytt.
4 I området Faks trykker du på Faksmeny gjentatte ganger til Lysere/mørkere vises.
5 Trykk på Grafikk - Pil venstre for å gjøre faksen lysere eller Grafikk - Pil høyre for å gjøre den mørkere, og trykk deretter på OK.

Indikatoren flytter seg mot venstre eller høyre når du trykker på en pilknapp.

6 Trykk på START TELEFAKS Svart.

Hvis enheten registrerer at en original er lagt i den automatiske dokumentmateren, sendes dokumentet til nummeret du angav.


Angi nye standardinnstillinger

Du kan endre standardverdien for innstillingene Oppløsning og Lysere/mørkere via kontrollpanelet.

Angi nye standardinnstillinger fra kontrollpanelet
1 Endre innstillingene Oppløsning og Lysere/mørkere.
2 I området Faks trykker du på Faksmeny gjentatte ganger til Angi ny standard vises.
3 Trykk på Grafikk - Pil høyre til Ja vises, og trykk deretter på OK.


Sende en faks i feilkorreksjonsmodus

Feilkorreksjonsmodus (ECM) forhindrer at data går tapt på grunn av dårlige telefonlinjer ved å oppdage feil som oppstår under overføring, og ved å automatisk be om ny sending av de delene som gikk tapt. På gode telefonlinjer har dette ingen innvirkning på telefonkostnadene – de kan faktisk bli redusert. På dårlige telefonlinjer øker feilkorreksjonsmodus sendetiden og telefonkostnadene, men dataoverføringen blir langt mer pålitelig. Standardinnstillingen er På. Du bør bare deaktivere feilkorreksjonsmodus hvis funksjonen fører til betydelig økning i telefonkostnadene og du er villig til å godta en kvalitetsreduksjon for å redusere kostnadene.

Ta følgende med i betraktningen før du slår av ECM-innstillingen. Hvis du slår av ECM

• Kvaliteten og overføringshastigheten for fakser du sender og mottar påvirkes.
• Fakshastighet settes automatisk til Middels.
• Du vil ikke lenger kunne sende eller motta fakser i farger.
Slik endrer du ECM-innstillingen fra kontrollpanelet
1 Trykk på Oppsett.
2 Trykk på 5 og deretter på 6.

Dette velger Avansert faksoppsett og deretter Feilkorreksjonsmodus.

3 Trykk på Grafikk - Pil høyre for å velge På eller Av.
4 Trykk på OK.


Motta en faks

Du kan motta fakser automatisk eller manuelt. Hvis du slår av alternativet Autosvar, må du motta fakser manuelt. Hvis du slår på alternativet Autosvar (standardinnstillingen), vil enheten automatisk svare på innkommende anrop og motta fakser etter antallet ring som er angitt av innstillingen Antall ring til svar. (Standard Antall ring til svar-innstilling er fem ring.)

Hvis du mottar en faks i Legal-størrelse og enheten ikke er satt opp til å bruke Legal-papir, reduseres faksen automatisk så den passer til papiret som er lagt inn. Hvis du har deaktivert Automatisk reduksjon-funksjonen, skrives faksen ut på to sider.

Merk HP Officejet J3500 kan bare motta svart-hvitt-fakser.
• Motta en faks manuelt
• Sette opp sikring av faksmottak
• Skrive ut mottatte fakser på nytt fra minnet
• Poll for å motta en faks
• Videresende fakser til et annet nummer
• Angi papirstørrelse for mottatte fakser
• Angi automatisk reduksjon for innkommende fakser
• Blokkere søppelfaksnumre


Motta en faks manuelt

Når du snakker i telefonen, kan personen du snakker med, sende deg en faks mens du er tilkoblet. Dette kalles manuell faksing. Bruk instruksjonene i dette avsnittet når du skal motta en manuell faks.

Merk Du kan løfte av telefonrøret for å snakke eller lytte etter fakstoner.

Du kan motta fakser manuelt for en telefon som er:

• Koblet direkte til enheten (på 2-EXT-porten)
• På samme telefonlinje, men ikke koblet direkte til enheten
Merk HP Officejet J3500 kan bare motta svart-hvitt-fakser.
Motta en faks manuelt
1 Kontroller at enheten er slått på, og at det er papir i papirskuffen.
2 Ta ut alle originaler fra dokumentmaterskuffen.
3 Angi et høyt tall for innstillingen Antall ring til svar, slik at du rekker å svare på det innkommende anropet før enheten svarer. Du kan også slå av Autosvar-innstillingen slik at enheten ikke automatisk svarer på innkommende anrop.
4 Hvis du snakker med avsenderen på telefonen, ber du avsenderen om å trykke på Start på sin faksmaskin.
5 Når du hører fakstoner fra avsendermaskinen, gjør du følgende:
a Trykk på START TELEFAKS Svart eller START TELEFAKS Farge på kontrollpanelet.
b Velg Motta faks når du blir bedt om det.
c Når enheten har begynt å motta faksen, kan du legge på røret eller forbli på linjen. Telefonlinjen er stille under faksoverføring.


Sette opp sikring av faksmottak

Avhengig av dine preferanser og sikkerhetskrav kan du konfigurere enheten til å lagre alle mottatte fakser, bare fakser som mottas mens enheten er i en feiltilstand, eller ingen mottatte fakser.

Følgende Sikring av faksmottak-modi er tilgjengelig:

På

Standardinnstillingen. Når Sikring av faksmottak er På, lagrer enheten alle mottatte fakser i minnet. Dette gjør at du kan skrive ut på nytt opptil åtte av de sist mottatte faksene, hvis de fremdeles er lagret i minnet.

Merk 1 Når minnet blir fullt, overskrives de eldste, utskrevne faksene etter hvert som nye fakser mottas. Hvis minnet blir fullt av ikke utskrevne fakser, vil ikke enheten svare på innkommende faksanrop.
Merk 2 Hvis du mottar en faks som er for stor, for eksempel et svært detaljert fargefoto, kan det hende at det ikke er plass til å lagre den minnet.

Kun ved feil

Gjør at enheten lagrer fakser i minnet bare hvis det er en feil som gjør at enheten ikke kan skrive ut faksene (for eksempel hvis enheten går tom for papir). Enheten fortsetter å lagre fakser i minnet så lenge det er plass. (Hvis minnet blir fullt, vil ikke enheten svare på innkommende faksanrop.) Når feiltilstanden er løst, skrives faksene i minnet ut automatisk før de deretter slettes fra minnet.

Av

Fakser lagres aldri i minnet. Du vil for eksempel kanskje slå av Sikring av faksmottak av sikkerhetshensyn. Hvis det oppstår en feiltilstand som hindrer at enheten kan skrive ut (hvis enheten for eksempel går tom for papir), stopper enheten å svare på innkommende faksanrop.

Merk Hvis Sikring av faksmottak er aktivert, og du slår av enheten, slettes alle faksene i minnet, inkludert ikke utskrevne fakser som du kan ha mottatt mens enheten var i en feiltilstand. Du må da kontakte avsenderne for å be dem sende eventuelle ikke utskrevne fakser på nytt. Hvis du vil se en liste over faksene du har mottatt, kan du skrive ut Fakslogg. Fakslogg slettes ikke når enheten slås av.
Slik angir du sikring av faksmottak fra kontrollpanelet
1 Trykk på Oppsett.
2 Velg Avansert faksoppsett, og velg deretter Sikring av faksmottak.
3 Trykk på høyre pilknapp for å velge På, Kun ved feil eller Av.
4 Trykk på OK.


Skrive ut mottatte fakser på nytt fra minnet

Hvis du setter Sikring av faksmottak til På, lagres alle mottatte fakser i minnet, uavhengig av om det er feil på enheten eller ikke.

Merk Når minnet er blitt fullt, overskrives de eldste, utskrevne faksene etter hvert som nye fakser mottas. Hvis ingen av de lagrede faksene har vært skrevet ut, vil ikke enheten motta flere fakser før du skriver ut eller sletter faksene i minnet. Av sikkerhetsårsaker eller på grunn av konfidensialitet ønsker du kanskje også å slette alle faksene i minnet.

Avhengig av størrelsen på faksene i minnet kan du skrive ut på nytt opptil åtte av de sist mottatte faksene som er skrevet ut, hvis de fremdeles er i minnet. Du trenger kanskje å skrive ut en faks på nytt hvis du har mistet den siste utskriften.

Slik skriver du ut fakser i minnet fra kontrollpanelet
1 Kontroller at det er lagt papir i innskuffen.
2 Trykk på Oppsett.
3 Velg Verktøy, og velg deretter Skriv ut fakser i minnet.

Faksene skrives ut i motsatt rekkefølge som de ble mottatt i, med den siste mottatte faksen først, og så videre.

4 Hvis du vil stanse utskriften av faksene i minnet, trykker du på Avbryt.
Slik sletter du alle faksene i minnet fra kontrollpanelet
Slå av enheten ved å trykke på Av/på-knappen.

Alle fakser som er lagret i minnet, slettes fra minnet når du slår av strømmen.


Poll for å motta en faks

Med polling spør HP All-in-One en annen faksmaskin om å sende en faks som den har i fakskøen. Når du bruker funksjonen Poll for å motta, ringer HP All-in-One til den aktuelle faksmaskinen og ber denne sende faksen. Den aktuelle faksmaskinen må være satt opp for polling og ha en faks klar til sending.

Merk 1 HP All-in-One støtter ikke polling av passkoder. Polling-passkoder er en sikkerhetsfunksjon som krever at mottakermaskinen oppgir en passkode til enheten den poller for å kunne motta faksen. Kontroller at enheten du poller ikke bruker passkode (eller ikke har endret standard passkode), ellers vil ikke HP All-in-One kunne motta faksen.
Merk 2 HP Officejet J3500 kan bare motta svart-hvitt-fakser.
Sette opp poll for mottak av faks, fra kontrollpanelet
1 I området Faks trykker du på Faksmeny gjentatte ganger til Hvordan fakse vises.
2 Trykk på Grafikk - Pil høyre til Poll for å motta vises, og trykk deretter på OK.
3 Angi faksnummeret til den andre faksmaskinen.
4 Trykk på START TELEFAKS Svart eller START TELEFAKS Farge.
Merk Hvis du trykker på START TELEFAKS Farge når sendermaskinen har sendt faksen i svart/hvitt, skriver enheten ut faksen i svart/hvitt.


Videresende fakser til et annet nummer

Du kan sette opp enheten slik at den videresender faksene dine til et annet nummer. En mottatt fargefaks videresendes i svart-hvitt.

HP anbefaler at du kontrollerer at nummeret du videresender fakser til, er en fakslinje som virker. Send en testfaks for å forsikre deg om at faksmaskinen kan motta faksene du videresender.

Slik videresender du fakser fra kontrollpanelet
1 Trykk på Oppsett.
2 Velg Avansert faksoppsett, og velg deretter Videresending av faks, kun svart.
3 Trykk på høyre pilknapp til På-Videresend eller På-Skriv ut og videresend vises, og trykk deretter på OK.
• Velg På-Videresend hvis du vil videresende faksen til et annet nummer uten å skrive ut en kopi på enheten.
Merk Hvis enheten ikke kan videresende faksen til den valgte faksmaskinen (for eksempel hvis den ikke er slått på), skriver enheten ut faksen. Hvis du har satt opp enheten til å skrive ut feilrapporter for mottatte fakser, vil den også skrive ut en feilrapport.
• Velg På-Skriv ut og videresend hvis du vil skrive ut en kopi av den mottatte faksen og videresende faksen til et annet nummer.
4 Når du blir bedt om det, skriver du inn nummeret til faksmaskinen som skal motta de videresendte faksene.
5 Ved meldingsteksten oppgir du starttid og -dato og stopptid og -dato.
6 Trykk på OK.

Videresending av faks vises på kontrollpanelskjermen.

Hvis strømtilførselen til enheten brytes når Videresending av faks er satt opp, lagres Videresending av faks-innstillingen og telefonnummeret. Når strømtilførselen gjenopprettes, vil Videresending av faks-innstillingen fremdeles være På.

Merk Du kan avbryte videresending av faks ved å trykke på Avbryt på kontrollpanelet når meldingen Videresending av faks er synlig på skjermen, eller du kan velge Av fra Videresending av faks, kun svart-menyen.


Angi papirstørrelse for mottatte fakser

Du kan velge papirstørrelsen for mottatte fakser. Papirstørrelsen du velger, bør tilsvare størrelsen i innskuffen. Fakser kan bare skrives ut på papir med størrelsen Letter, A4 eller Legal.

Merk Hvis det legges i feil papirstørrelse i innskuffen når du mottar en faks, skrives ikke faksen ut, og en feilmelding vises på skjermen. Legg papir av typen Letter, A4 eller Legal, og trykk deretter på OK for å skrive ut faksen.
Angi papirstørrelse for mottatte fakser fra kontrollpanelet
1 Trykk på Oppsett.
2 Trykk på 4 og deretter på 3.

Dette velger Grunnleggende faksoppsett og deretter Fakspapirstørrelse.

3 Trykk på Grafikk - Pil høyre for å merke et alternativ, og trykk deretter på OK.


Angi automatisk reduksjon for innkommende fakser

Automatisk reduksjon-innstillingen avgjør hva HP All-in-One skal gjøre hvis den mottar en faks som er for stor for standard papirstørrelse. Denne innstillingen er slått på som standard, så bildet av den innkommende faksen reduseres slik at det får plass på én side (hvis mulig). Hvis denne funksjonen slås av, vil informasjon som ikke får plass på den første siden, skrives ut på en ny side. Automatisk reduksjon er nyttig når du mottar en faks i Legal-størrelse og papiret i innskuffen er i Letter-størrelse.

Angi automatisk reduksjon fra kontrollpanelet
1 Trykk på Oppsett.
2 Trykk på 5 og deretter på 4.

Dette velger Avansert faksoppsett og deretter Automatisk reduksjon.

3 Trykk på Grafikk - Pil høyre for å velge Av eller På.
4 Trykk på OK.


Blokkere søppelfaksnumre

Hvis du abonnerer på en tjeneste for innringer-ID via teleselskapet, kan du blokkere spesifikke faksnumre slik at enheten ikke skriver ut fakser fra disse numrene. Når et innkommende faksanrop mottas, sammenlikner enheten nummeret med listen over søppelfaksnumre for å avgjøre om anropet skal blokkeres. Hvis nummeret samsvarer med et nummer i listen over blokkerte faksnumre, skrives ikke faksen ut. (Maksimalt antall faksnumre du kan blokkere, varierer fra modell til modell.)

Merk 1 Funksjonen støttes ikke i alle land/regioner. Hvis den ikke støttes i ditt land, vil ikke Blokkering av søppelfaks-oppsett vises i Grunnleggende faksoppsett-menyen.
Merk 2 Hvis det ikke er lagt til noen telefonnumre i listen over oppringer-IDer, antas det at brukeren ikke har bestilt tjenesten hos telefonselskapet.


Angi søppelfaksmodus

Blokker søppelfaks-modus er slått På som standard. Hvis du ikke abonnerer på tjeneste for anroper-ID gjennom telefonselskapet, eller ikke ønsker å bruke denne funksjonen, kan du slå av denne innstillingen.

Slik angir du søppelfaksmodus
Trykk på knappen Søppelfaksblokkering, velg Blokker søppelfaks, og velg deretter På eller Av.


Legge til numre på søppelfakslisten

Du kan legge til et nummer i søppellisten på to måter. Du kan velge numre fra loggen med anroper-IDer, eller du kan legge inn nye numre. Numrene i søppellisten blokkeres hvis Blokker søppelfaks-modus settes til På.

Velge et nummer fra listen over oppringer-IDer
1 Trykk på Oppsett.
2 Trykk på Grunnleggende faksoppsett, og trykk deretter på Oppsett for søppelfaksblokkering.
3 Trykk på Legg til nummer på søppelliste, og trykk deretter på Velg nummer.
4 Trykk på høyre pilknapp for å bla gjennom numrene du har mottatt fakser fra. Når nummeret du ønsker å blokkere, vises, trykker du på OK for å velge det.
5 Når meldingen Velge flere? vises, gjør du ett av følgende:
• Hvis du vil legge til flere numre på listen over søppelfaksnumre, trykker du på Ja, og deretter gjentar du trinn 4 for hvert nummer du ønsker å blokkere.
• Hvis du er ferdig, trykker du på Nei.
Slik legger du inn et nummer som skal blokkeres, manuelt
1 Trykk på Oppsett.
2 Trykk på Grunnleggende faksoppsett, og trykk deretter på Oppsett for søppelfaksblokkering.
3 Trykk på Legg til nummer på søppelliste, og trykk deretter på Angi nummer.
4 Bruk nummertastene til å legge inn faksnummeret som skal blokkeres, og trykk deretter på OK.

Kontroller at du skriver faksnummeret slik det vises på kontrollpanelskjermen, og ikke slik det vises i fakstoppteksten på den mottatte faksen, fordi disse numrene kan være forskjellige.

5 Når meldingen Legge inn flere? vises, gjør du ett av følgende:
• Hvis du vil legge til flere numre på listen over søppelfaksnumre, trykker du på Ja, og deretter gjentar du trinn 4 for hvert nummer du ønsker å blokkere.
• Hvis du er ferdig, trykker du på Nei.


Fjerne numre fra søppelfakslisten

Hvis du ikke lenger vil blokkere et faksnummer, kan du fjerne det fra søppelfakslisten.

Fjerne numre fra listen over søppelfaksnumre
1 Trykk på Oppsett.
2 Trykk på Grunnleggende faksoppsett, og trykk deretter på Oppsett for søppelfaksblokkering.
3 Trykk på Fjern nummer fra søppelliste.
4 Trykk på høyre pilknapp for å bla gjennom numre som du har blokkert. Når nummeret du ønsker å fjerne, vises, trykker du på OK for å velge det.
5 Når meldingen Slette flere? vises, gjør du ett av følgende:
• Hvis du vil fjerne flere numre fra listen over søppelfaksnumre, trykker du på Ja, og deretter gjentar du trinn 4 for hvert nummer du ønsker å fjerne.
• Hvis du er ferdig, trykker du på Nei.


Endre faksinnstillinger

Når du har gjennomført trinnene i installasjonsveiledningen som fulgte med enheten, bruker du følgende trinn til å endre de opprinnelige innstillingene eller konfigurere andre alternativer for faksing.

• Konfigurere fakstopptekst
• Angi svarmodus (Automatisk svar)
• Angi antall ringesignal før svar
• Endre anropsmønster for svar for særskilt ringesignal
• Angi feilkorreksjonsmodus for faks
• Angi oppringingstype
• Angi alternativer for oppringing
• Angi fakshastigheten


Konfigurere fakstopptekst

Fakstoppteksten trykker navnet og faksnummeret ditt øverst på hver faks du sender. HP anbefaler at du setter opp fakstoppteksten ved hjelp av programvaren du installerte sammen med enheten. Du kan også sette opp fakstoppteksten fra kontrollpanelet, slik det er beskrevet her.

Merk I noen land/regioner er faksoverskrift et juridisk krav.
Slik angir du eller endrer fakshodet
1 Trykk på Oppsett.
2 Trykk på Grunnleggende faksoppsett, og trykk deretter på Fakstopptekst.
3 Angi ditt eller firmaets navn ved hjelp av talltastaturet , og trykk på OK.
4 Angi faksnummeret ditt ved hjelp av det numeriske tastaturet, og trykk deretter på OK.


Angi svarmodus (Automatisk svar)

Svarmodusen avgjør om enheten skal svare på innkommende anrop.

• Slå på Autosvar-innstillingen hvis du vil at enheten skal svare på faksanrop automatisk. Enheten svarer på alle innkommende anrop og fakser.
• Slå av Autosvar-innstillingen hvis du vil motta fakser manuelt. Du må kunne svare personlig på innkommende faksanrop, ellers mottar ikke enheten fakser.
Slik setter du svarmodusen til manuell eller automatisk via kontrollpanelet
Trykk på Autosvar for å slå lampen på eller av, slik det er riktig for ditt oppsett.

Når Autosvar-lampen lyser, svarer enheten på anrop automatisk. Når lampen er slukket, svarer ikke enheten på anrop.


Angi antall ringesignal før svar

Hvis du slår på Autosvar-innstillingen, kan du angi antall ringesignal før innkommende anrop skal besvares automatisk.

Antall ring til svar-innstillingen er viktig hvis du har en telefonsvarer på samme telefonlinje som enheten, fordi du vil at telefonsvareren skal svare på anropet før enheten gjør det. Antall ring til svar for enheten må være høyere enn antall ring til svar for telefonsvareren.

Du kan for eksempel sette telefonsvareren til et lavt antall ring og enheten til å svare etter maksimalt antall ring som støttes. (Maksimalt antall ring varierer etter land/region.) I dette oppsettet svarer telefonsvareren på anropet, og enheten overvåker linjen. Hvis enheten registrerer fakstoner, mottar den faksen. Hvis det er et taleanrop, registrerer telefonsvareren den innkommende meldingen.

Slik angir du antall ring til svar via kontrollpanelet
1 Trykk på Oppsett.
2 Trykk på Grunnleggende faksoppsett, og trykk deretter på Antall ringesignal før svar.
3 Oppgi riktig antall ring ved hjelp av tastaturet, eller trykk på venstre eller høyre pilknapp for å endre antall ring.
4 Trykk på OK for å godta innstillingen.


Endre anropsmønster for svar for særskilt ringesignal

Mange teleselskaper tilbyr en funksjon for særskilte ringesignaler som gjør at du kan ha flere telefonnumre på én telefonlinje. Når du abonnerer på denne tjenesten, vil alle numre ha ulike ringemønstre. Du kan sette opp enheten til å svare på innkommende anrop som har et spesielt ringemønster.

Hvis du kobler enheten til en linje med særskilte ringesignaler, må du be teleselskapet om å tilordne ett ringemønster for telefonanrop og et annet for faksanrop. HP anbefaler at du ber om doble eller tredoble ringesignaler for et faksnummer. Når enheten registrerer det spesielle ringemønsteret, svarer den på anropet og mottar faksen.

Hvis du ikke har denne tjenesten, bruker du standard ringemønster, som er Alle ringemønstre.

Merk HP-faksen kan ikke motta fakser når røret for hovedtelefonnummeret er løftet av.
Slik endrer du anropsmønsteret for særskilte ringesignaler via kontrollpanelet
1 Kontroller at enheten er satt opp til å svare faksanrop automatisk.
2 Trykk på Oppsett.
3 Trykk på Avansert faksoppsett, og trykk deretter på Karakteristisk ringemønster.
4 Trykk på høyre pilknapp for å merke av et alternativ, og trykk deretter på OK.

Når telefonen ringer med ringemønster tilordnet til fakslinjen, svarer enheten på anropet og mottar faksen.


Angi feilkorreksjonsmodus for faks

Vanligvis kontrollerer enheten signalene på telefonlinjen mens den sender eller mottar en faks. Hvis den oppdager et feilsignal under overføringen og innstillingen for feilretting er aktivert, kan enheten be om at en del av faksen sendes på nytt.

Feilkorreksjon bør bare deaktiveres hvis du har problemer med sending eller mottak av en faks og ønsker å godta feilene ved overføringen. Det kan være nyttig å deaktivere innstillingen når du prøver å sende en faks til / motta en faks fra andre land/regioner, eller hvis du bruker en mobiltelefonforbindelse.

Slik angir du feilkorreksjonsmodus for faks
Kontrollpanel: Trykk på Faksmeny, åpne menyen Avansert faksoppsett, og bruk deretter alternativet Feilkorreksjonsmodus.


Angi oppringingstype

Bruk denne fremgangsmåten til å angi modus for toneoppringing eller pulsringing. Standardverdien fra fabrikken er Tone. Du må ikke endre innstillingen med mindre du vet at telefonlinjen ikke kan bruke toneoppringing.

Merk Alternativet for pulsringing er ikke tilgjengelig i alle land/regioner.
Slik angir du oppringingstypen
Kontrollpanel: Trykk på Oppsett, trykk på Grunnleggende faksoppsett, og bruk deretter alternativet Tone- eller pulsringing.


Angi alternativer for oppringing

Hvis enheten ikke kunne sende en faks fordi faksmaskinen som mottar, ikke svarte eller var opptatt, forsøker enheten å ringe opp på nytt basert på innstillingene for Hvis opptatt, ring på nytt og Hvis ubesvart, ring på nytt. Bruk følgende fremgangsmåte til å aktivere eller deaktivere alternativene.

• Hvis opptatt, ring på nytt: Hvis dette alternativet er aktivert, ringer enheten automatisk på nytt hvis den mottar et opptattsignal. Standardverdien fra fabrikken for dette alternativet er PÅ.
• Hvis ubesvart, ring på nytt: Hvis dette alternativet er aktivert, ringer enheten automatisk på nytt hvis faksmaskinen som mottar faksen, ikke svarer. Standardverdien fra fabrikken for dette alternativet er AV.
Slik angir du alternativer for oppringing
Kontrollpanel: Trykk på Oppsett, trykk på Avansert faksoppsett, og bruk deretter alternativene Hvis opptatt, ring på nytt eller Hvis ubesvart, ring på nytt.


Angi fakshastigheten

Du kan angi fakshastigheten brukt i kommunikasjonen mellom enheten og andre faksmaskiner når du sender og mottar fakser. Standard fakshastighet er Rask.

Det kan hende du må sette innstillingen til en lavere hastighet hvis du bruker en av følgende:

• En Internett-telefontjeneste
• Et PBX-system
• Fax over Internet Protocol (FoIP)
• ISDN-tjeneste (integrated services digital network)

Hvis du får problemer når du skal sende og motta faks, kan det hende innstillingen Fakshastighet må settes til Middels eller Sakte. Tabellen nedenfor viser de tilgjengelige hastighetsinnstillingene for faksen.

Innstilling for fakshastighet | Fakshastighet
Rask | v.34 (33600 baud)
Middels | v.17 (14400 baud)
Sakte | v.29 (9600 baud)
Slik angir du fakshastighet fra kontrollpanelet
1 Trykk på Oppsett.
2 Velg Avansert faksoppsett, og trykk deretter på Fakshastighet.
3 Velg et alternativ ved hjelp av piltastene, og trykk deretter på OK.


Faks via Internett

Du kan abonnere på en rimelig telefontjeneste for sending og mottak av fakser på enheten, via Internett. Denne metoden kalles FoIP (Fax over Internet Protocol). Du bruker sannsynligvis en FoIP-tjeneste (fra telefonselskapet du bruker) hvis du:

• Ringer en spesiell tilgangskode sammen med faksnummeret.
• Har en IP-konverteringsboks som er koblet til Internett og gir analoge telefonporter til fakstilkoblingen.
Merk Du kan bare sende og motta fakser ved å koble en telefonledning til porten som er merket 1-LINE på enheten. Dette betyr at Internett-tilkoblingen enten må gå gjennom en konverteringsboks (som har vanlige analoge telefonkontakter for fakstilkobling), eller gjennom det telefonselskapet du bruker.

Enkelte Internett-fakstjenester fungerer ikke som de skal når enheten sender og mottar fakser ved rask hastighet (33600 bps). Hvis du får problemer med sending og mottak av fakser via en Internett-fakstjeneste, kan du prøve med lavere fakshastighet. Du kan gjøre dette ved å endre innstillingen Fakshastighet fra Høy (standard) til Middels. Hvis du vil ha informasjon om hvordan du endrer denne innstillingen, kan du se Angi fakshastigheten.

Hvis du har spørsmål om faksing via Internett, kontakter du støtteavdelingen for Internett-fakstjenester.


Teste faksoppsettet

Du kan teste faksoppsettet for å kontrollere statusen til enheten og at den er riktig satt opp for faksing. Utfør denne testen etter at du har satt opp enheten for faksing. Testen gjør følgende:

• Tester faksmaskinvare
• Kontrollerer at riktig telefonledning er koblet til enheten
• Kontrollerer at telefonledningen er satt inn i riktig port
• Sjekker om det er en summetone
• Sjekker om det er en aktiv telefonlinje
• Tester statusen for telefonlinjeforbindelsen

Enheten skriver ut en rapport med resultatene av testen. Hvis testen mislykkes, ser du i rapporten for informasjon om hvordan du løser eventuelle problemer. Kjør deretter testen på nytt.

Slik tester du faksoppsettet
1 Konfigurer enheten for faksing i henhold til instruksjonene for ditt bestemte hjemme- eller kontoroppsett.
2 Sørg for å ha satt inn blekkpatroner og papir i full størrelse i innskuffen før testen startes.
3 Trykk på Oppsett fra kontrollpanelet.
4 Velg Verktøy, og velg deretter Kjør fakstest.

Enheten viser statusen for testen på skjermen og skriver ut en rapport.

5 Se gjennom rapporten.
• Hvis testen godkjennes og du fortsatt har problemer med å sende faks, sjekker du at faksinnstillingene i rapporten er riktig. En tom eller ugyldig faksinnstilling kan føre til problemer når du sender faks.
• Hvis testen mislykkes, se rapporten for mer informasjon om hvordan du løser eventuelle problemer.


Bruke rapporter

Du kan sette opp enheten slik at den skriver ut feilrapporter og bekreftelsesrapporter automatisk hver gang du sender og mottar en faks. Du kan også skrive ut systemrapporter manuelt når du trenger det. Disse rapportene inneholder nyttig systeminformasjon om enheten.

Som standard er enheten satt til å skrive ut en rapport bare hvis det er et problem med sending eller mottak av en faks. En bekreftelsesmelding som angir om en faks ble sendt, vises kort i vinduet på kontrollpanelet etter hver overføring.

• Skrive ut faksbekreftelsesrapporter
• Skriv ut faksfeilrapporter
• Skrive ut og vise faksloggen


Skrive ut faksbekreftelsesrapporter

Hvis du trenger skriftlig bekreftelse på at faksene ble sendt, kan du aktivere faksbekreftelse før du begynner å sende en faks. Velg enten Ved fakssending eller Send og motta.

Standardinnstillingen for faksbekreftelse er Av. Det betyr at en bekreftelsesrapport ikke skrives ut for hver faks som sendes eller mottas. En bekreftelsesmelding som angir om en faks ble sendt, vises kort på skjermen etter hver overføring.

Slik aktiverer du faksbekreftelse
1 Trykk på Oppsett.
2 Trykk på Skriv ut rapport og deretter på Faksbekreftelse.
3 Trykk på høyre pilknapp for å velge ett av følgende, og trykk deretter på OK.
Av | Skriver ikke ut faksbekreftelsesrapport når du sender og mottar fakser. Dette er standardinnstillingen.
Ved fakssending | Skriver ut en bekreftelsesrapport for hver faks du sender.
Ved faksmottak | Skriver ut en bekreftelsesrapport for hver faks du mottar.
Send og motta | Skriver ut en bekreftelsesrapport for hver faks du sender og mottar.
Tips Hvis du velger Ved fakssending eller Send og motta, og skanner faksen for å sende fra minnet, kan du ta med et bilde av den første siden av faksen i Bekreftelse av fakssending-rapporten. Trykk på Oppsett, Faksbekreftelse og deretter på Ved fakssending igjen. Velg På fra Bilde på fakssendingsrapport-menyen.


Skriv ut faksfeilrapporter

Du kan konfigurere enheten slik at den automatisk skriver ut en rapport når det oppstår feil under sending eller mottak.

Slik setter du opp enheten til å skrive ut faksfeilrapporter automatisk
1 Trykk på Oppsett.
2 Trykk på Skriv ut rapport og deretter på Faksfeilrapport.
3 Trykk på høyre pilknapp for å velge ett av følgende, og trykk deretter på OK.
Send og motta | Skrives ut hvis det oppstår en feil med faksen. Dette er standardinnstillingen.
Av | Skriver ikke ut noen faksfeilrapporter.
Ved fakssending | Skrives ut hvis en overføringsfeil oppstår.
Ved faksmottak | Skrives ut hvis en mottaksfeil oppstår.


Skrive ut og vise faksloggen

Loggen viser fakser som er sendt fra kontrollpanelet og alle fakser som er mottatt.

Du kan skrive ut en logg over fakser som er mottatt og sendt via enheten. Hver oppføring i loggen inneholder følgende informasjon:

• Dato og klokkeslett for overføring
• Type (mottatt eller sendt)
• Faksnummer
• Varighet
• Antall sider
• Resultat (status) for sendingen
Slik viser du faksloggen fra HP-programvaren for foto og bilde
1 Åpne HP bildebehandlingsprogramvaren på datamaskinen. Hvis du vil ha mer informasjon, kan du se Bruke HP bildebehandlingsprogramvaren.
2 Se i den elektroniske hjelpen for HP-programvaren for foto og bilde hvis du vil ha mer informasjon.

Loggen viser fakser som er sendt fra kontrollpanelet og HP-programvaren for foto og bilde samt alle fakser som er mottatt.

Skrive ut faksloggen fra kontrollpanelet
1 Trykk på Oppsett i kontrollpanelet.
2 Trykk på piltastene for å flytte ned til Skriv ut rapport, og trykk deretter på OK.
3 Trykk på piltastene for å flytte ned til Fakslogg, og trykk deretter på OK.
4 Trykk en gang til på OK for å skrive ut loggen.


Avbryte en faks

Du kan når som helst avbryte en faks du sender eller mottar.

Slik avbryter du en faks
Trykk på Avbryt på kontrollpanelet for å stoppe en faks du sender eller mottar. Hvis enheten ikke stanser faksingen, trykker du på Avbryt en gang til.

Enheten skriver ut den påbegynte siden og avbryter de resterende. Dette kan ta en liten stund.

Slik avbryter du et nummer du slår
Trykk på Avbryt for å avbryte et nummer du holder på å slå.


Konfigurasjon og administrasjon

Denne delen er ment for administratoren eller personen som har ansvaret for å administrere enheten. Denne delen inneholder informasjon om følgende emner:

• Administrere enheten
• Bruke administrasjonsverktøy for enhet
• Sette opp enheten for faksing
• Konfigurere enheten (Windows)
• Konfigurere enheten (Mac OS)
• Avinstallere programvaren og installere den på nytt


Administrere enheten

Følgende vanlige verktøy kan brukes til å administrere enheten. Hvis du vil ha informasjon om tilgang til og bruk av disse verktøyene, se Bruke administrasjonsverktøy for enhet.

Merk Det kan være at andre metoder brukes i noen fremgangsmåter.
Windows
• Enhetens kontrollpanel
• Skriverdriver
• Verktøykasse
Mac OS
• Enhetens kontrollpanel
• HP Printer Utility (HP-skriververktøy)
Merk Mac OS støttes bare av HP Officejet J3600.
• Overvåke enheten
• Administrere enheten


Overvåke enheten

Denne delen inneholder instruksjoner for overvåking av enheten.

Merk Blekknivåene som vises er bare et anslag. Den faktiske blekkmengden kan variere.
Bruk dette verktøyet... | til å få følgende informasjon ...
Kontrollpanel | Få informasjon om statusen for jobber som behandles, driftsstatusen for enheten og statusen for blekkpatronene.
Verktøykasse (Windows) | Blekkpatroninformasjon: Klikk på kategorien Beregnede blekknivåer for å vise informasjon om blekknivået, deretter blar du for å vise knappen Patrondetaljer. Klikk på Patrondetaljer-knappen for å vise informasjon om nye blekkpatroner og utløpsdatoer.
HP Printer Utility (Mac OS) (støttes bare av HP Officejet J3600) | Blekkpatroninformasjon: Åpne panelet Informasjon og kundestøtte, og klikk på Rekvisitastatus.


Administrere enheten

Denne delen inneholder informasjon om administrasjon av enheten og endring av innstillingene.

Bruk dette verktøyet...

til å gjøre følgende ...

Kontrollpanel
• Språk og land/region: Trykk på Oppsett, og åpne deretter Innstillinger-menyen. Hvis du ikke ser ditt land/din region, trykker du på 99 for å finne ditt land/din region i listen.
• Kontrollpanelvolum: Trykk på Oppsett, og åpne deretter Innstillinger-menyen.
• Fakslydvolum: Trykk på Oppsett, og velg deretter Fakslydvolum.
• Automatisk rapportutskrift: Trykk på Oppsett, og åpne deretter menyen Avanserte faksinnstillinger.
• Angi oppringingstypen: Trykk på Oppsett, og åpne deretter menyen Grunnleggende faksinnstillinger.
• Angi alternativer for å ringe på nytt: Trykk på Oppsett, og åpne deretter menyen Avanserte faksinnstillinger.
• Angi dato og klokkeslett: Trykk på Oppsett, trykk på Verktøy, og trykk deretter på Dato og klokkeslett.

Verktøykasse (Windows)

Utføre enhetsvedlikehold: Klikk på kategorien Enhetstjenester.

HP Printer Utility (Mac OS) (støttes bare av HP Officejet J3600)

Utføre vedlikeholdsoppgaver for enhet: Åpne panelet Informasjon og kundestøtte, og klikk deretter på alternativet for oppgaven du vil utføre.


Bruke administrasjonsverktøy for enhet

• Verktøy-kasse (Windows)
• HP-skriver-verktøy (Mac OS)


Verktøy-kasse (Windows)

Verktøykassen gir vedlikeholdsinformasjon om enheten.

Merk Verktøykassen kan installeres fra oppstarts-CD-en ved å velge fullstendig installasjon hvis datamaskinen oppfyller systemkravene.


Åpne verktøykassen

• Fra HP Løsningssenter klikker du på Innstillinger-menyen, velger Utskriftsinnstillinger og klikker deretter på Skriververktøykasse.
• Høyreklikk HP Digital Imaging Monitor i skuffen, velg Navn på skrivermodell, og klikk deretter på Vis skriververktøykasse.


Verktøybokskategorier

Verktøyboks inneholder følgende kategorier:

Kategorier

Innhold

Beregnede blekknivåer

• Informasjon om blekknivå: Viser anslått blekknivå for en blekkpatron.
Merk Blekknivåene som vises er bare et anslag. Den faktiske blekkmengden kan variere.
• Kjøp elektronisk: Gir tilgang til et Web-område der du kan bestille skriverrekvisita for enheten elektronisk.
• Bestille via telefon: Viser telefonnumre du kan ringe for å bestille rekvisita for enheten. Telefonnumre er ikke tilgjengelige for alle land/regioner.
• Patrondetaljer: Viser bestillingsnumre og utløpsdatoer for de installerte blekkpatronene.

Enhetstjenester

• Juster blekkpatronene: Leder deg gjennom justeringen av blekkpatronene. Du finner mer informasjon i Justere blekkpatronene.
• Rens blekkpatronene: Leder deg gjennom rengjøring av blekkpatronene. Du finner mer informasjon i Rengjøre blekkpatronene.
• Skriv ut en testside: Leder deg gjennom utskrift av en testside.


HP-skriver-verktøy (Mac OS)

HP Printer Utility inneholder verktøy for konfigurering av utskriftsinnstillinger, kalibrering av enheten, elektronisk bestilling av rekvisita og søk etter støtteinformasjon på Internett.

Merk Mac OS støttes bare av HP Officejet J3600.


Åpne HP Printer Utility

Slik åpner du HP Printer Utility fra skrivebordet
1 Fra Finder velger du Datamaskin på Start-menyen.
2 Velg Bibliotek, og velg deretter Skrivere.
3 Velg HP, velg Verktøy og velg HP Skrivervelger.
4 Merk enheten, og klikk på Start verktøy.
Slik åpner du HP Printer Utility fra Printer Setup Utility
1 Fra Finder velger du Datamaskin på Start-menyen.
2 Velg enheten fra listen, og klikk på Verktøy.
3 Velg enheten fra menyen, og trykk på Start verktøy.


Paneler i HP-skriververktøy

Panel for Informasjon og kundestøtte
• Supplies Status (Rekvisitastatus): Viser informasjonen om installerte blekkpatroner.
• Supply Info (Rekvisitainformasjon): Viser alternativene for utskiftingsblekkpatroner.
• Device Information (Enhetsinformasjon): Viser informasjon om modellen og serienummeret. Denne siden inneholder informasjon om enheten og rekvisita.
• Clean (Rengjør): Leder deg gjennom rengjøring av blekkpatronene.
• Align (Juster): Leder deg gjennom justeringen av blekkpatronene.
• HPs kundestøtte: Få tilgang til HPs Web-område, der du kan finne kundestøtte for enheten, registrere enheten og finne informasjon om retur og resirkulering av brukte utskriftsrekvisita.


Sette opp enheten for faksing

Når du har fullført alle trinnene i installasjonsveiledningen, bruker du instruksjonene i denne delen til å fullføre faksoppsettet. Behold installasjonsveiledningen for senere bruk.

I denne delen lærer du hvordan du konfigurerer enheten slik at faksing fungerer riktig med utstyr og tjenester du eventuelt har på samme telefonlinje.

Tips Du kan også bruke veiviseren for faksoppsett (Windows) eller HP-verktøy for faksoppsett (Mac) til å få hjelp til å konfigurere viktige faksinnstillinger som svarmodus og fakshodeopplysninger. Du får tilgang til veiviseren for faksoppsett (Windows) eller HP-verktøy for faksoppsett (Mac) gjennom programvaren du installerte sammen med enheten. Når du har kjørt veiviseren for faksoppsett (Windows) eller HP-verktøy for faksoppsett (Mac), følger du fremgangsmåtene i denne delen for å fullføre faksoppsettet.


Konfigurere faksing (parallelle telefonsystemer)

Før du begynner å konfigurere enheten for faksing, må du finne ut hvilket telefonsystem landet/regionen bruker. Instruksjonene for faksoppsett varierer, avhengig av om du har et serielt eller parallelt telefonsystem.

• Hvis du ikke ser ditt land/region i tabellen nedenfor, har du sannsynligvis et telefonsystem av serietype. I et serielt telefonsystem tillater ikke kontakttypen på delt telefonutstyr (modemer, telefoner og telefonsvarere) en fysisk tilkobling til 2-EXT-porten på enheten. I stedet må alt utstyr kobles til ved telefonvegguttaket.
Merk I noen land/regioner som bruker serielle telefonsystemer, kan det hende at telefonledningen som fulgte med enheten, har en ekstra veggplugg. Dette gjør at du kan koble andre telekommunikasjonsenheter til samme telefonuttak som enheten.
• Hvis ditt land eller din region er oppført i tabellen nedenfor, har du sannsynligvis et parallelltelefonsystem. I et parallelt telefonsystem kan du koble delt telefonutstyr til telefonlinjen ved hjelp av 2-EXT-porten på baksiden av enheten.
Merk Hvis du har et parallelt telefonsystem, anbefaler HP at du bruker telefonledningen med 2 tråder som leveres sammen med enheten, til å koble den til telefonvegguttaket.
Land/regioner med et parallelltelefonsystem
Argentina | Australia | Brasil
Canada | Chile | Kina
Colombia | Hellas | India
Indonesia | Irland | Japan
Korea | Latin-Amerika | Malaysia
Mexico | Filippinene | Polen
Portugal | Russland | Saudi-Arabia
Singapore | Spania | Taiwan
Thailand | USA | Venezuela
Vietnam |  |

Hvis du ikke er sikker på hvilken type telefonsystem du har (serie eller parallell), kan du kontakte telefonselskapet.


Velge riktig faksoppsett for hjemmet eller kontoret

Når du skal sende faks, må du vite hvilken type utstyr og hvilke tjenester (om noen) som bruker samme telefonlinje som enheten. Dette er viktig fordi det kan hende du må koble noe av det utstyret du allerede har, direkte til enheten, og du må kanskje også endre noen faksinnstillinger før du kan fakse ordentlig.

Når du skal finne ut hva som er den beste metoden for å konfigurere enheten hjemme eller på kontoret, leser du først gjennom spørsmålene i denne delen og registrerer svarene dine. Deretter ser du i tabellen i den neste delen og velger det anbefalte konfigurasjonsalternativet basert på svarene.

Les og svar på følgende spørsmål i kronologisk rekkefølge.

1 Har du en DSL-linjetjeneste (digital subscriber line) fra telefonselskapet ditt? (Det kan hende at DSL kalles ADSL der du bor.)

Hvis du svarte Ja, går du direkte til Alternativ B: Konfigurere enheten med DSL. Du trenger ikke å svare på flere spørsmål.

Fortsett å svare på spørsmålene hvis du svarte Nei.

2 Har du et PBX-system (Private Branch Exchange) eller et ISDN-system (Integrated Services Digital Network)?

Hvis du svarte Ja, går du direkte til Alternativ C: Konfigurere enheten med et PBX-telefonsystem eller en ISDN-linje. Du trenger ikke å svare på flere spørsmål.

Fortsett å svare på spørsmålene hvis du svarte Nei.

3 Abonnerer du på en tjeneste for karakteristisk ringemønster hos telefonselskapet, slik at du har flere telefonnumre med ulike ringemønstre?

Hvis du svarte Ja, går du direkte til Alternativ D: Fakse med tjeneste for karakteristisk ringemønster på den samme linjen. Du trenger ikke å svare på flere spørsmål.

Fortsett å svare på spørsmålene hvis du svarte Nei.

Er du i tvil om du har ulike ringesignaler? Mange teleselskaper tilbyr en funksjon for særskilte ringesignaler som gjør at du kan ha flere telefonnumre på én telefonlinje.

Når du abonnerer på denne tjenesten, vil alle telefonnumre ha ulike ringemønstre. Du kan for eksempel ha enkle, doble og triple ringesignaler for ulike numre. Du kan tilordne et telefonnummer med et enkelt ringesignal til taleanrop og et annet telefonnummer med dobbelt ringesignal til faksanrop. Slik kan du skille mellom tale- og faksanrop når telefonen ringer.

4 Mottar du taleanrop på samme telefonnummer som du bruker til faksoppringinger på enheten?

Fortsette å svare på spørsmål.

5 Har du et datamaskinmodem på samme telefonlinje som enheten?

Er du usikker på om du bruker et datamaskinmodem? Hvis du svarer Ja på et av spørsmålene nedenfor, bruker du et datamaskinmodem:

• Sender og mottar du fakser direkte til og fra dataprogrammer via en ekstern tilkobling?
• Sender og mottar du e-postmeldinger på datamaskinen via en oppringt tilkobling?
• Har du tilgang til Internett fra datamaskinen via en oppringt tilkobling?

Fortsette å svare på spørsmål.

6 Har du en telefonsvarer som svarer på taleanrop på samme telefonnummer du bruker til faksoppringinger på enheten?

Fortsette å svare på spørsmål.

7 Abonnerer du på en taleposttjeneste gjennom teleselskapet ditt på samme telefonnummer som du bruker til faksoppringinger på enheten?

Når du er ferdig med å svare på spørsmålene, går du til den neste delen for å velge faksoppsettalternativ.


Velge faksoppsettalternativ

Når du nå har svart på alle spørsmålene om utstyr og tjenester som deler telefonlinje med enheten, kan du velge det beste konfigurasjonsalternativet for bruke hjemme eller på kontoret.

Fra den første kolonnen i tabellen nedenfor velger du den kombinasjonen av utstyr og tjenester som gjelder for hjemmekontoret eller kontoret ditt. Deretter velger du riktig oppsettalternativ i den andre eller tredje kolonnen, basert på telefonsystemet ditt. Du finner trinnvise instruksjoner for hvert oppsettalternativ i avsnittene som følger.

Hvis du har svart på alle spørsmålene i forrige del og ikke har utstyret eller tjenestene som beskrives, velger du "Ingen" i den første kolonnen i tabellen.

Merk Hvis hjemme- eller kontoroppsettet ditt ikke er beskrevet i denne delen, kan du konfigurere enheten som om den var en vanlig analog telefon. Kontroller at du bruker telefonledningen som lå i esken, når du kobler den ene enden i telefonuttaket i veggen og den andre til porten 1-LINE på baksiden av enheten. Hvis du bruker en annen telefonledning, kan du få problemer med å sende og motta fakser.
Annet utstyr/tjenester som deler fakslinjen | Anbefalt faksoppsett for parallelle telefonsystemer | Anbefalt faksoppsett for serielle telefonsystemer
Ingen (Du svarte Nei på alle spørsmålene.) | Alternativ A: Separat fakslinje (uten mottak av taleanrop) | Se hva som gjelder for landet ditt under Konfigurere seriell fakstype
DSL-tjeneste (Du svarte bare Ja på spørsmål 1.) | Alternativ B: Konfigurere enheten med DSL | Se hva som gjelder for landet ditt under Konfigurere seriell fakstype
PBX- eller ISDN-system (Du svarte bare Ja på spørsmål 2.) | Alternativ C: Konfigurere enheten med et PBX-telefonsystem eller en ISDN-linje | Se hva som gjelder for landet ditt under Konfigurere seriell fakstype
Tjeneste for karakteristisk ringemønster (Du svarte bare Ja på spørsmål 3.) | Alternativ D: Fakse med tjeneste for karakteristisk ringemønster på den samme linjen | Se hva som gjelder for landet ditt under Konfigurere seriell fakstype
Taleanrop (Du svarte bare Ja på spørsmål 4.) | Alternativ E: Delt tale-/fakslinje | Se hva som gjelder for landet ditt under Konfigurere seriell fakstype
Taleanrop og taleposttjeneste (Du svarte bare Ja på spørsmål 4 og 7.) | Alternativ F: Delt tale- og fakslinje med talepost | Se hva som gjelder for landet ditt under Konfigurere seriell fakstype
Datamaskinmodem (Du svarte bare Ja på spørsmål 5.) | Alternativ G: Fakslinje delt med et datamaskinmodem (uten mottak av taleanrop) | Gjelder ikke.
Taleanrop og datamaskinmodem (Du svarte bare Ja på spørsmål 4 og 5.) | Alternativ H: Delt tale- og fakslinje med et datamaskinmodem | Gjelder ikke.
Taleanrop og telefonsvarer (Du svarte bare Ja på spørsmål 4 og 6.) | Alternativ I: Delt tale- og fakslinje med en telefonsvarer | Gjelder ikke.
Taleanrop, datamaskinmodem og telefonsvarer (Du svarte bare Ja på spørsmål 4, 5 og 6.) | Alternativ J: Delt tale- og fakslinje med et datamaskinmodem og en telefonsvarer | Gjelder ikke.
Taleanrop, datamaskinmodem og taleposttjeneste (Du svarte bare Ja på spørsmål 4, 5 og 7.) | Alternativ K: Delt tale- og fakslinje med et datamaskinmodem og talepost | Gjelder ikke.


Alternativ A: Separat fakslinje (uten mottak av taleanrop)

Hvis du har en separat telefonlinje som du ikke bruker til mottak av taleanrop, og som du ikke har koblet annet utstyr til, konfigurerer du enheten som beskrevet i denne delen.

Enheten sett bakfra

Enheten sett bakfra

1 | Telefonuttak
2 | Koble telefonledningen som fulgte med enheten, til 1-LINE-porten
Slik konfigurerer du enheten på en separat fakslinje
1 Bruk telefonledningen som fulgte med enheten, koble den ene enden til vegguttaket for telefonen, og koble den andre enden til porten 1-LINE på baksiden av enheten.
Merk Hvis du ikke bruker telefonledningen som fulgte med, til å koble mellom telefonens veggkontakt og enheten, kan det hende at du ikke kan fakse på riktig måte. Denne spesielle ledningen er ulik telefonledningene du eventuelt allerede har hjemme eller på kontoret.
2 Slå på Autosvar-innstillingen.
3 (Valgfritt) Endre innstillingen Antall ring til svar til laveste innstilling (to ringesignaler).
4 Kjør en fakstest.

Når telefonen ringer, svarer enheten automatisk etter det antall ringesignaler du har angitt i innstillingen Antall ring til svar. Deretter begynner den å sende faksmottakssignaler til avsenderfaksmaskinen og mottar faksen.


Alternativ B: Konfigurere enheten med DSL

Hvis du har en DSL-tjeneste gjennom teleselskapet, og ikke kobler utstyr til enheten, følger du instruksjonene i denne delen for å montere et DSL-filter mellom vegguttaket for telefonen og enheten. DSL-filteret fjerner det digitale signalet som kan forstyrre enheten, slik at enheten kan kommunisere ordentlig med telefonlinjen. (Det kan hende at DSL kalles ADSL der du bor.)

Merk Hvis du har en DSL-linje og ikke monterer DSL-filteret, kan du ikke sende og motta fakser med enheten.

Enheten sett bakfra

Enheten sett bakfra

1 | Telefonuttak
2 | DSL/ADSL-filteret og ledningen som fulgte med fra din DSL-leverandør
3 | Koble telefonledningen som fulgte med enheten, til 1-LINE-porten
Slik konfigurerer du enheten med DSL
1 Få et DSL-filter fra DSL-leverandøren.
2 Koble den ene enden av telefonledningen som fulgte med enheten, til den ledige porten på DSL-filteret, og koble deretter den andre enden til porten som er merket 1-LINE, bak på enheten.
Merk | Hvis du ikke bruker telefonledningen som fulgte med, til å koble mellom DSL-filteret og enheten, kan det hende at du ikke kan fakse. Denne spesielle ledningen er ulik telefonledningene du eventuelt allerede har hjemme eller på kontoret.
 | Ettersom det bare følger med én telefonledning, må du kanskje anskaffe flere telefonledninger for dette oppsettet.
3 Koble en telefonledning fra DSL-filteret til telefonens veggkontakt.
4 Kjør en fakstest.


Alternativ C: Konfigurere enheten med et PBX-telefonsystem eller en ISDN-linje

Hvis du bruker et PBX-telefonsystem eller en ISDN-konverterer/terminaladapter, må du gjøre følgende:

• Hvis du bruker en PBX- eller ISDN-konverterer/-terminaladapter, kobler du enheten til porten for faks- og telefonbruk. Kontroller også, om mulig, at terminaladapteren er konfigurert for riktig brytertype for ditt land eller din region.
Merk Noen ISDN-systemer lar deg konfigurere portene for bestemt telefonutstyr. Du kan for eksempel ha tildelt én port til telefon og Gruppe 3-faks og en annen til flere formål. Hvis du får problemer når du er koblet til faks-/telefonporten på ISDN-konverteren, kan du prøve å bruke porten som er beregnet til flere formål. Den er kanskje kalt "multi-kombinert" eller noe liknende.
• Hvis du bruker et PBX-system, setter du samtale venter-signalet til "av".
Merk Mange digitale PBX-systemer har en tone for ventende anrop som er satt til "på" som standard. Samtale venter-signalet vil forstyrre alle faksoverføringer, og du får ikke sendt eller mottatt fakser med enheten. Se i dokumentasjonen som fulgte med ditt PBX-system om hvordan du kan slå av samtale venter-signalet.
• Hvis du bruker et PBX-telefonsystem, må du slå nummeret til en ekstern linje før du kan slå faksnummeret.
• Kontroller at du bruker ledningen som fulgte med, til å koble mellom vegguttaket for telefonen og enheten. Hvis du ikke gjør det, er det ikke sikkert at du kan fakse. Denne spesielle ledningen er ulik telefonledningene du eventuelt allerede har hjemme eller på kontoret. Hvis den medfølgende telefonledningen er for kort, kan du kjøpe en kopling fra din lokale elektronikkforretning og forlenge den.


Alternativ D: Fakse med tjeneste for karakteristisk ringemønster på den samme linjen

Hvis du abonnerer på en tjeneste for karakteristisk ringemønster (hos teleselskapet), slik at du kan ha flere telefonnumre på én telefonlinje med ulike ringemønstre for hvert nummer, konfigurerer du enheten som beskrevet i denne delen.

Enheten sett bakfra

Enheten sett bakfra

1 | Telefonuttak
2 | Koble telefonledningen som fulgte med enheten, til 1-LINE-porten
Slik konfigurerer du enheten med en tjeneste for karakteristisk ringemønster
1 Bruk telefonledningen som fulgte med enheten, koble den ene enden til vegguttaket for telefonen, og koble den andre enden til porten 1-LINE på baksiden av enheten.
Merk Hvis du ikke bruker telefonledningen som fulgte med, til å koble mellom telefonens veggkontakt og enheten, kan det hende at du ikke kan fakse på riktig måte. Denne spesielle ledningen er ulik telefonledningene du eventuelt allerede har hjemme eller på kontoret.
2 Slå på Autosvar-innstillingen.
3 Endre Karakteristisk ringemønster-innstillingen slik at den samsvarer med mønsteret som telefonselskapet tildelte ditt faksnummer.
Merk Som standard er enheten konfigurert til å svare på alle ringemønstre. Hvis du ikke angir riktig Karakteristisk ringemønster som samsvarer med ringemønsteret som er tildelt faksnummeret, vil enheten kanskje svare på både tale- og faksanrop, eller den vil kanskje ikke svare på noen av delene.
4 (Valgfritt) Endre innstillingen Antall ring til svar til laveste innstilling (to ringesignaler).
5 Kjør en fakstest.

Enheten vil automatisk svare på innkommende anrop som har ringemønsteret du valgte (Karakteristisk ringemønster-innstillingen), etter det antallet ringesignaler du valgte (Antall ring til svar-innstillingen). Deretter begynner den å sende faksmottakssignaler til avsenderfaksmaskinen og mottar faksen.


Alternativ E: Delt tale-/fakslinje

Hvis du mottar både tale- og faksanrop på det samme telefonnummeret og du ikke har annet kontorutstyr (eller talepost) på denne telefonlinjen, konfigurerer du enheten som beskrevet i denne delen.

Enheten sett bakfra

Enheten sett bakfra

1 | Telefonuttak
2 | Koble telefonledningen som fulgte med enheten, til 1-LINE-porten
3 | Telefon (valgfri)
Slik konfigurerer du enheten med en delt tale-/fakslinje
1 Bruk telefonledningen som fulgte med enheten, koble den ene enden til vegguttaket for telefonen, og koble den andre enden til porten 1-LINE på baksiden av enheten.
Merk Hvis du ikke bruker telefonledningen som fulgte med, til å koble mellom telefonens veggkontakt og enheten, kan det hende at du ikke kan fakse på riktig måte. Denne spesielle ledningen er ulik telefonledningene du eventuelt allerede har hjemme eller på kontoret.
2 Gjør ett av følgende:
• Hvis du har et parallelt telefonsystem, fjerner du den hvite pluggen fra porten 2-EXT på baksiden av enheten, og deretter kobler du en telefon til denne porten.
• Hvis du har et serielt telefonsystem, kan du koble til telefonen direkte på toppen av enhetskabelen, som har en veggplugg.
3 Nå må du velge om du ønsker at enheten skal svare på anrop automatisk eller manuelt:
• Hvis du konfigurerer enheten til å svare på anrop automatisk, svarer den på alle innkommende anrop og mottar fakser. I dette tilfellet vil ikke enheten kunne skille mellom faks- og taleanrop. Hvis du tror at det er et taleanrop, må du svare på anropet før enheten svarer på anropet. Aktiver Autosvar-innstillingen for å konfigurere enheten til å svare på anrop automatisk.
• Hvis du konfigurerer enheten til å svare på fakser manuelt, må du være tilgjengelig for å svare personlig på innkommende faksanrop, ellers kan ikke enheten motta faksene. Deaktiver Autosvar-innstillingen for å konfigurere enheten til å svare på anrop manuelt.
4 Kjør en fakstest.

Hvis du tar av telefonrøret før enheten svarer på anropet og du hører fakstoner fra en avsendermaskin, må du svare på faksanropet manuelt.


Alternativ F: Delt tale- og fakslinje med talepost

Hvis du mottar både tale- og faksanrop på det samme telefonnummeret og du også abonnerer på en taleposttjeneste hos teleselskapet, konfigurerer du enheten som beskrevet i denne delen.

Merk Du kan ikke motta fakser automatisk hvis du har en taleposttjeneste på samme telefonnummer du bruker til faksoppringinger. Du må motta fakser manuelt. Det betyr at du må være til stede for å kunne svare på innkommende faksanrop personlig. Hvis du vil motta fakser automatisk i stedet, kontakter du teleselskapet for å abonnere på en tjeneste for karakteristisk ringemønster, eller for å få en separat telefonlinje for faksing.

Enheten sett bakfra

Enheten sett bakfra

1 | Telefonuttak
2 | Bruk telefonledningen som fulgte med enheten, til å koble til 1-LINE-porten
Slik konfigurerer du enheten med talepost
1 Bruk telefonledningen som fulgte med enheten, koble den ene enden til vegguttaket for telefonen, og koble den andre enden til porten 1-LINE på baksiden av enheten.
Merk Hvis du ikke bruker telefonledningen som fulgte med, til å koble mellom telefonens veggkontakt og enheten, kan det hende at du ikke kan fakse på riktig måte. Denne spesielle ledningen er ulik telefonledningene du eventuelt allerede har hjemme eller på kontoret.
2 Slå av Autosvar-innstillingen.
3 Kjør en fakstest.

Du må være til stede for å svare personlig på innkommende faksanrop. Ellers kan ikke enheten motta fakser. Duy må initiere den manuelle faksen før talepost tar linjen.


Alternativ G: Fakslinje delt med et datamaskinmodem (uten mottak av taleanrop)

Hvis du har en fakslinje som du ikke bruker til mottak av taleanrop, og som du også har koblet et datamaskinmodem til, setter du opp enheten som beskrevet i denne delen.

Merk Hvis du har et datamaskinmodem, deler datamaskinmodemet telefonlinjen med enheten. Du kan ikke bruke modemet og enheten samtidig. Du kan for eksempel ikke bruke enheten til faksing når du bruker datamaskinmodemet til å sende e-post eller koble til Internett.
• Konfigurer enheten med et datamaskinmodem
• Konfigurer enheten med et DSL/ADSL-modem på datamaskinen


Konfigurer enheten med et datamaskinmodem

Følg dise anvisningene for å konfigurere enheten hvis du bruker telefonlinjen både til å sende faks og som tilkobling for datamaskinmodemet.

Enheten sett bakfra

Enheten sett bakfra

1 | Telefonuttak
2 | Bruk telefonledningen som fulgte med enheten, til å koble til 1-LINE-porten
3 | Datamaskin med modem
Slik konfigurerer du enheten med et datamaskinmodem
1 Ta ut den hvite pluggen fra porten 2-EXT på baksiden av enheten.
2 Finn telefonledningen som er koblet fra baksiden av datamaskinen (datamaskinens oppringte modem) til telefonuttaket. Ta ut ledningen fra telefonens veggkontakt, og koble den til porten 2-EXT på baksiden av enheten.
3 Bruk telefonledningen som fulgte med enheten, koble den ene enden til vegguttaket for telefonen, og koble den andre enden til porten 1-LINE på baksiden av enheten.
Merk Hvis du ikke bruker telefonledningen som fulgte med, til å koble mellom telefonens veggkontakt og enheten, kan det hende at du ikke kan fakse på riktig måte. Denne spesielle ledningen er ulik telefonledningene du eventuelt allerede har hjemme eller på kontoret.
4 Hvis modemprogrammet er satt til å motta fakser til datamaskinen automatisk, deaktiverer du den innstillingen.
Merk Hvis du ikke deaktiverer innstillingen for automatisk faksmottak i modemprogramvaren, vil ikke enheten kunne motta fakser.
5 Slå på Autosvar-innstillingen.
6 (Valgfritt) Endre innstillingen Antall ring til svar til laveste innstilling (to ringesignaler).
7 Kjør en fakstest.

Når telefonen ringer, svarer enheten automatisk etter det antall ringesignaler du har angitt i Antall ring til svar-innstillingen. Deretter begynner den å sende faksmottakssignaler til avsenderfaksmaskinen og mottar faksen.


Konfigurer enheten med et DSL/ADSL-modem på datamaskinen

Følg disse anvisningene for å konfigurere faksen hvis du har DSL-linje og bruker telefonlinjen når du sender faks.

Konfigurer enheten med et DSL/ADSL-modem på datamaskinen

1 | Telefonuttak
2 | Parallellsplitter
3 | DSL/ADSL-filter Koble den ene enden av telefonledningen som fulgte med enheten, til 1-LINE-porten bak på enheten. Koble den andre enden til DSL/ADSL-filteret.
4 | Datamaskin
5 | DSL/ADSL-modem på maskinen
Merk Du må kjøpe en parallellsplitter. En parallellsplitter har én RJ-11-port på forsiden og to RJ-11-porter på baksiden. Ikke bruk en telefonsplitter med to linjer, en seriesplitter eller en parallellsplitter som har to RJ-11-porter på forsiden og en plugg på baksiden.

Eksempel på en parallellsplitter

Slik konfigurerer du enheten med et DSL/ADSL-modem på datamaskinen
1 Få et DSL-filter fra DSL-leverandøren.
2 Koble den ene enden av telefonledningen som fulgte med enheten, til DSL-filteret, og koble deretter den andre enden til porten som er merket 1-LINE, bak på enheten.
Merk Hvis du ikke bruker telefonledningen som fulgte med, til å koble mellom DSL-filteret og enheten, kan det hende at du ikke kan fakse. Denne spesielle ledningen er ulik telefonledningene du eventuelt allerede har hjemme eller på kontoret.
3 Koble DSL-filteret til parallellsplitteren.
4 Koble DSL-modemet til parallellsplitteren.
5 Koble parallellsplitteren til telefonens veggkontakt.
6 Kjør en fakstest.

Når telefonen ringer, svarer enheten automatisk etter det antall ringesignaler du har angitt i Antall ring til svar-innstillingen. Deretter begynner den å sende faksmottakssignaler til avsenderfaksmaskinen og mottar faksen.


Alternativ H: Delt tale- og fakslinje med et datamaskinmodem

Hvis du mottar både tale- og faksanrop på det samme telefonnummeret, og du også har tilkoblet et datamaskinmodem på denne telefonlinjen, setter du opp enheten som beskrevet i denne delen.

Merk Ettersom datamaskinmodemet deler telefonlinjen med enheten, kan du ikke bruke både modemet og enheten samtidig. Du kan for eksempel ikke bruke enheten til faksing når du bruker datamaskinmodemet til å sende e-post eller koble til Internett.
• Delt tale- og fakslinje med et datamaskinmodem
• Delt tale- og fakslinje med et DSL/ADSL-modem


Delt tale- og fakslinje med et datamaskinmodem

Bruk disse anvisningene for å konfigurere faksen hvis telefonlinjen brukes både til faks- og telefonanrop.

Du kan konfigurere enheten med datamaskinen på to forskjellige måter, avhengig av antall telefonporter på datamaskinen. Kontroller datamaskinen før du begynner for å se om den har én eller to telefonporter.

• Hvis datamaskinen har bare én telefonport, må du kjøpe en parallellsplitter (også kalt en kobling), slik det er vist nedenfor. (En parallellsplitter har én RJ-11-port på forsiden og to RJ-11-porter på baksiden. Ikke bruk en telefonsplitter med to linjer, en seriesplitter eller en parallellsplitter som har to RJ-11-porter på forsiden og en plugg på baksiden.)

Eksempel på en parallellsplitter

Eksempel på en parallellsplitter

• Hvis datamaskinen har én telefonport, konfigurerer du enheten slik det er beskrevet nedenfor.

Enheten sett bakfra

Enheten sett bakfra

1 | Telefonuttak
2 | Telefonledningen som fulgte med enheten, kobles til 1-LINE-porten bak på enheten
3 | Parallellsplitter
4 | Datamaskin
5 | Telefon
Slik konfigurerer du enheten på samme telefonlinje som en datamaskin med én telefonport
1 Ta ut den hvite pluggen fra porten 2-EXT på baksiden av enheten.
2 Finn telefonledningen som er koblet fra baksiden av datamaskinen (datamaskinens oppringte modem) til telefonuttaket. Koble ledningen fra telefonkontakten på veggen, og koble den til parallellsplitteren.
3 Koble til en telefonledning fra parallellsplitteren til porten som er merket 2-EXT, bak på enheten.
4 Koble en telefon til parallellsplitteren.
5 Bruk telefonledningen som fulgte med enheten, koble den ene enden til vegguttaket for telefonen, og koble den andre enden til porten 1-LINE på baksiden av enheten.
Merk Hvis du ikke bruker telefonledningen som fulgte med, til å koble mellom telefonens veggkontakt og enheten, kan det hende at du ikke kan fakse på riktig måte. Denne spesielle ledningen er ulik telefonledningene du eventuelt allerede har hjemme eller på kontoret.
6 Hvis modemprogrammet er satt til å motta fakser til datamaskinen automatisk, deaktiverer du den innstillingen.
Merk Hvis du ikke deaktiverer innstillingen for automatisk faksmottak i modemprogramvaren, vil ikke enheten kunne motta fakser.
7 Nå må du velge om du ønsker at enheten skal svare på anrop automatisk eller manuelt:
• Hvis du konfigurerer enheten til å svare på anrop automatisk, svarer den på alle innkommende anrop og mottar fakser. I dette tilfellet vil ikke enheten kunne skille mellom faks- og taleanrop. Hvis du tror at det er et taleanrop, må du svare på anropet før enheten svarer på anropet. Aktiver Autosvar-innstillingen for å konfigurere enheten til å svare på anrop automatisk.
• Hvis du konfigurerer enheten til å svare på fakser manuelt, må du være tilgjengelig for å svare personlig på innkommende faksanrop, ellers kan ikke enheten motta faksene. Deaktiver Autosvar-innstillingen for å konfigurere enheten til å svare på anrop manuelt.
8 Kjør en fakstest.
Merk Hvis datamaskinen har to telefonporter, trenger du ikke en parallellsplitter. Du kan koble telefonen til "OUT"-porten på datamaskinmodemet.

Hvis du tar av telefonrøret før enheten svarer på anropet og du hører fakstoner fra en avsendermaskin, må du svare på faksanropet manuelt.

Følg disse anvisningene hvis telefonlinjen brukes til tale- og faksanrop og som tilkobling til datamaskinmodemet.


Delt tale- og fakslinje med et DSL/ADSL-modem

Følg disse anvisnigene hvis datamaskinen har et DSL/ADSL-modem

Enheten sett bakfra

1 | Telefonuttak
2 | Parallellsplitter
3 | DSL/ADSL-filter
4 | Telefonledning som følger med enheten
5 | DSL/ADSL-modem
6 | Datamaskin
7 | Telefon
Merk Du må kjøpe en parallellsplitter. En parallellsplitter har én RJ-11-port på forsiden og to RJ-11-porter på baksiden. Ikke bruk en telefonsplitter med to linjer, en seriesplitter eller en parallellsplitter som har to RJ-11-porter på forsiden og en plugg på baksiden.

Eksempel på en parallellsplitter

Slik konfigurerer du enheten med et DSL/ADSL-modem på datamaskinen
1 Få et DSL-filter fra DSL-leverandøren.
Merk Telefoner i andre deler av huset/kontoret som deler det samme nummeret med DSL-tjenesten, må kobles til flere DSL-filtre. Hvis ikke vil du oppleve støy når du foretar taleanrop.
2 Koble den ene enden av telefonledningen som fulgte med enheten, til DSL-filteret, og koble deretter den andre enden til porten som er merket 1-LINE, bak på enheten.
Merk Hvis du ikke bruker telefonledningen som fulgte med, til å koble mellom DSL-filteret og enheten, kan det hende at du ikke kan fakse. Denne spesielle ledningen er ulik telefonledningene du eventuelt allerede har hjemme eller på kontoret.
3 Hvis du har et parallelt telefonsystem, fjerner du den hvite pluggen fra porten 2-EXT på baksiden av enheten, og deretter kobler du en telefon til denne porten.
4 Koble DSL-filteret til parallellsplitteren.
5 Koble DSL-modemet til parallellsplitteren.
6 Koble parallellsplitteren til telefonens veggkontakt.
7 Kjør en fakstest.

Når telefonen ringer, svarer enheten automatisk etter det antall ringesignaler du har angitt i Antall ring til svar-innstillingen. Deretter begynner den å sende faksmottakssignaler til avsenderfaksmaskinen og mottar faksen.


Alternativ I: Delt tale- og fakslinje med en telefonsvarer

Hvis du mottar både tale- og faksanrop på det samme telefonnummeret og du også har en telefonsvarer som svarer på taleanrop på dette telefonnummeret, konfigurerer du enheten som beskrevet i denne delen.

Enheten sett bakfra

Enheten sett bakfra

1 | Telefonuttak
2 | Koble telefonledningen som fulgte med, til 1-LINE-porten bak på enheten
3 | Telefonsvarer
4 | Telefon (valgfri)
Slik konfigurerer du enheten med en delt tale-/fakslinje med telefonsvarer
1 Ta ut den hvite pluggen fra porten 2-EXT på baksiden av enheten.
2 Koble telefonsvareren fra veggutaket for telefonen, og koble den til porten 2-EXT på baksiden av enheten.
Merk Hvis du ikke kobler telefonsvareren direkte til enheten, kan det hende fakssignaler fra en avsendermaskin registreres på telefonsvareren, og det kan hende du ikke kan motta fakser med enheten.
3 Bruk telefonledningen som fulgte med enheten, koble den ene enden til vegguttaket for telefonen, og koble den andre enden til porten 1-LINE på baksiden av enheten.
Merk Hvis du ikke bruker telefonledningen som fulgte med, til å koble mellom telefonens veggkontakt og enheten, kan det hende at du ikke kan fakse på riktig måte. Denne spesielle ledningen er ulik telefonledningene du eventuelt allerede har hjemme eller på kontoret.
4 (Valgfritt) Hvis telefonsvareren ikke har en innebygd telefon, kan det hende du ønsker å koble en telefon til "OUT"-porten på baksiden av telefonsvareren.
Merk Hvis det ikke er mulig å koble en ekstern telefon til telefonsvareren, kan du kjøpe og bruke en parallellsplitter (også kalt en kobler) for å koble både telefonsvareren og telefonen til enheten. Du kan bruke vanlige telefonledninger til dette.
5 Slå på Autosvar-innstillingen.
6 Sett telefonsvareren til å svare etter få antall ring.
7 Endre Antall ring til svar-innstillingen på enheten til maksimalt antall ringesignaler som støttes av enheten. (Maksimalt antall ring varierer etter land/region.)
8 Kjør en fakstest.

Når telefonen ringer, svarer telefonsvareren etter det antall ringesignaler du har angitt, og deretter blir den innspilte beskjeden din spilt av. Enheten overvåker samtalen i denne perioden og "lytter" etter fakstoner. Hvis innkommende fakstoner registreres, sender enheten faksmottakstoner og mottar faksen. Hvis det ikke er noen fakstoner, slutter enheten å overvåke linjen, og telefonsvareren kan ta opp en talemelding.


Alternativ J: Delt tale- og fakslinje med et datamaskinmodem og en telefonsvarer

Hvis du mottar både tale- og faksanrop på det samme telefonnummeret, og du også har tilkoblet et datamaskinmodem og en telefonsvarer på denne telefonlinjen, setter du opp HP-enheten som beskrevet i denne delen.

Merk Fordi datamaskinmodemet deler telefonlinjen med HP-enheten, kan du ikke bruke både datamaskinmodemet og enheten samtidig. Du kan for eksempel ikke bruke HP-enheten til faksing mens du bruker datamaskinmodemet til å sende e-post eller koble til Internett.
• Delt tale- og fakslinje med et datamaskinmodem og en telefonsvarer
• Delt tale- og fakslinje med et DSL/ADSL-modem og en telefonsvarer


Delt tale- og fakslinje med et datamaskinmodem og en telefonsvarer

Du kan sette opp HP-enheten med datamaskinen på to forskjellige måter, avhengig av antall telefonporter på datamaskinen. Kontroller datamaskinen før du begynner for å se om den har én eller to telefonporter.

• Hvis datamaskinen har bare én telefonport, må du kjøpe en parallellsplitter, slik det er vist nedenfor. (En parallellsplitter har én RJ-11-port på forsiden og to RJ-11-porter på baksiden. Ikke bruk en telefonsplitter med to linjer, en seriesplitter eller en parallellsplitter som har to RJ-11-porter på forsiden og en plugg på baksiden.)

Eksempel på en parallellsplitter

Eksempel på en parallellsplitter

• Hvis datamaskinen har to telefonporter, setter du opp HP-enheten slik det er beskrevet nedenfor.

Enheten sett bakfra

Enheten sett bakfra

1 | Telefonuttak
2 | Telefonkontakten er koblet til paralellsplitteren
3 | Parallellsplitter
4 | Telefon (valgfri)
5 | Telefonsvarer
6 | Datamaskin med modem
7 | Bruk telefonledningen som fulgte med enheten, til å koble til 1-LINE-porten
Slik konfigurerer du enheten på samme telefonlinje som en datamaskin med én telefonport
1 Ta ut den hvite pluggen fra porten som er merket 2-EXT på baksiden av HP-enheten.
2 Finn telefonledningen som er koblet fra baksiden av datamaskinen (datamaskinens oppringte modem) til telefonuttaket. Ta ut ledningen fra telefonens veggkontakt, og koble den til porten 2-EXT på baksiden av enheten.
3 Koble telefonsvareren fra veggutaket for telefonen, og koble den til porten 2-EXT på baksiden av enheten.
Merk Hvis du ikke kobler telefonsvareren direkte til enheten, kan det hende fakssignaler fra en avsendermaskin registreres på telefonsvareren, og det kan hende du ikke kan motta fakser med enheten.
4 Bruk telefonledningen som følger med i boksen sammen med HP-enheten, og koble den ene enden til telefonens veggkontakt. Deretter kobler du den andre enden til porten som er merket 1-LINE på baksiden av HP-enheten.
Merk Hvis du ikke bruker telefonledningen som fulgte med, til å koble mellom telefonens veggkontakt og enheten, kan det hende at du ikke kan fakse på riktig måte. Denne spesielle ledningen er ulik telefonledningene du eventuelt allerede har hjemme eller på kontoret.
5 (Valgfritt) Hvis telefonsvareren ikke har en innebygd telefon, kan det hende du ønsker å koble en telefon til "OUT"-porten på baksiden av telefonsvareren.
Merk Hvis det ikke er mulig å koble en ekstern telefon til telefonsvareren, kan du kjøpe og bruke en parallellsplitter (også kalt en kobler) for å koble både telefonsvareren og telefonen til enheten. Du kan bruke vanlige telefonledninger til dette.
6 Hvis modemprogrammet er satt til å motta fakser til datamaskinen automatisk, deaktiverer du den innstillingen.
Merk Hvis du ikke deaktiverer innstillingen for automatisk faksmottak i modemprogramvaren, vil ikke enheten kunne motta fakser.
7 Slå på Autosvar-innstillingen.
8 Sett telefonsvareren til å svare etter få antall ring.
9 Endre Antall ring til svar-innstillingen på HP-enheten til det maksimale antall ring som støttes av enheten. (Det maksimale antallet ring varierer fra land til land.)
10 Kjør en fakstest.
Merk Hvis du bruker en datamaskin med to telefonporter, trenger du ikke en parallellsplitter. Du kan koble telefonsvareren til "OUT"-porten bak på datamaskinen.

Når telefonen ringer, svarer telefonsvareren etter det antall ringesignaler du har angitt, og deretter blir den innspilte beskjeden din spilt av. Enheten overvåker samtalen i denne perioden og "lytter" etter fakstoner. Hvis innkommende fakstoner registreres, sender enheten faksmottakstoner og mottar faksen. Hvis det ikke er noen fakstoner, slutter enheten å overvåke linjen, og telefonsvareren kan ta opp en talemelding.


Delt tale- og fakslinje med et DSL/ADSL-modem og en telefonsvarer

Faksoppsett med telefonsvarer og DSL-linje

1 | Telefonuttak
2 | Parallellsplitter
3 | DSL/ADSL-filter
4 | Telefonledningen som fulgte med enheten, kobles til 1-LINE-porten bak på enheten
5 | DSL/ADSL-modem
6 | Datamaskin
7 | Telefonsvarer
8 | Telefon (valgfri)
Merk Du må kjøpe en parallellsplitter. En parallellsplitter har én RJ-11-port på forsiden og to RJ-11-porter på baksiden. Ikke bruk en telefonsplitter med to linjer, en seriesplitter eller en parallellsplitter som har to RJ-11-porter på forsiden og en plugg på baksiden.

Eksempel på en parallellsplitter

Slik konfigurerer du enheten med et DSL/ADSL-modem på datamaskinen
1 Få et DSL/ADSL-filter fra DSL/ADSL-leverandøren.
Merk Telefoner i andre deler av huset/kontoret som deler det samme nummeret DSL/ADSL-tjenesten, må kobles til DSL/ADSL-filtere. Hvis ikke vil du oppleve støy når du foretar taleanop.
2 Koble den ene enden av telefonledningen som fulgte med enheten, til DSL/ADSL-filteret, og koble deretter den andre enden til porten som er merket 1-LINE, bak på enheten.
Merk Hvis du ikke bruker telefonledningen som fulgte med, til å koble mellom DSL/ADSL-filteret og enheten, kan det hende at du ikke kan fakse. Denne spesielle ledningen er ulik telefonledningene du eventuelt allerede har hjemme eller på kontoret.
3 Koble DSL/ADSL-filteret til parallellsplitteren.
4 Koble telefonsvareren fra veggutaket for telefonen, og koble den til porten som er merket 2-EXT, bak på enheten.
Merk Hvis du ikke kobler telefonsvareren direkte til enheten, kan det hende fakssignaler fra en avsendermaskin registreres på telefonsvareren, og det kan hende du ikke kan motta fakser med enheten.
5 Koble DSL-modemet til parallellsplitteren.
6 Koble parallellsplitteren til telefonens veggkontakt.
7 Sett telefonsvareren til å svare etter få antall ring.
8 Endre Antall ring til svar-innstillingen på enheten til maksimalt antall ringesignaler som støttes av enheten.
Merk Maksimalt antall ring varierer etter land/region.
9 Kjør en fakstest.

Når telefonen ringer, svarer telefonsvareren etter det antall ringesignaler du har angitt, og deretter blir den innspilte beskjeden din spilt av. Enheten overvåker samtalen i denne perioden og "lytter" etter fakstoner. Hvis innkommende fakstoner registreres, sender enheten faksmottakstoner og mottar faksen. Hvis det ikke er noen fakstoner, slutter enheten å overvåke linjen, og telefonsvareren kan ta opp en talemelding.

Følg disse anvisningene hvis telefonlinjen brukes til tale- og faksanrop og som tilkobling til DSL-modemet.


Alternativ K: Delt tale- og fakslinje med et datamaskinmodem og talepost

Hvis du mottar både tale- og faksanrop på det samme telefonnummeret, bruker et datamaskinmodem på denne telefonlinjen og i tillegg abonnerer på en taleposttjeneste hos teleselskapet, konfigurerer du enheten som beskrevet i denne delen.

Merk Du kan ikke motta fakser automatisk hvis du har en taleposttjeneste på samme telefonnummer du bruker til faksoppringinger. Du må motta fakser manuelt. Det betyr at du må være til stede for å kunne svare på innkommende faksanrop personlig. Hvis du vil motta fakser automatisk i stedet, kontakter du teleselskapet for å abonnere på en tjeneste for karakteristisk ringemønster, eller for å få en separat telefonlinje for faksing.

Ettersom datamaskinmodemet deler telefonlinjen med enheten, kan du ikke bruke både modemet og enheten samtidig. Du kan for eksempel ikke bruke enheten til faksing hvis du bruker datamaskinmodemet til å sende e-post eller koble til Internett.

Du kan konfigurere enheten med datamaskinen på to forskjellige måter, avhengig av antall telefonporter på datamaskinen. Kontroller datamaskinen før du begynner for å se om den har én eller to telefonporter.

• Hvis datamaskinen har bare én telefonport, må du kjøpe en parallellsplitter (også kalt en kobling), slik det er vist nedenfor. (En parallellsplitter har én RJ-11-port på forsiden og to RJ-11-porter på baksiden. Ikke bruk en telefonsplitter med to linjer, en seriesplitter eller en parallellsplitter som har to RJ-11-porter på forsiden og en plugg på baksiden.)

Eksempel på en parallellsplitter

Eksempel på en parallellsplitter

• Hvis datamaskinen har to telefonporter, konfigurerer du enheten slik det er beskrevet nedenfor.

Enheten sett bakfra

Enheten sett bakfra

1 | Telefonuttak
2 | Koble telefonledningen som fulgte med enheten, til 1-LINE-porten
3 | Datamaskin med modem
4 | Telefon
Slik konfigurerer du enheten på samme telefonlinje som en datamaskin med to telefonporter
1 Ta ut den hvite pluggen fra porten 2-EXT på baksiden av enheten.
2 Finn telefonledningen som er koblet fra baksiden av datamaskinen (datamaskinens oppringte modem) til telefonuttaket. Ta ut ledningen fra telefonens veggkontakt, og koble den til porten 2-EXT på baksiden av enheten.
3 Koble en telefon til "OUT"-porten på baksiden av datamodemet.
4 Bruk telefonledningen som fulgte med enheten, koble den ene enden til vegguttaket for telefonen, og koble den andre enden til porten 1-LINE på baksiden av enheten.
Merk Hvis du ikke bruker telefonledningen som fulgte med, til å koble mellom telefonens veggkontakt og enheten, kan det hende at du ikke kan fakse på riktig måte. Denne spesielle ledningen er ulik telefonledningene du eventuelt allerede har hjemme eller på kontoret.
5 Hvis modemprogrammet er satt til å motta fakser til datamaskinen automatisk, deaktiverer du den innstillingen.
Merk Hvis du ikke deaktiverer innstillingen for automatisk faksmottak i modemprogramvaren, vil ikke enheten kunne motta fakser.
6 Slå av Autosvar-innstillingen.
7 Kjør en fakstest.

Du må være til stede for å svare personlig på innkommende faksanrop, ellers kan ikke enheten motta fakser.


Konfigurere seriell fakstype

Du finner informasjon om faksoppsett med et serielt telefonsystem på fakskonfigurasjonssiden for ditt land/region.

Østerrike | www.hp.com/at/faxconfig
Tyskland | www.hp.com/de/faxconfig
Sveits (fransk) | www.hp.com/ch/fr/faxconfig
Sveits (tysk) | www.hp.com/ch/de/faxconfig
Storbritannia | www.hp.com/uk/faxconfig
Finland | www.hp.fi/faxconfig
Danmark | www.hp.dk/faxconfig
Sverige | www.hp.se/faxconfig
Norge | www.hp.no/faxconfig
Nederland | www.hp.nl/faxconfig
Belgia (nederlandsk) | www.hp.be/nl/faxconfig
Belgia (fransk) | www.hp.be/fr/faxconfig
Portugal | www.hp.pt/faxconfig
Spania | www.hp.es/faxconfig
Frankrike | www.hp.com/fr/faxconfig
Irland | www.hp.com/ie/faxconfig
Italia |


Konfigurere enheten (Windows)

Du kan koble enheten direkte til en datamaskin, eller du kan dele enheten med andre brukere i et nettverk.

Merk | Microsoft Internet Explorer 6.0 eller senere må være installert på datamaskinsystemet for å kjøre installasjonsprogrammet.
 | Du må ha administratorrettigheter for å installere en skriverdriver i Windows 2000, Windows XP eller Windows Vista. Det er bare skriver-og skannerdriverne som støttes av enheter som kjører Windows 2000.

Når du konfigurerer enheten, anbefaler HP at du kobler den til etter at du har installert programvaren, ettersom installasjonsprogrammet er utformet for å gjøre installasjonen så lett som mulig for deg. Hvis du likevel har koblet til kabelen først, kan du se Koble til enheten før du installerer programvaren.


Direkte tilkobling

Du kan ikke koble enheten direkte til datamaskinen ved hjelp av en USB-kabel.

Merk Hvis du installerer enhetsprogramvaren og kobler enheten til en datamaskin som kjører Windows, kan du koble flere enheter til den samme datamaskinen med USB-kabler uten å installere enhetsprogramvaren på nytt.

Når du konfigurerer enheten, anbefaler HP at du kobler til enheten etter at du har installert programvaren, ettersom installasjonsprogrammet er utformet for å gjøre installasjonen så lett som mulig for deg. Hvis du likevel har koblet til kabelen først, kan du se Koble til enheten før du installerer programvaren.


Installer programvaren før du kobler til enheten (anbefales)

Slik installerer du programvaren
1 Lukk eventuelle åpne programmer.
2 Sett inn Starter-CDen i CD-ROM-stasjonen. CD-menyen kjøres automatisk. Hvis CD-menyen ikke startes automatisk, dobbeltklikker du på installeringsikonet for oppstart-CD-en.
3 På CD-menyen klikker du på Installer og følger instruksjonene på skjermen.
4 Når du blir bedt om det, slår du på enheten og kobler den til datamaskinen ved hjelp av en USB-kabel. Veiviseren Ny maskinvare funnet vises på skjermen, og enhetsikonet opprettes i Skrivere-mappen.
Merk | Du kan koble til ved hjelp av USB-kabelen senere når du må bruke enheten.
 | Du kan også dele enheten med andre datamaskiner ved å bruke et enkelt nettverk kalt lokalt delt nettverk. Hvis du vil ha mer informasjon, kan du se Dele enheten i et lokalt delt nettverk.


Koble til enheten før du installerer programvaren

Hvis du koblet enheten til datamaskinen før du installerte enhetsprogramvaren, vises veiviseren for funnet maskinvare på dataskjermen.

Merk Hvis du har slått på enheten, må du ikke slå den av eller dra ut kontakten mens installasjonsprogrammet kjøres. Hvis du gjør det, vil installasjonsprogrammet ikke fullføres.
Slik kobler du til enheten
1 I dialogboksen Ny maskinvare funnet, der du kan velge en metode for å finne skriverdriveren, merker du av for Avansert og klikker på Neste.
Merk Ikke utfør et automatisk søk etter driveren ved hjelp av veiviseren Ny maskinvare funnet.
2 Velg avmerkingsboksen for å angi driverplasseringen, og forsikre deg om at de andre avmerkingsboksene er tomme.
3 Sett inn oppstarts-CD-en i CD-stasjonen. Hvis CD-menyen vises, lukker du den.
4 Bla deg frem til rotkatalogen på oppstarts-CD-en (for eksempel D), og klikk deretter på OK.
5 Klikk på Neste, og følg instruksjonene på skjermen.
6 Klikk på Fullfør for å lukke veiviseren Ny maskinvare funnet. Veiviseren starter automatisk installasjonsprogrammet (dette kan ta en liten stund).
7 Fullfør installeringen.
Merk Du kan også dele enheten med andre datamaskiner ved å bruke et enkelt nettverk kalt lokalt delt nettverk. Hvis du vil ha mer informasjon, kan du se Dele enheten i et lokalt delt nettverk.


Dele enheten i et lokalt delt nettverk

I et lokalt delt nettverk er enheten koblet direkte til USB-kontakten på en valgt datamaskin (kalt serveren), og den deles med andre datamaskiner (klienter).

Merk | Når du deler en direktekoblet enhet, bør du bruke datamaskinen med det nyeste operativsystemet som server. Hvis du for eksempel har én datamaskin som kjører Windows XP, og en annen datamaskin som kjører en eldre versjon av Windows, bruker du datamaskinen som kjører Windows XP, som server.
 | Bruk denne konfigurasjonen bare i små grupper eller når bruken er begrenset. Den tilkoblede datamaskinen går tregere når mange brukere skriver ut på enheten. Bare utskriftsfunksjonen deles. Skanne-, kopierings og faksefunksjonene deles ikke.
Slik deler du enheten
1 Klikk på Start, Innstillinger, og klikk deretter på Skrivere eller Skrivere og fakser.

- Eller -

Klikk på Start, Kontrollpanel, og klikk deretter på Skrivere.

2 Høyreklikk på enhetsikonet, klikk på Egenskaper, og klikk deretter på kategorien Deling.
3 Klikk på alternativet for deling av enheten, og gi den delte ressursen et navn.
4 Hvis du vil dele enheten med klientdatamaskiner som bruker andre versjoner av Windows, klikker du på Tilleggsdrivere for å installere driverne brukerne trenger. Du må ha oppstarts-CD-en i CD-stasjonen.


Konfigurere enheten (Mac OS)

Merk Mac OS støttes bare av HP Officejet J3600.

Du kan bruke enheten med en enkelt Macintosh-datamaskin ved å bruke en USB-kabel, eller du kan dele enheten med andre brukere i et nettverk.

Denne delen inneholder følgende emner:


Installere programvaren for en direktetilkobling

Slik installerer du programvaren
1 Koble enheten til datamaskinen med en USB-kabel.
2 Sett inn oppstarts-CD-en i CD-stasjonen. Dobbeltklikk på CD-ikonet på skrivebordet, og dobbeltklikk deretter på installeringsikonet. Du kan også finne installeringsmappen på oppstarts-CD-en.
3 Klikk på Installer programvare, og følg instruksjonene på skjermen.
4 Del om nødvendig enheten med andre brukere av Macintosh-datamaskiner.

Hvis du vil vite mer, kan du se under Dele enheten i et lokalt delt nettverk.


Dele enheten i et lokalt delt nettverk

Når du kobler direkte til enheten, kan du dele den med andre datamaskiner ved hjelp av en enkel form for nettverkstilkobling, også kalt lokalt delt nettverk. Bruk denne konfigurasjonen bare i små grupper eller når bruken er begrenset. Den tilkoblede datamaskinen går tregere når mange brukere skriver ut på enheten.

Minimumskrav for deling i et Mac OS-miljø omfatter følgende elementer:

• Macintosh-datamaskinene må kommunisere i nettverk ved hjelp av TCP/IP, og de må ha IP-adresser. (Det er ikke støtte for AppleTalk.)
• Enheten som skal deles, må være koblet til en innebygd USB-port på Macintosh-vertsmaskinen.
• Både Macintosh-vertsmaskinen og Macintosh-klientmaskinene som bruker den delte enheten, må ha installert programvare for enhetsdeling og driveren eller PPD-en for enheten som er installert. (Du kan kjøre installasjonsprogrammet for å installere programvaren for enhetsdeling og tilknyttede hjelpefiler.)

Hvis du vil vite mer om USB-enhetsdeling, kan du se i kundestøtten på Web-området til Apple (www.apple.com) eller Apple Macintosh-hjelpen på datamaskinen.

Slik deler du enheten blant datamaskiner som kjører Mac OS
1 Aktiver skriverdeling på alle Macintosh-datamaskiner (vert og klienter) som er koblet til skriveren. Gjør ett av følgende, avhengig av hvilket operativsystem du bruker:
• Mac OS 10.3: Åpne Systeminnstillinger, klikk på Skriv ut og faks, og merk deretter av for Del mine skrivere med andre datamaskiner.
• Mac OS 10.4: Åpne Systeminnstillinger, klikk på Skriv ut og faks, klikk på kategorien Deling, merk av for Del mine skrivere med andre datamaskiner, og velg deretter skriveren som skal deles.
2 Gjør ett av følgende for å skrive ut fra de andre Macintosh-datamaskinene (klientene) i nettverket:
a Klikk på Arkiv, og velg deretter Utskriftsformat i dokumentet du vil skrive ut.
b Velg Delte skrivere på rullegardinmenyen ved siden av Format for, og velg deretter enheten.
c Velg Papirstørrelse, og klikk deretter på OK.
d I dokumentet klikker du Arkiv, og deretter velger du Skriv ut.
e Velg Delte skrivere på rullegardinmenyen ved siden av Skriver, og velg deretter enheten.
f Angi om nødvendig andre innstillinger, og klikk deretter på Skriv ut.


Avinstallere programvaren og installere den på nytt

Hvis installasjonen er ufullstendig, eller hvis du koblet USB-kabelen til datamaskinen før du ble bedt om det på installasjonsskjermbildet, kan det være nødvendig å avinstallere programvaren og installere den på nytt. Du kan ikke bare slette programfilene for enheten fra datamaskinen. Du må fjerne dem på riktig måte ved hjelp av avinstallasjonsverktøyet som du fikk da du installerte programvaren som fulgte med enheten.

Det er tre metoder for å avinstallere programvaren på en Windows-datamaskin, og én metode for å avinstallere på en Macintosh-maskin.

Slik avinstallerer du fra en Windows-maskin, metode 1
1 Koble enheten fra datamaskinen. Ikke koble enheten til datamaskinen før du har installert programvaren på nytt.
2 Trykk på Av/på-knappen for å slå av enheten.
3 På oppgavelinjen i Windows klikker du på Start, velger Programmer eller Alle programmer, HP, Officejet J3500/J3600 Series, og deretter klikker du på Avinstaller.
4 Følg veiledningen på skjermen.
5 Hvis du blir spurt om du ønsker å slette delte filer, klikker du på Nei.

Det kan hende at andre programmer som bruker disse filene, ikke fungerer på riktig måte hvis filene slettes.

6 Start datamaskinen på nytt.
7 Når du skal installere programvaren på nytt, setter du oppstarts-CD-en for enheten inn i CD-stasjonen på datamaskinen, og følger instruksjonene på skjermen. Du kan også se Installer programvaren før du kobler til enheten (anbefales).
8 Når programvaren er installert, kan du koble enheten til datamaskinen.
9 Trykk på Av/på-knappen for å slå på enheten.

Når du har koblet til og slått på enheten, må du kanskje vente flere minutter før alle Plug and Play-hendelsene er fullført.

10 Følg veiledningen på skjermen.

Når programvareinstallasjonen er fullført, vises HP Digital Imaging Monitor-ikonet i systemfeltet i Windows.

Avinstallere fra en Windows-maskin, metode 2
Merk Bruk denne metoden hvis Avinstaller ikke er tilgjengelig fra Start-menyen i Windows.
1 På oppgavelinjen i Windows klikker du på Start, Innstillinger og Kontrollpanel, og deretter klikker du på Legg til/fjern programmer.

- Eller -

Klikk på Start, Kontrollpanel, og dobbeltklikk deretter på Programmer og funksjoner.

2 Velg Officejet J3500/J3600 Series og klikk på Endre/fjern eller Avinstaller/endre.

Følg veiledningen på skjermen.

3 Koble enheten fra datamaskinen.
4 Start datamaskinen på nytt.
Merk Det er viktig at du kobler fra enheten før du starter datamaskinen på nytt. Ikke koble enheten til datamaskinen før du har installert programvaren på nytt.
5 Sett inn oppstarts-CD-en for enheten i CD-stasjonen på datamaskinen, og start deretter installasjonsprogrammet.
6 Følg instruksjonene på skjermen, og se også Installer programvaren før du kobler til enheten (anbefales).
Avinstallere fra en Windows-maskin, metode 3
Merk Bruk denne metoden hvis Avinstaller ikke er tilgjengelig fra Start-menyen i Windows.
1 Sett inn oppstarts-CD-en for enheten i CD-stasjonen på datamaskinen, og start deretter installasjonsprogrammet.
2 Koble enheten fra datamaskinen.
3 Velg Avinstaller og følg instruksjonene på skjermen.
4 Start datamaskinen på nytt.
Merk Det er viktig at du kobler fra enheten før du starter datamaskinen på nytt. Ikke koble enheten til datamaskinen før du har installert programvaren på nytt.
5 Start installasjonsprogrammet for enheten på nytt.
6 Velg Installer.
7 Følg instruksjonene på skjermen, og se også Installer programvaren før du kobler til enheten (anbefales).
Slik avinstallerer du fra en Macintosh-maskin
1 Start HP Enhetsbehandling
2 Klikk på Informasjon og innstillinger.
3 Velg Avinstaller HP AiO-programvare på rullegradinmenyen.

Følg veiledningen på skjermen.

4 Når programvaren er avinstallert, starter du datamaskinen på nytt.
5 Når du skal installere programvaren på nytt, setter du oppstarts-CD-en for enheten inn i CD-stasjonen på datamaskinen.
6 Åpne CD-ROM-en på skrivebordet, og dobbeltklikk deretter på HP All-in-One Installer.
7 Følg instruksjonene på skjermen, og se også Konfigurere enheten (Mac OS).
Merk Hvis du ikke kan starte HP Device Manager, kan du avinstallere programvaren ved å åpne harddisken, velge Programmer, velge Hewlett-Packard og åpne HP Avinstallering.


Vedlikehold og feilsøking

Denne delen inneholder følgende emner:

• Arbeide med blekkpatroner
• Rengjøre enheten
• Tips og ressurser for feilsøking
• Løse utskriftsproblemer
• Dårlig utskriftskvalitet og uventede utskrifter
• Løse papirmatingsproblemer
• Løse kopieringsproblemer
• Løse skanneproblemer
• Løse fakseproblemer
• Problemløsing ved installasjonsproblemer
• Fjerne fastkjørt papir
• Unngå papirstopp


Arbeide med blekkpatroner

Denne delen inneholder følgende emner:

• Blekkpatroner som støttes
• Håndtere blekkpatronene
• Bytte ut blekkpatronene
• Justere blekkpatronene
• Rengjøre blekkpatronene
• Rengjøre blekkpatronkontaktene
• Rengjøre området rundt blekkdysene
• Oppbevare blekkpatroner


Blekkpatroner som støttes

Tilgjengelighet av blekkpatroner varierer etter land/region. Blekkpatronene kan finnes i ulike størrelser. HP Officejet J3500 støtter bare én svart blekkpatron.

Du finner blekkpatronnummeret på følgende steder:

• På etiketten på blekkpatronen du skifter ut.
• Windows: I verktøykassen (hvis du har toveiskommunikasjon) klikker du på kategorien Beregnede blekknivåer og ruller nedover til Kassettdetaljer-knappen vises. Deretter klikker du på Kassettdetaljer.
• Mac OS: I HP-skriververktøy klikker du på Rekvisitainformasjon i panelet Informasjon og kundestøtte, og deretter klikker du på Informasjon om detaljistrekvisita.

Mac OS støttes bare av HP Officejet J3600.

Merk Blekk fra patronene brukes i utskriftsprosessen på en rekke forskjellige måter, inkludert initialiseringsprosessen, som klargjør enheten og patronene for utskrift. I tillegg ligger det noen blekkrester igjen i blekkpatronen når den er brukt opp. Du finner mer informasjon på www.hp.com/go/inkusage.


Håndtere blekkpatronene

Før du bytter ut eller renser en blekkpatron, bør du vite navnet på delene og hvordan du håndterer blekkpatronene.

Grafikk - Blekkpatron

1 | Kobberfargede kontakter
2 | Plastteip med rosa flik (må fjernes før installering)
3 | Blekkdyser under teip

Hold blekkpatronene etter de svarte plastsidene, med etiketten på toppen. Ikke berør de kobberfargede kontaktene eller blekkdysene.

Grafikk - Ikke berør de kobberfargede kontaktene eller blekkdysene

Merk Håndter blekkpatronene forsiktig. Hvis du slipper eller rister på blekkpatronene, kan det føre til midlertidige utskriftsproblemer, eller til og med permenent skade.


Bytte ut blekkpatronene

Følg disse instruksjonene når blekknivået er lavt.

Merk Når blekknivået i en blekkpatron er lavt, vises det en melding på skjermen. Du kan også sjekke blekknivåene ved å bruke skriverens Verktøykasse (Windows) eller HP Printer Utility (Mac OS).

Når du får en advarsel om lite blekk på skjermen, må du ha en ny blekkpatron tilgjengelig. Du bør også bytte ut blekkpatroner når du ser utydelig tekst eller opplever problemer med utskriftskvaliteten i forbindelse med blekkpatronene.

Hvis du vil bestille blekkpatroner til enheten, går du til www.hpshopping.com. Hvis du blir bedt om det, velger du land/region, følger instruksjonene for å velge produktet og klikker deretter på en av handlelenkene på siden.

Merk HP Officejet J3500 støtter bare én svart blekkpatron.

Graphic - Show me how icon

Vis meg hvordan jeg bytter ut en blekkpatron.
Bytte ut blekkpatronene
1 Kontroller at enheten er slått på.
Forsiktig Forsiktig Hvis HP All-in-One er slått av når du åpner dekselet til blekkpatronvognen for å få tilgang til blekkpatronene, vil den ikke frigi patronene slik at de kan byttes. Du kan skade enheten hvis blekkpatronene ikke er sikkert forankret når du prøver å ta dem ut.
2 Åpne blekkpatrondekslet.

Blekkpatronvognen flytter seg helt til høyre i enheten.

Grafikk - Åpne blekkpatrondekslet

3 Vent til blekkpatronvognen er uvirksom og stille før du trykker forsiktig ned på en av blekkpatronene for å frigjøre den.

Hvis du skal bytte den trefargers blekkpatronen (bare HP Officejet J3600), tar du ut blekkpatronen fra sporet til venstre.

Hvis du skal bytte den svarte blekkpatronen, tar du den ut fra sporet til høyre.

Merk HP Officejet J3500 har bare spor for én svart blekkpatron.

Ta ut en blekkpatron fra en J3500.

Ta ut blekkpatronen fra HP Officejet J3500

Grafikk - Trykk ned på en blekkpatron for å frigjøre den

Ta ut blekkpatronen fra HP Officejet J3600

4 Dra blekkpatronen mot deg og ut av sporet.
5 Når du tar ut blekkpatronen fordi det er lite blekk igjen eller den er tom, resirkulerer du blekkpatronen. HPs program for resirkulering av rekvisita er tilgjengelig i mange land/regioner, og lar deg resirkulere brukte blekkpatroner gratis. Hvis du vil ha mer informasjon, kan du gå til følgende web-område:

www.hp.com/hpinfo/globalcitizenship/environment/recycle/inkjet.html

6 Ta den nye blekkpatronen ut av emballasjen, og fjern forsiktig plastteipen ved hjelp av den rosa fliken. Pass på bare å berøre den svarte plasten.

Grafikk - Fjern teipen fra den nye blekkpatronen ved hjelp av den rosa plastfliken

1 | Kobberfargede kontakter
2 | Plastteip med rosa flik (må fjernes før installering)
3 | Blekkdyser under teip

Forsiktig Forsiktig Ikke berør de kobberfargede kontaktene eller blekkdysene. Hvis du berører disse delene, kan det resultere i tilstopping, blekkfeil og dårlige elektriske tilkoblinger.

Grafikk - Ikke berør de kobberfargede kontaktene eller blekkdysene

7 Skyv den nye blekkpatronen fremover og inn i det tomme sporet. Skyv deretter forsiktig den øvre delen av blekkpatronen fremover til den klikker på plass i sporet.

Hvis du setter i blekkpatronen med tre farger, skyver du den inn i venstre spor.

Hvis du setter i en svart blekkpatron, skyver du den inn i høyre spor.

Merk HP Officejet J3500 har bare spor for én svart blekkpatron.

Grafikk - Sette inn en svart blekkpatron i HP Officejet J3500

Sette inn en blekkpatron i HP Officejet J3500

Grafikk - Sett inn en svart blekkpatron eller fotoblekkpatron i det høyre sporet

Sette inn en blekkpatron i HP Officejet J3600

8 Lukk blekkpatrondekslet.


Justere blekkpatronene

Du får melding på HP All-in-One om å justere patronene hver gang du installerer eller bytter ut en blekkpatron. Du kan også når som helst justere blekkpatronene fra kontrollpanelet eller ved å bruke programvaren du installerte sammen med enheten. Justering av blekkpatronene sikrer resultater med høy kvalitet.

Merk 1 Hvis du fjerner og installerer samme blekkpatron på nytt, vil du ikke få melding på enheten om å justere blekkpatronene. Den husker justeringsverdiene for blekkpatronen, slik at du slipper å justere den på nytt igjen.
Merk 2 HP Officejet J3500 støtter bare én svart blekkpatron.
Justere blekkpatronene fra kontrollpanelet når du blir bedt om det
1 Kontroller at du har ubrukt vanlig hvitt papir med Letter- eller A4-størrrelse i innskuffen, og trykk på OK.
2 Enheten skriver ut en testside og kalibrerer skriveren. Resirkuler eller kast siden.
Merk | Hvis du har farget papir i innskuffen når du justerer blekkpatronene, vil justeringen mislykkes. Legg ubrukt vanlig hvitt papir i innskuffen, og prøv justeringen på nytt.
 | Hvis justeringen mislykkes igjen, kan sensoren eller blekkpatronen være defekt. Ta kontakt med HPs kundestøtte. Gå til www.hp.com/support. Hvis du blir bedt om det, velger du land/region og klikker deretter på Kontakt HP hvis du vil ha informasjon om hvordan du kontakter teknisk kundestøtte.
Justere blekkpatronene fra kontrollpanelet på et hvilket som helst tidspunkt
1 Legg ubrukt vanlig hvitt papir med Letter-, A4- eller Legal-størrelse i innskuffen.
2 Trykk på Oppsett.
3 Trykk på 6 og deretter på 2.

Dette velger Verktøy og deretter Juster blekkpatron.

4 Enheten skriver ut en testside og kalibrerer skriveren. Resirkuler eller kast siden.
Slik justerer du blekkpatronene fra HP Photosmart-programvare (Windows)
1 Legg ubrukt vanlig hvitt papir med Letter-, A4- eller Legal-størrelse i innskuffen.
2 I HP Løsningssenter klikker du på Innstillinger, Utskriftsinnstillinger og deretter på Skriververktøykasse.
Merk Du kan også åpne Skriververktøykasse fra dialogboksen Utskriftsegenskaper. I dialogboksen Utskriftsegenskaper klikker du på kategorien Tjenester og deretter på Vedlikehold denne enheten.

Da åpnes Skriververktøykasse.

3 Klikk på kategorien Enhetstjenester.
4 Klikk på Juster blekkpatronene.

Enheten skriver ut en testside og kalibrerer skriveren. Resirkuler eller kast siden.

Slik justerer du blekkpatronene fra HP Photosmart Studio-programvaren (Mac OS)
1 Legg ubrukt vanlig hvitt papir med Letter-, A4- eller Legal-størrelse i innskuffen.
2 HP-skriververktøy (Mac OS): Åpne HP Printer Utility. Hvis du vil vite mer, kan du se under HP-skriver-verktøy (Mac OS). Klikk på Juster, og følg instruksjonene på skjermen.
Merk Mac OS støttes bare av HP Officejet J3600.


Rengjøre blekkpatronene

Bruk denne funksjonen når det er hvite striper gjennom linjene på en farge, eller hvis en farge er uklar etter at du har installert en blekkpatron for første gang. Ikke rengjør blekkpatronene hvis det ikke er nødvendig. Det er sløsing med blekk og blekkdysene får kortere levetid.

Merk HP Officejet J3500 støtter bare én svart blekkpatron.
Rengjøre blekkpatronene fra kontrollpanelet
1 Legg ubrukt vanlig hvitt papir med Letter-, A4- eller Legal-størrelse i innskuffen.
2 Trykk på Oppsett.
3 Trykk på 6 og deretter på 1.

Dette velger Verktøy og deretter Rengjør blekkpatron.

Enheten skriver ut en side som du kan resirkulere eller kaste.

Hvis kopierings- eller utskriftskvaliteten fremdeles er dårlig etter at du har rengjort blekkpatronene, kan du prøve å rengjøre blekkpatronkontaktene før du setter blekkpatronen inn igjen.

Slik rengjør du blekkpatronene fra HP Photosmart-programvare
1 Legg ubrukt vanlig hvitt papir med Letter-, A4- eller Legal-størrelse i innskuffen.
2 I HP Løsningssenter klikker du på Innstillinger, Utskriftsinnstillinger og deretter på Skriververktøykasse.
Merk Du kan også åpne Skriververktøykasse fra dialogboksen Utskriftsegenskaper. I dialogboksen Utskriftsegenskaper klikker du på kategorien Tjenester og deretter på Vedlikehold denne enheten.

Da åpnes Skriververktøykasse.

3 Klikk på kategorien Enhetstjenester.
4 Klikk på Rengjør blekkpatronene.
5 Følg instruksjonene til du er fornøyd med utskriftskvaliteten, og klikk deretter på Ferdig.

Hvis kopierings- eller utskriftskvaliteten fremdeles er dårlig etter at du har rengjort blekkpatronene, kan du prøve å rengjøre blekkpatronkontaktene før du setter blekkpatronen inn igjen.

HP-skriververktøy (Mac OS)
1 Åpne HP Printer Utility. Hvis du vil vite mer, kan du se under HP-skriver-verktøy (Mac OS).
2 Klikk på Rengjør, og følg instruksjonene på skjermen.
Merk Mac OS støttes bare av HP Officejet J3600.


Rengjøre blekkpatronkontaktene

Du trenger bare å rengjøre blekkpatronkontaktene hvis du får gjentatte meldinger på skjermen om at du må kontrollere en blekkpatron, selv om du allerede har rengjort eller justert blekkpatronene.

Før du rengjør blekkpatronkontaktene, tar du ut blekkpatronen og kontrollerer at ingenting dekker blekkpatronkontaktene, og deretter setter du blekkpatronen inn igjen. Hvis du fremdeles får meldinger om å kontrollere blekkpatronene, må du rengjøre blekkpatronkontaktene.

Pass på at du har følgende materiell tilgjengelig:

• Tørre skumgummipinner, lofri klut eller et annet mykt materiale som ikke vil falle fra hverandre eller etterlate fibre.
Tips Kaffefiltre loer ikke og kan brukes til å rense blekkpatroner.
• Destillert eller filtrert vann eller vann på flaske (vann fra springen kan inneholde forurensningsstoffer som kan skade blekkpatronene).
Forsiktig Forsiktig Du må ikke bruke platerengjøringsmidler eller alkohol til å rense blekkpatronkontaktene. Disse kan skade blekkpatronen eller HP All-in-One.
Rengjøre blekkpatronkontaktene
1 Slå på enheten, og åpne dekselet til blekkpatronene.

Blekkpatronvognen flytter seg helt til høyre i enheten.

2 Vent til blekkpatronvognen er uvirksom og stille, og trekk strømkabelen ut fra baksiden av enheten.
Merk Avhengig av hvor lenge HP All-in-One er koblet fra strøm, kan datoen og klokkeslettet bli slettet. Du må kanskje stille inn dato og klokkeslett på nytt når du kobler til strømtilførselen igjen.
3 Dytt blekkpatronen nedover for å frigjøre den, og dra den deretter mot deg og ut av sporet.
Merk Ikke ta ut begge blekkpatronene samtidig (HP Officejet J3600). Ta ut og rengjør én blekkpatron om gangen. Ikke la en blekkpatron være utenfor HP All-in-One i mer enn 30 minutter.
4 Se etter blekk og andre avsetninger på blekkpatronkontaktene.
5 Dypp en ren skumgummipinne eller lofri klut i destillert vann, og klem ut all overflødig væske.
6 Hold blekkpatronen i sidene.
7 Rengjør bare de kobberfargede kontaktene. La blekkpatronen tørke i omtrent ti minutter.

Grafikk - Rens blekkpatronkontaktene med en skumgummipinne

1 | Kobberfargede kontakter
2 | Blekkdyser (skal ikke rengjøres)

8 Skyv blekkpatronen tilbake på plass i sporet. Skyv blekkpatronen fremover til den klikker på plass.
9 Gjenta om nødvendig for den andre blekkpatronen (bare HP Officejet J3600).
10 Lukk dekselet til blekkpatronvognen forsiktig og sett inn igjen strømkabelen på baksiden av enheten.


Rengjøre området rundt blekkdysene

Hvis enheten brukes i et miljø med mye støv, kan små mengder støv og skitt samle seg inne i enheten. Det kan være støv, hår og fibrer fra tepper eller klær. Når det kommer skitt på blekkpatronene, kan det resultere i blekkstriper og flekker på utskriftene. Blekkstriper kan korrigeres ved å rengjøre rundt blekkdysene slik det er beskrevet her.

Merk Rengjør bare området rundt blekkdysene hvis du fortsetter å se streker og flekker på de utskrevne sidene når du allerede har rengjort blekkpatronene ved hjelp av kontrollpanelet eller programvaren du installerte sammen med HP All-in-One.

Pass på at du har følgende materiell tilgjengelig:

• Tørre skumgummipinner, lofri klut eller et annet mykt materiale som ikke vil falle fra hverandre eller etterlate fibre.
Tips Kaffefiltre loer ikke og kan brukes til å rense blekkpatroner.
• Destillert eller filtrert vann eller vann på flaske (vann fra springen kan inneholde forurensningsstoffer som kan skade blekkpatronene).
Forsiktig Forsiktig Ikke berør de kobberfargede kontaktene eller blekkdysene. Hvis du berører disse delene, kan det resultere i tilstopping, blekkfeil og dårlige elektriske tilkoblinger.
Slik rengjør du området rundt blekkdysene
1 Slå på enheten, og åpne dekselet til blekkpatronene.

Blekkpatronvognen flytter seg helt til høyre i enheten.

2 Vent til blekkpatronvognen er uvirksom og stille, og trekk strømkabelen ut fra baksiden av enheten.
Merk Avhengig av hvor lenge HP All-in-One er koblet fra strøm, kan datoen og klokkeslettet bli slettet. Du må kanskje stille inn dato og klokkeslett på nytt når du kobler til strømtilførselen igjen.
3 Dytt blekkpatronen nedover for å frigjøre den, og dra den deretter mot deg og ut av sporet.
Merk Ikke ta ut begge blekkpatronene samtidig. Ta ut og rengjør én blekkpatron om gangen. Ikke la en blekkpatron være utenfor enheten i mer enn 30 minutter.
4 Legg blekkpatronen på et papir med blekkdysene opp.
5 Fukt en ren skumgummipinne forsiktig med destillert vann.
6 Rengjør hodet and kantene rundt blekkdyseområdet med pinnen som vist nedenfor.

Grafikk - Rense området rundt blekkdysene med en skumgummipinne

1 | Dyseplate (rengjøres ikke)
2 | Hodet og kantene rundt blekkdyseområdet

Forsiktig Forsiktig Ikke rengjør dyseplaten.
7 Skyv blekkpatronen tilbake på plass i sporet. Skyv blekkpatronen fremover til den klikker på plass.
8 Gjenta om nødvendig for den andre blekkpatronen.
9 Lukk dekselet til blekkpatronvognen forsiktig og sett inn igjen strømkabelen på baksiden av enheten.


Oppbevare blekkpatroner

Blekkpatroner kan bli stående i enheten i lengre tid. Hvis du tar ut blekkpatronene, plasserer du dem i en lufttett beholder, for eksempel en plastpose som kan forsegles.


Rengjøre enheten

For å sikre at kopiene og skanningene forblir klare må du kanskje rengjøre glasstripen eller den hvite stripen inne i den automatiske dokumentmateren. Du bør også tørke støv av utsiden på HP All-in-One.


Rengjøre glasstripen

Det kan samle seg litt smuss på den hvite stripen i den automatiske dokumentmateren.

Slik rengjør du glasstripen i den automatiske dokumentmateren
1 Slå av enheten, og trekk ut strømledningen.
Merk Avhengig av hvor lenge enheten er koblet fra strøm, kan datoen og klokkeslettet bli slettet. Du må kanskje stille inn dato og klokkeslett på nytt når du kobler til strømtilførselen igjen.
2 Åpne dekslet på den automatiske dokumentmateren.

Grafikk - Åpne dekslet på den automatiske dokumentmateren

Under den automatiske dokumentmateren ser du en glasstripe.

3 Rengjør glasstripen med en myk klut eller svamp som er lett fuktet med et glassrengjøringsmiddel uten slipemidler.

Grafikk - Under den automatiske dokumentmateren ser du en glasstripe

Forsiktig Forsiktig Ikke bruk slipemidler, aceton, benzen eller karbontetraklorid på glasset, fordi dette kan skade det. Ikke hell eller sprut væske direkte på glasset. Væsken kan sive under glasset og skade enheten.
4 Lukk dekslet til den automatiske dokumentmateren.
Forsiktig Forsiktig Påse at du lukker dekslet på den automatiske dokumentmateren før du legger i papir eller originaler. Hvis du ikke lukker dekslet, kan mekanismen skades.
5 Koble til strømledningen, og slå deretter på enheten.


Rengjøre den hvite stripen

Det kan samle seg litt smuss på den hvite stripen i den automatiske dokumentmateren.

Slik rengjør du den hvite stripen
1 Slå av enheten, og trekk ut strømledningen.
Merk Avhengig av hvor lenge enheten er koblet fra strøm, kan datoen og klokkeslettet bli slettet. Du må kanskje stille inn dato og klokkeslett på nytt når du kobler til strømtilførselen igjen.
2 Åpne dekslet på den automatiske dokumentmateren.

Grafikk - Åpne dekslet på den automatiske dokumentmateren

3 Rengjør den hvite stripen med en myk klut eller svamp som er lett fuktet i mildt såpevann.

Vask stripen forsiktig for å løsne smuss. Du må ikke skure stripen.

Grafikk - Rengjør den hvite stripen i den automatiske dokumentmateren

4 Hvis det er nødvendig med ytterligere rengjøring, gjentar du fremgangsmåten ovenfor med isopropylalkohol, og tørker deretter grundig av stripen med en fuktig klut for å fjerne alkoholrestene.
Forsiktig Forsiktig Pass på at ikke du søler alkohol på glasset eller eksteriøret på HP All-in-One, siden dette kan skade enheten.
5 Lukk dekslet til den automatiske dokumentmateren.
6 Koble til strømledningen, og slå deretter på enheten.


Rengjøre utsiden

Merk Før du rengjør enheten, må du slå den av og ta ut strømledningen fra kontakten.

Bruk en myk, fuktig og lofri klut til å tørke bort støv, flekker og smuss på kabinettet. Utsiden av enheten trenger ikke rengjøring. Hold væsker unna innsiden av enheten og kontrollpanelet.


Tips og ressurser for feilsøking

Bruk følgende tips og ressurser til å løse utskriftsproblemene.

• Ved fastkjørt papir ser du Fjerne fastkjørt papir.
• Hvis det oppstår problemer med papirmating, for eksempel at papiret forskyver seg eller ikke plukkes opp som det skal, ser du Løse papirmatingsproblemer.
• Av/på-lampen lyser og blinker ikke. Når enheten slås på for første gang, tar det ca. tolv minutter å initialisere den etter at blekkpatronene er installert.
• Strømledningen og andre ledninger fungerer og er festet ordentlig til enheten. Kontroller at enheten er riktig koblet til en fungerende stikkontakt, og at den er slått på. Du finner spenningskravene under Elektriske spesifikasjoner.
• Utskriftsmaterialet er lagt riktig på plass i innskuffen, og det har ikke kjørt seg fast i enheten.
• Alle innpakningsteiper og all emballasje er fjernet.
• Enheten er angitt som gjeldende eller standard skriver. I Windows angir du den som standard i Skrivere-mappen. I Mac OS angir du den som standard i Printer Setup Utility (verktøy for skriveroppsett). Se i dokumentasjonen for datamaskinen for mer informasjon.
• Stans utskrift midlertidig er deaktivert hvis du bruker en datamaskin som kjører Windows.
• Du kjører ikke for mange programmer når du utfører en oppgave. Lukk programmer som du ikke bruker, eller start datamaskinen på nytt før du forsøker oppgaven en gang til.


Løse utskriftsproblemer

• Enheten slås av uventet
• Det vises en feilmelding på kontrollpaneldisplayet
• Enheten svarer ikke (ingenting skrives ut)
• Enheten bruker lang tid på utskriften
• Tom eller delvis side skrives ut
• Noe mangler eller er feil på siden
• Plasseringen av teksten eller grafikken er feil


Enheten slås av uventet

Kontroller strøm og strømforbindelser

Kontroller at enheten er ordentlig koblet til en fungerende stikkontakt. Du finner spenningskravene under Elektriske spesifikasjoner.


Det vises en feilmelding på kontrollpaneldisplayet

Det oppstod en uopprettelig feil

Koble fra alle ledninger (for eksempel strømledning, nettverkskabel og USB-kabel), vent omtrent 20 sekunder, og koble til på nytt. Hvis problemet vedvarer, går du til HPs Web-område (www.hp.com/support) for å få den nyeste problemløsingsinformasjonen, eller produktløsninger og oppdateringer.


Enheten svarer ikke (ingenting skrives ut)

Det er utskriftsjobber som sitter fast i utskriftskøen

Åpne utskriftskøen, avbryt alle dokumenter og start datamaskinen på nytt. Prøv å skrive ut etter at datamaskinen har startet på nytt. Se hjelpen til operativsystemet for mer informasjon.

Kontroller enhetsoppsettet

Hvis du vil ha mer informasjon, kan du se Tips og ressurser for feilsøking.

Kontroller installasjonen av enhetsprogramvaren

Hvis enheten slås av under utskrift, skal det vises en advarselsmelding på dataskjermen. Hvis ikke, kan det hende at enhetsprogramvaren ikke er installert på riktig måte. Du kan løse dette problemet ved å avinstallere enhetsprogramvaren fullstendig og deretter installere den på nytt. Hvis du vil ha mer informasjon, kan du se Avinstallere programvaren og installere den på nytt.

Kontroller kabeltilkoblingene
• Kontroller at begge endene av nettverks-/USB-kabelen sitter godt fast.
• Hvis enheten er koblet til et nettverk, kontrollerer du følgende:
– Kontroller Kobling-lampen på baksiden av enheten.
– Kontroller at du ikke bruker en telefonledning til å koble til enheten.
Kontroller eventuelle personlige brannmurprogrammer som er installert på datamaskinen

Den personlige brannmurprogramvaren er et sikkerhetsprogram som beskytter datamaskinen mot angrep. Brannmuren kan imidlertid blokkere kommunikasjon mellom datamaskinen og enheten. Hvis det oppstår problemer med kommunikasjonen med enheten, kan du prøve å deaktivere brannmuren midlertidig. Hvis problemet vedvarer, er ikke brannmuren kilden til kommunikasjonsproblemet. Aktiver brannmuren på nytt.


Enheten bruker lang tid på utskriften

Kontroller systemkonfigurasjonen og ressursene

Kontroller at datamaskinen oppfyller minimumssystemkravene for enheten. Hvis du vil ha mer informasjon, kan du se Systemkrav.

Kontroller innstillingene for enhetsprogramvaren

Utskriftshastigheten er tregere når Best eller Maksimal ppt er valgt som utskriftskvalitet. Hvis du vil øke utskriftshastigheten, velger du andre utskriftsinnstillinger i enhetsdriveren. Hvis du vil ha mer informasjon, kan du se Endre utskriftsinnstillinger.


Tom eller delvis side skrives ut

Rengjøre blekkpatronen

Fullfør renseprosessen for blekkpatronene. Hvis du vil vite mer, kan du se under Arbeide med blekkpatroner.

Kontroller innstillingene for utskriftsmateriale
• Pass på at du velger riktige utskriftskvalitetsinnstillinger i skriverdriveren for materialet som legges inn i skuffene.
• Kontroller at sideinnstillingene i skriverdriveren samsvarer med papirstørrelsen på utskriftsmaterialet som legges inn i skuffen.
Mer enn én side dras inn

Du finner informasjon om papirmatingsproblemer i Løse papirmatingsproblemer.

Det er en tom side i filen

Kontroller filen for å påse at det ikke noen tomme sider.


Noe mangler eller er feil på siden

Kontrollere blekkpatronene

Kontroller at det er installert riktige blekkpatroner, og at det ikke er lite blekk igjen i dem. Du finner mer informasjon under Administrere enheten og Blekkpatroner som støttes.

Kontroller marginnstillingene

Kontroller at marginnstillingene for dokumentet ikke overskrider enhetens utskriftsområde. Hvis du vil ha mer informasjon, kan du se Angi minimumsmarger.

Kontroller fargeutskriftsinnstillingene

Kontroller at det ikke er merket av for Skriv ut i gråtone i skriverdriveren. (Bare HP Officejet J3600.)

Kontroller enhetsplasseringen og lengden på USB-kabelen

Elektromagnetiske felt (for eksempel felt som genereres av USB-kabler) kan noen ganger fordreie utskrifter noe. Flytt enheten bort fra kilden for de elektromagnetiske feltene. Det anbefales også at du bruker en USB-kabel som er mindre enn 3 meter lang, for å minimalisere virkningene av slike elektromagnetiske felt.


Plasseringen av teksten eller grafikken er feil

Kontroller hvordan utskriftsmaterialet mates

Kontroller at bredde- og lengdeskinnene for utskriftsmaterialet ligger tett inntil kantene av papirbunken, og kontroller at det ikke er lagt for mye papir i skuffen. Hvis du vil ha mer informasjon, kan du se Legge i medier.

Kontroller størrelsen på utskriftsmaterialet
• Innhold på en side kan bli avkortet hvis dokumentstørrelsen er større enn utskriftsmaterialet du bruker.
• Kontroller at den valgte størrelsen på utskriftsmaterialet i skriverdriveren samsvarer med størrelsen på utskriftsmaterialet som legges inn i skuffen.
Kontroller marginnstillingene

Hvis teksten eller grafikken er avkortet i kantene på siden, bør du kontrollere at marginnstillingene for dokumentet ikke går utenom enhetens utskriftsområde. Hvis du vil ha mer informasjon, kan du se Angi minimumsmarger.

Kontroller innstillingen for sideretning

Kontroller at papirstørrelse og sideretning som er angitt i programmet, passer med innstillingene i skriverdriveren. Hvis du vil ha mer informasjon, kan du se Endre utskriftsinnstillinger.

Kontroller enhetsplasseringen og lengden på USB-kabelen

Elektromagnetiske felt (for eksempel felt som genereres av USB-kabler) kan noen ganger fordreie utskrifter noe. Flytt enheten bort fra kilden for de elektromagnetiske feltene. Det anbefales også at du bruker en USB-kabel som er mindre enn 3 meter lang, for å minimalisere virkningene av slike elektromagnetiske felt.

Hvis løsningene ovenfor ikke virker, kan problemet skyldes at programmet ikke tolker utskriftsinnstillinger på riktig måte. Se i versjonsmerknadene for informasjon om kjente programvarekonflikter. Du kan også slå opp i dokumentasjonen for programmet eller kontakte programvareprodusenten for å få mer detaljert hjelp.


Dårlig utskriftskvalitet og uventede utskrifter

• Dårlig utskriftskvalitet
• Uforståelige tegn skrives ut
• Blekket lager flekker
• Blekket fyller ikke teksten eller grafikken fullstendig
• Utskriften har svake eller matte farger
• Det skrives bare ut svarte og hvite farger
• Dokumentet skrives ut med feil farger
• Utskriften viser rennende farger
• Farger er ikke ordentlig justert
• Linjer eller prikker mangler i tekst eller grafikk


Dårlig utskriftskvalitet

Kontrollere blekkpatronene

Kontroller at det er installert riktige blekkpatroner, og at det ikke er lite blekk igjen i dem. Du finner mer informasjon under Administrere enheten og Blekkpatroner som støttes.

Kontroller papirkvaliteten

Papiret kan være for fuktig eller for grovt. Kontroller at utskriftsmaterialet oppfyller spesifikasjonene fra HP, og forsøk deretter å skrive ut på nytt. Hvis du vil ha mer informasjon, kan du se Velge utskriftsmateriale.

Kontroller typen utskriftsmateriale som er lagt inn i enheten

Kontroller at enheten støtter den typen utskriftsmateriale du har lagt i. Hvis du vil vite mer, kan du se under Forstå spesifikasjoner for støttede utskriftsmaterialer.

Kontroller enhetsplasseringen og lengden på USB-kabelen

Elektromagnetiske felt (for eksempel felt som genereres av USB-kabler) kan noen ganger fordreie utskrifter noe. Flytt enheten bort fra kilden for de elektromagnetiske feltene. Det anbefales også at du bruker en USB-kabel som er mindre enn 3 meter lang, for å minimalisere virkningene av slike elektromagnetiske felt.


Uforståelige tegn skrives ut

Hvis en utskriftsjobb blir avbrutt, kan det hende enheten ikke gjenkjenner resten av jobben.

Avbryt utskriftsjobben, og vent til enheten går tilbake til statusen Klar. Hvis enheten ikke går tilbake til statusen Klar, avbryter du alle jobber og venter på nytt. Send jobben på nytt når enheten er klar. Hvis du blir bedt om å prøve å skrive ut jobben på nytt, klikker du på Avbryt.

Kontroller kabeltilkoblingene

Hvis enheten er koblet til datamaskinen med en USB-kabel, kan problemet skyldes en dårlig kabeltilkobling.

Kontroller at kabeltilkoblingene sitter godt fast i begge ender. Hvis problemet vedvarer, slår du av enheten, tar ut ledningen fra enheten, slår på enheten uten å koble til ledningen og sletter deretter alle gjenværende utskriftsjobber fra utskriftskøen. Når Av/på-lampen lyser og ikke blinker, kobler du til kabelen igjen.

Kontroller dokumentfilen

Dokumentfilen kan være skadet. Hvis du kan skrive ut et annet dokument fra det samme programmet, kan du prøve å skrive ut fra en eventuell sikkerhetskopi av dokumentet.


Blekket lager flekker

Kontroller utskriftsinnstillingene

(Bare HP Officejet J3600)

• Når du skriver ut dokumenter som bruker mye blekk, må dokumentene gis mer tørketid før du håndterer utskriftene. Dette gjelder spesielt for transparenter. Velg utskriftskvaliteten Best i skriverdriveren, og øk også innstillingen for blekktørketiden og reduser blekkmetningen ved å bruke blekkvolumet i de avanserte funksjonene (Windows) eller blekkfunksjonene (Mac OS). Legg imidlertid merke til at redusert blekkmetning kan gi utskrifter mye dårligere kvalitet.
• Fargedokumenter med fyldige blandingsfarger kan bli skrukkete eller flekkete når utskriftskvaliteten Best brukes. Prøv å bruke en annen utskriftsmodus, for eksempel Normal, for å redusere blekkforbruket, eller bruk HP Premium-papir som er utviklet for å skrive ut dokumenter med livlige farger. Hvis du vil ha mer informasjon, kan du se Endre utskriftsinnstillinger.
Kontroller utskriftsmaterialtypen

Noen materialtyper håndterer ikke blekk så bra. Dette gjør at blekket tørker saktere, og kan forårsake flekker. Hvis du vil ha mer informasjon, kan du se Velge utskriftsmateriale.


Blekket fyller ikke teksten eller grafikken fullstendig

Kontroller utskriftsmaterialtypen

Noen typer utskriftsmateriale passer ikke for enheten. Hvis du vil ha mer informasjon, kan du se Velge utskriftsmateriale.

Kontrollere blekkpatronene

Kontroller at det ikke er lite blekk igjen i blekkpatronene. Du finner mer informasjon i Administrere enheten.


Utskriften har svake eller matte farger

Kontroller utskriftsmodus

Hurtig-modus i skriverdriveren kan du bruke til å skrive ut raskere, noe som egner seg bra til kladdeutskrifter. Hvis du ønsker bedre resultater, velger du Normal eller Best. Hvis du vil vite mer, kan du se under Endre utskriftsinnstillinger.

Kontroller innstillingen for papirtype

Når du skriver ut på transparenter eller annet spesialutskriftsmateriale (bare HP Officejet J3600), må du velge tilsvarende type utskriftsmateriale i skriverdriveren. Du finner mer informasjon i Skrive ut på spesialmateriale og utskriftsmateriale med egendefinert størrelse.


Det skrives bare ut svarte og hvite farger

(Bare HP Officejet J3600)

Kontroller utskriftsinnstillingene

Kontroller at det ikke er merket av for Skriv ut i gråtoner i skriverdriveren. Du finner mer informasjon i Endre utskriftsinnstillinger.


Dokumentet skrives ut med feil farger

(Bare HP Officejet J3600)

Kontroller utskriftsinnstillingene

Kontroller at det ikke er merket av for Skriv ut i gråtoner i skriverdriveren. Du finner mer informasjon i Endre utskriftsinnstillinger.

Kontrollere blekkpatronene

Kontroller at det er installert riktige blekkpatroner, og at det ikke er lite blekk igjen i dem. Du finner mer informasjon under Administrere enheten og Blekkpatroner som støttes.


Utskriften viser rennende farger

Kontroller blekkpatronene

Kontroller at blekkpatronene er intakte. Etterfyllingsprosesser og bruk av feil blekk kan få det innviklede utskriftssystemet til å bryte sammen og muligens gi nedsatt utskriftskvalitet og til og med føre til skade på enheten. HP gir verken garanti eller støtte for etterfylte blekkpatroner. Du finner bestillingsinformasjon under Blekkpatroner som støttes og HP-rekvisita.


Farger er ikke ordentlig justert

(Bare HP Officejet J3600)

Kontroller blekkpatronene

Kontroller at det er installert riktige blekkpatroner, og at det ikke er lite blekk igjen i dem. Du finner mer informasjon under Administrere enheten og Blekkpatroner som støttes.

Kontroller grafikkplasseringen

Bruk funksjonen for zoom eller forhåndsvisning i programmet til å se etter gap i plasseringen av grafikken på siden.

Justere blekkpatronene

Juster blekkpatronene. Du finner mer informasjon i Justere blekkpatronene.


Linjer eller prikker mangler i tekst eller grafikk

Kontrollere blekkpatronene

Kontroller at det ikke er lite blekk igjen i blekkpatronene. Du finner mer informasjon i Administrere enheten.


Løse papirmatingsproblemer

Hvis du vil ha informasjon om hvordan du løser fastkjørt papir, se Fjerne fastkjørt papir.


Skriveren eller skuffen støtter ikke typen utskriftsmateriale

Bruk bare utskriftsmateriale som støttes av enheten. Hvis du vil vite mer, kan du se under Forstå spesifikasjoner for støttede utskriftsmaterialer.


Utskriftsmateriale hentes ikke fra skuffen

• Kontroller at utskriftsmaterialet er lagt inn i skuffen. Hvis du vil ha mer informasjon, kan du se Legge i medier. Juster utskriftsmaterialet før du legger det inn.
• Kontroller at papirskinnene er på linje med de riktige markeringene i skuffen for materialstørrelsen du har lagt i. Kontroller også at skinnene er riktig plassert mot papirbunken, men ikke for tett.
• Kontroller at utskriftsmaterialet i skuffen ikke er krøllet. Rett ut papiret ved å bøye det forsiktig motsatt vei.


Utskriftsmaterialet kommer ikke ut slik det skal

• Kontroller at forlengelsen er trukket helt ut, ellers kan utskriftene falle på gulvet.

Trekke ut skuffutvidelsen

• Fjern alt overflødig utskriftsmateriale fra utmatingsbrettet. Antall ark som kan legges inn i skuffen, er begrenset.


Sider forskyves

• Kontroller at utskriftsmaterialet i skuffen er justert i forhold til papirskinnene. Hvis det er nødvendig, trekker du skuffen ut av enheten, og deretter legger du inn utskriftsmaterialet riktig mens du passer på at papirskinnene er riktig justert.
• Legg utskriftsmateriale inn i enheten bare når utskrift ikke pågår.


Flere sider hentes

• Juster utskriftsmaterialet før du legger det inn.
• Kontroller at papirskinnene er på linje med de riktige markeringene i skuffen for materialstørrelsen du har lagt i. Kontroller også at skinnene er riktig plassert mot papirbunken, men ikke for tett.
• Kontroller at det ikke er lagt for mye papir i skuffen.
• Bruk utskriftsmaterialer fra HP for å oppnå optimal ytelse og effektivitet.


Løse kopieringsproblemer

Hvis emnene nedenfor ikke hjelper, kan du se Støtte og garanti for informasjon om HPs kundestøtte.


Ingen kopi kom ut

• Kontroller strømmen
– Kontroller at strømledningen er koblet skikkelig til, og at enheten er slått på.
• Kontroller statusen for enheten
– Enheten kan være opptatt med en annen jobb. Kontroller kontrollpaneldisplayet for informasjon om statusen for jobber. Vent til jobber som behandles, er ferdige.
– Det kan være fastkjørt papir i enheten. Se etter fastkjørt papir. Se Fjerne fastkjørt papir.
• Kontroller skuffene
– Sjekk at utskriftsmaterialet er lagt i. Se Legge i medier hvis du vil ha mer informasjon.


Kopiene er blanke

• Kontroller skuffene

Hvis du kopierer fra ADM-en, må du kontrollere at originalene er lagt inn på riktig måte. Hvis du vil ha mer informasjon, kan du se Legge inn en original i den automatiske dokumentmateren (ADM).

• Kontroller utskriftsmaterialet
– Det kan være at utskriftsmaterialet ikke oppfyller Hewlett-Packards spesifikasjoner for utskriftsmateriale (materialet kan for eksempel være for fuktig eller for grovt). Se Velge utskriftsmateriale hvis du vil ha mer informasjon.
• Kontroller innstillingene
– Kontrastinnstillingen kan være for lys. Bruk Kopier-knappen på kontrollpanelet til å lage mørkere kopier.


Dokumenter mangler eller er svake

• Kontroller utskriftsmaterialet
– Det kan være at utskriftsmaterialet ikke oppfyller Hewlett-Packards spesifikasjoner for utskriftsmateriale (materialet kan for eksempel være for fuktig eller for grovt). Se Velge utskriftsmateriale hvis du vil ha mer informasjon.
• Kontroller innstillingene
– Kvalitetsinnstillingen Hurtig (som produserer kopier med kladdekvalitet) kan være ansvarlig for at dokumenter mangler eller er svake. Bytt til innstillingen Normal eller Best.
• Kontroller originalen
– Nøyaktigheten til kopien er avhengig av kvaliteten og størrelsen på originalen. Bruk Kopier-menyen til å justere lysstyrken for kopieringen. Hvis originalen er for lys, er det mulig at kopien ikke klarer å kompensere for det, selv om du justerer kontrasten.
– Farget bakgrunn kan gjøre at bilder i forgrunnen går for mye i ett med bakgrunnen, eller bakgrunnen vises med en annen sjattering.


Størrelsen blir redusert

• Forminsk/forstørr eller en annen kopieringsfunksjon kan være angitt fra kontrollpanelet for å redusere det skannede bildet. Kontroller innstillingene for kopieringsjobben for å sjekke at de er for normal størrelse.
• Innstillingene i HP-programvaren for foto og bilde kan være satt til å forminske det skannede bildet. Endre om nødvendig innstillingene. Se Hjelp på skjermen for HP-programvaren for foto og bilde hvis du vil ha mer informasjon.


Kopikvaliteten er dårlig

• Treffe tiltak for å forbedre kopikvaliteten
– Bruk kvalitetsoriginaler.
– Legg i utskriftsmaterialet på riktig måte. Hvis materialet er lagt inn på feil måte, kan det forskyve seg og føre til uklare bilder. Se Legge i medier hvis du vil ha mer informasjon.
– Bruk eller lag et underlagsark for å beskytte originalene.
• Kontroller enheten

Det kan hende at dokumentmateren trenger rengjøring. Se Rengjøre enheten hvis du vil ha mer informasjon.


Det er feil ved kopieringen

• Loddrette hvite eller svake striper
– Det kan være at utskriftsmaterialet ikke oppfyller Hewlett-Packards spesifikasjoner for utskriftsmateriale (materialet kan for eksempel være for fuktig eller for grovt). Se Velge utskriftsmateriale hvis du vil ha mer informasjon.
• For lyst eller mørk
– Prøv å justere innstillingene for kontrast og kopikvalitet.
• Uønskede linjer
– Det kan hende at dokumentmateren trenger rengjøring. See Rengjøre enheten for mer informasjon.
• Svarte flekker eller striper
– Det kan være blekk, lim, korrekturlakk eller uønskede væsker på dokumentmateren. Prøv å rengjøre enheten. Se Rengjøre enheten hvis du vil ha mer informasjon.
• Utydelig tekst
– Prøv å justere innstillingene for kontrast og kopikvalitet.
– Standard forbedringsinnstilling passer kanskje ikke til jobben. Kontroller innstillingen, og endre den om nødvendig for å forbedre tekst eller fotografier. Du finner mer informasjon i Justere lyshet og mørkhet for kopien.
• Ufullstendig utfylt tekst eller grafikk
– Prøv å justere innstillingene for kontrast og kopikvalitet.
• Kopien er skjev eller forskjøvet
– Kontroller at ADM-innmatingsskuffen ikke er for full.
– Kontroller at ADM-en med skinner er tett plassert rundt utskriftsmediet.
• Store, svarte skrifttyper ser utflytende (ujevne) ut
– Standard forbedringsinnstilling passer kanskje ikke til jobben. Kontroller innstillingen, og endre den om nødvendig for å forbedre tekst eller fotografier. Du finner mer informasjon i Endre kopieringsinnstillingene.
• Vannrette kornete eller hvite striper i lyse til mellomgrå områder
– Standard forbedringsinnstilling passer kanskje ikke til jobben. Kontroller innstillingen, og endre den om nødvendig for å forbedre tekst eller fotografier. Du finner mer informasjon i Endre kopieringsinnstillingene.


Feilmeldinger vises

Legg inn dokumentet på nytt og last deretter inn jobben på nytt

– Trykk på OK-knappen, og legg deretter inn de gjenværende dokumentene (opptil 20 sider) i ADMen. Du finner mer informasjon i Legge i originaler.


Løse skanneproblemer

Hvis emnene nedenfor ikke hjelper, kan du se Støtte og garanti for informasjon om HPs kundestøtte.

Merk Hvis du starter skanningen fra en datamaskin, kan du se den elektroniske hjelpen for informasjon om problemløsing.


Skanneren gjorde ingenting

• Kontroller originalen
– Kontroller at originalen er lagt inn på riktig måte Du finner mer informasjon i Legge i originaler.
• Kontroller enheten
– Enheten kommer kanskje ut av strømsparingsmodus etter en periode med inaktivitet, noe som forsinker behandlingen litt. Vent til enheten når statusen KLAR.


Skanningen tar for lang tid

• Kontroller innstillingene
– Hvis du har satt oppløsningen for høyt, vil skannejobben tar lengre tid, og filene blir større. Du oppnår gode resultater under skanning eller kopiering hvis du ikke bruker en oppløsning som er høyere enn nødvendig. Du kan redusere oppløsningen for å skanne raskere.
– Hvis du skaffer et bilde gjennom TWAIN, kan du endre innstillingene slik at originalen skannes i svart/hvitt. Se Hjelp på skjermen hvis du vil ha informasjon om TWAIN-programmet.
• Kontroller statusen for enheten
– Hvis du sendte en utskrifts- eller kopieringsjobb før du forsøkte å skanne, starter skanningen hvis skanneren ikke er opptatt. Det kan imidlertid hende at skanningen går saktere enn ellers, ettersom skriveren og skanneren deler minne.


Deler av dokumentet ble ikke skannet, eller tekst mangler

• Kontroller originalen
– Sjekk at originalen ble lagt i på riktig måte: Hvis du vil ha mer informasjon, kan du se Legge i originaler.
– Farget bakgrunn kan gjøre at bilder i forgrunnen går for mye i ett med bakgrunnen. Prøv å justere innstillingene før du skanner originalen, eller prøv å forbedre bildet etter at det er skannet.
• Kontroller innstillingene
– Kontroller at størrelsen på mediet er stor nok til originalen du skanner.
– Hvis du bruker HP-programvaren for foto og bilde, kan standardinnstillingene i HP-programvaren for foto og bilde være satt til automatisk utføring av en bestemt oppgave som er en annen enn oppgaven du prøver å utføre. Se Hjelp på skjermen for HP-programvaren for foto og bilde hvis du vil ha instruksjoner om hvordan du endrer egenskapene.


Tekst kan ikke redigeres

• Kontroller innstillingene
– Kontroller at OCR-programvaren er satt til å redigere tekst.
– Når du skanner originalen, må du passe på at du velger en dokumenttype som oppretter tekst som kan redigeres. Hvis tekst er klassifisert som grafikk, konverteres den ikke til tekst.
– OCR-programmet kan være koblet til et tekstbehandlingsprogram som ikke utfører OCR-oppgaver. Se Hjelp for produktprogramvaren hvis du vil vite mer om hvordan du kobler sammen programmer.
• Kontroller originalene
– For OCR må originalen ligge i dokumentmateren med utskriftssiden ned. Sjekk at originalen ble lagt i på riktig måte: Hvis du vil vite mer, kan du se under Legge i originaler.
– OCR-programmet kan ha vanskeligheter med å gjenkjenne tekst med små mellomrom mellom ordene. Hvis teksten som er kjørt gjennom OCR-programmet har manglende eller sammensatte tegn, kan rn fremkomme som m.
– Nøyaktigheten til OCR-programmet er avhengig av bildekvaliteten, tekststørrelsen og strukturen på originalen samt kvaliteten på selve skanningen. Forsikre deg om at originalen har god bildekvalitet.
– Farget bakgrunn kan gjøre at bilder i forgrunnen går for mye i ett med bakgrunnen. Prøv å justere innstillingene før du skanner originalen, eller prøv å forbedre bildet etter at det er skannet. Hvis du utfører en OCR-operasjon på en original, vil ikke farget tekst på originalen skannes bra, og kanskje blir den ikke skannet i det hele tatt.


Feilmeldinger vises

• Kan ikke aktivere TWAIN-kilden eller Det oppstod en feil under henting av bildet
– Hvis du henter et bilde fra en annen enhet, for eksempel et digitalt kamera eller en annen skanner, må du kontrollere at den andre enheten er TWAIN-kompatibel. Enheter som ikke er TWAIN-kompatible, fungerer ikke med enhetsprogramvaren.
– Kontroller at du har koblet USB-kabelen til riktig port på baksiden av datamaskinen.
– Kontroller at den riktige TWAIN-kilden er valgt. I programvaren kan du kontrollere TWAIN-kilden ved å velge Velg skanner på Fil-menyen.
• Legg inn dokumentet på nytt og start deretter jobben på nytt
– Trykk på OK-knappen, og legg deretter inn de gjenværende dokumentene (opptil 20 sider) i ADMen. Du finner mer informasjon i Legge i medier.


Bildekvaliteten på skanningen er dårlig

Originalen er en kopi av et fotografi eller bilde

Gjengivelser av fotografier, i for eksempel aviser eller tidsskrifter, skrives ut med ørsmå blekkpunkter som lager en etterligning av det originale fotografiet. Dette gjør at kvaliteten blir dårligere. Blekkpunktene danner ofte uønskede mønstre som kan spores når bildet skannes eller skrives ut, eller når bildet vises på en skjerm. Hvis forslagene nedenfor ikke løser problemet, må du kanskje bruke en bedre kvalitet av originalen.

– Prøv å eliminere mønstrene ved å redusere størrelsen på bildet etter skanning.
– Skriv ut det skannede bildet for å se om kvaliteten på utskriften er bedre.
– Kontroller at innstillingene for oppløsning og farge er riktige for den aktuelle skannejobben.
• Tekst eller bilder på baksiden av en original med to sider vises i skanningen
– Tosidige originaler kan "lekke" tekst eller bilder fra baksiden til skanningen hvis originalene skrives ut på utskriftsmedier som er for tynne eller gjennomsiktige.
• Bildekvaliteten er bedre når bildet er skrevet ut

Bildet på skjermen er ikke alltid en nøyaktig gjengivelse av kvaliteten på skanningen.

– Prøv å justere innstillingene på PC-skjermen, slik at den bruker flere farger (eller gråtoner). På Windows-datamaskiner gjør du vanligvis denne justeringen ved å åpne Skjerm i Kontrollpanel i Windows.
– Prøv å justere innstillingene for oppløsning og farge.
• Det skannede bildet er forskjøvet (bøyd)
– Originalen kan være lagt i på feil måte. Pass på at du bruker papirskinnene når du legger inn originaler i ADM-en. Hvis du vil ha mer informasjon, kan du se Legge i originaler.
• Det skannede bildet viser flekker, linjer, loddrette hvite striper eller andre defekter
– Hvis skanneren er skitten, vil bildet som produseres, ikke være helt klart. Se Rengjøre enheten hvis du vil ha instruksjoner om rengjøring.
– Defektene kan være på originalen og ikke et resultat av skanneprosessen.
• Grafikk ser annerledes ut enn på originalen
– Grafikkinnstillingene passer kanskje ikke for den aktuelle skannejobben. Prøv å endre grafikkinnstillingene.
• Treffe tiltak for å forbedre skannekvaliteten
– Bruk originaler med høy kvalitet.
– Legg i utskriftsmaterialet på riktig måte. Hvis materialet er lagt inn på feil måte, kan det forskyve seg og føre til uklare bilder. Hvis du vil ha mer informasjon, kan du se Legge i originaler.
– Juster programvareinnstillingene i henhold til hva du skal bruke den skannede siden til.
– Bruk eller lag et underlagsark for å beskytte originalene.


Det er feil ved skanningen

• Blanke sider
– Originalen kan være lagt i opp-ned. Sjekk at originalen ble lagt i på riktig måte: Hvis du vil ha mer informasjon, kan du se Legge i originaler.
• For lyst eller mørkt
– Prøv å endre innstillingene. Kontroller at du bruker riktige innstillinger for oppløsning og farge.
– Originalbildet kan være svært lyst eller mørkt eller skrevet ut på farget papir.
• Uønskede linjer
– Det kan være blekk, lim, korrekturlakk eller uønskede væsker på skanneren. Se Rengjøre enheten hvis du vil ha mer informasjon.
• Svarte flekker eller striper
– Det kan være blekk, lim, korrekturlakk eller uønskede væsker på skanneren, skanneren kan være skitten eller oppskrapet, eller ADM-dokumentstøtten kan være skitten. Se Rengjøre enheten for mer informasjon.
– Defektene kan være på originalen og ikke et resultat av skanneprosessen.
• Utydelig tekst
– Prøv å endre innstillingene. Kontroller at du bruker riktige innstillinger for oppløsning og farge.
• Størrelsen er redusert
– Innstillingene i HP-programvaren kan være innstilt på å forminske det skannede bildet. Se Hjelp for produktprogramvaren hvis du vil vite mer om hvordan du endrer innstillingene.


Løse fakseproblemer

Denne delen inneholder informasjon om løsing av problemer med faksoppsett for enheten. Hvis enheten ikke er riktig konfigurert for faksing, kan du få problemer med å sende og motta fakser.

Hvis du får faksproblemer, kan du skrive ut en faksrapport som viser status for enheten. Testen vil mislykkes hvis enheten ikke er riktig konfigurert for faksing. Utfør denne testen etter at du har satt opp enheten for faksing. Hvis du vil ha mer informasjon, kan du se Teste faksoppsettet.

Hvis testen mislykkes, se rapporten for informasjon om hvordan du løser eventuelle problemer. Hvis du vil ha mer informasjon, kan du se Fakstesten mislyktes.


Fakstesten mislyktes

Hvis du kjører en fakstest og den mislykkes, finner du informasjon i rapporten om grunnleggende feil. Hvis du vil ha mer detaljert informasjon, ser du i rapporten hvilken del av testen som mislyktes, og går til riktig emne i dette avsnittet for å finne mulige løsninger.

• Faksmaskinvaretest mislyktes
• Testen Faks koblet til aktivt telefonuttak mislyktes
• Testen Telefonledning koblet til riktig port på faks mislyktes
• Testen Bruk av riktig type telefonledning med faks mislyktes
• Testen Summetoneregistrering mislyktes
• Testen av fakslinjeforhold mislyktes


Faksmaskinvaretest mislyktes

Løsning
• Slå av enheten med Av/på-knappen på kontrollpanelet, og ta ut strømledningen på baksiden av enheten. Etter noen sekunder kan du sett inn strømledningen igjen og slå på enheten. Kjør testen på nytt. Hvis testen mislykkes igjen, må du studere problemløsingsinformasjonen i dette avsnittet nærmere.
• Prøv å sende eller motta en testfaks. Hvis du kan sende eller motta en faks på riktig måte, er det kanskje ikke noe problem.
• Hvis du kjører testen fra Veiviser for faksoppsett (Windows) eller HP-verktøy for faksoppsett (Mac OS), må du kontrollere at enheten ikke er opptatt med en annen oppgave, for eksempel faksmottak eller kopiering. Se om det er en melding på displayet om at enheten er opptatt. Hvis den er oppatt, venter du til den er ferdig og går i inaktiv modus før du kjører testen.
• Kontroller at du bruker telefonledningen som fulgte med enheten. Hvis du ikke bruker telefonledningen som fulgte med, til å koble veggkontakten for telefonen til enheten, er det ikke sikkert du kan sende og motta fakser. Når du har koblet til telefonledningen som fulgte med enheten, utfører du testen på nytt.
• Hvis du bruker en telefonsplitter, kan det føre til faksproblemer. (En splitter er en ledning med to tråder som settes inn i telefonuttaket.) Prøv å fjerne splitteren og koble enheten direkte til veggkontakten for telefonen.

Når du har løst alle problemene, utfører du fakstesten på nytt for å kontrollere at enheten går gjennom testen og er klar for faksing. Hvis Test av faksmaskinvare forsatt mislykkes og du har problemer med faksing, kan du kontakte HPs kundestøtte. Gå til www.hp.com/support. Hvis du blir bedt om det, velger du ditt land/din region, og klikker deretter på Kontakt HP hvis du vil ha informasjon om hvordan du kontakter teknisk kundestøtte.


Testen Faks koblet til aktivt telefonuttak mislyktes

Løsning
• Kontroller tilkoblingen mellom telefonens veggkontakt og enheten for å sjekke om telefonledningen er forsvarlig tilkoblet.
• Kontroller at du bruker telefonledningen som fulgte med enheten. Hvis du ikke bruker telefonledningen som fulgte med, til å koble veggkontakten for telefonen til enheten, er det ikke sikkert du kan sende og motta fakser. Når du har koblet til telefonledningen som fulgte med enheten, utfører du testen på nytt.
• Kontroller at du har koblet enheten riktig til telefonens veggkontakt. Bruk telefonledningen som fulgte med enheten, koble den ene enden til vegguttaket for telefonen, og koble den andre enden til porten 1-LINE på baksiden av enheten. Du finner flere opplysninger om hvordan du konfigurerer enheten for faksing i Sette opp enheten for faksing.
• Hvis du bruker en telefonsplitter, kan det føre til faksproblemer. (En splitter er en ledning med to tråder som settes inn i telefonuttaket.) Prøv å fjerne splitteren og koble enheten direkte til veggkontakten for telefonen.
• Prøv å koble en fungerende telefon og telefonledning til vegguttaket som du bruker til enheten, og hør om du får summetone. Hvis du ikke hører noen summetone, tar du kontakt med teleselskapet slik at de kan sjekke linjen.
• Prøv å sende eller motta en testfaks. Hvis du kan sende eller motta en faks på riktig måte, er det kanskje ikke noe problem.

Når du har løst alle problemene, utfører du fakstesten på nytt for å kontrollere at enheten går gjennom testen og er klar for faksing.


Testen Telefonledning koblet til riktig port på faks mislyktes

Løsning

Koble telefonledningen til riktig port.

1 Bruk telefonledningen som fulgte med enheten, koble den ene enden til vegguttaket for telefonen, og koble den andre enden til porten 1-LINE på baksiden av enheten.
Merk Hvis du bruker 2-EXT-porten for å koble til telefonens veggkontakt, kan du ikke sende eller motta fakser. 2-EXT-porten skal bare brukes for å koble til annet utstyr, for eksempel en telefonsvarer.

Koble telefonledningen til telefonens vegguttak og 1-LINE

Enheten sett bakfra

1 | Telefonuttak
2 | Bruk telefonledningen som fulgte med enheten, til å koble til 1-LINE-porten

2 Når du har koblet telefonledningen til porten merket 1-LINE, kjører du fakstesten på nytt for å kontrollere at den godkjennes og at enheten er klar for faksing.
3 Prøv å sende eller motta en testfaks.
• Kontroller at du bruker telefonledningen som fulgte med enheten. Hvis du ikke bruker telefonledningen som fulgte med, til å koble veggkontakten for telefonen til enheten, er det ikke sikkert du kan sende og motta fakser. Når du har koblet til telefonledningen som fulgte med enheten, utfører du testen på nytt.
• Hvis du bruker en telefonsplitter, kan det føre til faksproblemer. (En splitter er en ledning med to tråder som settes inn i telefonuttaket.) Prøv å fjerne splitteren og koble enheten direkte til veggkontakten for telefonen.


Testen Bruk av riktig type telefonledning med faks mislyktes

Løsning
• Kontroller at du bruker telefonledningen som fulgte med enheten, til å koble til telefonens vegguttak. Den ene enden av telefonledningen skal kobles til porten 1-LINE på baksiden av enheten, og den andre enden skal kobles til telefonens vegguttak, som vist nedenfor.

Grafikk - Kontroller at telefonledningen er koblet til porten 1-LINE

1 | Telefonuttak
2 | Bruk telefonledningen som fulgte med enheten, til å koble til 1-LINE-porten

Hvis telefonledningen som fulgte med enheten, ikke er lang nok, kan du bruke en kobling til å forlenge den med. Du kan kjøpe en kobling i en elektronikkbutikk som fører telefontilbehør. Du trenger også en ekstra telefonledning, som kan være den vanlige telefonledningen du kanskje allerede har hjemme eller på kontoret.

• Kontroller tilkoblingen mellom telefonens veggkontakt og enheten for å sjekke om telefonledningen er forsvarlig tilkoblet.
• Kontroller at du bruker telefonledningen som fulgte med enheten. Hvis du ikke bruker telefonledningen som fulgte med, til å koble veggkontakten for telefonen til enheten, er det ikke sikkert du kan sende og motta fakser. Når du har koblet til telefonledningen som fulgte med enheten, utfører du testen på nytt.
• Hvis du bruker en telefonsplitter, kan det føre til faksproblemer. (En splitter er en ledning med to tråder som settes inn i telefonuttaket.) Prøv å fjerne splitteren og koble enheten direkte til veggkontakten for telefonen.


Testen Summetoneregistrering mislyktes

Løsning
• Annet utstyr som er koblet til samme telefonlinje som enheten, kan være grunnen til at testen mislykkes. For å finne ut om problemet forårsakes av andre utstyrsenheter kan du koble alt utstyret fra telefonlinjen og kjøre testen på nytt. Hvis Test av summetoneregistrering går bra uten det andre utstyret, er det én eller flere av utstyrsenhetene som er kilden til problemet. Prøv å koble til enhetene én etter én og kjør testen på nytt hver gang, helt til du identifiserer utstyrsenheten som forårsaker problemet.
• Prøv å koble en fungerende telefon og telefonledning til vegguttaket som du bruker til enheten, og hør om du får summetone. Hvis du ikke hører noen summetone, tar du kontakt med teleselskapet slik at de kan sjekke linjen.
• Kontroller at du har koblet enheten riktig til telefonens veggkontakt. Bruk telefonledningen som fulgte med enheten, koble den ene enden til vegguttaket for telefonen, og koble den andre enden til porten 1-LINE på baksiden av enheten.
• Hvis du bruker en telefonsplitter, kan det føre til faksproblemer. (En splitter er en ledning med to tråder som settes inn i telefonuttaket.) Prøv å fjerne splitteren og koble enheten direkte til veggkontakten for telefonen.
• Hvis telefonsystemet ikke bruker standard summetone (telefonsentraler gjør ikke alltid det), kan det være grunnen til at testen mislykkes. Dette vil ikke føre til at det oppstår problemer under sending og mottak av fakser. Prøv å sende eller motta en testfaks.
• Kontroller at innstillingene for land/region er riktig angitt for landet/regionen der du bor. Hvis innstillingen for land/region ikke er angitt eller ikke er angitt på riktig måte, kan det føre til at testen mislykkes og at det oppstår problemer under sending og mottak av fakser.
• Kontroller at du kobler enheten til en analog telefonlinje. Hvis ikke, kan du ikke sende eller motta fakser. Du kan kontrollere om telefonlinjen er digital ved å koble en vanlig analog telefon til linjen og lytte etter summetone. Hvis du ikke hører en normal summetone, er telefonlinjen kanskje satt opp for digitale telefoner. Koble enheten til en analog telefonlinje, og prøv å sende eller motta en faks.
• Kontroller at du bruker telefonledningen som fulgte med enheten. Hvis du ikke bruker telefonledningen som fulgte med, til å koble veggkontakten for telefonen til enheten, er det ikke sikkert du kan sende og motta fakser. Når du har koblet til telefonledningen som fulgte med enheten, utfører du testen på nytt.

Når du har løst alle problemene, utfører du fakstesten på nytt for å kontrollere at enheten går gjennom testen og er klar for faksing. Hvis summetoneregistreringstesten fortsatt mislykkes, må du kontakte telefonselskapet slik at de kan sjekke linjen.


Testen av fakslinjeforhold mislyktes

Løsning
• Kontroller at du kobler enheten til en analog telefonlinje. Hvis ikke, kan du ikke sende eller motta fakser. Du kan kontrollere om telefonlinjen er digital ved å koble en vanlig analog telefon til linjen og lytte etter summetone. Hvis du ikke hører en normal summetone, er telefonlinjen kanskje satt opp for digitale telefoner. Koble enheten til en analog telefonlinje, og prøv å sende eller motta en faks.
• Kontroller tilkoblingen mellom telefonens veggkontakt og enheten for å sjekke om telefonledningen er forsvarlig tilkoblet.
• Kontroller at du har koblet enheten riktig til telefonens veggkontakt. Bruk telefonledningen som fulgte med enheten, koble den ene enden til vegguttaket for telefonen, og koble den andre enden til porten 1-LINE på baksiden av enheten.
• Annet utstyr som er koblet til samme telefonlinje som enheten, kan være grunnen til at testen mislykkes. For å finne ut om problemet forårsakes av andre utstyrsenheter kan du koble alt utstyret fra telefonlinjen og kjøre testen på nytt.
– Hvis Test av fakslinjeforhold går bra uten det andre utstyret, er det én eller flere av utstyrsenhetene som er kilden til problemet. Prøv å koble til enhetene én etter én og kjør testen på nytt hver gang, helt til du identifiserer utstyrsenheten som forårsaker problemet.
– Hvis Test av fakslinjeforhold mislykkes når annet utstyr er frakoblet, kobler du enheten til en fungerende telefonlinje og leser videre i problemløsingsinformasjonen i denne delen.
• Hvis du bruker en telefonsplitter, kan det føre til faksproblemer. (En splitter er en ledning med to tråder som settes inn i telefonuttaket.) Prøv å fjerne splitteren og koble enheten direkte til veggkontakten for telefonen.
• Kontroller at du bruker telefonledningen som fulgte med enheten. Hvis du ikke bruker telefonledningen som fulgte med, til å koble veggkontakten for telefonen til enheten, er det ikke sikkert du kan sende og motta fakser. Når du har koblet til telefonledningen som fulgte med enheten, utfører du testen på nytt.

Når du har løst alle problemene, utfører du fakstesten på nytt for å kontrollere at enheten går gjennom testen og er klar for faksing. Hvis testen av fakslinjeforhold fortsatt mislykkes og du fortsatt har faksproblemer, må du kontakte telefonselskapet slik at de kan sjekke linjen.


Skjermen viser alltid Røret av

Løsning

Du bruker feil type telefonledning. Kontroller at du bruker telefonledningen som fulgte med enheten, til å koble enheten til telefonlinjen. Hvis telefonledningen som fulgte med enheten, ikke er lang nok, kan du bruke en kobling til å forlenge den med. Du kan kjøpe en kobling i en elektronikkbutikk som fører telefontilbehør. Du trenger også en ekstra telefonledning, som kan være den vanlige telefonledningen du kanskje allerede har hjemme eller på kontoret.

Løsning

Annet utstyr som bruker samme telefonlinje som enheten, kan være i bruk. Kontroller at internapparater (telefoner på samme telefonlinje, men som ikke er koblet til enheten) eller annet utstyr ikke er i bruk eller har røret av. Du kan for eksempel ikke bruke enheten til faksing hvis telefonrøret til et internapparat er av, eller hvis du bruker datamodemet til sending av e-post eller Internett-tilgang.


Enheten har problemer med å sende og motta fakser

Løsning

Kontroller at enheten er slått på. Se på displayet på enheten. Hvis displayet er tomt og Av/på-lampen ikke er tent, er enheten slått av. Kontroller at strømledningen er satt riktig inn i enheten og i en stikkontakt. Trykk på Av/på-knappen for å slå på enheten.

Når du har slått på enheten, anbefaler HP at du venter i fem minutter før du sender eller mottar en faks. Enheten kan ikke sende eller motta fakser under initialisering etter at den er slått på.

Løsning
• Kontroller at du bruker telefonledningen som fulgte med enheten, til å koble til telefonens vegguttak. Den ene enden av telefonledningen skal kobles til porten 1-LINE på baksiden av enheten, og den andre enden skal kobles til telefonens vegguttak, som vist nedenfor.

Grafikk - Kontroller at telefonledningen er koblet til porten 1-LINE

1 | Telefonuttak
2 | Bruk telefonledningen som fulgte med enheten, til å koble til 1-LINE-porten

Hvis telefonledningen som fulgte med enheten, ikke er lang nok, kan du bruke en kobling til å forlenge den med. Du kan kjøpe en kobling i en elektronikkbutikk som fører telefontilbehør. Du trenger også en ekstra telefonledning, som kan være den vanlige telefonledningen du kanskje allerede har hjemme eller på kontoret.

• Prøv å koble en fungerende telefon og telefonledning til vegguttaket som du bruker til enheten, og hør om du får summetone. Hvis du ikke får summetone, kontakter du ditt lokale telefonselskap.
• Annet utstyr som bruker samme telefonlinje som enheten, kan være i bruk. Du kan for eksempel ikke bruke enheten til faksing hvis telefonrøret til et internapparat er av, eller hvis du bruker et oppringt datamaskinmodem til å sende e-post eller bruke Internett.
• Undersøk om en annen prosess forårsaket en feil. Undersøk skjermen eller datamaskinen for å se etter en feilmelding som inneholder informasjon om problemet og hvordan du løser det. Hvis det har oppstått en feil, sender eller mottar ikke enheten fakser før feilen er rettet.
• Det kan være mye støy på telefonforbindelsen. Telefonlinjer med dårlig lydkvalitet (støy) kan føre til faksproblemer. Du kan kontrollere lydkvaliteten til telefonlinjen ved å koble en telefon til veggkontakten og lytte etter støy. Hvis du hører støy, slår du av Feilkorreksjonsmodus (ECM) og prøver å fakse på nytt. Hvis du vil vite mer om hvordan du endrer ECM, kan du se den elektroniske hjelpen. Hvis problemet vedvarer, tar du kontakt med telefonselskapet.
• Hvis du har en DSL-tjeneste (Digital Subscriber Line), må du kontrollere at du har tilkoblet et DSL-filter, ellers vil du ikke kunne fakse på riktig måte. Hvis du vil ha mer informasjon, kan du se Alternativ B: Konfigurere enheten med DSL.
• Kontroller at enheten ikke er koblet til en veggkontakt som er konfigurert for digitaltelefon. Du kan kontrollere om telefonlinjen er digital ved å koble en vanlig analog telefon til linjen og lytte etter summetone. Hvis du ikke hører en normal summetone, er telefonlinjen kanskje satt opp for digitale telefoner.
• Hvis du bruker et PBX (private branch exchange) eller en ISDN-omformer/terminaladapter (integrated services digital network), må du kontrollere at enheten er koblet til riktig port, og at terminaladapteren er satt til riktig vekslertype for landet/regionen du bor i, hvis mulig. Hvis du vil ha mer informasjon, kan du se Alternativ C: Konfigurere enheten med et PBX-telefonsystem eller en ISDN-linje.
• Hvis enheten deler telefonlinje med en DSL-tjeneste, kan det hende at DSL-modemet ikke er riktig jordet. Hvis DSL-modemet ikke er riktig jordet, kan det forårsake støy på telefonlinjen. Telefonlinjer med dårlig lydkvalitet (støy) kan føre til faksproblemer. Du kan kontrollere lydkvaliteten til telefonlinjen ved å koble en telefon til veggkontakten og lytte etter statisk eller annen støy. Hvis du hører støy, slår du av DSL-modemet og kobler fra strømmen i minst 15 minutter. Slå på DSL-modemet igjen og lytt på summetonen.
Merk Det kan hende at du vil høre støy på telefonlinjen igjen senere. Hvis enheten slutter å sende og motta fakser, gjentar du denne prosedyren.

Hvis det fremdeles er støy på telefonlinjen, kontakter du telefonselskapet. Hvis du trenger informasjon om å slå av DSL-modemet, kontakter du DSL-leverandøren.

• Hvis du bruker en telefonsplitter, kan det føre til faksproblemer. (En splitter er en ledning med to tråder som settes inn i telefonuttaket.) Prøv å fjerne splitteren og koble enheten direkte til veggkontakten for telefonen.


Enheten har problemer med å sende en manuell faks

Løsning
Merk Denne mulige løsningen gjelder bare i land/regioner som mottar en telefonledning med to tråder i boksen med enheten, inkludert følgende: Argentina, Australia, Brasil, Canada, Chile, Colombia, Filippinene, Hellas, India, Indonesia, Irland, Japan, Kina, Korea, Latin-Amerika, Malaysia, Mexico, Polen, Portugal, Russland, Saudi-Arabia, Singapore, Spania, Taiwan, Thailand, USA, Venezuela og Vietnam.
• Kontroller at telefonen du bruker til å initiere fakssamtalen, er koblet direkte til enheten. Hvis du vil sende en faks manuelt, må telefonen være koblet direkte til porten 2-EXT på enheten, som vist nedenfor.

Graphic - Koble telefonen til 2-EXT-porten

1 | Telefonuttak
2 | Bruk telefonledningen som fulgte med enheten, til å koble til 1-LINE-porten
3 | Telefon

• Hvis du skal sende en faks manuelt fra telefonen som er koblet direkte til enheten, må du bruke tastaturet på telefonen når du skal sende faksen. Du kan ikke bruke tastaturet på kontrollpanelet på enheten.
Merk Hvis du bruker et serielt telefonsystem, kobler du til telefonen direkte på toppen av enhetskabelen, som har en veggplugg.


Enheten kan ikke motta fakser, men kan sende fakser

Løsning
• Hvis du ikke bruker et distinktivt ringemønster, kontrollerer du at funksjonen Karakteristisk ringemønster på enheten er satt til Alle ringemønstre. Hvis du vil ha mer informasjon, kan du se Endre anropsmønster for svar for særskilt ringesignal.
• Hvis Autosvar er satt til Av, må du motta fakser manuelt, ellers vil ikke enheten motta faksen. Hvis du vil vite mer om hvordan du mottar fakser manuelt, kan du se Motta en faks manuelt.
• Hvis du har en taleposttjeneste på samme telefonnummer som du bruker til faksoppringinger, må du motta fakser manuelt, og ikke automatisk. Det vil si at du må kunne svare personlig på innkommende faksoppringinger. Hvis du vil ha informasjon om hvordan du konfigurerer enheten når du har en taleposttjeneste, kan du se Alternativ F: Delt tale- og fakslinje med talepost. Hvis du vil vite mer om hvordan du mottar fakser manuelt, kan du se Motta en faks manuelt.
• Hvis du har et datamodem på samme telefonlinje som enheten, må du kontrollere at programvaren som fulgte med modemet, ikke er konfigurert for å motta fakser automatisk. Modemer som er konfigurert for å motta fakser automatisk, tar over telefonlinjen for å motta alle innkommende fakser. Dette hindrer enheten i å motta faksanrop.
• Hvis du har en telefonsvarer på samme telefonlinje som enheten, vil du kanskje få ett av følgende problemer:
– Telefonsvareren er kanskje ikke konfigurert riktig med enheten.
– Den utgående meldingen kan være for lang eller for høy til at enheten kan oppdage fakstoner, og derfor kan det hende avsenderfaksmaskinen kobles fra.
– Det er mulig at telefonsvareren ikke har nok stille tid etter den utgående meldingen til at enheten oppdager fakstoner. Dette problemet er mer vanlig med digitale telefonsvarere.

Gjør følgende for å prøve å løse disse problemene:

– Når du har en telefonsvarer på samme telefonlinje som faksen, må du prøve å koble telefonsvareren direkte til enheten slik det er beskrevet i Alternativ I: Delt tale- og fakslinje med en telefonsvarer.
– Kontroller at enheten er konfigurert for å motta fakser automatisk. Hvis du vil vite mer om hvordan du konfigurerer enheten for å motta fakser automatisk, kan du se Motta en faks.
– Kontroller at innstillingen Antall ring til svar er satt til en høyere verdi enn for telefonsvareren. Hvis du vil ha mer informasjon, kan du se Angi antall ringesignal før svar.
– Koble fra telefonsvareren, og prøv deretter å motta en faks. Hvis du kan fakse uten telefonsvareren, kan det hende det var telefonsvareren som forårsaket problemet.
– Koble til telefonsvareren igjen, og spill inn den utgående meldingen på nytt. Spill inn en melding med en varighet på omtrent ti sekunder. Snakk langsom og lavt når du spiller inn meldingen. La det være minst fem sekunder stillhet på slutten av den talte meldingen. Du må ikke ha noen bakgrunnsstøy når du spiller inn denne stille perioden. Forsøk å motta faks på nytt.
Merk Enkelte digitale telefonsvarere beholder kanskje ikke stillheten på slutten av den utgående meldingen. Spill av den utgående meldingen for å kontrollere den.
• Hvis enheten deler samme telefonlinje som andre typer telefonutstyr, for eksempel en telefonsvarer, et datamodem eller en vekslerboks med flere porter, kan det hende fakssignalnivået reduseres. Signalnivået kan også bli redusert hvis du bruker en splitter eller skjøter telefonledningen med ekstra lengder. Et redusert fakssignal kan føre til problemer ved faksmottak.

Du kan finne ut om problemet forårsakes av andre utstyrsenheter ved å koble alt utstyret unntatt enheten fra telefonlinjen og deretter prøve å motta en faks. Hvis du kan motta fakser uten det andre utstyret, er det én eller flere av utstyrsenhetene som er kilden til problemet. Prøv å koble til enhetene én etter én og motta en faks hver gang, helt til du identifiserer utstyrsenheten som forårsaker problemet.

• Hvis du har et bestemt ringemønster for faksnummeret (bruker et distinktivt ringemønster fra telefonselskapet), må du kontrollere at funksjonen Karakteristisk ringemønster på enheten stemmer overens med dette. Hvis du vil ha mer informasjon, kan du se Endre anropsmønster for svar for særskilt ringesignal.


Enheten kan ikke sende fakser, men kan motta fakser

Løsning
• Det kan hende enheten ringer for raskt eller for tidlig. Du må kanskje legge inn enkelte pauser i nummersekvensen. Hvis du for eksempel trenger tilgang til en ekstern linje før du slår telefonnummeret, legger du inn en pause etter eksternlinjenummeret. Hvis nummeret er 95555555 og 9 gir tilgang til en ekstern linje, kan du legge inn pauser på denne måten: 9-555-5555. Hvis du skal sette inn en pause i faksnummeret du skriver inn, trykker du på Ring på nytt pause, eller du kan trykke på Mellomrom (#)-knappen flere ganger, til det vises en tankestrek (-) på skjermen.

Du kan også sende en faks ved hjelp av overvåket oppringing. Da kan du lytte til telefonlinjen mens du ringer. Du kan bestemme takten i oppringingen, og reagere på meldinger underveis. Hvis du vil ha mer informasjon, kan du se Sende en faks ved å bruke overvåket oppringing.

• Nummeret du oppga ved sending av faksen, har ikke riktig format, eller mottakermaskinen har problemer. Hvis du vil kontrollere dette, kan du prøve å ringe faksnummeret fra en telefon og lytte etter fakstoner. Hvis du ikke hører fakstoner, er det mulig at mottakerens faksmaskin ikke er slått på eller ikke er koblet til, eller at en taleposttjeneste skaper forstyrrelser på mottakerens telefonlinje. Du kan også be mottakeren sjekke om mottakerfaksmaskinen har problemer.


Fakstoner spilles inn på telefonsvareren min

Løsning
• Når du har en telefonsvarer på samme telefonlinje som faksen, må du prøve å koble telefonsvareren direkte til enheten slik det er beskrevet i Alternativ I: Delt tale- og fakslinje med en telefonsvarer. Hvis du ikke kobler til telefonsvareren i henhold til anbefalingene, kan fakstoner spilles inn på telefonsvareren.
• Kontroller at enheten er konfigurert for å motta fakser automatisk, og at innstillingen Antall ring til svar er riktig. Antall ring til svar for enheten må være høyere enn antall ring til svar for telefonsvareren. Hvis telefonsvareren og enheten er satt til samme antall ring til svar, svarer begge enhetene på anropet, og fakstonene blir registrert på telefonsvareren.
• Sett telefonsvareren til et lavt antall ring og enheten til å svare etter maksimalt antall ring som støttes. (Maksimalt antall ring varierer etter land/region.) I dette oppsettet svarer telefonsvareren på anropet, og enheten overvåker linjen. Hvis enheten registrerer fakstoner, mottar den faksen. Hvis det er et taleanrop, registrerer telefonsvareren den innkommende meldingen. Hvis du vil ha mer informasjon, kan du se Angi antall ringesignal før svar.


Telefonledningen som fulgte med enheten, er ikke lang nok

Løsning

Hvis telefonledningen som fulgte med enheten, ikke er lang nok, kan du bruke en kobling til å forlenge den med. Du kan kjøpe en kobling i en elektronikkbutikk som fører telefontilbehør. Du trenger også en ekstra telefonledning, som kan være den vanlige telefonledningen du kanskje allerede har hjemme eller på kontoret.

Tips Hvis enheten ble levert med en adapter for ledning med to tråder, kan du bruke den med en telefonledning med 4 tråder for å forlenge den. Hvis du vil ha informasjon om hvordan du bruker en telefonledningsadapter med to tråder, se dokumentasjonen som fulgte med adapteren.
Forlenge telefonledningen
1 Bruk telefonledningen som fulgte med enheten, koble den ene enden til kobleren, og koble deretter den andre enden til porten 1-LINE på baksiden av enheten.
2 Koble en annen telefonledning til den åpne porten på kobleren og til telefonens veggkontakt.


Problemløsing ved installasjonsproblemer

Hvis emnene nedenfor ikke hjelper, kan du se Støtte og garanti for informasjon om HPs kundestøtte.

• Forslag for installasjon av maskinvare
• Forslag for installasjon av programvare


Forslag for installasjon av maskinvare

Kontroller enheten
• Kontroller at all pakketape og emballasjemateriale er fjernet fra enheten, både utvendig og innvendig.
• Sjekk at det er papir i enheten.
• Kontroller at ingen andre lamper er på eller blinker bortsett fra Klar-lampen, som skal lyse. Se etter meldinger på kontrollpanelet hvis Obs!-lampen blinker.
Kontroller maskinvaretilkoblingene
• Kontroller at ledninger og kabler er i orden.
• Kontroller at strømledningen er koblet både til enheten og en strømførende kontakt.
• Kontroller at telefonledningen er koblet til 1-LINE-porten.
Kontrollere blekkpatronene
• Kontroller at tapen er fjernet fra blekkpatronene.
• Kontroller at blekkpatronene sitter godt fast i riktige spor. Trykk alle godt ned for å være sikker på at de har god kontakt. HP Officejet J3500 støtter bare en svart blekkpatron.
Kontroller enheten for følgende:
• Av/på-lampen lyser og blinker ikke. Når enheten slås på, bruker den ca. 45 sekunder på å varme opp.
• Enheten har status Klar, og ingen andre lamper på kontrollpanelet lyser eller blinker. Les meldingen på kontrollpanelet hvis lamper lyser eller blinker.
• Kontroller at strømledningen og andre ledninger fungerer og er festet ordentlig til enheten.
• Innpakningstape og emballasjemateriale er fjernet fra enheten.
• Bakpanelet er låst på plass.
• Papiret er lagt riktig på plass i skuffen, og det har ikke kjørt seg fast i enheten.


Forslag for installasjon av programvare

Kontroller datamaskinsystemet
• Kontroller at datamaskinen kjøres på et av de støttede operativsystemene.
• Kontroller at datamaskinen oppfyller minimumssystemkravene.
Bekreft forutsetninger for installering
• Pass på at du bruker oppstarts-CDen som inneholder korrekt programvareinstallsjon for operativsystemet.
• Alle programmer må være lukket før du installerer programvare.
• Hvis datamaskinen ikke gjenkjenner banen du har angitt til CD-ROM-stasjonen, må du kontrollere om du har angitt riktig stasjonsbokstav.
• Hvis datamaskinen ikke gjenkjenner oppstarts-CDen i CD-ROM-stasjonen, kontrollerer du om CDen er skadet. Du kan laste med enhetsdriveren fra HPs nettsted (www.hp.com/support).
Kontroller eller gjør følgende:
• Kontroller at datamaskinen oppfyller systemkravene.
• Før du installerer programvare på en Windows-datamaskin, må du passe på at alle programmer er lukket.
• Hvis datamaskinen ikke gjenkjenner banen du har angitt til CD-ROM-stasjonen, må du kontrollere om du har angitt riktig stasjonsbokstav.
• Hvis datamaskinen ikke gjenkjenner oppstarts-CDen i CD-ROM-stasjonen, kontrollerer du om CD-ROMen er skadet. Du kan laste med enhetsdriveren fra HPs nettsted (www.hp.com/support).
• I enhetsbehandling i Windows kontrollerer du om USB-driverne er deaktivert.
• Hvis du bruker Windows og datamaskinen ikke kan registrere enheten, kjører du avinstalleringsverktøyet (util\ccc\uninstall.bat på oppstarts-CDen) for å utføre en ren avinstallering av enhetsdriveren. Start datamaskinen på nytt, og installer enhetsdriveren på nytt.


Fjerne fastkjørt papir

Hvis det var papir i innskuffen, må du kanskje fjerne fastkjørt papirt fra det bakre dekslet.

Papir kan også sette seg fast i den automatiske dokumentmateren. Det er flere årsaker til at papir kan kjøre seg fast i den automatiske dokumentmateren:

• Du har lagt for mye papir i dokumentmaterskuffen.
• Du har brukt papir som er for tykt eller for tynt for enheten.
• Du har lagt papir i dokumentmaterskuffen mens HP All-in-One matet inn sider.

Graphic - Show me how icon

Vis meg hvordan jeg fjerner fastkjørt papir.
Slik fjerner du fastkjørt papir fra det bakre dekslet
1 Trykk inn fliken på venstre side av det bakre dekselet for å fjerne dekselet. Fjern dekselet ved å dra det vekk fra HP All-in-One.
Forsiktig Forsiktig Hvis du prøver å fjerne fastkjørt papir fra fronten på enheten, kan du skade utskriftsmekanismen. Fastkjørt papir må alltid fjernes gjennom det bakre dekselet.

Grafikk - Ta av bakdekslet

2 Trekk papiret forsiktig ut av valsene.
Forsiktig Forsiktig Hvis papiret revner når du fjerner det fra valsene, kontrollerer du valsene og hjulene for å se om det finnes papirrester inne i enheten. Hvis du ikke fjerner alle papirrester fra enheten, er det sannsynlig at mer papir kjører seg fast.
3 Sett bakdekslet på plass igjen. Skyv dekslet forsiktig fremover til det klikker på plass.
4 Trykk på OK for å fortsette gjeldende utskriftsjobb.
Slik fjerner du fastkjørt papir fra den automatiske dokumentmateren
1 Åpne dekslet på den automatiske dokumentmateren.

Grafikk - Åpne dekslet på den automatiske dokumentmateren

2 Trekk papiret forsiktig ut av valsene.
Forsiktig Forsiktig Hvis papiret revner når du fjerner det fra valsene, kontrollerer du valsene og hjulene for å se om det finnes papirrester inne i enheten. Hvis du ikke fjerner alle papirrester fra enheten, er det sannsynlig at mer papir kjører seg fast.
3 Lukk dekslet på den automatiske dokumentmateren.


Unngå papirstopp

Følg disse retningslinjene for å unngå papirstopp.

• Fjern utskrevet papir fra utskuffen ofte.
• Unngå krøllete eller skrukkete papir ved å oppbevare alt ubrukt papir flatt i en pose som kan lukkes.
• Kontroller at papiret i innskuffen ligger flatt, og at kantene ikke er bøyd eller revet.
• Ikke kombiner ulike papirtyper og -størrelser i innskuffen. Alt papiret i innskuffen må være av samme type og størrelse.
• Juster papirbreddeskinnen i innskuffen slik at den ligger tett inntil hele papirbunken. Kontroller at papirbreddeskinnen ikke bøyer papiret i innskuffen.
• Ikke tving papiret for langt fremover i innskuffen.
• Bruk papirtyper som anbefales for HP All-in-One. Hvis du vil vite mer, kan du se under Forstå spesifikasjoner for støttede utskriftsmaterialer.


HP-rekvisita

Denne delen inneholder informasjon om HP-rekvisita og til enheten. Denne informasjonen kan endres. Du kan gå til HPs nettsted (www.hpshopping.com) for å få de siste oppdateringene. Du kan også foreta kjøp på Web-området.

• Bestille utskriftsrekvisita elektronisk
• Rekvisita


Bestille utskriftsrekvisita elektronisk

Hvis du vil bestille ekte HP-rekvisita til HP All-in-One-enheten, går du til www.hpshopping.com. Hvis du blir bedt om det, velger du land/region, følger instruksjonene for å velge produktet og klikker deretter på en av handlelenkene på siden.

I tillegg til på HPs Web-område kan du bestille skriverrekvisita ved hjelp av følgende verktøy:

• Verktøykasse (Windows): Klikk på Kjøp elektronisk i kategorien Beregnede blekknivåer.
• HP-skriververktøy (Mac OS): Klikk på Rekvisitastatus i panelet Informasjon og kundestøtte, klikk på rullegardinmenyen Kjøp HP-rekvisita, og velg Online.

Mac OS støttes bare av HP Officejet J3600.


Rekvisita

• Blekkpatroner
• HP-utskriftsmateriale


Blekkpatroner

Bruk bare nye blekkpatroner som har samme blekkpatronnummer som blekkpatronen som skal skiftes ut. Du finner patronnummeret på følgende steder:

• På etiketten på blekkpatronen du skifter ut.
• Verktøykasse (Windows): Klikk på kategorien Beregnede blekknivåer, og klikk deretter på Patrondetaljer for å vise informasjon om nye blekkpatroner.
• HP-skriververktøy (Mac OS): Åpne panelet Informasjon og kundestøtte, og klikk deretter på Rekvisitainformasjon.

Mac OS støttes bare av HP Officejet J3600.

Merk 1 | Bestilling av blekkpatroner online støttes ikke i alle land/regioner. Hvis dette ikke støttes i ditt land/region, kontakter du en HP-forhandler for å få informasjon om hvordan du kjøper blekkpatroner.
 | Hvis du bor i Europa, kan du gå til www.hp.com/eu/hard-to-find-supplies for å finne informasjon om HP-blekkpatroner.
Merk 2 HP Officejet J3500 støtter bare en svarte blekkpatroner.


HP-utskriftsmateriale

Hvis du vil bestille utskriftsmateriale slik som HP Premium Plus-fotopapir eller HP Premium-papir, går du til www.hpshopping.com.

Merk HP Officejet J3500 støtter bare vanlig papir.


Støtte og garanti

Informasjonen i Vedlikehold og feilsøking foreslår løsninger på vanlige problemer. Hvis enheten ikke fungerer som den skal og disse forslagene ikke løser problemet, kan du prøve én av støttetjenestene nedenfor for å få hjelp.

Denne delen inneholder følgende emner:

• Begrenset garantierklæring fra Hewlett-Packard
• Få elektronisk kundestøtte
• Få HPs telefonstøtte
• Klargjøre enheten for sending
• Pakke enheten


Begrenset garantierklæring fra Hewlett-Packard

Erklæring om begrenset garanti fra Hewlett-Packard


Få elektronisk kundestøtte

Du finner informasjon om kundestøtte og garanti på HPs Web-område på www.hp.com/support. Hvis du blir bedt om det, velger du ditt land/din region, og klikker deretter på Kontakt HP hvis du vil ha informasjon om hvordan du kontakter teknisk kundestøtte.

Dette Web-området inneholder også teknisk støtte, drivere, rekvisita, bestillingsinformasjon og andre alternativer, for eksempel:

• Gå inn på kundestøttesidene.
• Send en e-postmelding til HP for å få svar på eventuelle spørsmål.
• Kontakt en HP-tekniker ved hjelp av elektronisk chat.
• Se om det er kommet nye programvareoppdateringer.

Du kan også få støtte fra Verktøykasse (Windows). I Verktøykasse finner du enkle, trinnvise løsninger for vanlige utskriftsproblemer. Hvis du vil vite mer, kan du se under Verktøy-kasse (Windows).

Kundestøttealternativer og -tilgjengelighet varierer med produkt, land/region og språk.


Få HPs telefonstøtte

I garantiperioden kan du få hjelp fra HPs senter for kundestøtte.

Denne delen inneholder følgende emner:

• Før du ringer
• Kundestøtteprosessen
• HPs kundestøtte via telefon
• Tilleggsgaranti
• HP Quick Exchange Service (Japan)
• Call HP Korea customer support


Før du ringer

Gå til HPs Web-område (www.hp.com/support) for å få den nyeste problemløsingsinformasjonen eller produktløsninger og oppdateringer.

Ha klar følgende informasjon hvis du må ringe til HP, slik at det blir enklere for kundestøttekonsulenten å gi deg bedre hjelp:

1 Hvis enheten ikke skriver ut, må du ha følgende informasjon klar:
• Enhetsmodell
• Modellnummer og serienummer (se baksiden av enheten)
2 Kontroller operativsystemet du bruker, for eksempel Windows XP.
3 Legg merke til hvordan enheten er koblet til systemet, for eksempel gjennom en USB-tilkobling.
4 Finn versjonsnummeret til skriverprogramvaren. (Du finner skriverdriverens versjonsnummer ved å åpne dialogboksen for skriverinnstillingene eller egenskapene og deretter klikke på kategorien Om.)
5 Hvis du har problemer med å skrive ut fra et bestemt program, noterer du programmet og versjonsnummeret.


Kundestøtteprosessen

Følg denne fremgangsmåten hvis du har problemer:
1 Se i dokumentasjonen som fulgte med enheten.
2 Besøk HPs nettsted for kundestøtte på www.hp.com/support. HPs kundestøtte på nettet er tilgjengelig for alle HP-kunder. Det er den raskeste kilden til oppdatert produktinformasjon og eksperthjelp, og omfatter følgende:
• Rask tilgang til kvalifiserte kundestøttespesialister
• Programvare- og driveroppdateringen for enheten
• Verdifull informasjon om problemløsing for vanlige problemer
• Proaktive enhetsoppdateringer, varsler om støtte og nyhetsbrev fra HP som er tilgjengelig når du registrerer HP All-in-One-enheten
3 Ring HPs kundestøtte. Kundestøttealternativer og tilgjengelighet varierer, avhengig av enhet, land/region og språk.


HPs kundestøtte via telefon

Denne delen inneholder følgende emner:

• Telefonstøtteperiode
• Telefonnumre for kundestøtte
• Ringe kundestøtte
• Etter telefonstøtteperioden


Telefonstøtteperiode

Ett års telefonstøtte er tilgjengelig i Nord-Amerika, Stillehavsområdet av Asia og Latin-Amerika (inkludert Mexico). Du finner den nyeste listen over telefonstøttenumre på www.hp.com/support.


Telefonnumre for kundestøtte

I mange områder tilbyr HP gratis telefonstøtte under garantiperioden. Det kan imidlertid hende at noen av kundestøttenumrene som er oppført nedenfor, ikke er gratis.

Du finner den nyeste listen over telefonstøttenumre på www.hp.com/support.


Ringe kundestøtte

Ring HPs kundestøtte mens du sitter foran datamaskinen og HP All-in-One-enheten. Vær forberedt på å oppgi følgende informasjon:

• Modellnummer (finnes på etiketten foran på enheten)
• Serienummer (finnes på baksiden eller undersiden av enheten)
• Meldinger som vises når situasjonen oppstår
• Vær forberedt på å svare på disse spørsmålene:
– Har denne situasjonen oppstått før?
– Kan du gjenskape situasjonen?
– Hadde du nylig lagt til ny maskinvare eller programvare på datamaskinen da denne situasjonen oppsto?
– Var det noe som skjedde før denne situasjonen oppstod (som tordenvær, HP All-in-One ble flyttet og så videre)?


Etter telefonstøtteperioden

Etter at telefonstøtteperioden er utløpt, kan du få hjelp fra HP mot en avgift. Hjelp kan også være tilgjengelig på HPs nettsted for kundestøtte: www.hp.com/support. Kontakt HP-forhandleren eller ring telefonnummeret for kundestøtte i ditt land eller din region for å finne ut mer om kundestøttealternativene.


Tilleggsgaranti

Utvidede serviceplaner er tilgjengelig for HP All-in-One mot en tilleggsavgift. Gå til www.hp.com/support, velg land/region og språk, og utforsk deretter området for tjenester og garantier for å finne informasjon om de utvidede serviceplanene.


HP Quick Exchange Service (Japan)

Grafikk - HP Quick Exchange Service (Japan)

Du finner instruksjoner for hvordan du pakker enheten for utskifting, i Pakke enheten.


Call HP Korea customer support

Grafikk - ring HP Koreas kundestøtte


Klargjøre enheten for sending

Hvis du, etter at du har kontaktet HPs kundestøtte eller kjøpsstedet, blir bedt om sende inn enheten for service, må du kontrollere at du fjerner og tar vare på følgende før du returnerer enheten:

• Blekkpatronene
• Kontrollpaneloverlegget
• Strømledningen, USB-kabelen og andre kabler som er koblet til enheten
• Eventuelt papir i innskuffen
• Ta ut alle originaler som kan være lagt inn i enheten

Denne delen inneholder følgende emner:

• Fjern blekkpatronene før sending
• Fjerne kontrollpaneloverlegget


Fjern blekkpatronene før sending

Før du returnerer enheten, må du huske på å ta ut blekkpatronene.

Merk Denne informasjonen gjelder ikke for kunder i Japan.
Fjerne blekkpatronene før transport
1 Slå på enheten, og vent til blekkpatronen er inaktiv og stille. Hvis enheten ikke kan slås på, hopper du over dette trinnet og går til trinn 2.
Merk Hvis enheten ikke slår seg på, kan du trekke ut strømledningen og skyve blekkpatronvognen manuelt helt til høyre for å ta ut blekkpatronene.
2 Løft forsiktig for å åpne blekkpatrondekselet.

3 Fjern blekkpatronene fra sporene ved å gripe dem med tommelfingeren og pekefingeren og trekke dem mot deg.

Ta ut blekkpatronene fra sporene

4 Legg blekkpatronene i en lufttett plastbeholder slik at de ikke tørker ut, og legg den bort. Ikke send dem med enheten med mindre du får beskjed om det av representanten for HPs kundestøtte.
5 Lukk dekselet til blekkpatronvognen, og vent noen minutter til blekkpatronvognen er tilbake i utgangsposisjonen (på venstre side).
6 Når skanneren er inaktiv og har returnert til parkert posisjon, trykker du på Av/på-knappen for å slå av enheten.


Fjerne kontrollpaneloverlegget

Gjør følgende straks du har tatt ut blekkpatronene.

Merk Denne informasjonen gjelder ikke for kunder i Japan.
Forsiktig Forsiktig 1 Enheten må være koblet fra strømnettet før du følger disse trinnene.
Forsiktig 2 Erstatningsenheten leveres ikke med en strømledning. Oppbevar strømledningen på et trygt sted til du får den nye enheten.
Slik fjerner du kontrollpaneloverlegget
1 Trykk på Av/på-knappen for å slå av enheten.
2 Trekk ut strømledningen fra strømuttaket og deretter fra enheten. Ikke returner strømledningen med enheten.
3 Ta av kontrollpaneloverlegget slik:
a Løft opp ADM-lokket.

Løft opp ADM-lokket.

b Ved hjelp av fingeren eller en tynn gjenstand trykker du inn tappen i høyre hjørne på kontrollpanelet for å presse kontrollpaneloverlegget av.

Ta av kontrollpaneloverlegget

4 Behold kontrollpaneloverlegget. Ikke returner kontrollpaneloverlegget sammen med enheten.
Forsiktig Forsiktig Det kan hende at den nye enheten ikke leveres med et kontrollpaneloverlegg. Oppbevar kontrollpaneloverlegget på et sikkert sted, og når du mottar den nye enheten, setter du på kontrollpaneloverlegget igjen. Du må sette på kontrollpaneloverlegget for å kunne bruke kontrollpanelfunksjonene på den nye enheten.
Merk Se i installasjonsveiledningen som fulgte med enheten, for instruksjoner om hvordan du setter på kontrollpaneloverlegget. En ny enhet kan leveres med instruksjoner for hvordan du konfigurerer enheten.


Pakke enheten

Utfør trinnene nedenfor når du har klargjort enheten for sending.

Slik pakker du enheten
1 Hvis du har originalemballasjen eller emballasjen til en erstatningsenhet, bruker du denne til å pakke enheten for sending.

Pakk enheten for transport i originalemballasjen

Hvis du ikke har originalemballasjen, må du bruke annen passende emballasje. Skader under sending som skyldes for dårlig pakking og/eller feil transport, dekkes ikke av garantien.

2 Sett returetiketten på utsiden av kartongen.
3 Kartongen bør inneholde følgende:
• En fullstendig beskrivelse av symptomene for servicepersonalet (prøver på problemer med utskriftskvaliteten er til god hjelp).
• En kopi av kvitteringen eller et annet kjøpsbevis som fastsetter garantiperioden.
• Navn, adresse og telefonnummer der du kan nås på dagtid.


Enhetsspesifikasjoner

For spesifikasjoner om utskriftsmaterialer og håndtering av utskriftsmaterialer, ser du Forstå spesifikasjoner for støttede utskriftsmaterialer.

Denne delen inneholder følgende emner:

• Fysiske spesifikasjoner
• Produktfunksjoner og kapasitet
• Andre spesifikasjoner
• Systemkrav
• Utskriftsspesifikasjoner
• Spesifikasjoner for kopiering
• Spesifikasjoner for faks
• Spesifikasjoner for skanning
• Miljøspesifikasjoner
• Elektriske spesifikasjoner
• Akustiske spesifikasjoner (støynivåer per ISO 7779)


Fysiske spesifikasjoner

• Høyde: 330,2 mm (13 tommer)
• Bredde: 416,6 mm (16,4 tommer)
• Dybde: 203,2 mm (8 tommer)
• Vekt: 5,5 kg (12 pund)


Produktfunksjoner og kapasitet

Funksjon

Kapasitet

Tilkobling

• USB 2.0-kompatibel høyhastighets
• USB-kontakt støttes bare opp til full hastighet.

Blekkpatroner

HP Officejet J3500: Svart blekkpatron

HP Officejet J3600: Svart og trefargers blekkpatron

Forbruk

Gå til www.hp.com/pageyield/ hvis du vil ha mer informasjon om anslått blekkforbruk.

Enhetsspråk

Utvidet HP PCL 3

Skriftstøtte

Amerikanske skrifter: CG Times, CG Times Italic, Univers, Univers Italic, Courier, Courier Italic, Letter Gothic, Letter Gothic Italic.

Driftssyklus

Opptil 1000 sider per måned

Støtte for kontrollpanelspråk

Språktilgjengelighet varierer etter land/region.

Bulgarsk, dansk, engelsk, finsk, forenklet kinesisk, fransk, gresk, italiensk, japansk, koreansk, kroatisk, nederlandsk, norsk, polsk, portugisisk, rumensk, russisk, slovakisk, slovensk, spansk, svensk, tradisjonelt kinesisk, tsjekkisk, tyrkisk, tysk, ukrainsk, ungarsk.


Andre spesifikasjoner

Enhetsminne

2 MB ROM, 16 MB minne


Systemkrav
Hjørne | Hjørne

Merk | Mac OS støttes bare av HP Officejet J3600.
 | Nyeste informasjon om operativsystemer som støttes, og systemkrav finner du på http://www.hp.com/support/
Kompatibilitet med operativsystem
• Windows 2000, Windows XP, Windows XP x64* (Professional og Home Editions), Windows Vista
Merk For Windows 2000 er det bare skriverdrivere, skannerdrivere og Verktøykasse som er tilgjengelig.
• Mac OS X (10.3, 10.4) (bare HP Officejet J3600)
• Linux
Minimumskrav
• Windows 2000 Service Pack 4: Intel Pentium II- eller Celeron-prosessor, 128 MB minne, 150 MB ledig plass på harddisken
• Windows XP (32-bits): Intel Pentium II- eller Celeron-prosessor, 128 MB minne, 290 MB ledig plass på harddisken
• Microsoft® Windows® x64: AMD Athlon 64-, AMD Opteron-, Intel Xeon-prosessor med støtte for Intel EM64T, eller Intel Pentium 4-prosessor med støtte for Intel EM64T, 128 MB minne, 280 MB ledig harddiskplass, Microsoft Internet Explorer 6.0
• Windows Vista: 800 MHz 32-bits (x86) eller 64-bits (x64) prosessor, 512 MB minne, 750 MB ledig plass på harddisken
• Mac OS X (10.3.9 og høyere, 10.4.6 og høyere): 400 MHz Power PC G3 (v10.3.9 og høyere, 10.4.6 og høyere) eller 1,83 GHz Intel Core Duo (10.4.6 og høyere), 256 MB minne, 500 MB ledig plass på harddisken, QuickTime 5.0 eller senere
• Microsoft Internet Explorer 6.0 (Windows)
• Adobe Acrobat Reader 5 eller senere
Anbefalte krav
• Windows 2000 Service Pack 4: Intel Pentium III-prosessor eller kraftigere, 200 MB minne, 150 MB ledig plass på harddisken
• Windows XP (32-biters): Intel Pentium III-prosessor eller kraftigere, 256 MB minne, 300 MB ledig plass på harddisken
• Microsoft® Windows® XP x64: AMD Athlon 64-, AMD Opteron-, Intel Xeon-prosessor med støtte for Intel EM64T, eller Intel Pentium 4-prosessor med støtte for Intel EM64T, 256 MB minne, 300 MB ledig harddiskplass
• Windows Vista: 1 GHz 32-bits (x86) eller 64-bits (x64) prosessor, 1 GB minne, 1,1 GB ledig plass på harddisken
• Mac OS X (10.3.9 og høyere, 10.4.6 og høyere): 400 MHz Power PC G4 (v10.3.9 og høyere, 10.4.6 og høyere) eller 1,83 GHz Intel Core Duo (10.4.6 og høyere), 256 MB minne, 800 MB ledig plass på harddisken, QuickTime 5.0 eller senere
• Microsoft Internet Explorer 6.0 eller nyere
• Adobe Acrobat Reader 5 eller senere


Utskriftsspesifikasjoner

• Oppløsning: 1200 x 1200 dpi svart, 4800 optimerte dpi farger
• Metode: drop-on-demand termisk inkjet
• Språk: LIDIL (Lightweight Imaging Device Interface Language)
Merk HP Officejet J3500 støtter bare svarte blekkpatroner.


Spesifikasjoner for kopiering

• Digital bildebehandling
• Opptil 99 kopier av original (varierer etter modell)
• Digital zoom: fra 25 til 400 % (varierer fra modell til modell)
• Tilpass til siden, før skanning
Merk HP Officejet J3500 støtter bare svart-hvitt-kopier.
Modus | Type | Skanneoppløsning (dpi)
Best | Svart | opptil 600 x 1200
 | Farge | opptil 600 x 1200
Normal | Svart | opptil 300 x 300
 | Farge | opptil 300 x 300
Rask | Svart | opptil 300 x 300
 | Farge | opptil 300 x 300


Spesifikasjoner for faks

• Svart/hvitt- og fargefaks med frittstående funksjonalitet.
• Opptil 100 kortnumre
• Opptil 200 sider minne (varierer fra modell til modell, basert på ITU-T-testbilde nr. 1 ved standard oppløsning). Mer kompliserte bilder eller høyere oppløsning tar lengre tid og bruke mer minne.
• Manuell sending og mottak av faks.
• Automatisk nyoppringing ved opptatt opptil fem ganger.
• En gang automatisk oppringing hvis ikke svar (varierer fra modell til modell).
• Bekreftelses- og aktivitetsrapporter.
• CCITT/ITU Group 3-faks med ECM (Error Correction Mode).
• Overføring med 33,6 kbps.
• Anropsoppdaging med automatisk veksling mellom faks og telefonsvarer.
 | Foto (ppt) | Veldig fin (dpi) | Fin (dpi) | Standard (dpi)
Svart | 196 x 203 (8-bits gråskala) | 300 x 300 | 196 x 203 | 196 x 98
Farge | 200 x 200 | 200 x 200 | 200 x 200 | 200 x 200


Spesifikasjoner for skanning

• Inkludert redigeringsverktøy for bilder
• Integrert OCR-programvare konverterer skannet tekst automatisk til redigerbar tekst
• Skannehastigheten varierer etter kompleksiteten på dokumentet
• Twain-samsvarende og WIA-samsvarende grensesnitt
• Oppløsning: 1200 x 1200 dpi optisk, opptil 19 200 dpi forbedret
• Farge: 16 biter per RGB-farge, 48 biter totalt
• Arkmatet skanner, maksimal skannebredde 216 mm (8,5 tommer), maksimal skannelengde 356 mm (14 tommer)


Miljøspesifikasjoner

Driftsmiljø

Driftstemperatur: 5° til 40° C (41° til 104° F)

Anbefalte driftsforhold: 15° til 32° C (59° til 90° F)

Anbefalt relativ fuktighet: 15 til 80% ikke-kondenserende

Lagringsmiljø

Lagringstemperatur: -40° til 60° C (-40° til 140° F)

Relativ fuktighet ved lagring: Opptil 90% ikke-kondenserende ved 65° C (150° F)


Elektriske spesifikasjoner

Strømkrav

Inngang fra ekstern strømadapter (maks): 100 til 240 VAC (± 10%), 50/60 Hz (± 3Hz)

Inngang fra systemlikestrøm (maks): 15 V ls eller 16 V ls ved 400 mA; 32 V ls ved 500 mA

Merk Strømadapteren som følger med, kan være spesifisert for å gi større effekt enn maksimal inngangsverdi for likestrøm ovenfor.


Akustiske spesifikasjoner (støynivåer per ISO 7779)

HP Officejet J3500

Hvis du har Internett-tilgang, kan du finne mer akustisk informasjon for HP Officejet J3500 på HPs nettsted. Gå til www.hp.com/support.

HP Officejet J3600
• Lydtrykk (ved siden av)
– Fargeutskrift: LpAd 42 (dBA)
– Svart-hvitt-utskrift og -kopiering: LpAd 47 (dBA)
– Svart-hvitt-utskrift (Rask modus): LpAd 52 (dBA)
– Sende en svart-hvitt-faks: LpAd 40 (dBA)
– Uvirksom: LpAd 21 (dBA)
• Lydstyrke
– Fargeutskrift: LwAd 5,5 (BA)
– Svart-hvitt-utskrift og -kopiering: LwAd 5,9 (BA)
– Svart-hvitt-utskrift (Rask modus): LwAd 6,4 (BA)
– Sende en svart-hvitt-faks: LwAd 5,3 (BA)
– Uvirksom: LwAd 3,3 (BA)


Forskrifter

Enheten oppfyller produktkrav fra myndighetene i landet/regionen der du bor.

Denne delen inneholder følgende emner:

• FCC statement
• Notice to users in Korea
• VCCI (Class B) compliance statement for users in Japan
• Notice to users in Japan about the power cord
• RoHS notices (China only)
• Noise emission statement for Germany
• Notice to users of the U.S. telephone network: FCC requirements
• Notice to users of the Canadian telephone network
• Notice to users in the European Economic Area
• Australia wired fax statement
• Warning for Australia and New Zealand with phone handset
• Forskriftsmessig modellnummer
• Declaration of conformity
• Miljøvernprogram


FCC statement

Graphic - FCC statement


Notice to users in Korea

Graphic - Notice to users in Korea


VCCI (Class B) compliance statement for users in Japan

Graphic - VCCI (Class B) compliance statement for users in Japan


Notice to users in Japan about the power cord

Grafikk - Bruk strømledningen som fulgte med produktet. Ikke bruk denne strømledningen til andre produkter.


RoHS notices (China only)

Grafikk - Tabell over giftige og skadelige substanser

Toxic and hazardous substance table


Noise emission statement for Germany

Grafikk - Noise emission statement for Germany


Notice to users of the U.S. telephone network: FCC requirements

Graphic - Notice to users of the U.S. telephone network: FCC requirements


Notice to users of the Canadian telephone network

Grafikk - Notice to users of the Canadian telephone network


Notice to users in the European Economic Area

Grafikk - Notice to users in the European Economic Area


Australia wired fax statement

Graphic - Australia wired fax statement


Warning for Australia and New Zealand with phone handset

Graphic - Warning for Australia and New Zealand with phone handset


Forskriftsmessig modellnummer

For forskriftsmessige identifikasjonsformål har produktet fått tildelt et modellnummer for overholdelse av regelverk (Regulatory Model Number). Forskriftsmodellnummeret for ditt produkt er SDGOB-0604-03. Dette forskriftsmodellnummeret må ikke forveksles med produktnavnet (HP Officejet J3500 All-in-One series eller HP Officejet J3600 All-in-One series) eller produktnummeret.


Declaration of conformity

HP OfficeJet J3500/J3600 Declaration of Conformity


Miljøvernprogram

Hewlett-Packard forplikter seg til å produsere kvalitetsprodukter på en miljøvennlig måte. Dette produktet er utformet med tanke på resirkulering. Antallet materialer er holdt på et minimum, samtidig som vi sikrer tilfredsstillende funksjonalitet og pålitelighet. Ulike materialer er utformet slik at de er lette å ta fra hverandre. Festeanordninger og andre tilkoblinger er enkle å finne, komme til og fjerne ved hjelp av vanlige verktøy. Deler med høy prioritet er utformet for enkel tilgang med sikte på demontering og reparasjon.

Hvis du vil ha mer informasjon, kan du besøke HPs nettsted Commitment to the Environment på:

www.hp.com/hpinfo/globalcitizenship/environment/index.html

Denne delen inneholder følgende emner:

• Papirbruk
• Plastdeler
• Dataark for materialsikkerhet (MSDS)
• Gjenvinningsprogram
• Gjenvinningsprogram for HP inkjet-rekvisita
• Avhending av brukt utstyr fra brukere i private husholdinger i EU
• Strømforbruk


Papirbruk

Dette produktet egner seg for bruk av resirkulert papir i henhold til DIN 19309 og EN 12281:2002.


Plastdeler

Plastdeler som veier over 25 gram, er merket i henhold til internasjonale standarder, slik at det er lettere å identifisere plast for resirkulering ved slutten av produktlevetiden.


Dataark for materialsikkerhet (MSDS)

Dataark for materialsikkerhet finner du på HPs nettsted på adressen:


Gjenvinningsprogram

HP tilbyr stadig flere retur- og resirkuleringsordninger i mange land/regioner, og samarbeider med noen av de største resirkuleringssenterne for elektronikkprodukter over hele verden. HP bevarer ressurser ved å videreselge noen av sine mest populære produkter. Hvis du ønsker mer informasjon om resirkulering av HP-produkter, kan du besøke:


Gjenvinningsprogram for HP inkjet-rekvisita

HP forplikter seg til å ta hensyn til miljøet. En resirkuleringsordning for HP Inkjet-rekvisita er tilgjengelig i mange land/regioner, slik at du kan resirkulere brukte blekkpatroner gratis. Du finner mer informasjon på dette nettstedet:


Avhending av brukt utstyr fra brukere i private husholdinger i EU

Grafikk - Avhending av brukt utstyr fra brukere i private husholdinger i EU


Strømforbruk

Dette produktet er laget for å redusere strømforbruket og spare naturressurser uten at det går på bekostning av produktets ytelse. Det er utformet for å redusere det totale strømforbruket både under drift og når enheten ikke er aktiv. Spesifikk informasjon om strømforbruk finnes i den trykte dokumentasjonen som fulgte med enheten.


Informasjon om varemerker og opphavsrett

Informasjon om opphavsrett

© 2007 Copyright Hewlett Packard Development Company, L.P.

Merknader fra Hewlett-Packard Company

Opplysningene som fremkommer i dette dokumentet kan endres uten forvarsel.

Med enerett. Reproduksjon, tilpasning eller oversetting av dette materialet er forbudt uten skriftlig tillatelse på forhånd fra Hewlett-Packard, med unntak av det som er tillatt ifølge lover om opphavsrett.

De eneste garantiene som innrømmes for HP-produkter og tjenester er de som eksplisitt fremkommer i garantierklæringene som følger med slike produkter og tjenester. Ingen deler i dette materialet skal fortolkes som en ekstra garanti. HP skal ikke holdes ansvarlig for redaksjonelle feil eller utelatelser som finnes i dette dokumentet.


Opphavsrett

Windows og Windows XP er registrerte varemerker i USA for Microsoft Corporation. Windows Vista er enten et registrert varemerke eller et varemerke for Microsoft Corporation i USA og/eller andre land.

Adobe® og Acrobat® er varemerker for Adobe Systems Incorporated.


Sikkerhetsinformasjon

Følg alltid grunnleggende sikkerhetsregler når du bruker dette produktet, slik at du reduserer risikoen for skader som skyldes brann eller elektrisk støt.

1. Les gjennom alle instruksjonene i dokumentasjonen som leveres med enheten.

2. Bruk bare et jordet elektrisk uttak når du kobler dette produktet til en strømkilde. Hvis du ikke vet om uttaket er jordet, bør du spørre en kvalifisert elektriker.

3. Observer alle advarsler og anvisninger som produktet er merket med.

4. Trekk stikkontakten til produktet ut av vegguttaket før du rengjør produktet.

5. Ikke plasser eller bruk dette produktet i nærheten av vann eller når du er våt.

6. Installer produktet slik at det står stødig på et stabilt underlag.

7. Plasser produktet på et beskyttet sted der ingen kan tråkke på eller snuble i strømledningen, og der strømledningen ikke kan bli skadet.

8. Hvis produktet ikke virker normalt, ser du Vedlikehold og feilsøking.

9. Det finnes ingen deler inne i produktet som kan betjenes av brukeren. La service foregå av kvalifisert servicepersonale.


Tilgjengelighet

Enheten har flere funksjoner som gjør den tilgjengelig for personer med funksjonshemninger.

Visuelt

Enhetsprogramvaren er tilgjengelig for brukere med synshemninger gjennom bruk av alternativene og funksjonene for tilgjengelighet i operativsystemet. Den støtter også hjelpeteknologi, for eksempel skjermlesere, braille-lesere og tale-til-tekst-programmer. For brukere som er fargeblinde, har fargede knapper og kategorier som brukes i programvaren og på kontrollpanelet, enkle tekst- eller ikonetiketter som beskriver den aktuelle handlingen.

Bevegelighet

For brukere med bevegelighetshemninger kan funksjoner i enhetsprogramvaren utføres ved hjelp av tastaturkommandoer. Programvaren støtter også tilgjengelighetsalternativer i Windows, for eksempel Trege taster, Veksletaster, Filtertaster og Musetaster. Deksler, knapper, papirskuffer og papirskinner kan håndteres av brukere med begrenset styrke og rekkevidde.

Kundestøtte

Hvis du vil ha mer informasjon om tilgjengelighet for dette produktet og HPs arbeid for å gjøre produkter tilgjengelige, kan du besøke HPs Web-område på www.hp.com/accessibility.

Hvis du vil ha informasjon om tilgjengelighet for Mac OS, kan du besøke Apples Web-område på www.apple.com/accessibility.