Aan de slag
Hoek | Hoek

In deze handleiding vindt u details over het gebruik van het apparaat en het oplossen van problemen.

• Andere bronnen over het product zoeken
• De onderdelen van het apparaat kennen


Andere bronnen over het product zoeken

Voor productinformatie en hulpmiddelen voor het oplossen van problemen die niet in deze handleiding zijn opgenomen, zijn de volgende informatiebronnen beschikbaar:

Bron | Beschrijving | Locatie
Installatieposter | Bevat geïllustreerde installatieaanwijzingen. | Een gedrukte versie van het document is bij het apparaat meegeleverd.
Naslaggids faxen | Geeft instructies voor het installeren van het apparaat en informatie over garantie en veiligheid. | Een gedrukte versie van het document is bij het apparaat meegeleverd.
Leesmij-bestand en release-info | Deze bieden de laatste informatie en tips voor het oplossen van problemen. | Staat op de Starter-cd.
Werkset (Microsoft® Windows®) | Biedt tools om het apparaat uit te lijnen, printcartridges te reinigen, een testpagina af te drukken, het inktniveau van de printcartridges weer te geven en om online benodigdheden te bestellen. Raadpleeg Werkset (Windows) voor meer informatie. | De Werkset wordt normaal als optie samen met de software van het apparaat geïnstalleerd.
HP Printerprogramma (Mac OS) (Mac OS wordt uitsluitend ondersteund door HP Officejet J3600.) | Bevat hulpmiddelen voor het configureren van afdrukinstellingen, het uitlijnen van het apparaat, het reinigen van de printkoppen, het weergeven van het inktniveau in de printcartridges, het online bestellen van benodigdheden en het zoeken van hulp op de website. Raadpleeg HP Printerhulpprogramma (Mac OS) voor meer informatie. | Het HP Printerhulpprogramma wordt normaal samen met de software van het apparaat geïnstalleerd.
Bedieningspaneel | Geeft status-, fout- en waarschuwingsinformatie over de werking. | Raadpleeg Knoppen en statuslampjes bedieningspaneel voor meer informatie.
Logs en rapporten | Biedt informatie over gebeurtenissen die hebben plaatsgevonden. | Raadpleeg Het apparaat controleren voor meer informatie.
HP-websites | Biedt de meest recente printersoftware en product- en ondersteuningsinformatie. | www.hp.com/support www.hp.com
Telefonische ondersteuning van HP | Bevat contactinformatie van HP. Gedurende de garantieperiode is deze ondersteuning vaak kosteloos. | Raadpleeg Telefonische ondersteuning van HP krijgen voor meer informatie.
Help bij de HP-beeldbewerkingssoftware | Biedt informatie over het gebruik van de software. | Raadpleeg De HP-beeldbewerkingssoftware gebruiken voor meer informatie.


De onderdelen van het apparaat kennen

• Vooraanzicht
• Ruimte voor printerbenodigdheden
• Achteraanzicht
• Knoppen en statuslampjes bedieningspaneel
• Informatie over verbindingen


Vooraanzicht

Afbeelding van het vooraanzicht van het apparaat

1 | Documentinvoerlade
2 | Venster van het bedieningspaneel
3 | Papiergeleiders
4 | Bedieningspaneel
5 | Vak met printcartridges
6 | Invoerlade
7 | Ladeverlengstuk
8 | Papierbreedtegeleider
9 | Opvanglade
10 | Verlengstuk van de opvanglade
11 | Handset


Ruimte voor printerbenodigdheden

Afbeelding van de ruimte voor printerbenodigdheden van het apparaat

1

Vak met printcartridges

2

Printcartridges

Opmerking De HP Officejet J 3500 ondersteunt uitsluitend een zwarte printcartridge.


Achteraanzicht

Afbeelding van het achteraanzicht

1 | Aansluiting van netsnoer
2 | USB (Universal Serial Bus)-poort achteraan
3 | Faxpoorten (1-LINE en 2-EXT)
4 | Achterklep
5 | Openingslipje achterklep


Knoppen en statuslampjes bedieningspaneel

In het volgende diagram en de bijbehorende tabel vindt u een kort overzicht van de functies op het bedieningspaneel.

Afbeelding van het bedieningspaneel

Label

Naam en beschrijving

1

Snelkiezen: hiermee selecteert u een snelkiesnummer.

2

Opnieuw kiezen/pauze: hiermee kiest u het laatst gekozen nummer of voegt u een pauze van drie seconden in voor een faxnummer.

3

Licht./Donkerder: hiermee maakt u de zwart-witfaxen die worden verzonden lichter of donkerder.

4

Faxresolutie: hiermee stelt u de resolutie bij voor te verzenden zwart-witfaxen.

5

Aan-lampje: dit lampje brandt als het apparaat aanstaat. Het lampje knippert als er een apparaat bezig is met een taak.

6

Waarschuwingslampje: wanneer het waarschuwingslampje knippert, betekent dit dat er zich een fout heeft voorgedaan die moet worden verholpen.

7

Scherm: hierop worden menu's en berichten weergegeven.

8

Automatisch antwoorden: hiermee wisselt u tussen de instellingen voor de antwoordmodus. Afhankelijk van de instelling, beantwoordt het apparaat automatisch binnenkomende oproepen, moet u de fax manueel ontvangen of "luistert" het apparaat naar faxtonen.

9

Flash: hiermee annuleert u een fax en krijgt u een kiestoon. Wordt ook gebruikt om een wisselgesprekken te beantwoorden.

10

Installatie: hiermee wordt het menu Instellingen weergegeven. Met dit menu kunt u rapporten genereren, instellingen wijzigen voor de fax of voor onderhoud, en het menu Help openen. Druk op Afbeelding - Pijl naar rechts om door de beschikbare Help-onderwerpen te bladeren en druk op OK om een onderwerp te selecteren. Vervolgens wordt het desbetreffende Help-onderwerp op het scherm weergegeven.

11

Het menu Faxen: hiermee wordt het apparaat in faxmodus gezet en het faxmenu geopend. Druk meerdere malen op Het menu Faxen om door de opties in het menu Faxen te scrollen.

12

Scannen naar: hiermee wordt het apparaat in scanmodus gezet en wordt het menu Scannen naar geopend om een scanbestemming te selecteren.

13

Het menu Kopiëren: hiermee wordt het apparaat in kopieermodus gezet en wordt het menu Kopiëren geopend. Druk meerdere malen op Het menu Kopiëren om door de opties in het menu Kopiëren te scrollen.

14

Start, Zwart: hiermee start u een kopieer-, scan- of faxtaak in zwart-wit.

Start, Kleur: hiermee start u een kopieer-, scan- of faxtaak in kleur (uitsluitend voor HP Officejet J3600).

15

Annuleren: hiermee stopt u een taak, verlaat u een menu of verlaat u de instellingen.

16

Pijl naar rechts: hiermee worden de waarden op het display verhoogd.

17

OK: hiermee selecteert u een menu of instelling op het display.

18

Pijl naar links: hiermee worden de waarden op het display verlaagd.

19

Aan/uit: hiermee schakelt u het apparaat in of uit. Het Aan-lampje naast de knop Aan/uit brandt als het apparaat aanstaat. Het lampje knippert wanneer een taak wordt uitgevoerd.

Als het apparaat is uitgeschakeld, ontvangt het toch nog een minimale hoeveelheid stroom. Als u de stroomtoevoer naar de HP All-in-One volledig wilt afsluiten, schakelt u het apparaat uit en haalt u de stekker van het netsnoer uit het stopcontact.

20

Toetsenblok: hiermee voert u faxnummers, waarden of tekst in.

21

Snelkiesknoppen: bieden toegang tot de eerste tien snelkiesnummers. Druk eenmaal op een snelkiesknop om het in de linkerkolom weergegeven snelkiesnummer te selecteren. Druk nogmaals op dezelfde snelkiesknop om het snelkiesnummer in de rechterkolom te selecteren.


Informatie over verbindingen

Beschrijving | Aanbevolen aantal aangesloten computers voor de beste prestaties | Ondersteunde softwarefuncties | Instructies bij de installatie
USB-aansluiting | Eén computer die via een USB-kabel is aangesloten op de snelle USB 2.0-poort aan de achterzijde van het apparaat. | Alle functies worden ondersteund. | Zie de installatieposter voor uitgebreide instructies.
Printers delen | Maximaal vijf computers. De hostcomputer moet altijd aanstaan, anders kunnen de andere computers niet op het apparaat afdrukken. | Alle functies die op de hostcomputer aanwezig zijn, worden ondersteund. Alleen afdrukken wordt vanaf de andere computers ondersteund. | Voor Windows volgt u de instructies in het gedeelte Het apparaat delen in een lokaal gedeeld netwerk. Voor Mac OS volgt u de instructies in het gedeelte Het apparaat delen in een lokaal gedeeld netwerk.


Het apparaat gebruiken

Dit gedeelte bevat de volgende onderwerpen:

• Menu's van het bedieningspaneel gebruiken
• Soorten berichten op het bedieningspaneel
• De instellingen van het apparaat wijzigen
• Gebruik het HP Solution Center (Windows)
• De HP-beeldbewerkingssoftware gebruiken
• Tekst en symbolen
• Originelen plaatsen
• Afdrukmateriaal selecteren
• Afdrukmateriaal laden
• Afdrukken op afdrukmateriaal van speciaal formaat
• Snelkiescodes installeren


Menu's van het bedieningspaneel gebruiken

In de volgende gedeelten wordt een kort overzicht gegeven van de hoofdmenu's die op het scherm van het bedieningspaneel verschijnen. Om een menu weer te geven, drukt u op de menuknop voor de gewenste functie.

• Het menu Scannen: geeft een lijst van bestemmingen, bijvoorbeeld HP-beeldbewerkingssoftware.
• Het menu Faxen: hiermee kunt u een fax of snelkiesnummer invoeren of het menu Faxen weergeven. Menuopties zijn:
– Resolutie aanpassen
– Lichter of donkerder maken
– Faxen later verzenden
– Nieuwe standaardinstellingen instellen
• Het menu Kopiëren: Menuopties zijn:
– Het aantal kopieën selecteren
– Verkleinen of vergroten
– Materiaalsoort- en formaat selecteren


Soorten berichten op het bedieningspaneel

Dit gedeelte bevat de volgende onderwerpen:

• Statusberichten
• Waarschuwingen
• Foutberichten
• Kritieke foutberichten


Statusberichten

Statusberichten geven de actuele status van het apparaat weer. Ze stellen u op de hoogte van de normale werking en vereisen geen handeling om te worden opgelost. Ze veranderen naargelang de status van het apparaat verandert. Wanneer het apparaat klaar is en geen taken uitvoert en er nog geen af te handelen waarschuwingsberichten zijn, verschijnt het statusbericht KLAAR als de printer aanstaat.


Waarschuwingen

Waarschuwingen stellen u op de hoogte van gebeurtenissen waar u aandacht aan dient te besteden, maar die de werking van het apparaat niet belemmeren. Een voorbeeld van een waarschuwing is "Inkt bijna op". Deze berichten verschijnen totdat de situatie is opgelost.


Foutberichten

Foutberichten melden u dat er een handeling moet worden verricht, zoals afdrukmateriaal toevoegen of een storing verhelpen. Deze berichten gaan gewoonlijk samen met een rood, knipperend waarschuwingslampje. Voer de nodige handelingen uit om verder af te drukken.

Als in het foutbericht een foutcode wordt weergegeven, drukt u op de knop Aan/uit om het apparaat uit te schakelen en schakelt u het ervolgens weer in. In de meeste gevallen lost deze handeling het probleem op. Wanneer het bericht blijft verschijnen, moet uw apparaat misschien hersteld worden. Ga voor meer informatie naar Ondersteuning en garantie.


Kritieke foutberichten

Kritieke foutberichten wijzen u op een defect in het apparaat. Sommige van deze berichten kunnen worden opgelost door op de knop Aan/uit te drukken, het apparaat uit te schakelen en vervolgens weer in te schakelen. Als een kritieke fout aanhoudt, is reparatie noodzakelijk. Raadpleeg Ondersteuning en garantie voor meer informatie.


De instellingen van het apparaat wijzigen

U kunt de instellingen van het apparaat wijzigen op deze plaatsen:

• Vanaf het bedieningspaneel.
• Vanaf het HP Solution Center (Windows) of HP Apparaatbeheer (Mac OS). Zie De HP-beeldbewerkingssoftware gebruiken voor meer informatie.
Opmerking Als u de instellingen configureert in het HP Solution Center of in deHP Apparaatbeheer, kunt u de instellingen die vanaf het bedieningspaneel zijn geconfigureerd (zoals de scaninstellingen) niet zien.
Instellingen wijzigen vanaf het bedieningspaneel
1 Druk op het bedieningspaneel op de menuknop voor de functie die u gebruikt (bijvoorbeeld het menu Kopiëren).
2 Om bij de optie te komen die u wilt wijzigen, gebruikt u een van de volgende methoden:
• Druk op een knop op het bedieningspaneel en gebruik vervolgens de pijl naar rechts of naar links om de waarde aan te passen.
• Selecteer de optie uit het menu op het afleesvenster van het bedieningspaneel.
3 Selecteer de gewenste waarde en druk vervolgens op OK.
Instellingen veranderen vanuit het HP Solution Center (Windows)
Zie De HP-beeldbewerkingssoftware gebruiken.
Instellingen van de HP-beeldbewerkingssoftware (Mac OS) wijzigen
1 Klik in het Dock op het pictogram Apparaatbeheer.
2 Selecteer het apparaat in het vervolgmenu Apparaten.
3 In het menu Informatie en instellingen, klikt u op een item dat u wilt veranderen.
Opmerking Mac OS wordt uitsluitend ondersteund door HP Officejet J3600.


Gebruik het HP Solution Center (Windows)

Op een computer met Windows is het HP Solution Center de plaats waar u toegang krijgt tot de HP Photosmart-software. Met het HP Solution Center kunt u de afdrukinstellingen wijzigen, de wizard Faxinstallatie starten, benodigdheden bestellen en de help op het scherm raadplegen.

Welke functies beschikbaar zijn in het HP Solution Center hangt af van de apparaten die u hebt geïnstalleerd. In het HP Solution Center worden alleen pictogrammen getoond die zijn gekoppeld aan het geselecteerde apparaat. Als het geselecteerde apparaat niet is uitgerust met een bepaalde functie, verschijnt het pictogram voor deze functie niet in het HP Solution Center.

Als het HP Solution Center op de computer geen pictogrammen bevat, is er mogelijk een probleem opgetreden tijdens de installatie van de software. U kunt dit probleem oplossen door de HP Photosmart-software via het Configuratiescherm van Windows volledig te verwijderen en de software vervolgens opnieuw te installeren. Zie de bij het apparaat geleverde Help op het scherm voor meer informatie.

Zie De HP-beeldbewerkingssoftware gebruiken voor meer informatie over het HP Solution Center.


De HP-beeldbewerkingssoftware gebruiken

Met de HP-beeldbewerkingssoftware krijgt u toegang tot veel functies die niet beschikbaar zijn vanaf het bedieningspaneel.

De software is tijdens de installatie op uw computer geïnstalleerd. Zie de bij het apparaat geleverde installatiedocumentatie voor meer informatie.

Toegang tot de HP beeldbewerkingssoftware verschilt per besturingssysteem (OS). Als u bijvoorbeeld op een pc met Windows werkt, start u de HP-beeldbewerkingssoftware in het venster HP Photosmart-software. Als u op een pc met Macintosh werkt, start u de HP-beeldbewerkingssoftware in het venster HP Photosmart Studio. In alle gevallen gebruikt u dit punt als startpunt voor de HP-beeldbewerkingssoftware en -services.

De HP Photosmart-software openen op een computer met Windows
1 Voer een van de volgende handelingen uit:
• Dubbelklik op het Windows-bureaublad op het pictogram HP Photosmart-software.
• Dubbelklik op het pictogram van de HP Digital Imaging Monitor in het systeemvak aan de rechterkant van de taakbalk van Windows.
• Klik op de knop Start op de taakbalk, wijs Programma's of Alle programma's aan, selecteer HP en klik op HP Photosmart-software.
2 Als u meer dan één HP-apparaat hebt geïnstalleerd, selecteert u het tabblad met de naam van uw product.
Opmerking Op een Windows-computer zijn de beschikbare functies in de HP Photosmart-software afhankelijk van de apparaten die zijn geïnstalleerd. In de software worden alleen pictogrammen getoond die zijn gekoppeld aan het geselecteerde apparaat. Als het geselecteerde apparaat niet is uitgerust met een bepaalde functie, verschijnt het pictogram voor deze functie niet in de software.
Tip Als de HP Photosmart-software op de computer geen pictogrammen bevat, is er mogelijk een probleem opgetreden tijdens de installatie van de software. U kunt dit probleem oplossen door de HP Photosmart-software via het Configuratiescherm van Windows volledig te verwijderen en de software vervolgens opnieuw te installeren.
De HP Photosmart Studio-software openen op een computer met Windows
1 Klik op het pictogram HP Photosmart Studio in het Dock.

Het venster HP Photosmart Studio verschijnt.

Opmerking Mac OS wordt uitsluitend ondersteund door HP Officejet J3600.
2 Klik op Apparaten op de HP Photosmart Studio-taakbalk.

Het venster HP Apparaatbeheer wordt weergegeven.

3 Selecteer uw apparaat in het vervolgkeuzemenu Apparaat.

Hiermee kunt u scannen, faxen, documenten importeren en onderhoud uitvoeren, zoals het controleren van het inktniveau in de inktcartridges.

Opmerking Welke functies beschikbaar zijn in de HP Photosmart Studio-software op een computer met Macintosh, hangt af van het geselecteerde apparaat.
Tip Wanneer de HP Photosmart Studio-software is geopend, kunt u de snelkoppelingen in het Dock-menu openen als u de muisknop ingedrukt houdt op het pictogram van HP Photosmart Studio in het Dock.


Tekst en symbolen

U kunt het toetsenblok op het bedieningspaneel gebruiken om tekst en symbolen in te voeren.

U kunt symbolen ook vanaf het toetsenblok invoeren als u een fax- of telefoonnummer invoert. Als het apparaat het nummer kiest, interpreteert het apparaat het symbool en reageert het dienovereenkomstig. Als u bijvoorbeeld een streepje in het faxnummer hebt ingevoerd, zal het apparaat een korte pauze inlassen voordat de rest van het nummer wordt gekozen. Een pauze is handig als u eerst een buitenlijn moet krijgen voordat u een faxnummer kunt kiezen.

Opmerking Als u een symbool in uw faxnummer wilt invoeren, zoals een streepje, moet u het symbool met behulp van het toetsenblok invoeren.


Getallen en tekst intikken op het toetsenblok van het bedieningspaneel

U kunt tekst of symbolen invoeren met behulp van het toetsenblok op het bedieningspaneel.

Als u klaar bent met het typen van tekst, drukt u op OK om het nummer op te slaan.


Tekst invoeren

1 Druk op het toetsenblok op de toetsen die overeenstemmen met de letters van een naam. De letters a, b, en c behoren bijvoorbeeld bij de cijfertoets 2, zoals hieronder is weergegeven.

Getallen op het toetsenblok

Tip Druk een knop meerdere keren in om de beschikbare tekens te bekijken. Afhankelijk van uw taalinstelling en uw instelling voor land/regio zijn er mogelijk andere tekens beschikbaar naast de tekens die op het toetsenblok worden weergegeven.
2 Zodra de juiste letter wordt weergegeven, wacht u totdat de cursor automatisch naar rechts is gegaan. U kunt ook op de pijl naar rechts drukken. Druk op het toetsenblok op de toets die overeenkomt met de volgende letter in de naam. Druk meerdere malen op de toets, totdat de juiste letter wordt weergegeven. De eerste letter van een woord wordt automatisch met een hoofdletter weergegeven.


Een spatie, pauze of symbool invoeren

• Druk op Ruimte om een spatie in te voegen.
• Druk op Opnieuw kiezen/pauze om een pauze in te voeren. Er verschijnt een streepje in het nummer.
• Als u een symbool wilt invoeren, zoals @, drukt u herhaaldelijk op de knop Symbolen om door de lijst met beschikbare symbolen te bladeren: sterretje (*), streepje (-), en-teken (&), punt (.), schuine streep (/), ronde haken ( ), apostrof ('), gelijkteken (=), hekje (#), apenstaartje (@), onderstreping (_), plusteken (+), uitroepteken (!), puntkomma (;), vraagteken (?), komma (,), dubbele punt (:), procentteken (%) en tilde (~).


Een letter, cijfer of symbool verwijderen

Als u een fout maakt, drukt u op de knop naar links om de fout te wissen en het juiste teken in te voeren.


Beschikbare symbolen voor het kiezen van faxnummers

Voor het invoeren van een symbool, zoals *, drukt u herhaaldelijk op Symbolen om door de lijst met symbolen te bladeren. In de volgende tabel ziet u welke symbolen u kunt gebruiken in een fax- of telefoonnummer, faxkopschrift en snelkiesnummers.

Beschikbare symbolen | Beschrijving | Beschikbaar tijdens het invoeren
* | Hiermee wordt een sterretje weergegeven als dit nodig is voor het kiezen van een nummer. | Faxkopschriftnaam, snelkiesnamen, snelkiesnummers, fax- of telefoonnummers en handsfree kiesnummers
- | Tijdens het automatisch kiezen zal het apparaat een pauze van drie seconden in het nummer invoegen. | Faxkopschriftnaam, faxkopschriftnummer, snelkiesnamen, snelkiesnummers en fax- of telefoonnummers
( ) | Geeft een linker- en rechterhaakje weer om bijvoorbeeld het netnummer te scheiden van de rest van het nummer voor een betere leesbaarheid. Deze symbolen zijn niet van invloed op het kiezen. | Faxkopschriftnaam, faxkopschriftnummer, snelkiesnamen, snelkiesnummers en fax- of telefoonnummers
W | Tijdens het automatisch kiezen zorgt de W ervoor dat het apparaat wacht op een kiestoon voordat het kiezen wordt voortgezet. | Snelkiesnummers en fax- of telefoonnummers
R | Tijdens het automatisch kiezen werkt de R op dezelfde manier als een Flash-knop op de telefoon. | Snelkiesnummers en fax- of telefoonnummers
+ | Geeft een plusteken weer. Dit symbool is niet van invloed op het kiezen. | Faxkopschriftnaam, faxkopschriftnummer, snelkiesnamen, snelkiesnummers en fax- of telefoonnummers


Originelen plaatsen

U kunt een te kopiëren, te faxen of te scannen origineel in de automatische documentinvoer plaatsen. Originelen die in de automatische documentinvoer zijn geplaatst worden automatisch ingevoerd in het apparaat.

Let op Let op Op plaatsen met een hoge vochtigheidsgraad en een hoge temperatuur: laat geen originele foto's door de automatische documentinvoer gaan. De foto's kunnen dan namelijk vastlopen en beschadigd raken.
Tip Plaats de foto in een transparant fotohoesje voordat u de foto plaatst, om krassen op de foto of andere beschadigingen te voorkomen.


Een origineel in de automatische documentinvoer (ADF) plaatsen

U kunt een document met een enkele pagina of meerdere pagina's van A4-, Letter- of Legal-formaat kopiëren, scannen of faxen door het document in de invoerlade te plaatsen.

De documentinvoerlade kan maximaal 20 vellen papier van Letter- of A4-formaat bevatten, of maximaal 15 vellen van Legal-formaat.

Graphic - Show me how icon

Een document in de automatische documentinvoer plaatsen.
Een origineel in de documentinvoerlade plaatsen
1 Plaats het origineel met de bedrukte zijde naar beneden in de invoerlade. Plaats de pagina's zodat de bovenkant van het document eerst wordt ingevoerd. Schuif het materiaal in de automatische documentinvoer totdat u een pieptoon hoort of een bericht op het uitleesvenster ziet dat aangeeft dat de geplaatste pagina's werden gedetecteerd.
Tip Raadpleeg het diagram in de documentinvoerlade voor hulp bij het laden van originelen in de automatische documentinvoer.

Een origineel in de ADF laden

2 Schuif de breedtegeleiders naar binnen tot deze tegen de linker- en rechterrand van het medium komen.


Afdrukmateriaal selecteren

Het apparaat is geschikt voor gebruik met de meeste soorten afdrukmateriaal. Wij raden u aan om eerst een aantal soorten afdrukmateriaal uit te proberen voordat u grote hoeveelheden aanschaft. Gebruik HP papier voor het beste afdrukresultaat. Ga naar de website van HP op www.hp.com om meer te weten over afdrukmateriaal van HP.


Tips voor het selecteren van afdrukmateriaal

Voor de beste resultaten moet u zich aan de volgende richtlijnen houden.

• Gebruik altijd afdrukmateriaal dat voldoet aan de specificaties van het apparaat. Raadpleeg Informatie over de specificaties van ondersteund afdrukmateriaal voor meer informatie.
• Plaats slechts één papiersoort tegelijkertijd in een lade.
• Plaats papier met de afdrukzijde naar beneden en tegen de rechter- en achterkant van de lade. Ga voor meer informatie naar Afdrukmateriaal laden.
• Plaats niet te veel papier in de lade. Ga voor meer informatie naar Informatie over de specificaties van ondersteund afdrukmateriaal.
• Om vastgelopen papier, een slechte afdrukkwaliteit en andere printerproblemen te voorkomen, kunt u het volgende afdrukmateriaal het beste vermijden:
– Formulieren die uit meerdere delen bestaan
– Afdrukmateriaal dat is beschadigd, gekruld of verkreukeld
– Afdrukmateriaal met inkepingen of perforaties
– Afdrukmateriaal met een zware textuur of reliëf of afdrukmateriaal dat inkt niet goed absorbeert
– Afdrukmateriaal dat te dun is of gemakkelijk kan worden uitgerekt
Kaarten en enveloppen
• Gebruik geen enveloppen met een hele gladde afwerking, zelfklevende randen, sluitingen of vensters. Gebruik ook geen kaarten en enveloppen met dikke, onregelmatige of gekrulde randen of enveloppen die gekreukt, gescheurd of anderszins beschadigd zijn.
• Gebruik platte, strak gevouwen enveloppen.
• Laad enveloppen met de flappen naar boven.
Afdrukmateriaal voor foto's
• Gebruik de modus Beste voor het afdrukken van foto’s. In deze modus neemt het afdrukken meer tijd in beslag omdat meer computergeheugen vereist is.
• Verwijder elk vel dat uit de printer komt en leg het weg om te drogen. Wanneer nat afdrukmateriaal zich opstapelt kunnen vlekken ontstaan.
Transparanten
• Plaats transparanten met de ruwe kant naar beneden en de plakstrip wijzend naar de achterzijde van het apparaat.
• Gebruik de modus Normaal om af te drukken op transparanten. De droogtijd in deze modus is langer. Daarom wordt de volgende pagina pas in de uitvoerlade uitgevoerd wanneer de inkt helemaal droog is.
• Verwijder elk vel dat uit de printer komt en leg het weg om te drogen. Wanneer nat afdrukmateriaal zich opstapelt kunnen vlekken ontstaan.
Speciaal papierformaat
• Gebruik alleen speciaal papierformaat dat wordt ondersteund door het apparaat.
• Wanneer de toepassing speciaal papierformaat ondersteunt, stelt u het papierformaat eerst in de toepassing in voordat u het document gaat afdrukken. Anders stelt u het formaat in met de printerdriver. Mogelijk moet u de opmaak van bestaande documenten aanpassen om deze correct te kunnen afdrukken op speciaal papierformaat.


Informatie over de specificaties van ondersteund afdrukmateriaal

Met de volgende tabellen kunt u bepalen welke media goed zijn voor uw apparaat en welke functies bij uw papier zullen functioneren.

• Informatie over ondersteunde formaten
• Informatie over ondersteunde papiersoorten en gewichten


Informatie over ondersteunde formaten

Opmerking De HP Officejet J3600 ondersteunt alle afdrukmaterialen in onderstaande tabel. De HP Officejet J 3500 ondersteunt uitsluitend papier.
Type | Formaat
Papier | A4: 210 x 297 mm (8,3 x 11,7 inch) Legal: 216 x 356 mm (8,5 x 14 inch) B5–JIS: 182 x 257 mm (7,2 x 10,1 inch)
Enveloppen | U.S. #10: 105 x 241 mm (4,13 x 9,5 inch) A2: 111 x 146 mm (4,4 x 5,8 inch) DL: 110 x 220 mm (4,3 x 8,7 inch) C6: 114 x 162 mm (4,5 x 6,4 inch)
Transparanten | Letter: 216 x 279 mm (8,5 x 11 inch) A4: 210 x 297 mm
HP Premium Fotopapier | 10 x 15 cm (4 x 6 inch) Letter: 216 x 280 mm (8,5 x 11 inch) A4: 210 x 297 mm
Kaarten | Indexkaarten: 127 x 203 mm (5 x 8 inch) A4: 210 x 297 mm
Etiketten | Letter: 216 x 279 mm (8,5 x 11 inch) A4: 105 x 149 mm
Speciaal formaat | 102 x 152 mm tot 216 x 356 mm (4 x 6 inch tot 8,5 x 14 inch)


Informatie over ondersteunde papiersoorten en gewichten

Opmerking De HP Officejet J3600 ondersteunt alle afdrukmaterialen in onderstaande tabel. De HP Officejet J 3500 ondersteunt uitsluitend gewoon papier of Legal-papier..
Type | Papiergewicht | Invoerlade* | Uitvoerlade** | Documentinvoerlade
Standaardpapier | 60 tot 90 g/m² (16 tot 24 lb.) | maximaal 100 (75 gram papier) | maximaal 20 (Papier van 16 g/m²) | maximaal 20
Legal-papier | 75 tot 90 g/m² (20 tot 24 lb.) | maximaal 100 (75 gram papier) | maximaal 20 (75 gram papier) | maximaal 15
Kaarten | maximaal 200 g/m² | 20 | 10 | n.v.t.
Enveloppen | 75 to 90 g/m² (20 tot 24 lb.) | 10 | 10 | n.v.t.
Transparanten | N.v.t. | 25 | maximaal 10 | n.v.t.
Etiketten | N.v.t. | maximaal 20 | maximaal 10 | n.v.t.
Fotopapier van 4 x 6 inch | maximaal 280 g/m² | 30 | 20 | n.v.t.
Fotopapier van 8,5 x 11 inch | N.v.t. | 40 | 20 | n.v.t.

* Maximale capaciteit. De stapel in de invoerlade mag maximum 10 mm hoog zijn.

** De capaciteit van de uitvoerlade is afhankelijk van de papiersoort en de gebruikte hoeveelheid inkt. Wij adviseren u de uitvoerlade regelmatig leeg te maken.


Minimummarges instellen

Opmerking De HP Officejet J 3500 ondersteunt geen enveloppen en kaarten.
 | Bovenkant (voorrand) | Onder (uitvoer) | Linker- en rechtermarge
U.S. (Letter, Legal, Executive) | 1,5 mm (0,06 inch) | 12,7 mm (0,5 inch) | 6,4 mm (0,25 inch)
ISO (A4, A5) en JIS (B5) | 1,8 mm (0,07 inch) | 12,7 mm (0,50 inch) | 3,2 mm (0,13 inch)
Enveloppen | 3,2 mm (0,13 inch) | 3,2 mm (0,13 inch) | 1,0 mm (0,04 inch)
Kaarten | 1,0 mm (0,04 inch) | 12,7 mm (0,50 inch) | 3,2 mm (0,13 inch)


Afdrukmateriaal laden

In dit gedeelte wordt de procedure beschreven voor het laden van verschillende formaten en soorten papier waarmee u vanaf het apparaat kunt kopiëren, afdrukken of faxen.

Tip Om scheurtjes, vouwen en gekrulde of gebogen randen te voorkomen, bewaart u al het papier plat in een afsluitbare verpakking. Als het papier niet goed wordt bewaard, kunnen extreem grote schommelingen in temperatuur en luchtvochtigheid leiden tot gekruld papier dat niet goed functioneert in het apparaat.

Dit gedeelte bevat de volgende onderwerpen:

• Papier van volledig formaat laden
• Fotopapier van 10 x 15 cm (4 x 6 inch) plaatsen
• Indexkaarten plaatsen
• Enveloppen laden
• Andere papiersoorten plaatsen


Papier van volledig formaat laden

U kunt veel soorten A4-, Letter- of Legal-papier in de invoerlade van het apparaat plaatsen.

Graphic - Show me how icon

Laat zien hoe ik gewoon papier moet plaatsen.
Papier van volledig formaat plaatsen
1 Schuif de papierbreedtegeleider naar de uiterste stand.

Afbeelding – Schuif de papierbreedtegeleider naar de uiterste stand

2 Klap het verlengstuk van de lade naar u toe.

Afbeelding - Open het verlengstuk van de lade

Opmerking Klap het verlengstuk van de lade niet uit als u papier van Legal-formaat gebruikt.
3 Maak een rechte stapel papier door de stapel met de randen op een vlak oppervlak te kloppen en controleer het papier op het volgende:
• Zorg dat het vrij is van scheuren, stof, kreukels en gekrulde of omgevouwen randen.
• Zorg dat het papier in de stapel van hetzelfde formaat en dezelfde soort is.
4 Plaats het papier in de invoerlade met de korte rand naar voren en de afdrukzijde naar beneden. Schuif de stapel papier naar voren totdat de stapel niet verder kan.

Afbeelding - Plaats papier in de invoerlade

Let op Let op Controleer of het apparaat inactief en stil is wanneer u papier in de invoerlade plaatst. Als het bezig is met het onderhoud van de printcartridges of een andere taak uitvoert, bevindt de papierstop in het apparaat zich mogelijk niet in de juiste positie. Hierdoor kunt u het papier te ver naar voor duwen, waardoor het apparaat blanco pagina's zal uitwerpen.
Tip Als u briefhoofdpapier gebruikt, schuift u dit in de lade met het briefhoofd eerst en de afdrukzijde naar beneden. Raadpleeg de afbeelding op de bodem van de invoerlade voor hulp bij het plaatsen van papier van volledig formaat.
5 Schuif de papierbreedtegeleider naar binnen tot deze tegen de rand van het papier aankomt.

Maak de invoerlade niet te vol: de stapel papier moet in de invoerlade passen en mag niet hoger zijn dan de bovenkant van de papierbreedtegeleider.

Afbeelding - Stel de papierbreedtegeleider in


Fotopapier van 10 x 15 cm (4 x 6 inch) plaatsen

(uitsluitend voor de HP Officejet J3600)

U kunt fotopapier van 10 x 15 cm in de invoerlade van het apparaat plaatsen. Het beste resultaat krijgt u met het formaat 10 x 15 cm van HP Premium Plus Fotopapier of HP Premium Fotopapier.

Tip Om scheurtjes, vouwen en gekrulde of gebogen randen te voorkomen, bewaart u al het papier plat in een afsluitbare verpakking. Als het papier niet goed wordt bewaard, kunnen extreem grote schommelingen in temperatuur en luchtvochtigheid leiden tot gekruld papier dat niet goed functioneert in het apparaat.

Voor het verkrijgen van het beste resultaat is het belangrijk de papiersoort en het papierformaat in te stellen voordat u begint met afdrukken of kopiëren.

Graphic - Show me how icon

Laat zien hoe ik fotopapier moet plaatsen.
Fotopapier van 10 x 15 cm ( 4 x 6 inch) (met tab) in de invoerlade plaatsen
1 Verwijder alle papier uit de invoerlade.
2 Plaats de stapel fotopapier tegen de rechterkant van de invoerlade met de korte zijde naar voren en de afdrukzijde naar beneden. Schuif de stapel fotopapier naar voren totdat de stapel niet verder kan.

Plaats het fotopapier zo dat de tabs naar u toe liggen.

Tip Raadpleeg de richtlijnen op de bodem van de invoerlade voor hulp bij het laden van fotopapier van klein formaat.
3 Schuif de breedtegeleider voor het papier naar binnen totdat deze tegen het fotopapier komt.

Maak de invoerlade niet te vol: de stapel papier moet in de invoerlade passen en mag niet hoger zijn dan de bovenkant van de papierbreedtegeleider.

Afbeelding - De papierbreedtegeleider aanpassen


Indexkaarten plaatsen

(uitsluitend voor de HP Officejet J3600)

U kunt indexkaarten in de invoerlade van het apparaat plaatsen om notities, recepten en andere tekst af te drukken.

Voor het verkrijgen van het beste resultaat is het belangrijk de papiersoort en het papierformaat in te stellen voordat u begint met afdrukken of kopiëren.

Indexkaarten in de invoerlade plaatsen
1 Verwijder alle papier uit de invoerlade.
2 Plaats de stapel kaarten tegen de rechterkant van de invoerlade met de afdrukzijde naar beneden. Schuif de stapel kaarten naar voren totdat de stapel niet verder kan.
3 Schuif de breedtegeleider voor het papier naar binnen totdat deze tegen de stapel kaarten komt.

Maak de invoerlade niet te vol: de stapel kaarten moet in de invoerlade passen en mag niet hoger zijn dan de bovenkant van de papierbreedtegeleider.

Afbeelding - Stel de papierbreedtegeleider in


Enveloppen laden

(uitsluitend voor de HP Officejet J3600)

U kunt een of meer enveloppen in de invoerlade van het apparaat plaatsen. Gebruik geen glanzende of gebosseleerde enveloppen of enveloppen met vensters of klemmetjes.

Opmerking Raadpleeg de Help-functie van uw tekstverwerkingssoftware voor informatie over het opmaken van tekst voor afdrukken op enveloppen. Voor nog betere resultaten kunt u ook een etiket gebruiken voor het retouradres op enveloppen.

Graphic - Show me how icon

Een envelop laden.
Enveloppen laden
1 Verwijder alle papier uit de invoerlade.
2 Plaats een of meer enveloppen tegen de rechterzijde van de invoerlade met de klep van de envelop naar boven en aan de linkerkant. Schuif de stapel enveloppen naar voren totdat de stapel niet verder kan.
Tip Raadpleeg de afbeelding op de bodem van de invoerlade voor hulp bij het plaatsen van enveloppen.
3 Schuif de breedtegeleider voor het papier naar binnen totdat deze tegen de stapel enveloppen komt.

Plaats niet te veel afdrukmateriaal in de invoerlade. Zorg dat de stapel enveloppen in de invoerlade past en dat deze niet hoger is dan de bovenkant van de papierbreedtegeleider.

Afbeelding - Plaats een stapel enveloppen in de invoerlade en pas de papierbreedtegeleider aan


Andere papiersoorten plaatsen

(uitsluitend voor de HP Officejet J3600)

De volgende papiersoorten vragen extra aandacht bij het plaatsen.

Opmerking Niet alle papiersoorten en papierformaten zijn beschikbaar voor alle functies van het apparaat. Sommige papiersoorten en -formaten kunnen alleen worden gebruikt als u een afdruktaak start vanuit het dialoogvenster Afdrukken in een softwaretoepassing. De functie is niet beschikbaar bij kopiëren of faxen. Als papier alleen geschikt is voor het afdrukken via een softwaretoepassing, is dat aangegeven.
HP Premium Inkjet Transparant en HP Premium Plus Inkjet Transparant
Plaats de transparanten zodanig dat de witte transparantstrip, met de pijlen en het HP-logo, bovenop ligt en naar de printer wijst.
Opmerking Het apparaat kan het papierformaat of de papiersoort niet automatisch detecteren. U krijgt het beste resultaat als u het papiertype op Transparant instelt voordat u de afdruk- of kopieertaak start.
HP Opstrijkpatronen (alleen voor afdrukken)
1 Strijk het opstrijkpapier volledig glad voordat u het gebruikt. Gebruik geen gekrulde vellen.
Tip Bewaar het opstrijkpatroonpapier in de originele, gesloten verpakking tot u deze gaat gebruiken. U voorkomt op deze manier dat de vellen gaan omkrullen.
2 Op de kant van het opstrijkpatroonpapier die niet wordt bedrukt, ziet u een blauwe strip. Plaats de vellen één voor één in de invoerlade met deze blauwe strip naar boven.
HP Wenskaarten, HP Fotowenskaarten of HP Wenskaarten met reliëf (alleen voor afdrukken)
Plaats een kleine stapel HP Wenskaarten in de invoerlade met de afdrukzijde naar beneden. Schuif de stapel kaarten naar voren totdat deze niet verder kan.
Tip Controleer of het gebied waarop u wilt afdrukken naar voren en met de 'verkeerde' kant naar onder in de invoerlade is geplaatst.
HP Inkjet-etiketten (alleen voor afdrukken)
1 Gebruik altijd etiketvellen van A4- of Letter-formaat, die geschikt zijn voor gebruik met HP inkjet-apparaten (bijvoorbeeld HP inkjet-etiketten). De etiketvellen mogen niet meer dan twee jaar oud zijn. Etiketten op oudere vellen kunnen loslaten als het papier door het apparaat wordt getrokken, met papierstoringen tot gevolg.
2 Maak een waaier van de stapel etiketvellen om te controleren of er geen vellen aan elkaar plakken.
3 Plaats een stapel etiketvellen boven op een stapel Standaardpapier met volledig formaat in de papierlade, met de etiketzijde naar beneden. Voer etiketvellen nooit vel voor vel in.

Voor het verkrijgen van het beste resultaat is het belangrijk de papiersoort en het papierformaat in te stellen voordat u begint met afdrukken of kopiëren.

Verwante onderwerpen

Tips voor het selecteren van afdrukmateriaal


Afdrukken op afdrukmateriaal van speciaal formaat

(uitsluitend voor de HP Officejet J3600)

• Afdrukken op speciaal afdrukmateriaal (Windows)
• Afdrukken op speciaal afdrukmateriaal (Mac OS)


Afdrukken op speciaal afdrukmateriaal (Windows)

Afdrukken op speciaal afdrukmateriaal
1 Plaats het juiste afdrukmateriaal. Raadpleeg Afdrukmateriaal laden voor meer informatie.
2 Kies wanneer een document is geopend de opdracht Afdrukken in het menu Bestand en klik vervolgens op Instellingen, Eigenschappen of Voorkeuren.
3 Klik op het tabblad Papier/Functies.
4 Selecteer het formaat afdrukmateriaal in de vervolgkeuzelijst Formaat.
Een speciaal papierformaat instellen:
a Klik op de knop Aangepast.
b Typ een naam voor het nieuwe aangepaste formaat.
c Bij Breedte en Hoogte voert u de afmetingen in en vervolgens klikt u op Opslaan.
d Klik tweemaal op OK om het dialoogvenster met eigenschappen of voorkeuren te sluiten. Open het dialoogvenster opnieuw.
e Selecteer het nieuwe aangepaste formaat.
5 Een papiersoort selecteren:
a Klik op Meer in de vervolgkeuzelijst Soort.
b Klik op het gewenste type afdrukmateriaal en klik dan op OK.
6 Pas eventueel andere instellingen aan en klik op OK.
7 Druk het document af.


Afdrukken op speciaal afdrukmateriaal (Mac OS)

Afdrukken op speciaal afdrukmateriaal
1 Plaats het juiste afdrukmateriaal. Raadpleeg Afdrukmateriaal laden voor meer informatie.
2 Klik op Pagina-instelling in het menu Bestand.
3 Selecteer het papierformaat.
4 Een speciaal papierformaat instellen:
a Klik op Speciale papierformaten beheren in het vervolgkeuzemenu Papierformaat.
b Klik op Nieuw en typ een naam voor het formaat in het vak Naam papierformaat.
c Bij Breedte en Hoogte voert u de afmetingen in en stelt u indien nodig de marges in.
d Klik op Klaar of OK en klik vervolgens op Opslaan.
5 Klik in het menu Bestand op Pagina-instelling en selecteer dan het nieuwe aangepaste formaat.
6 Klik op OK.
7 Klik op Afdrukken in het menu Bestand.
8 Open het paneel Papierverwerking.
9 Klik in Bestemming papierformaat op het tabblad Aanpassen aan papierformaat en selecteer dan het speciale papierformaat.
10 Wijzig eventueel andere instellingen en klik dan op OK of Afdrukken.


Snelkiescodes installeren

U kunt veelgebruikte faxnummers installeren als snelkiescodes. Hiermee kunt u snel nummers via het bedieningspaneel kiezen. De eerste vijf gegevens voor elk van deze bestemmingen zijn gekoppeld aan de vijf snelkeuzeknoppen op het bedieningspaneel.


Faxnummers instellen als snelkiescodes of -groepen

U kunt faxnummers of groepen faxnummers instellen als snelkiescodes. Snelkiescodes 1 tot 5 zijn gekoppeld aan de vijf overeenstemmende snelkiesknoppen op het bedieningspaneel.

Zie Een lijst van snelkiescodes afdrukken en bekijken voor informatie over het afdrukken van een lijst met geïnstalleerde snelkiescodes.


Snelkiescodes installeren

• HP Photosmart-software (Windows): Open HP Photosmart-software en volg de aanwijzingen in de help op het scherm.
• HP Apparaatbeheer (Mac OS): Open HP Apparaatbeheer, klik op Informatie en instellingen en kies vervolgens in het vervolgkeuzemenu Instellingen faxsnelkiescodes.
• Bedieningspaneel: Druk op Installatie en selecteer vervolgens de optie Installatie Snelkiezen.
– Een code toevoegen of wijzigen: Selecteer Individuele snelkiescode of Groepssnelkiescode en ga met de pijlknoppen naar een ongebruikte codenummer, of typ een nummer in op het toetsenblok. Typ het nieuwe faxnummer in en druk op OK. Vergeet niet om eventuele pauzes en andere noodzakelijke nummers in te voeren, zoals het kengetal, een toegangscode voor nummers buiten een PBX-systeem (meestal een 9 of 0) of een kengetal voor internationaal bellen. Typ de naam in en druk op OK.
– Een of alle nummers verwijderen: Selecteer Snelkiezen verwijderen, druk op de pijltoetsen om het snelkiesnummer te markeren dat u wilt verwijderen, en druk vervolgens op OK.


Een groep snelkiesnummers instellen

Als u regelmatig informatie stuurt naar dezelfde groep faxnummers kunt u dit gemakkelijker maken door een snelkiescode voor een groep te installeren. De snelkiescode voor een groep kan gekoppeld worden aan een snelkeuzeknop op het bedieningspaneel.

Een lid van een groep moet mee op de snelkieslijst staan voordat u dat lid kunt toevoegen aan een snelkiesgroep. U kunt maximaal 20 faxnummers toevoegen aan elke groep (met maximaal 50 tekens per faxnummer).

• HP Photosmart-software (Windows): Open HP Photosmart-software en volg de aanwijzingen in de help op het scherm.
• HP Apparaatbeheer (Mac OS): Open HP Apparaatbeheer, klik op Informatie en instellingen en kies vervolgens in het vervolgkeuzemenu Instellingen faxsnelkiescodes.
• Bedieningspaneel: druk op Installatie en selecteer vervolgens de optie Snelkiesinstellingen.
– Een groep toevoegen: Selecteer Groepssnelkiezen, selecteer een niet-toegewezen snelkiesnummer en druk op OK. Gebruik de pijltoetsen om een snelkiesnummer te markeren en druk op OK om het te selecteren (er verschijnt een vinkje naast het snelkiesnummer). Herhaal deze stap voor alle snelkiesnummers die u wilt toevoegen aan deze groep. Wanneer u klaar bent, selecteert u de optie Selectie gereed en drukt u op OK. Gebruik het schermtoetsenbord om de naam van een snelkiesgroep in te voeren en selecteer Gereed.
– Nummers toevoegen aan een groep: Selecteer Groepssnelkiezen, selecteer de snelkiesgroep die u wilt wijzigen en druk op OK. Gebruik de pijltoetsen om een snelkiesnummer te markeren en druk op OK om het te selecteren (er verschijnt een vinkje naast het snelkiesnummer). Herhaal deze stap voor alle snelkiesnummers die u wilt toevoegen aan deze groep. Wanneer u klaar bent, selecteert u de optie Selectie gereed en drukt u op OK. Selecteer Gereed in het scherm Groepsnaam.
– Een nummer verwijderen uit een groep: Selecteer Groepssnelkiezen, selecteer de snelkiesgroep die u wilt wijzigen en druk op OK. Gebruik de pijltoetsen om een snelkiesnummer te markeren en druk op OK om het te selecteren (het vinkje naast het snelkiesnummer verdwijnt). Herhaal deze stap voor alle snelkiesnummers die u wilt verwijderen uit deze groep. Wanneer u klaar bent, selecteert u de optie Selectie gereed en drukt u op OK. Selecteer Gereed in het scherm Groepsnaam.
– Een groep verwijderen: Selecteer Snelkiezen verwijderen, druk op de pijltoetsen om het snelkiesnummer te markeren dat u wilt verwijderen, en druk vervolgens op OK.


Een lijst van snelkiescodes afdrukken en bekijken

U kunt een lijst met alle geïnstalleerde snelkiescodes afdrukken of bekijken. Elke code in de lijst bevat de volgende informatie:

• Het snelkiesnummer (de eerste vijf codes zijn gekoppeld aan de vijf overeenstemmende snelkeuzeknoppen op het bedieningspaneel)
• De naam die gekoppeld is aan het faxnummer of de groep faxnummers
• Voor de lijst met faxsnelkiescodes: het faxnummer (of alle faxnummers voor een groep)


Een lijst van snelkiescodes bekijken

• HP Apparaatbeheer (Mac OS): Open HP Apparaatbeheer, klik op Informatie en instellingen en kies vervolgens in het vervolgkeuzemenu Instellingen faxsnelkiescodes.
• HP Photosmart-software (Windows): Open HP Photosmart-software en volg de aanwijzingen in de help op het scherm.


Afdrukken

Dit gedeelte bevat de volgende onderwerpen:

• Afdrukinstellingen
• Dubbelzijdig afdrukken (duplexen)
• Een afdruktaak annuleren


Afdrukinstellingen

U kunt de afdrukinstellingen (zoals papierformaat of -soort) wijzigen vanuit een toepassing of de driver van de printer. Wijzigingen in een toepassing hebben voorrang op wijzigingen in de driver van de printer. Als u toepassing hebt afgesloten, worden de standaardinstellingen van de driver echter hersteld.

Opmerking | Afdrukinstellingen die van toepassing zijn op alle afdruktaken moeten worden geselecteerd in de driver van de printer.
 | Raadpleeg de online Help bij de printerdriver van Windows voor meer informatie over de functies van de driver. Voor meer informatie over het afdrukken vanuit een specifieke toepassing kunt u de documentatie van de betreffende toepassing raadplegen.


De instellingen voor de huidige opdrachten wijzigen vanuit een toepassing (Windows)

De instellingen wijzigen
1 Open het document dat u wilt afdrukken.
2 Klik in het menu Bestand op Afdrukken en klik vervolgens op Instellingen, Eigenschappen of Voorkeuren. (Specifieke opties kunnen afwijken, afhankelijk van de software die u gebruikt.)
3 Wijzig de gewenste instellingen en klik op OK, Afdrukken of een gelijkaardige taak.
Opmerking Welke instellingen beschikbaar zijn, hangt af van het printermodel.


De standaardinstellingen wijzigen voor alle komende opdrachten (Windows)

De instellingen wijzigen
1 Klik op Start, wijs Instellingen aan en klik op Printers of Printers en faxapparaten.

-of-

Klik op Start, klik op Configuratiescherm en dubbelklik vervolgens op Printers.

2 Klik met de rechtermuisknop op het pictogram van de printer en klik op Eigenschappen, Standaardinstellingen voor document of Voorkeursinstellingen voor afdrukken.
3 Wijzig de gewenste instellingen en klik vervolgens op OK.
Opmerking Welke instellingen beschikbaar zijn, hangt af van het printermodel.


Instellingen wijzigen (Mac OS)

De instellingen wijzigen
1 Klik op Pagina-instelling in het menu Bestand.
2 Wijzig de gewenste instellingen (zoals papierformaat) en klik vervolgens op OK.
3 Klik in het menu Bestand op Afdrukken om het printerstuurprogramma te openen.
4 Wijzig de gewenste instellingen (zoals het type afdrukmateriaal) en klik vervolgens op OK of Afdrukken.
Opmerking Welke instellingen beschikbaar zijn, hangt af van het printermodel.


Dubbelzijdig afdrukken (duplexen)

Met de Windows-printerdriver kunt u op beide zijden van het afdrukmateriaal afdrukken door het om te draaien en opnieuw in het apparaat in te voeren.

In Mac OS wordt uitsluitend ondersteund door de HP Officejet J3600.

• Richtlijnen voor dubbelzijdig afdrukken
• Dubbelzijdig afdrukken


Richtlijnen voor dubbelzijdig afdrukken

• Gebruik altijd afdrukmateriaal dat voldoet aan de specificaties van het apparaat. Raadpleeg Informatie over de specificaties van ondersteund afdrukmateriaal voor meer informatie.
• Bedruk nooit beide zijden van transparanten, enveloppen, fotopapier, glanzend afdrukmateriaal of papier dat lichter is dan 60 g/m2 of zwaarder dan 105 g/m2. Deze soorten afdrukmateriaal kunnen vastlopen.
• Bij verschillende afdrukmaterialen is het bij dubbelzijdig afdrukken vereist dat het materiaal in een bepaalde richting wordt ingevoerd. Dit geldt bijvoorbeeld voor papier met briefhoofd, voorbedrukt papier en papier met een watermerk of voorgeperforeerd papier.


Dubbelzijdig afdrukken

Afdrukken op beide zijden van een pagina (Windows)
1 Plaats het juiste afdrukmateriaal. Zie Richtlijnen voor dubbelzijdig afdrukken en Afdrukmateriaal laden voor meer informatie.
2 Kies wanneer een document is geopend de opdracht Afdrukken in het menu Bestand en klik vervolgens op Instellingen, Eigenschappen of Voorkeuren.
3 Klik op het tabblad Functies.
4 Selecteer de keuzelijst Dubbelzijdig afdrukken.
5 Om het formaat van elke pagina automatisch te laten aanpassen aan de lay-out van het document op het scherm, moet u het selectievakje Lay-out behouden inschakelen. Als u deze optie uitschakelt, kunnen pagina's op ongewenste plaatsen worden afgebroken.
6 Schakel het selectievakje Voorkant boven in of uit, afhankelijk van de bindrichting. Zie de afbeeldingen in de printerdriver voor voorbeelden.
7 Kies desgewenst een boeklay-out in de keuzelijst Boeklay-out.
8 Pas eventueel andere instellingen aan en klik op OK.
9 Druk het document af.
Afdrukken op beide zijden van een pagina (Mac OS)
1 Plaats het juiste afdrukmateriaal. Zie Richtlijnen voor dubbelzijdig afdrukken en Afdrukmateriaal laden voor meer informatie.
2 Klik als het document is geopend op Afdrukken in het menu Bestand.
3 Selecteer in de vervolgkeuzelijst Papierverwerking en klik op Afdrukken: Oneven pagina’s en vervolgens op Afdrukken.
4 Draai het papier om en druk vervolgens de even pagina's af.


Een afdruktaak annuleren

U kunt een afdruktaak op een van de volgende manieren annuleren.

• Bedieningspaneel: Druk op knop annuleren (knop Annuleren). Hiermee verwijdert u de taak die op dat moment wordt uitgevoerd. Dit is niet van invloed op afdruktaken in de wachtrij.
• Windows: Dubbelklik op het printericoon dat rechtsonder in het computerscherm verschijnt. Selecteer de printtaak en druk vervolgens op de toets Delete op het toetsenbord.
• Mac OS: dubbelklik op de printer in het printerinstallatieprogramma. Selecteer de afdruktaak, klik op Vasthouden en klik dan op Verwijderen.


Kopiëren

Dit gedeelte bevat de volgende onderwerpen:

• Kopiëren vanaf het bedieningspaneel
• De kopieerinstellingen wijzigen
• Het aantal kopieën instellen
• Het kopieerpapierformaat instellen
• De kopieerpapiersoort instellen
• De snelheid of kwaliteit van het kopiëren wijzigen
• Het formaat van een origineel aanpassen zodat het op papier van Letter- of A4-formaat past
• Een document van het formaat Legal kopiëren op Letter-papier
• De kopie lichter of donkerder maken met de instelling Lichter/Donkerder
• Wazige gedeelten van de kopie verbeteren
• Lichte gedeelten van de kopie verbeteren
• Een kopieertaak annuleren
Opmerking Veel kopieerfuncties kunnen vanaf de software worden uitgevoerd. Zie de Help-informatie van de software voor meer informatie.


Kopiëren vanaf het bedieningspaneel

Opmerking De HP Officejet J 3500 ondersteunt uitsluitend zwart-witkopieën op gewoon papier.

U kunt vanaf het bedieningspaneel kopieën van hoge kwaliteit maken.

Een kopie maken vanaf het bedieningspaneel
1 Zorg dat er papier in de invoerlade is geplaatst.
2 Laad het origineel met behulp van de automatische documentinvoer (ADF). Ga voor meer informatie naar Originelen plaatsen.
3 Voer een van de volgende handelingen uit:
• Druk op START KOPIËREN, zwart om een kopieertaak in zwart-wit te starten.
• Druk op START KOPIËREN, Kleur om een kopieertaak in kleur te starten.
Opmerking Als het origineel in kleur is, krijgt u met START KOPIËREN, zwart een zwart-witkopie van het kleurenorigineel en met START KOPIËREN, Kleur een kleurenkopie.


De kopieerinstellingen wijzigen

Opmerking De HP Officejet J 3500 ondersteunt uitsluitend zwart-witkopieën op gewoon papier.

U kunt de kopieerinstellingen aanpassen aan vrijwel elke taak.

Wanneer u kopieerinstellingen wijzigt, gelden de wijzigingen alleen voor de huidige kopieertaak. U moet de standaardinstellingen wijzigen als de instellingen voor alle toekomstige kopieertaken moeten gelden.

De huidige instellingen opslaan als standaardinstellingen voor toekomstige taken
1 Breng de nodige wijzigingen aan in de instellingen van het Het menu Kopiëren.
2 Druk op Het menu Kopiëren en druk vervolgens op de pijlknoppen totdat Nieuwe standaardinstellingen verschijnt.
3 Selecteer Ja met de pijlknoppen en druk vervolgens op OK.


Het aantal kopieën instellen

U stelt het gewenste aantal kopieën in met behulp van de optie Aantal kopieën.

Opmerking De HP Officejet J 3500 ondersteunt uitsluitend zwart-witkopieën op gewoon papier.
Het aantal kopieën instellen vanaf het bedieningspaneel
1 Zorg dat er papier in de invoerlade is geplaatst.
2 Plaats de originelen met de bedrukte zijde omlaag in de documentinvoerlade.

Plaats de pagina's zodat de bovenkant van het document eerst wordt ingevoerd.

3 Druk in het gebied Kopiëren meerdere malen op Het menu Kopiëren totdat Aantal kopieën wordt weergegeven.
4 Druk op Afbeelding - Pijl naar rechts of gebruik het toetsenblok om het aantal kopieën in te voeren, tot aan het maximum.

(Het maximumaantal kopieën verschilt per model.)

Tip Als u een van de pijlknoppen ingedrukt houdt, wordt het aantal kopieën met stappen van vijf verhoogd, zodat u gemakkelijker een groot aantal kopieën kunt instellen.
5 Druk op START KOPIËREN, zwart of START KOPIËREN, Kleur.


Het kopieerpapierformaat instellen

U kunt het papierformaat instellen op het apparaat. Het geselecteerde papierformaat moet overeenkomen met het formaat van het papier in de invoerlade.

Opmerking De HP Officejet J 3500 ondersteunt uitsluitend zwart-witkopieën op gewoon papier.
Het papierformaat instellen via het bedieningspaneel
1 Druk in het gebied Kopiëren meerdere malen op Het menu Kopiëren totdat Kopieerpapierformaat wordt weergegeven.
2 Druk op Afbeelding - Pijl naar rechts totdat het gewenste papierformaat verschijnt.
3 Druk op START KOPIËREN, zwart of START KOPIËREN, Kleur.


De kopieerpapiersoort instellen

U kunt de papiersoort instellen op het apparaat.

Opmerking De HP Officejet J 3500 ondersteunt uitsluitend zwart-witkopieën op gewoon papier.
De papiersoort voor kopieën instellen vanaf het bedieningspaneel
1 Druk in het gebied Kopiëren meerdere malen op Het menu Kopiëren totdat Papiersoort wordt weergegeven.
2 Druk op Afbeelding - Pijl naar rechts totdat de gewenste papiersoort wordt weergegeven.
3 Druk op START KOPIËREN, zwart of START KOPIËREN, Kleur.

Raadpleeg de volgende tabel om vast te stellen welke instelling van de papiersoort u moet kiezen, gebaseerd op het papier dat in de invoerlade is geplaatst.

Papiersoort | Instelling bedieningspaneel
Kopieer- of briefhoofdpapier | Gewoon papier
HP helderwit papier | Gewoon papier
HP Premium Plus Fotopapier, Glanzend | Premium Foto
HP Premium Plus Fotopapier, Mat | Premium Foto
HP Premium Plus Fotopapier van 10 x 15 cm (4 x 6 inch) | Premium Foto
HP Premium of Premium Plus Inkjet Transparantfilm | Transparant
Ander transparantpapier | Transparant
Gewoon Hagaki | Gewoon papier
Hagaki, Glanzend | Premium Foto
L (alleen Japan) | Premium foto


De snelheid of kwaliteit van het kopiëren wijzigen

Het apparaat heeft drie opties die de kopieersnelheid en -kwaliteit beïnvloeden.

• Beste: hiermee maakt u op elke papiersoort afdrukken van de hoogste kwaliteit en voorkomt u het streepeffect dat soms in effen vlakken optreedt. Met Beste wordt trager gekopieerd dan met de andere instellingen voor afdrukkwaliteit.
• Normaal: hiermee maakt u afdrukken van hoge kwaliteit. Dit is de standaardinstelling en de aanbevolen instelling voor het meeste kopieerwerk. Met Normaal wordt sneller gekopieerd dan met Beste.
• Met Snel wordt sneller gekopieerd dan met Normaal. De kwaliteit van de tekst is vergelijkbaar met die van de instelling Normaal, maar afbeeldingen zijn mogelijk van een mindere kwaliteit. Met de instelling Snel wordt minder inkt verbruikt, waardoor de levensduur van de printcartridges wordt verlengd.
Opmerking De HP Officejet J 3500 ondersteunt uitsluitend zwart-witkopieën op gewoon papier.
De instelling van de kopieerkwaliteit wijzigen vanaf het bedieningspaneel
1 Zorg dat er papier in de invoerlade is geplaatst.
2 Plaats de originelen met de bedrukte zijde omlaag in de documentinvoerlade.

Plaats de pagina's zodat de bovenkant van het document eerst wordt ingevoerd.

3 Druk in het gebied Kopiëren op Kwaliteit totdat de gewenste kwaliteitsinstelling wordt verlicht.
4 Druk op START KOPIËREN, zwart of START KOPIËREN, Kleur.


Het formaat van een origineel aanpassen zodat het op papier van Letter- of A4-formaat past

Als de afbeelding of tekst op het origineel het hele vel papier vult zonder marges vrij te laten, gebruikt u Aanpassen aan pagina of Volledige pagina 91% om het origineel te verkleinen zodat tekst of afbeeldingen niet aan de randen van het vel papier worden afgesneden.

Afbeelding - Voorbeeld van het verkleinen van een origineel zodat het binnen het afdrukgebied van een pagina past

Tip U kunt Aanpassen aan pagina ook gebruiken om een kleine foto te vergroten tot het afdrukgebied van een volledige pagina. Om dit te kunnen doen zonder de verhoudingen van het origineel te veranderen of de randen bij te snijden zal het apparaat de witte randen rond het papier mogelijk niet overal even breed maken.
Opmerking De HP Officejet J 3500 ondersteunt uitsluitend zwart-witkopieën op gewoon papier.
Het formaat van een document aanpassen vanaf het bedieningspaneel
1 Zorg dat er papier in de invoerlade is geplaatst.
2 Plaats de originelen met de bedrukte zijde omlaag in de documentinvoerlade.

Plaats de pagina's zodat de bovenkant van het document eerst wordt ingevoerd.

3 Druk in het gebied Kopiëren op de knop Verkleinen/Vergroten.
4 Houd Afbeelding - Pijl naar rechts ingedrukt tot Volledige pagina 91% verschijnt.
5 Druk op START KOPIËREN, zwart of START KOPIËREN, Kleur.


Een document van het formaat Legal kopiëren op Letter-papier

Met behulp van de instelling Legal > Ltr 72% kunt u een kopie van een document in het formaat Legal verkleinen naar een formaat dat op Letter-papier past.

Opmerking Het percentage in het voorbeeld, Legal > Ltr 72% komt mogelijk niet overeen met het percentage dat op het display wordt weergegeven.

Afbeelding - Voorbeeld van het kopiëren van een document van Legal-formaat op Letter-papier

Opmerking De HP Officejet J 3500 ondersteunt uitsluitend zwart-witkopieën op gewoon papier.
Een document van Legal-formaat op Letter-papier kopiëren via het bedieningspaneel
1 Zorg dat er papier in de invoerlade is geplaatst.
2 Plaats het document in Legal-formaat met de bedrukte zijde naar beneden in de invoerlade.

Plaats de pagina zodanig in de documentinvoerlade dat de bovenkant van het document als eerste wordt ingevoerd.

3 Druk in het gebied Kopiëren op de knop Verkleinen/Vergroten.
4 Houd Afbeelding - Pijl naar rechts ingedrukt tot Legal > Ltr 72% verschijnt.
5 Druk op START KOPIËREN, zwart of START KOPIËREN, Kleur.


De kopie lichter of donkerder maken met de instelling Lichter/Donkerder

U kunt met de optie Licht./Donkerder het contrast van de kopie aanpassen.

Opmerking De HP Officejet J 3500 ondersteunt uitsluitend zwart-witkopieën op gewoon papier.
Het contrast van de kopie wijzigen op het bedieningspaneel
1 Zorg dat er papier in de invoerlade is geplaatst.
2 Plaats de originelen met de bedrukte zijde omlaag in de documentinvoerlade.

Plaats de pagina's zodat de bovenkant van het document eerst wordt ingevoerd.

3 Druk in het gebied Kopiëren meerdere malen op Het menu Kopiëren totdat Licht./Donkerder wordt weergegeven.
4 Voer een van de volgende handelingen uit:
• Druk op Afbeelding - Pijl naar rechts om de kopie donkerder te maken.
• Druk op Afbeelding - Pijl naar links om de kopie lichter te maken.
5 Druk op START KOPIËREN, zwart of START KOPIËREN, Kleur.


Wazige gedeelten van de kopie verbeteren

U kunt de functie Verbeteringen gebruiken om de kwaliteit van tekstdocumenten aan te passen door randen van zwarte tekst te verscherpen of foto's aan te passen door de lichte kleuren te verbeteren die anders wit worden weergegeven.

Gemengd is de standaardoptie van de verbeteringsfunctie. Met de optie Gemengd kunt u de randen van de meeste originelen scherper maken.

Opmerking De HP Officejet J 3500 ondersteunt uitsluitend zwart-witkopieën op gewoon papier.
Een wazig document kopiëren vanaf het bedieningspaneel
1 Zorg dat er papier in de invoerlade is geplaatst.
2 Plaats de originelen met de bedrukte zijde omlaag in de documentinvoerlade.
Tip Om krassen of andere schade aan uw originele foto's te vermijden, plaatst u uw foto in een transparante fotohoes voor u hem in de lade plaatst.
3 Druk in het gebied Kopiëren meerdere malen op Het menu Kopiëren totdat Verbeteringen wordt weergegeven.
4 Druk op Afbeelding - Pijl naar rechts totdat de instelling Tekst wordt weergegeven.
5 Druk op START KOPIËREN, zwart of START KOPIËREN, Kleur.

Schakel de verbeteringsinstelling Tekst uit door Foto of Geen te selecteren als een van de volgende verschijnselen optreedt:

• Op sommige plaatsen in de kopieën komen rond de tekst losse, gekleurde stippen voor.
• Grote, zwarte lettertypen zien er vlekkerig uit.
• Dunne, gekleurde objecten of lijnen bevatten zwarte gedeelten.
• Horizontale korrelstructuren of witte banden zijn zichtbaar in lichtgrijze en gemiddeld grijze gebieden.


Lichte gedeelten van de kopie verbeteren

Met de instelling Foto kunt u lichte kleuren, die anders wit zouden lijken, duidelijker zichtbaar maken. U kunt de instelling Foto ook gebruiken om de volgende problemen, die zich kunnen voordoen als u kopieert met de instelling Tekst, geheel of gedeeltelijk te voorkomen:

• Op sommige plaatsen in de kopieën komen rond de tekst losse, gekleurde stippen voor.
• Grote, zwarte lettertypen zien er vlekkerig uit.
• Dunne, gekleurde objecten of lijnen bevatten zwarte gedeelten.
• Horizontale korrelstructuren of witte banden zijn zichtbaar in lichtgrijze en gemiddeld grijze gebieden.
Opmerking De HP Officejet J 3500 ondersteunt uitsluitend zwart-witkopieën op gewoon papier.
Een overbelichte foto kopiëren vanaf het bedieningspaneel
1 Zorg dat er papier in de invoerlade is geplaatst.
2 Plaats de originelen met de bedrukte zijde omlaag in de documentinvoerlade.
Tip Om krassen of andere schade aan uw originele foto's te vermijden, plaatst u uw foto in een transparante fotohoes voor u hem in de lade plaatst.
3 Druk in het gebied Kopiëren meerdere malen op Het menu Kopiëren totdat Verbeteringen wordt weergegeven.
4 Druk op Afbeelding - Pijl naar rechts totdat de verbeteringsinstelling Foto wordt weergegeven.
5 Druk op START KOPIËREN, Kleur.


Een kopieertaak annuleren

Druk op Annuleren op het bedieningspaneel om het kopiëren te onderbreken.


Scanner

U kunt originelen scannen en die naar verschillende bestemmingen sturen, zoals naar een map op het netwerk of naar een programma op een computer. U kunt het bedieningspaneel, de HP-beeldbewerkingssoftware en TWAIN-compatibele of WIA-compatibele programma's gebruiken op een computer.

Dit gedeelte bevat de volgende onderwerpen:

• Een origineel scannen
• Scannen vanuit een TWAIN-compatibel of WIA-compatibel programma
• Een gescand origineel bewerken
• Scaninstellingen wijzigen
• Een scantaak annuleren


Een origineel scannen

U kunt een scantaak starten vanaf een computer of vanaf het bedieningspaneel.

Opmerking Ook met HP Photosmart-software kunt u een afbeelding scannen. Met deze software kunt u een gescande afbeelding bewerken en speciale projecten maken met behulp van gescande afbeeldingen. Raadpleeg de online Help bij HP Photosmart-software die bij de software wordt geleverd voor informatie over het scannen vanaf de computer en over het aanpassen, draaien, bijsnijden, scherper maken en vergroten of verkleinen van scans.

Als u de scanfuncties wilt gebruiken, moet uw apparaat op de computer zijn aangesloten en zijn ingeschakeld. Voordat u gaat scannen moet ook de printersoftware op uw computer zijn geïnstalleerd en gestart. Als u wilt controleren of de printersoftware op een Windows-pc draait, kijkt u of het pictogram voor het apparaat in het systeemvak in de rechterbenedenhoek van het scherm naast de tijd wordt weergegeven. Om dit te controleren op een computer met Mac OS, opent u het HP Apparaatbeheer en klikt u op Afbeelding scannen. Als de scanner beschikbaar is, wordt de toepassing HP ScanPro gestart. Als dat niet het geval is, verschijnt een bericht dat meldt dat geen scanner werd gedetecteerd.

Opmerking Als u het pictogram van de HP Digital Imaging-monitor in het systeemvak van Windows afsluit, kan het gebeuren dat uw apparaat een aantal scanfuncties verliest en dat het foutbericht Geen verbinding wordt weergegeven. Als dit gebeurt, kunt u de volledige functionaliteit herstellen door de computer opnieuw op te starten of door HP Photosmart-software opnieuw te starten.


Een origineel naar een programma op een computer scannen

Volg de onderstaande stappen als uw apparaat via een USB-kabel rechtstreeks is aangesloten op een computer.

Als de scan klaar is, wordt het door u geselecteerde programma geopend en wordt hiermee het gescande document weergegeven.

Graphic - Show me how icon

Laat me zien hoe ik naar een programma op mijn computer kan scannen.
Vanuit de HP-beeldbewerkingssoftware een scan verzenden naar een programma op een computer
1 Open de HP-beeldbewerkingssoftware op de computer. Raadpleeg De HP-beeldbewerkingssoftware gebruiken voor meer informatie.
2 Zie de Help op het scherm voor verdere aanwijzingen.
Een gescand document naar een programma op een computer verzenden vanop het bedieningspaneel
1 Laad het origineel in de automatische documentinvoer (ADF). Ga voor meer informatie naar Originelen plaatsen.
2 Druk op de knop Het menu Scannen of Scannen naar.
3 Selecteer met de pijlknoppen het programma dat u wilt gebruiken (zoals de HP-beeldbewerkingssoftware) en druk vervolgens op OK.
4 Druk op START SCANNEN.


Scannen vanuit een TWAIN-compatibel of WIA-compatibel programma

Het apparaat is TWAIN-compatibel en WIA-compatibel en werkt met programma's die TWAIN-compatibele en WIA-compatibele scanapparaten ondersteunen. Als uw TWAIN-compatibele of WIA-compatibele programma geopend is, krijgt u toegang tot de scanfunctie en kunt u een afbeelding rechtstreeks scannen in het programma.

TWAIN wordt ondersteund voor alle Windows- en Mac OS-besturingssytemen.

Bij Windows-besturingssystemen wordt WIA alleen ondersteund bij rechtstreekse verbindingen onder Windows XP en Windows Vista. Het wordt niet ondersteund in Mac OS.


Scannen vanaf een TWAIN-compatibel programma

Meestal is een softwareprogramma TWAIN-compatibel als het commando's heeft als Ophalen, Bestand ophalen, Scannen, Nieuw object importeren, Invoegen van of Scanner. Raadpleeg de documentatie of de Help bij het softwareprogramma als u niet zeker weet of het programma compatibel is of als u niet weet hoe de commando's luiden.

Start met scannen in het TWAIN-compatibele programma. Raadpleeg de Help of de documentatie van het softwareprogramma voor informatie over de te gebruiken commando's en stappen.

Opmerking Als u een TWAIN-scan start terwijl een fax wordt ontvangen, wordt een foutbericht weergegeven en wordt de scan niet uitgevoerd. Wacht totdat de fax ontvangen is en start het scannen opnieuw.


Scannen vanaf een WIA-compatibel programma

Meestal is een softwareprogramma WIA-compatibel als het commando's heeft als Afbeelding/Van scanner of camera in het menu Invoegen of Bestand. Raadpleeg de documentatie of de Help bij het softwareprogramma als u niet zeker weet of het programma compatibel is of als u niet weet hoe de commando's luiden.

Start met scannen in het WIA-compatibele programma. Raadpleeg de Help of de documentatie van het softwareprogramma voor informatie over de te gebruiken commando's en stappen.


Een gescand origineel bewerken

U kunt een gescande afbeelding bewerken met de HP Photosmart-software. U kunt een gescand document ook bewerken met de software voor OCR (Optical Character Recognition).


Een gescande foto of afbeelding bewerken

U kunt een gescande foto of illustratie bewerken met de HP Photosmart-software. Gebruik deze software of onder meer de helderheid, het contrast en de kleurverzadiging te regelen. U kunt de afbeelding ook draaien met de HP Photosmart-software.

Zie de Help bij HP Photosmart-software op het scherm voor meer informatie.


Een gescand document bewerken met behulp van OCR-software (Optical Character Recognition).

Met OCR-software kunt u gescande tekst importeren voor bewerking in uw favoriet tekstverwerkingsprogramma. Hiermee kunt u faxen, brieven, krantenknipsels en vele andere documenten bewerken.

U kunt bepalen met welk tekstverwerkingsprogramma u het bestand wilt bewerken. Als het tekstverwerkingspictogram ontbreekt of niet actief is, is er ofwel geen tekstverwerkingsprogramma op de computer geïnstalleerd, of heeft de scannersoftware het programma bij de installatie niet herkend. Zie de Help op het scherm bij de HP-beeldbewerkingssoftware voor informatie over hoe een koppeling kan worden gemaakt naar een tekstverwerkingsprogramma.

De OCR-software ondersteunt het scannen van tekst in kleur niet. Tekst in kleur wordt altijd omgezet in zwart-wit voordat het voor OCR wordt doorgezonden. Daardoor staat alle tekst in het finale document in zwart-wit, ongeacht wat de oorspronkelijke kleur was.

Door de complexiteit van bepaalde tekstverwerkingsprogramma's en van de manier waarop ze met het apparaat communiceren, is het soms beter om naar Wordpad te scannen (een bijprogramma van Windows) en de tekst vervolgens in uw favoriet tekstverwerkingsprogramma te kopiëren.


Scaninstellingen wijzigen

Scaninstellingen wijzigen
• HP Apparaatbeheer (Mac OS): Open HP Apparaatbeheer, klik op Informatie en instellingen en kies vervolgens in het vervolgkeuzemenu Scanvoorkeuren.
• Windows: Open de software van het apparaat, selecteer Instellingen, selecteer Scaninstellingen- en voorkeuren en kies vervolgens de gewenste opties en voorkeuren.


Een scantaak annuleren

Druk op het bedieningspaneel op Annuleren.


Fax

U kunt het apparaat gebruiken voor het verzenden en ontvangen van faxen, inclusief kleurenfaxen. U kunt het verzenden van faxen op een later tijdstip plannen en snelkiesnummers instellen om snel en gemakkelijk faxen te verzenden naar veelgebruikte nummers. Op het bedieningspaneel kunt u ook een aantal faxopties instellen, zoals de resolutie en het contrast tussen licht en donker op de faxen die u verzendt.

Als het apparaat rechtstreeks is aangesloten op een computer, kunt u met de HP-beeldbewerkingssoftware faxprocedures uitvoeren die niet beschikbaar zijn vanaf het bedieningspaneel. Zie De HP-beeldbewerkingssoftware gebruiken voor meer informatie.

Opmerking Voordat u gaat faxen, moet u controleren of u het apparaat goed hebt ingesteld. Dit hebt u mogelijk tijdens de installatie al gedaan met behulp van het bedieningspaneel of de met de bij het apparaat geleverde software. U kunt controleren of de fax correct is ingesteld door de faxinstallatietest vanaf het bedieningspaneel uit te voeren. Om de faxtest uit te voeren, drukt u op Installeren, selecteert u Tools, Faxtest uitvoeren en drukt dan op OK.

Dit gedeelte bevat de volgende onderwerpen:

• Een fax verzenden
• Een fax ontvangen
• Faxinstellingen wijzigen
• Faxen via the Internet
• Installatie testfax
• Rapporten gebruiken
• Een fax annuleren


Een fax verzenden

U kunt op verschillende manieren een fax verzenden. Via het bedieningspaneel kunt u met het apparaat een zwart-wit- of kleurenfax verzenden. U kunt ook handmatig een fax verzenden vanaf een aangesloten telefoon. U kunt op deze wijze eerst met de geadresseerde spreken voordat u de fax verzendt.

• Een gewone fax verzenden
• Een fax handmatig verzenden vanaf een telefoon
• Een fax verzenden met handsfree kiezen
• Een fax verzenden vanuit het geheugen
• Een later verzendtijdstip voor een fax instellen
• Een fax verzenden naar meerdere ontvangers
• Een kleurenorigineel of fotofax verzenden
• De faxresolutie en de instellingen voor Licht./Donkerder wijzigen
• Fax verzenden in foutcorrectiemodus


Een gewone fax verzenden

Het verzenden van een fax van een of meer pagina's in zwart-wit gaat eenvoudig met het bedieningspaneel.

Opmerking Als u een afgedrukte bevestiging wilt van faxen die goed zijn verzonden, schakelt u faxbevestiging in voordat u faxen gaat verzenden.
Tip U kunt een fax ook handmatig verzenden via een telefoon of met behulp van handsfree kiezen. Met deze functies kunt u de kiessnelheid zelf bepalen. Deze functies zijn ook nuttig als u de kosten van het gesprek met een telefoonkaart wilt betalen en u tijdens het kiezen op kiestonen moet reageren.
Een gewone fax verzenden vanaf het bedieningspaneel
1 Laad de originelen. Zie Originelen plaatsen voor meer informatie.
2 Geef het faxnummer op met behulp van het toetsenblok, druk op Snelkiezen of op een one-touch snelkiesknop, of druk op Opnieuw kiezen/pauze om het laatst gekozen nummer te kiezen.
Tip Druk op Opnieuw kiezen/pauze als u een pauze wilt invoegen in het faxnummer, of druk meerdere keren op de knop Symbolen (*) tot er een streepje (-) op het display verschijnt.
3 Druk op START FAXEN, Zwart.

Als het apparaat een origineel detecteert in de automatische documentinvoer, verzendt het dat document naar het ingevoerde nummer.

Tip Als u van de ontvanger te horen krijgt dat de kwaliteit van de door u verzonden fax niet goed is, kunt u de resolutie of het contrast van de fax wijzigen.


Een fax handmatig verzenden vanaf een telefoon

Als u een fax handmatig verzendt, kunt u de ontvanger bellen voordat u de fax verzendt. Dit komt van pas als u de ontvanger wilt melden dat u hem of haar een fax wilt toesturen voordat u deze daadwerkelijk gaat verzenden. Als u een fax handmatig verzendt, kunt u de kiestonen, telefonische aanwijzingen en andere geluiden horen via de handset van de telefoon. Op deze manier kunt u eenvoudig een telefoonkaart gebruiken voor het verzenden van een fax.

Afhankelijk van de wijze waarop de ontvanger het faxapparaat heeft ingesteld, kan de ontvanger de telefoon opnemen of kan het faxapparaat de oproep beantwoorden. Als een persoon de telefoon beantwoordt, kunt u met de ontvanger spreken voordat u de fax verzendt. Als een faxapparaat de oproep beantwoordt, kunt u de fax direct naar het apparaat verzenden wanneer u de faxtonen van het ontvangende apparaat hoort.

Opmerking De HP Officejet J3500 ondersteunt uitsluitend zwart-witfaxen.
Een fax handmatig via een telefoon verzenden
1 Laad de originelen. Zie Een origineel in de automatische documentinvoer (ADF) plaatsen voor meer informatie.
2 Kies het nummer met behulp van het toetsenblok op de telefoon die op het apparaat is aangesloten.
Opmerking Gebruik niet het toetsenblok op het bedieningspaneel van het apparaat als u handmatig een fax wilt verzenden. Kies dan het nummer van de ontvanger met de toetsen op de telefoon.
3 Als de ontvanger de telefoon opneemt, kunt u met de ontvanger spreken voordat u de fax verzendt.
Opmerking Als een faxapparaat de oproep beantwoordt, hoort u de faxtonen van het ontvangende apparaat. Ga verder met de volgende stap om de fax te verzenden.
4 Druk op START FAXEN, Zwart of op START FAXEN, Kleur als u gereed bent om de fax te verzenden.
Opmerking Als u hierom wordt gevraagd, selecteert u Fax verzenden en drukt u vervolgens nogmaals op START FAXEN, Zwart of START FAXEN, Kleur.

Als u een gesprek voerde met de ontvanger voor het verzenden van de fax, zegt u tegen de ontvanger dat Start moet worden ingedrukt op het ontvangende faxapparaat wanneer de faxtonen hoorbaar worden.

Tijdens het verzenden van de fax is geen geluid hoorbaar over de telefoonlijn. Op dat moment kunt u de telefoonverbinding verbreken. Als u verder wil gaat met uw gesprek, blijft u aan de lijn totdat de fax is verzonden.

Een fax handmatig via een telefoon verzenden met behulp van de aangesloten handset
1 Plaats uw originelen met de bedrukte zijde omlaag en naar voren in het midden van de documentinvoerlade.
2 Neem de handset die op de HP All-in-One is aangesloten en draai het nummer met het toetsenblok op het bedieningspaneel.
3 Als de ontvanger de telefoon opneemt, kunt u een gesprek voeren voordat u de fax verzendt.
Opmerking Als een faxapparaat de oproep beantwoordt, hoort u de faxtonen van het ontvangende apparaat. Ga verder met de volgende stap om de fax te verzenden.
4 Druk op START FAXEN, Zwart of op START FAXEN, Kleur zodra u gereed bent om de fax te verzenden.
Opmerking Druk desgevraagd op 1 om Fax verzenden te selecteren en druk nogmaals op START FAXEN, Zwart of START FAXEN, Kleur.

Als u een gesprek voerde met de ontvanger voor het verzenden van de fax, zegt u tegen de ontvanger dat Start moet worden ingedrukt op het ontvangende faxapparaat wanneer de faxtonen hoorbaar worden.

Er is geen geluid hoorbaar over de telefoonlijn terwijl de fax wordt verzonden. Op dat moment kunt u de telefoonverbinding verbreken. Als u verder wilt gaan met uw gesprek, blijft u aan de lijn totdat de fax is verzonden.


Een fax verzenden met handsfree kiezen

Met behulp van handsfree kiezen kunt u een nummer vanaf het bedieningspaneel kiezen, zoals u dat bij een gewone telefoon ook zou doen. Als u een fax verzendt met behulp van handsfree kiezen, kunt u de kiestonen, telefonische aanwijzingen en andere geluiden horen via de luidsprekers van het apparaat. Hierdoor kunt u reageren op aanwijzingen tijdens het kiezen en de kiessnelheid zelf bepalen.

Tip Als u de pincode van de belkaart niet snel genoeg invoert, begint het apparaat de faxtonen misschien te vroeg te verzenden, waardoor uw PIN-code niet wordt herkend door de belkaartservice. Als dat het geval is, kunt u een snelkiesnummer maken om de PIN-code voor uw belkaart op te slaan.
Opmerking 1 Zorg dat het volume is ingeschakeld; anders hoort u geen kiestoon.
Opmerking 2 De HP Officejet J3500 ondersteunt uitsluitend zwart-witfaxen.
Een fax verzenden met behulp van handsfree kiezen via het bedieningspaneel
1 Laad de originelen. Zie Een origineel in de automatische documentinvoer (ADF) plaatsen voor meer informatie.
2 Druk op START FAXEN, Zwart of START FAXEN, Kleur.

Als het apparaat een origineel detecteert in de automatische documentinvoer, hoort u een kiestoon.

3 Als u de kiestoon hoort, voert u het nummer in met behulp van het toetsenblok op het bedieningspaneel.
4 Volg de eventuele aanwijzingen op het scherm.
Tip Als u een belkaart gebruikt om een fax te verzenden en u hebt uw pincode als snelkiesnummer opgeslagen, drukt u op Snelkiezen als u om een pincode wordt gevraagd. U kunt ook op een one-touch snelkiesknop drukken om het snelkiesnummer te kiezen waaronder u uw pincode hebt opgeslagen.

Uw fax wordt verzonden als het ontvangende faxapparaat reageert.


Een fax verzenden vanuit het geheugen

U kunt een zwart-witfax naar het geheugen scannen en vervolgens de fax vanuit het geheugen verzenden. Deze functie is handig wanneer het faxnummer dat u probeert te bereiken bezet of tijdelijk niet beschikbaar is. Het apparaat scant de originelen naar het geheugen en ze worden verzonden van zodra het apparaat verbinding kan maken met het ontvangende faxapparaat. Nadat het apparaat de pagina's naar het geheugen heeft gescand, kunt u de originelen meteen uit de documentinvoerlade verwijderen.

Opmerking U kunt alleen een zwart-witfax vanuit het geheugen verzenden.
Een fax verzenden vanuit het geheugen
1 Plaats de originelen met de bedrukte zijde omlaag in de documentinvoerlade.
2 Druk in het gebied Fax op Het menu Faxen.

De vraag Nummer invoeren verschijnt.

3 Geef het faxnummer op met behulp van het toetsenblok, druk op Snelkiezen of op een one-touch snelkiesknop, of druk op Opnieuw kiezen/pauze om het laatst gekozen nummer te kiezen.
4 Druk in het gebied Fax meerdere malen op Het menu Faxen totdat Hoe faxen wordt weergegeven.
5 Druk op Afbeelding - Pijl naar rechts totdat Scannen & faxen wordt weergegeven en druk op OK.
6 Druk op START FAXEN, Zwart.

Het apparaat scant de originelen naar het geheugen en de fax wordt verzonden als het ontvangende faxapparaat beschikbaar is.


Een later verzendtijdstip voor een fax instellen

U kunt een zwart-witfax binnen de volgende 24 uren laten verzenden. Hierdoor kunt u een zwart-witfax bijvoorbeeld later op de avond verzenden, wanneer het minder druk is op de telefoonlijnen of wanneer lagere telefoontarieven gelden. Het apparaat verzendt de fax automatisch op het opgegeven tijdstip.

U kunt slechts de verzending van één fax plannen. U kunt echter wel faxen op de gewone wijze blijven verzenden wanneer de verzending van een fax is gepland.

Opmerking U kunt uitsluitend zwart-witfaxen verzenden vanwege de beperkte geheugenruimte.
De verzending van een fax plannen vanaf het bedieningspaneel
1 Plaats de originelen met de bedrukte zijde omlaag in de documentinvoerlade.
2 Druk in het gebied Fax meerdere malen op Het menu Faxen totdat Hoe faxen wordt weergegeven.
3 Druk op Afbeelding - Pijl naar rechts totdat Fax later verzenden wordt weergegeven en druk op OK.
4 Typ de verzendtijd met het numerieke toetsenblok en druk op OK. Druk wanneer u dit wordt gevraagd op 1 voor AM of op 2 voor PM.
5 Geef het faxnummer op met behulp van het toetsenblok, druk op Snelkiezen of op een one-touch snelkiesknop, of druk op Opnieuw kiezen/pauze om het laatst gekozen nummer te kiezen.
6 Druk op START FAXEN, Zwart.

Het apparaat scant alle pagina's en de geplande tijd wordt op het display weergegeven. De fax wordt op het geplande tijdstip verzonden.

Een geplande fax annuleren
1 Druk in het gebied Fax meerdere malen op Het menu Faxen totdat Hoe faxen wordt weergegeven.
2 Druk op Afbeelding - Pijl naar rechts totdat Fax later verzenden wordt weergegeven en druk op OK.

Als er een fax is gepland, wordt de vraag Annuleren weergegeven op het display.

3 Druk op 1 om Ja te selecteren.
Opmerking U kunt de geplande fax ook annuleren door op Annuleren op het display te drukken zodra de geplande tijd op het display wordt weergegeven.


Een fax verzenden naar meerdere ontvangers

Dit gedeelte bevat de volgende onderwerpen:

• Een fax naar meerdere ontvangers verzenden vanaf het bedieningspaneel
• Een fax naar meerdere ontvangers verzenden vanaf de HP Photosmart Studio-software (Mac OS)


Een fax naar meerdere ontvangers verzenden vanaf het bedieningspaneel

U kunt een fax naar meerdere ontvangers verzenden zonder eerst een groepssnelkiescode te installeren.

Opmerking De lijst van ontvangers die voor deze fax zijn opgegeven, kan niet worden opgeslagen en dit werkt alleen voor het verzenden van faxen in zwart-wit. Als u van plan bent nog faxen te verzenden naar dezelfde lijst van ontvangers, kunt u best een groepssnelkiescode creëren. Raadpleeg Faxnummers instellen als snelkiescodes of -groepen voor meer informatie.
Een fax naar meerdere ontvangers verzenden zonder een groepssnelkiescode te gebruiken
1 Druk op Het menu Faxen en selecteer Fax uitzenden.
2 Voer een faxnummer in met het toetsenblok of druk op de pijltoetsen om naar de snelkiesnummers te gaan.
Opmerking U kunt maximaal 20 individuele faxnummers toevoegen.
3 Druk op START FAXEN, Zwart.
4 Als de vraag komt, plaatst u de originelen met de bedrukte zijde naar boven en met de bovenkant naar voor in het midden van de invoerlade. Zie Een origineel in de automatische documentinvoer (ADF) plaatsen voor meer informatie.
5 Druk nogmaals op START FAXEN, Zwart.

U kunt een fax tegelijkertijd naar meerdere ontvangers verzenden door afzonderlijke snelkiesnummers onder te brengen in een groep snelkiesnummers.

Een fax naar meerdere ontvangers verzenden met behulp van een groepssnelkiescode
1 Plaats de originelen met de bedrukte zijde omlaag in de documentinvoerlade.
2 Druk enkele malen op Snelkiezen totdat de gewenste groep snelkiesnummers wordt weergegeven.
Tip U kunt ook door de snelkiesnummers bladeren door op Afbeelding - Pijl naar links of Afbeelding - Pijl naar rechts te drukken of u kunt de code van het gewenste snelkiesnummer invoeren met behulp van het toetsenblok op het bedieningspaneel.
3 Druk op START FAXEN, Zwart.

Als het apparaat een origineel detecteert in de automatische documentinvoer, verzendt het het document naar elk nummer in de groep snelkiesnummers.

Opmerking U kunt alleen faxen in zwart-wit verzenden naar een groep snelkiesnummers vanwege de beperkte geheugenruimte. Het apparaat scant de fax naar het geheugen en kiest het eerste nummer. Zodra er verbinding is, verzendt het de fax en kiest het het volgende nummer. Als een nummer bezet is of er wordt niet opgenomen, volgt het apparaat de instellingen voor Opnieuw zenden bij in gesprek en Opnieuw zenden bij geen antwoord. Als er geen verbinding tot stand kan worden gebracht, wordt het volgende nummer gekozen en wordt er een foutrapport gegenereerd.


Een fax naar meerdere ontvangers verzenden vanaf de HP Photosmart Studio-software (Mac OS)

Een fax naar meerdere ontvangers verzenden met de software
1 Plaats de originelen met de bedrukte zijde omlaag in de documentinvoerlade.
2 Selecteer HP Apparaatbeheer uit de Dock.

Het venster HP Device Manager wordt weergegeven.

3 Kies in het pop-upmenu Apparaten de HP All-in-One en dubbelklik op Fax verzenden.

Het afdrukvenster wordt geopend.

4 In het pop-upmenu Printer kiest u HP All-in-One (Fax).
5 Kies Faxontvangers in het pop-upmenu.
6 Voer de gegevens van de ontvanger in en klik vervolgens op Voeg toe aan ontvangers.
Opmerking U kunt meerdere ontvangers toevoegen vanuit het Telefoonboek of vanuit het Adresboek. Om een ontvanger vanuit het Adresboek te selecteren, klikt u op Open adresboek, en klikt en sleept u de ontvanger vervolgens naar het gedeelte Faxontvangers.
7 Voeg de volgende ontvangers toe door telkens opnieuw op Voeg toe aan ontvangers te klikken tot alle ontvangers in de Ontvangerslijst worden weergegeven.
8 Klik op Fax nu verzenden.


Een kleurenorigineel of fotofax verzenden

(uitsluitend voor de HP Officejet J3600)

Met het apparaat kunt u een kleurenorigineel of foto faxen. Als het ontvangende faxapparaat volgens het apparaat alleen zwart-witfaxen ondersteunt, zal het de fax in zwart-wit verzenden.

Het is aan te raden om voor kleurenfaxen alleen kleurenoriginelen te gebruiken.

Een kleurenorigineel of fotofax verzenden met het bedieningspaneel
1 Plaats de originelen met de bedrukte zijde omlaag in de documentinvoerlade.
2 Druk in het gebied Fax op Het menu Faxen.

De vraag Nummer invoeren verschijnt.

3 Geef het faxnummer op met behulp van het toetsenblok, druk op Snelkiezen of op een one-touch snelkiesknop, of druk op Opnieuw kiezen/pauze om het laatst gekozen nummer te kiezen.
4 Druk op START FAXEN, Kleur.

Als het apparaat een origineel detecteert in de automatische documentinvoer, verzendt het dat document naar het ingevoerde nummer.

Opmerking Als het ontvangende faxapparaat alleen zwart-witfaxen ondersteunt, zal de HP All-in-One de fax automatisch in zwart-wit verzenden. Er verschijnt een bericht zodra de fax is verzonden, waarin wordt aangegeven dat de fax in zwart-wit is verzonden. Druk op OK om het bericht te verwijderen.


De faxresolutie en de instellingen voor Licht./Donkerder wijzigen

U kunt de instellingen voor Resolutie en Licht./Donkerder wijzigen voor documenten die u faxt.

Opmerking Deze instellingen hebben geen gevolgen voor de kopieerinstellingen. De instellingen van resolutie en lichter/donkerder voor kopiëren zijn onafhankelijk van de instellingen voor faxen. Ook hebben de instellingen die u met het bedieningspaneel wijzigt, geen invloed op faxen die u via de computer verzendt.

Dit gedeelte bevat de volgende onderwerpen:

• De faxresolutie wijzigen
• De Licht./Donkerder-instelling wijzigen
• Nieuwe standaardinstellingen instellen


De faxresolutie wijzigen

De instelling voor Resolutie beïnvloedt de overdrachtssnelheid en -kwaliteit van zwart-witfaxen. Als het ontvangende faxapparaat de door u gekozen resolutie niet ondersteunt, verzendt de HP All-in-One faxen met de hoogste resolutie die door het ontvangende apparaat wordt ondersteund.

Opmerking U kunt de resolutie voor faxen alleen wijzigen als u zwartwitfaxen verzendt. Het apparaat gebruikt de resolutie Fijn voor het verzenden van alle kleurenfaxen.

De volgende resolutie-instellingen zijn beschikbaar voor het verzenden faxen: Fijn, Zeer fijn, Foto en Standaard.

• Fijn: biedt tekst van hoge kwaliteit en is geschikt voor het faxen van de meeste documenten. Dit is de standaardinstelling. Bij het verzenden van faxen in kleur gebruikt het apparaat altijd de instelling Fijn.
• Zeer fijn: biedt de beste faxkwaliteit wanneer u documenten met zeer fijne details per fax verzendt. Als u Zeer fijn kiest, moet u er rekening mee houden dat het faxproces meer tijd in beslag neemt en dat u alleen zwartwitfaxen kunt verzenden met deze resolutie. Als u een kleurenfax wilt verzenden, wordt deze verzonden met de instelling Fijn.
• Foto: biedt de beste kwaliteit bij het verzenden van foto's in zwart-wit. De transmissie van een fax duurt langer als u Foto selecteert. Bij het faxen van foto's in zwart-wit is het aan te raden om Foto te kiezen.
• Standaard: biedt de snelst mogelijke faxtransmissie met de laagste kwaliteit.

Wanneer u het faxmenu afsluit, keert deze optie terug naar de standaardinstelling, tenzij u de wijzigingen als standaardinstelling opgeeft.

De resolutie wijzigen vanaf het bedieningspaneel
1 Plaats de originelen met de bedrukte zijde omhoog in de documentinvoerlade.
2 Druk in het gebied Fax op Het menu Faxen.

De vraag Nummer invoeren verschijnt.

3 Geef het faxnummer op met behulp van het toetsenblok, druk op Snelkiezen of op een one-touch snelkiesknop, of druk op Opnieuw kiezen/pauze om het laatst gekozen nummer te kiezen.
4 Druk in het gebied Fax meerdere malen op Het menu Faxen totdat Resolutie wordt weergegeven.
5 Druk op Afbeelding - Pijl naar rechts om de gewenste resolutie te selecteren en druk op OK.
6 Druk op START FAXEN, Zwart.

Als het apparaat een origineel detecteert in de automatische documentinvoer, verzendt het dat document naar het ingevoerde nummer.


De Licht./Donkerder-instelling wijzigen

U kunt het contrast van een fax lichter of donkerder maken dan het origineel. Deze functie is handig als u een vervaagd, verbleekt of handgeschreven document wilt faxen. U kunt het origineel donkerder maken door het contrast aan te passen.

Opmerking De instelling Licht./Donkerder is alleen van toepassing op zwart-witfaxen, niet op kleurenfaxen.

Wanneer u het faxmenu afsluit, keert deze optie terug naar de standaardinstelling, tenzij u de wijzigingen als standaardinstelling opgeeft.

De instelling Licht./Donkerder wijzigen vanaf het bedieningspaneel
1 Plaats de originelen met de bedrukte zijde omhoog in de documentinvoerlade.
2 Druk in het gebied Fax op Het menu Faxen.

De vraag Nummer invoeren verschijnt.

3 Geef het faxnummer op met behulp van het toetsenblok, druk op Snelkiezen of op een one-touch snelkiesknop, of druk op Opnieuw kiezen/pauze om het laatst gekozen nummer te kiezen.
4 Druk in het gebied Fax meerdere malen op Het menu Faxen totdat Licht./Donkerder wordt weergegeven.
5 Druk op Afbeelding - Pijl naar links om de fax lichter te maken of op Afbeelding - Pijl naar rechts om de fax donkerder te maken. Druk daarna op OK.

De indicator verschuift naar links of rechts als u op een pijl drukt.

6 Druk op START FAXEN, Zwart.

Als het apparaat een origineel detecteert in de automatische documentinvoer, verzendt het dat document naar het ingevoerde nummer.


Nieuwe standaardinstellingen instellen

U kunt de standaardwaarde voor de Resolutie en de instelling Licht./Donkerder wijzigen met het bedieningspaneel.

Nieuwe standaardinstellingen instellen met het bedieningspaneel
1 Wijzig de instellingen voor Resolutie en Licht./Donkerder.
2 Druk in het gebied Fax meerdere malen op Het menu Faxen totdat Nwe stand. inst. wordt weergegeven.
3 Druk op Afbeelding - Pijl naar rechts totdat Ja wordt weergegeven en druk op OK.


Fax verzenden in foutcorrectiemodus

De Foutcorrectiemodus (ECM) voorkomt gegevensverlies als gevolg van slechte telefoonverbindingen, door transmissiefouten te detecteren en automatisch een verzoek in te dienen om het foutieve gedeelte opnieuw te verzenden. Uw telefoonkosten blijven gelijk, en kunnen bij goede verbindingen zelfs lager uitvallen. Bij slechte verbindingen brengt ECM een langere verzendtijd en hogere kosten met zich mee, maar worden de gegevens betrouwbaarder verzonden. De standaardinstelling is Aan. Schakel ECM alleen uit als met ECM uw telefoonkosten aanzienlijk hoger uitvallen en een slechtere faxkwaliteit geen probleem is.

Als u ECM uitschakelt, moet u met het volgende rekening houden. Als u ECM uitschakelt

• De kwaliteit en transmissiesnelheid van verzonden en ontvangen faxen worden beïnvloed.
• De Faxsnelheid wordt automatisch ingesteld op Normaal.
• U kunt geen faxen in kleur meer verzenden of ontvangen.
De instelling Licht./Donkerder wijzigen vanaf het bedieningspaneel
1 Druk op Installatie.
2 Druk op 5, en vervolgens op 6.

Hiermee selecteert u Geavanceerde faxinstellingen en vervolgens Foutcorrectiemodus.

3 Druk op Afbeelding - Pijl naar rechts om Aan of Off (Uitschakelen) te selecteren.
4 Druk op OK.


Een fax ontvangen

U kunt automatisch of handmatig faxen ontvangen. Als u de optie Automatisch antwoorden uitschakelt, moet u de faxen handmatig ontvangen. Als u de optie Automatisch antwoorden inschakelt (dit is de standaardinstelling), beantwoordt het apparaat automatisch de binnenkomende oproepen en worden faxen ontvangen na het aantal belsignalen dat in de instelling Hoe vaak overgaan is opgegeven. (De standaardinstelling voor Hoe vaak overgaan is vijf belsignalen.)

Als u een faxbericht op papier van Legal-formaat ontvangt, terwijl het apparaat niet is ingesteld op het gebruik van dat papierformaat, wordt het faxbericht automatisch verkleind zodat het op het beschikbare papier past. Als u de functie Automatische verkleining hebt uitgeschakeld, drukt het apparaat de fax op twee pagina's af.

Opmerking De HP Officejet J3500 ondersteunt uitsluitend zwart-witfaxen.
• Een fax handmatig ontvangen
• Backup-faxontvangst instellen
• Ontvangen faxen vanuit het geheugen opnieuw afdrukken
• Een fax opvragen voor ontvangst
• Faxen doorsturen naar een ander nummer
• Het papierformaat voor ontvangen faxen instellen
• Automatische verkleining voor binnenkomende faxen instellen
• Ongewenste faxnummers blokkeren


Een fax handmatig ontvangen

Wanneer u aan de telefoon bent, kan uw gesprekspartner u een fax sturen terwijl u met elkaar spreekt. Dit wordt ook wel handmatig faxen genoemd. Volg de instructies in dit gedeelte om een fax handmatig te ontvangen.

Opmerking U kunt de handset opnemen om te praten of om te luisteren of er faxtonen weerklinken.

U kunt faxen handmatig vanaf een telefoon ontvangen als deze:

• Rechtstreeks op het apparaat is aangesloten (op de 2-EXT-poort)
• Op dezelfde telefoonlijn, maar niet rechtstreeks op het apparaat is aangesloten
Opmerking De HP Officejet J3500 ondersteunt uitsluitend zwart-witfaxen.
Een fax handmatig ontvangen
1 Controleer of het apparaat is ingeschakeld en of er papier in de invoerlade is geplaatst.
2 Verwijder eventuele originelen uit de documentinvoerlade.
3 Stel de instelling Hoe vaak overgaan in op een hoog getal zodat u de binnenkomende oproepen kunt beantwoorden voordat het apparaat de oproep beantwoordt. U kunt ook de instelling Automatisch antwoorden uitschakelen zodat het apparaat binnenkomende oproepen niet automatisch beantwoordt.
4 Als u momenteel een gesprek voert met de verzender, zegt u tegen de verzender dat Start moet worden ingedrukt op hun faxapparaat.
5 Wanneer u de faxtonen van een verzendend faxapparaat hoort, gaat u als volgt te werk:
a Druk op START FAXEN, Zwart of START FAXEN, Kleur op het bedieningspaneel.
b Als dit wordt gevraagd, selecteert u Faxen ontvangen.
c Zodra het apparaat de fax begint te ontvangen, kunt u de telefoon ophangen of aan de lijn blijven. De telefoonlijn is tijdens de faxtransmissie stil.


Backup-faxontvangst instellen

Afhankelijk van uw voorkeuren en beveiligingseisen kunt u het apparaat instellen om alle ontvangen faxen op te slaan, alleen de faxen op te slaan die zijn ontvangen terwijl het apparaat door een fout niet functioneerde of om geen van de ontvangen faxen op te slaan.

De volgende modi voor Backup-faxontvangst zijn beschikbaar:

Aan

Dit is de standaardinstelling. Wanneer Backup-faxontvangst is ingesteld op Aan, slaat het apparaat alle ontvangen faxen op in het geheugen. Hierdoor kunt u maximaal de acht laatst afgedrukte faxen opnieuw afdrukken, mits deze nog in het geheugen zijn opgeslagen.

Opmerking 1 Als het geheugen van het apparaat vol raakt, worden de oudste, afgedrukte faxberichten overschreven bij ontvangst van nieuwe faxen. Als het geheugen vol raakt met niet-afgedrukte faxen, stopt het apparaat met het beantwoorden van inkomende faxoproepen.
Opmerking 2 Als u een fax ontvangt die te groot is, bijvoorbeeld een zeer gedetailleerde kleurenfoto, wordt deze mogelijk niet in het geheugen opgeslagen.

Alleen bij fouten

Faxen worden alleen in het geheugen van het apparaat opgeslagen als het apparaat de faxen door een fout niet kan afdrukken (bijvoorbeeld als het papier in het apparaat op is). Het apparaat blijft inkomende faxen opslaan zolang er geheugen beschikbaar is. Als het geheugen vol raakt, stopt het apparaat met het beantwoorden van inkomende faxoproepen. Wanneer de fout is opgelost, worden de faxen die in het geheugen zijn opgeslagen automatisch afgedrukt en vervolgens uit het geheugen verwijderd.

Off (Uitschakelen)

Faxen worden nooit opgeslagen in het geheugen. Het kan bijvoorbeeld zijn dat u Backup-faxontvangst wilt uitschakelen omwille van de veiligheid. Als er een fout optreedt waardoor het apparaat niet kan afdrukken (bijvoorbeeld als het papier in het apparaat op is), stopt het apparaat met het beantwoorden van inkomende faxoproepen.

Opmerking Als u het apparaat uitschakelt terwijl Backup-faxontvangst is ingeschakeld, worden alle in het geheugen opgeslagen faxen verwijderd, waaronder ook eventuele niet-afgedrukte faxen die u mogelijk hebt ontvangen terwijl het apparaat niet functioneerde vanwege een fout. In dit geval moet u contact opnemen met de verzender(s) zodat deze de niet-afgedrukte faxen opnieuw kunnen verzenden. Druk Faxlogboek af als u een lijst wilt hebben van alle faxen die u hebt ontvangen. Het Faxlogboek wordt niet verwijderd als het apparaat is uitgeschakeld.
Backup-faxontvangst vanaf het bedieningspaneel instellen
1 Druk op Installatie.
2 Selecteer Geavanceerde faxinstallatie en vervolgens Backup-faxontvangst.
3 Selecteer met de pijl naar rechts Aan, Alleen bij fouten of Off (Uitschakelen).
4 Druk op OK.


Ontvangen faxen vanuit het geheugen opnieuw afdrukken

Als u de modus voor Backup-faxontvangst instelt op Aan, worden de ontvangen faxen in het geheugen opgeslagen, ongeacht of er een fout was in het apparaat of niet.

Opmerking Als het geheugen vol raakt, worden de oudste, afgedrukte faxberichten overschreven wanneer er nieuwe faxen worden ontvangen. Als geen van de opgeslagen faxen is afgedrukt, ontvangt het apparaat geen nieuwe faxen meer totdat u de faxen in het geheugen hebt afgedrukt of eruit hebt verwijderd. Het kan ook zijn dat u met het oog op beveiliging of privacy de faxen uit het geheugen wilt verwijderen.

Afhankelijk van de grootte van de faxberichten kunt u maximaal de acht laatste ontvangen berichten afdrukken, voorzover nog aanwezig in het geheugen. Het kan bijvoorbeeld nodig zijn om faxen opnieuw af te drukken als u de vorige afdruk kwijt bent.

Faxen in het geheugen opnieuw afdrukken vanaf het bedieningspaneel
1 Zorg dat er papier in de invoerlade is geplaatst.
2 Druk op Installatie.
3 Selecteer Hulpmiddelen en vervolgens Faxen in het geheugen opnieuw afdrukken.

De faxen worden afgedrukt in omgekeerde volgorde als die waarin ze zijn ontvangen waarbij de meest recent ontvangen fax het eerst wordt afgedrukt, enz.

4 Druk op Annuleren als u wilt stoppen met het opnieuw afdrukken van de faxen in het geheugen.
Alle faxen uit het geheugen verwijderen vanaf het bedieningspaneel
Schakel het apparaat uit door op de knop Aan/uit te drukken.

Als u het apparaat uitschakelt, worden alle in het geheugen opgeslagen faxen verwijderd uit het geheugen.


Een fax opvragen voor ontvangst

Dankzij de opvraagfunctie kan de HP All-in-One een ander faxapparaat vragen een fax te verzenden die in de wachtrij staat. Als u de functie Opvragen voor ontvangst gebruikt, wordt het aangewezen faxapparaat door de HP All-in-One aangeroepen en wordt het faxbericht aangevraagd. Het opgegeven faxapparaat moet zijn ingesteld voor opvragen en er moet een fax klaar zijn voor ontvangst.

Opmerking 1 De HP All-in-One ondersteunt geen beveiligingscodes voor wachtwoorden. Met deze beveiligingsfunctie moet het ontvangende faxapparaat een beveiligingscode geven aan het opgevraagde apparaat voordat het de fax kan ontvangen. Zorg dat er geen beveiligingscode is ingesteld voor het opgevraagde apparaat (of dat de standaard beveiligingscode is gewijzigd), anders kan de HP All-in-One de fax niet ontvangen.
Opmerking 2 De HP Officejet J3500 ondersteunt uitsluitend zwart-witfaxen.
Opvragen voor ontvangst van een fax vanaf het bedieningspaneel
1 Druk in het gebied Fax meerdere malen op Het menu Faxen totdat Hoe faxen wordt weergegeven.
2 Druk op Afbeelding - Pijl naar rechts totdat Opvragen voor ontvangst wordt weergegeven en druk op OK.
3 Voer het faxnummer van het andere faxapparaat in.
4 Druk op START FAXEN, Zwart of START FAXEN, Kleur.
Opmerking Als u op START FAXEN, Kleur drukt terwijl de afzender de fax in zwart-wit heeft verzonden, zal het apparaat de fax in zwart-wit afdrukken.


Faxen doorsturen naar een ander nummer

U kunt het apparaat instellen om faxen door te sturen naar een ander faxnummer. Een fax die in kleur is ontvangen wordt in zwart-wit doorgestuurd.

Het verdient aanbeveling te controleren of het nummer waarnaar u de fax doorstuurt een werkende faxlijn is. Stuur een testfax naar het nummer om na te gaan of het faxapparaat de faxen kan doorsturen naar dit nummer.

Faxen doorsturen vanaf het bedieningspaneel
1 Druk op Installatie.
2 Selecteer Geavanceerde faxinstallatie en vervolgens Fax alleen in zwart-wit doorsturen.
3 Druk op de pijl naar rechts totdat Aan-doorsturen of Aan-Afdrukken & doorsturen wordt weergegeven en druk op OK.
• Kies Aan-doorsturen als u de fax naar een ander nummer wilt doorsturen zonder een reservekopie af te drukken op het apparaat.
Opmerking Als het apparaat de fax niet kan doorsturen naar het opgegeven faxapparaat (als dit bijvoorbeeld is uitgeschakeld), drukt het apparaat de fax af. Als u het apparaat instelt op het afdrukken van foutrapporten voor ontvangen faxen, wordt ook een foutrapport afgedrukt.
• Kies Aan-Afdrukken & doorsturen om een reservekopie van de ontvangen fax af te drukken terwijl u de fax naar een ander nummer doorstuurt.
4 Als de prompt verschijnt, voert u het nummer in van het apparaat waarmee de doorgestuurde faxen worden ontvangen.
5 Voer bij de aanwijzing een startdatum en -tijd, evenals een stopdatum en -tijd in.
6 Druk op OK.

Op het bedieningspaneel van het apparaat verschijnt Fax doorsturen.

Als het apparaat geen stroom meer krijgt wanneer Fax doorsturen is ingesteld, slaat het de instelling Fax doorsturen en het telefoonnummer op. Als de stroomvoorziening wordt hersteld, is de instelling voor Fax doorsturen nog steeds Aan.

Opmerking U kunt het doorsturen van faxen uitschakelen door op Annuleren op het bedieningspaneel te drukken wanneer het bericht Fax doorsturen op het display wordt weergegeven. U kunt ook Off (Uitschakelen) selecteren in het menu Enkel zwart-wit fax doorsturen.


Het papierformaat voor ontvangen faxen instellen

U kunt het papierformaat selecteren voor het ontvangen van faxen. Het geselecteerde papierformaat moet overeenkomen met het formaat van het papier in de invoerlade. Faxen kunnen alleen worden afgedrukt op papier van A4-, Letter- of Legal-formaat.

Opmerking Als een onjuist papierformaat in de invoerlade is geplaatst terwijl een fax wordt ontvangen, zal de fax niet worden afgedrukt en verschijnt er een foutbericht op het display. Plaats papier van A4-, Letter- of Legal-formaat en druk op OK om de fax af te drukken.
Het papierformaat voor ontvangen faxen instellen vanaf het bedieningspaneel
1 Druk op Installatie.
2 Druk op 4 en vervolgens opnieuw op 4.

Hiermee selecteert u Basis faxinstallatie en vervolgens Formaat faxpapier.

3 Druk op Afbeelding - Pijl naar rechts om een optie te selecteren en druk op OK.


Automatische verkleining voor binnenkomende faxen instellen

De instelling Automatische verkleining bepaalt wat de HP All-in-One doet als er een fax binnenkomt die te groot is voor het standaardpapierformaat. Deze instelling is standaard ingeschakeld, dus de afbeelding van de binnenkomende fax wordt, indien mogelijk, dusdanig verkleind dat deze op een pagina past. Als deze functie is uitgeschakeld, wordt alle informatie die niet op de eerste pagina past, op een tweede pagina afgedrukt. Automatische verkleining is handig als u een fax op Legal-formaat ontvangt als er papier van Letter-formaat in de invoerlade is geplaatst.

Automatische verkleining instellen vanaf het bedieningspaneel
1 Druk op Installatie.
2 Druk op 5 en vervolgens op 4.

Hiermee selecteert u Geavanceerde faxinstellingen en vervolgens Automatische verkleining.

3 Druk op Afbeelding - Pijl naar rechts om Off (Uitschakelen) of Aan te selecteren.
4 Druk op OK.


Ongewenste faxnummers blokkeren

Als u via uw telefoonbedrijf gebruikmaakt van een service voor nummerherkenning, kunt u bepaalde faxnummers blokkeren, zodat het apparaat geen faxen afdrukt die afkomstig zijn van deze nummers. Bij een binnenkomende faxoproep vergelijkt het apparaat het nummer met de door u ingestelde lijst van ongewenste faxnummers om vast te stellen of de oproep moet worden geblokkeerd. Als het nummer overeenkomt met een nummer in de lijst met geblokkeerde nummers, wordt de fax niet afgedrukt. (Het maximumaantal faxnummers dat u kunt blokkeren verschilt per model.)

Opmerking 1 Deze functie wordt niet in alle landen/regio's ondersteund. Als de functie niet wordt ondersteund in uw land/regio, wordt het item Faxnummerblokkering ingesteld niet weergegeven in het menu Basis faxinstallatie.
Opmerking 2 Als er geen telefoonnummers in de lijst met beller-ID's staan, wordt verondersteld dat de gebruiker zich niet op deze service heeft geaboneerd bij de telefoonmaatschappij.


De modus voor ongewenste faxnummers instellen

Standaard is de modus Ongewenste faxnummers blokkeren ingesteld op Aan. Als u via uw telefoonbedrijf geen nummerherkenningsservice hebt aangevraagd of als u deze functie niet wilt gebruiken, kunt u deze instelling uitschakelen.

De modus voor ongewenste faxnummers instellen
Druk op de knop Faxnummerblokkering, selecteer de optie Ongewenste faxen blokkeren en selecteer vervolgens Aan of Uit.


Nummers toevoegen aan de lijst met ongewenste faxnummers

U kunt op twee manieren een nummer aan de lijst met ongewenste nummers toevoegen. U kunt nummers selecteren in de beller-ID-lijst of u kunt nieuwe nummers invoeren. De nummers in de lijst met ongewenste nummers worden geblokkeerd als de modus Ongewenste faxnummers blokkeren is ingesteld op Aan.

Een nummer in de lijst met beller-ID's selecteren
1 Druk op Installatie.
2 Druk op Basisinstallatie fax en vervolgens op Installatie blokkering ongewenste faxen.
3 Druk op Nummers toevoegen aan lijst ongewenste nummers en vervolgens op Nummer selecteren.
4 Blader met de pijl naar rechts door de nummers waar u faxen van hebt ontvangen. Wanneer het nummer wordt weergegeven dat u wilt blokkeren, drukt u op OK om dit nummer te selecteren.
5 Wanneer de vraag Nog een selecteren? wordt weergegeven, doet u het volgende:
• Als u nog een nummer wilt toevoegen aan de lijst met ongewenste faxnummers drukt u op Ja en herhaalt u stap 4 voor elk nummer dat u wilt blokkeren.
• Als u klaar bent, drukt u op Nee.
Handmatig een nummer invoeren dat moet worden geblokkeerd
1 Druk op Installatie.
2 Druk op Basisinstallatie fax en vervolgens op Installatie blokkering ongewenste faxen.
3 Druk op Nummers toevoegen aan lijst ongewenste nummers en vervolgens op Nummer invoeren.
4 Voer met het toetsenblok een faxnummer in dat moet worden geblokkeerd en druk vervolgens op OK.

Zorg ervoor dat u het faxnummer invoert zoals het op het uitleesvenster van het bedieningspaneel wordt weergegeven en niet zoals het in het kopschrift van de ontvangen fax wordt weergegeven. Deze nummers kunnen verschillend zijn.

5 Wanneer de vraag Nog een invoeren? wordt weergegeven, doet u het volgende:
• Als u nog een nummer wilt toevoegen aan de lijst met ongewenste faxnummers drukt u op Ja en herhaalt u stap 4 voor elk nummer dat u wilt blokkeren.
• Als u klaar bent, drukt u op Nee.


Nummers verwijderen van de lijst met ongewenste faxnummers

Als u een faxnummer niet meer wilt blokkeren, kunt u het desbetreffende nummer uit de lijst met ongewenste nummers verwijderen.

Nummers uit de lijst met geblokkeerde faxnummers verwijderen
1 Druk op Installatie.
2 Druk op Basisinstallatie fax en vervolgens op Installatie blokkering ongewenste faxen.
3 Druk op Verwijder nr uit ongewenste nrs.
4 Druk de pijl naar rechts om door de nummers te bladeren die u hebt geblokkeerd. Wanneer het nummer wordt weergegeven dat u wilt verwijderen, drukt u op OK om dit nummer te selecteren.
5 Wanneer de vraag Nog een wissen? wordt weergegeven, doet u het volgende:
• Als u nog een nummer wilt verwijderen uit de lijst met ongewenste faxnummers drukt u op Ja en herhaalt u stap 4 voor elk nummer dat u wilt blokkeren.
• Als u klaar bent, drukt u op Nee.


Faxinstellingen wijzigen

Als u de stappen hebt voltooid in de bij het apparaat geleverde Aan-de-slaggids, kunt u in de volgende stappen de basisinstellingen wijzigen of andere faxopties configureren.

• Het faxkopschrift instellen
• De antwoordmodus instellen (automatisch antwoorden)
• Het aantal beltonen voordat er wordt opgenomen instellen
• Antwoorden op belpatroon voor specifieke beltonen wijzigen
• Foutcorrectiemodus fax instellen
• Het kiessysteem instellen
• Opties opnieuw kiezen instellen
• De faxsnelheid instellen


Het faxkopschrift instellen

Het faxkopschrift is de regel tekst met uw naam en faxnummer die wordt afgedrukt boven aan elke fax die u verstuurt. HP raadt aan het faxkopschrift in te stellen met de software die u met het apparaat hebt geïnstalleerd. U kunt het faxkopschrift ook instellen vanaf het bedieningspaneel, zoals hier wordt beschreven.

Opmerking In sommige landen/regio's is de informatie in het faxkopschrift wettelijk vereist.
Het faxkopschrift instellen of wijzigen
1 Druk op Installatie.
2 Druk op Basisinstallatie fax en vervolgens op Faxkopschrift.
3 Voer met de nummertoetsen uw naam of de naam van uw bedrijf in en druk op OK.
4 Voer met behulp van het numerieke toetsenblok het faxnummer in en druk vervolgens op OK.


De antwoordmodus instellen (automatisch antwoorden)

De antwoordmodus bepaalt of binnenkomende oproepen door het apparaat worden beantwoord.

• Schakel de instelling Automatisch antwoorden in als u wilt dat het apparaat faxen automatisch beantwoordt. Alle binnenkomende oproepen en faxen worden door het apparaat beantwoord.
• Schakel de optie Automatisch antwoorden uit als u faxen handmatig wilt ontvangen. U moet zelf aanwezig zijn om de binnenkomende faxoproepen te beantwoorden, anders kan het apparaat geen faxberichten ontvangen.
De antwoordmodus via het bedieningspaneel instellen op handmatig of automatisch
Druk op Automatisch antwoorden om het lampje aan of uit te zetten, zoals dit in de installatie is opgegeven.

Wanneer het Automatisch antwoorden-lampje brandt, beantwoordt het apparaat de oproepen automatisch. Wanneer het lampje niet brandt, beantwoordt het apparaat de oproepen niet.


Het aantal beltonen voordat er wordt opgenomen instellen

Als u de optie Automatisch antwoorden inschakelt, kunt u opgeven na hoeveel belsignalen de binnenkomende oproep automatisch moet worden beantwoord.

De instelling Hoe vaak overgaan is belangrijk als er een antwoordapparaat is aangesloten op dezelfde telefoonlijn als het apparaat omdat het antwoordapparaat de telefoon moet beantwoorden voordat het apparaat dat doet. Het aantal beltonen dat u instelt voordat het apparaat opneemt, moet hoger zijn dan het aantal belsignalen voordat het antwoordapparaat opneemt.

Stel het antwoordapparaat bijvoorbeeld in op een klein aantal belsignalen en het apparaat op het hoogste aantal belsignalen. (Het maximale aantal belsignalen varieert per land/regio.) Bij deze instelling beantwoordt het antwoordapparaat de oproep en bewaakt het apparaat de lijn. Als het apparaat faxsignalen detecteert, zal het de fax ontvangen. Als de oproep een gespreksoproep betreft, zal het antwoordapparaat het binnenkomende bericht opnemen.

Aantal belsignalen voordat wordt opgenomen instellen via het bedieningspaneel
1 Druk op Installatie.
2 Druk op Basisinstallatie fax en vervolgens op Aantal beltonen voor opnemen.
3 Typ het toepasselijke aantal belsignalen met behulp van het toetsenblok of wijzig het aantal belsignalen met de pijl naar rechts of naar links.
4 Druk op OK om de instelling te accepteren.


Antwoorden op belpatroon voor specifieke beltonen wijzigen

Veel telefoonmaatschappijen bieden een functie voor specifieke belsignalen, zodat het mogelijk is om op één telefoonlijn diverse telefoonnummers te gebruiken. Als u zich op deze service abonneert, wordt er aan elk telefoonnummer een ander belpatroon toegekend. U kunt het apparaat instellen voor het beantwoorden van binnenkomende oproepen die een bepaald belpatroon hebben.

Als u het apparaat verbindt met een telefoonlijn met specifieke belsignalen, moet u de telefoonmaatschappij verzoeken om verschillende belpatronen toe te wijzen aan binnenkomende gespreksoproepen en faxoproepen. Het is raadzaam om voor een faxnummer dubbele of drievoudige belsignalen aan te vragen. Als het apparaat het specifieke belpatroon detecteert, beantwoordt het de oproep en ontvangt het de fax.

Als deze service niet beschikbaar is, gebruikt u het standaard belpatroon Alle beltonen.

Opmerking De HP-fax kan geen faxen ontvangen als het hoofdtelefoonnummer van de haak ligt.
Het belpatroon voor een specifieke beltoon wijzigen vanaf het bedieningspaneel
1 Controleer of het apparaat is ingesteld om faxoproepen automatisch te beantwoorden.
2 Druk op Installatie.
3 Druk op Geavanceerde faxinstallatie en vervolgens op Specifieke beltoon.
4 Druk op de knop naar rechts om een optie te selecteren en druk op OK.

Wanneer de telefoon rinkelt met het belpatroon dat is toegewezen aan de faxlijn, beantwoordt het apparaat de oproep en ontvangt de fax.


Foutcorrectiemodus fax instellen

Gewoonlijk controleert het apparaat de signalen op de telefoonlijn wanneer een fax wordt verzonden of ontvangen. Wanneer het een foutsignaal detecteert tijdens de transmissie en als de foutcorrectie is ingeschakeld, kan het apparaat vragen om een gedeelte van de fax opnieuw te verzenden.

Schakel deze foutcorrectie alleen uit als u problemen hebt met het verzenden of ontvangen van een fax en fouten tijdens de transmissie wilt accepteren. Het uitschakelen van deze functie kan nuttig zijn wanneer u een fax wilt verzenden naar of ontvangen van een ander land of een andere regio of als u via een satellietverbinding belt.

De foutcorrectiemodus instellen
Bedieningspaneel: Druk op Het menu Faxen, open het menu Geavanceerde faxinstallatie en gebruik vervolgens de optie Foutcorrectiemodus.


Het kiessysteem instellen

Stel de toonkeuze- of pulskeuzemodus in met deze procedure. De standaardinstelling is Toon. Wijzig deze instelling niet tenzij u weet dat uw telefoonlijn niet werkt met toonkeuze.

Opmerking De optie pulskeuze is niet beschikbaar in alle landen of regio's.
Het kiessysteem instellen
Bedieningspaneel: Druk op Installatie, druk op Basisinstallatie fax en gebruik vervolgens de optie Toon- of pulskeuze.


Opties opnieuw kiezen instellen

Wanneer het apparaat geen fax heeft kunnen verzenden omdat de ontvangende fax niet opneemt of in gesprek was, probeert het apparaat om het nummer opnieuw te kiezen op basis van de opties Opnieuw kiezen bij in gesprek en Geen antwoord opnieuw kiezen. Schakel de opties in of uit via de volgende procedure.

• Opnieuw kiezen bij in gesprek: Als deze optie is ingeschakeld, kiest het apparaat het nummer automatisch opnieuw als het een bezettoon krijgt. De fabrieksinstelling van deze functie is AAN.
• Geen antwoord opnieuw kiezen: Als deze optie is ingeschakeld, kiest het apparaat het nummer automatisch opnieuw als de ontvangende fax niet antwoordt. De fabrieksinstelling van deze functie is UIT.
De opties opnieuw bellen instellen
Bedieningspaneel: Druk op Installatie, druk op Geavanceerde faxinstallatie en gebruik vervolgens de opties Opnieuw kiezen bij in gesprek of Geen antwoord opnieuw kiezen.


De faxsnelheid instellen

U kunt de faxsnelheid instellen die wordt gebruikt voor de communicatie tussen het apparaat en andere faxapparaten tijdens het verzenden en ontvangen van faxen. De standaard faxsnelheid is Snel.

Als u een van de volgende opties gebruikt, is het wellicht nodig om de faxsnelheid te verlagen:

• Een Internet-telefoonservice
• Een PBX-systeem
• Fax over Internet-protocol (FoIP)
• Een ISDN-service

Als er tijdens het verzenden en ontvangen van faxen problemen optreden, moet u de instelling Faxsnelheid mogelijk instellen op Normaal of Langzaam. In de volgende tabel ziet u een lijst van de beschikbare faxsnelheden.

Instelling faxsnelheid | Faxsnelheid
Snel | v.34 (33600 baud)
Normaal | v.17 (14400 baud)
Langzaam | v.29 (9600 baud)
De faxsnelheid instellen via het bedieningspaneel
1 Druk op Instellingen.
2 Selecteer Geavanceerde faxinstallatie en druk vervolgens op Faxsnelheid.
3 Selecteer een optie met behulp van de pijltoetsen en druk vervolgens op OK.


Faxen via the Internet

U kunt zich abonneren op een goedkope telefoonservice die u de mogelijkheid biedt faxen met uw apparaat te ontvangen en te verzenden via internet. Deze methode wordt Fax over Internet-protocol (FoIP) genoemd. U maakt waarschijnlijk gebruik van een FoIP-service (aangeboden door uw telefoonservice) als u:

• samen met het faxnummer een speciale toegangscode kiest, of
• een IP-converter hebt om verbinding te maken met Internet; deze biedt ook analoge telefoonpoorten voor de faxlijn.
Opmerking U kunt uitsluitend faxen verzenden en ontvangen door een telefoonsnoer aan te sluiten op de 1-LINE-poort op het apparaat. Dit houdt in dat uw internetverbinding via een converter moet lopen (die ook reguliere analoge telefoonstekkers heeft voor faxverbindingen) of via uw telefoonmaatschappij.

Sommige internetfaxservices werken niet goed als het apparaat faxen verzendt en ontvangt op hoge snelheid (33600 bps). Als u bij het verzenden en ontvangen van faxen met een internetfaxservice problemen ondervindt, moet u een lagere faxsnelheid gebruiken. Dit is mogelijk door de instelling Faxsnelheid te wijzigen van Hoog (standaard) naar Normaal. Zie De faxsnelheid instellen voor informatie over het wijzigen van deze instelling.

Als u vragen heeft over internetfaxen, kunt u contact opnemen met uw ondersteuningsafdeling voor internetfaxservices.


Installatie testfax

U kunt uw faxinstallatie testen om de status van het apparaat te controleren en om na te gaan of het correct is geïnstalleerd om te faxen. Voer deze test uit nadat u het apparaat hebt geïnstalleerd om te faxen. De test doet het volgende:

• Test de faxhardware
• Controleert of het juiste type telefoonsnoer is aangesloten op het apparaat
• Controleert of het telefoonsnoer op de juiste poort is aangesloten
• Controleert de aanwezigheid van een kiestoon
• Controleert op de aanwezigheid van een actieve telefoonlijn
• Controleert de status van de telefoonlijnverbinding

Het apparaat drukt een verslag af met het testresultaat. Als de test mislukt, bekijkt u het verslag voor informatie over hoe u het probleem kunt oplossen en voert de test opnieuw uit.

Faxinstallatie testen
1 Stel het apparaat in op faxen volgens uw specifieke installatie-instructies voor thuis of op kantoor.
2 Zorg ervoor dat de printcartridges zijn geïnstalleerd en dat volledige vellen papier in de invoerlade zijn geplaatst voor u met de test begint.
3 Druk vanaf het bedieningspaneel op Installeren.
4 Selecteer Tools en selecteer vervolgens Faxtest uitvoeren.

Het apparaat geeft de status van de test weer op het scherm en drukt een rapport af.

5 Bekijk het rapport.
• Controleer of de faxinstellingen in het rapport juist zijn als er nog steeds sprake is van problemen met faxen, terwijl de test is geslaagd. Een lege of onjuiste faxinstelling kan faxproblemen veroorzaken.
• Als de test is mislukt, kunt u in het rapport informatie vinden over het oplossen van de aangetroffen problemen.


Rapporten gebruiken

U kunt het apparaat zodanig instellen dat foutrapporten en bevestigingsrapporten automatisch worden afgedrukt voor elk faxbericht dat u verzendt en ontvangt. Als het nodig is kunt u systeemrapporten ook handmatig afdrukken. Deze rapporten geven nuttige informatie over het apparaat.

Standaard is het apparaat zodanig ingesteld dat er alleen een rapport wordt afgedrukt als zich een probleem voordoet bij het verzenden of ontvangen van een fax. Na het verzenden van een faxbericht wordt op het bedieningspaneel even gemeld dat het faxbericht goed is verzonden.

• Bevestigingsrapporten voor faxen afdrukken
• Foutrapporten voor faxen afdrukken
• Het faxlogboek afdrukken en bekijken


Bevestigingsrapporten voor faxen afdrukken

Als u een afgedrukte bevestiging nodig hebt van faxen die goed zijn verzonden, volgt u onderstaande instructies om de faxbevestiging in te schakelen voordat u faxen gaat verzenden. Selecteer Bij Fax verzenden of Verzenden & ontvangen.

De standaardinstelling voor faxbevestiging is Off (Uitschakelen). Dit betekent dat er geen bevestigingsrapport wordt afgedrukt voor elke fax die u verzendt of ontvangt. Na het verzenden van een faxbericht wordt op het bedieningspaneel even gemeld dat het faxbericht goed is verzonden.

Faxbevestiging inschakelen
1 Druk op Installatie.
2 Druk op Rapport afdrukken en vervolgens op Faxbevestiging.
3 Druk op de pijl naar rechts om een van de volgende opties te selecteren en druk dan op OK.
Off (Uitschakelen) | Er wordt geen bevestigingsrapport afgedrukt wanneer u faxberichten verzendt en ontvangt. Dit is de standaardinstelling.
Bij Fax verzenden | Er wordt een bevestigingsrapport afgedrukt voor elke fax die u verzendt.
Bij Fax ontvangen | Er wordt een bevestigingsrapport afgedrukt voor elke fax die u ontvangt.
Verzenden & ontvangen | Er wordt een bevestigingsrapport afgedrukt voor elke fax die u verzendt of ontvangt.
Tip Als u Bij Fax verzenden of Verzenden & ontvangen kiest en de fax scant om deze vanuit het geheugen te verzenden, kunt u een afbeelding van de eerste pagina van de fax opnemen in het rapport Verzendrapport. Druk op Installatie, op Faxbevestiging en druk dan nogmaals op Bij verzenden fax. Selecteer Aan in het menu Afbeelding op verzendrapport.


Foutrapporten voor faxen afdrukken

U kunt het apparaat zodanig configureren dat er automatisch een rapport wordt afgedrukt als er tijdens de transmissie of ontvangst een fout optreedt.

Het apparaat instellen op het automatisch afdrukken van faxfoutrapporten
1 Druk op Installatie.
2 Druk op Rapport afdrukken en druk vervolgens op Foutrapport fax.
3 Druk op de pijl naar rechts om een van de volgende opties te selecteren en druk dan op OK.
Verzenden & ontvangen | Afdrukken als er een fout optreedt bij het faxen. Dit is de standaardinstelling.
Off (Uitschakelen) | Er worden geen faxfoutrapporten afgedrukt.
Bij Fax verzenden | Afdrukken als er een fout optreedt bij het overbrengen.
Bij Fax ontvangen | Afdrukken als er een fout optreedt bij het ontvangen.


Het faxlogboek afdrukken en bekijken

De logs geven een lijst van alle vanaf het bedieningspaneel verzonden faxen en alle ontvangen faxen.

U kunt een log afdrukken van faxen die door het apparaat werden ontvangen en verzonden. Elk item in het log bevat de volgende informatie:

• Datum en tijd van verzending
• Type (ontvangen of verzonden)
• Faxnummer
• Duur
• Aantal pagina’s
• Resultaat (status) van de overdracht
Het faxlog vanaf de HP-beeldbewerkingssoftware bekijken
1 Open de HP-beeldbewerkingssoftware op de computer. Raadpleeg De HP-beeldbewerkingssoftware gebruiken voor meer informatie.
2 Zie de Help op het scherm voor verdere aanwijzingen over de HP-beeldbewerkingssoftware.

Het log geeft een lijst van alle vanaf het bedieningspaneel en vanuit de HP-beeldbewerkingssoftware verzonden faxen en alle ontvangen faxen.

Het faxlogboek afdrukken vanaf het bedieningspaneel
1 Druk op het bedieningspaneel op Installatie.
2 Druk de pijlknoppen naar beneden naar Rapport afdrukken en druk vervolgens op OK.
3 Ga met de pijlknoppen naar Faxlog en druk vervolgens op OK.
4 Druk opnieuw op OK om het log af te drukken.


Een fax annuleren

U kunt op elk moment een fax dat u aan het verzenden of ontvangen bent, annuleren.

Een fax annuleren
Druk op Annuleren op het bedieningspaneel om een faxtaak die u aan het verzenden of ontvangen bent, te stoppen. Als het apparaat niet stopt met faxen, drukt dan nogmaals op Annuleren.

Het apparaat drukt de pagina's die al aan het afdrukken waren verder af en annuleert dan de rest van het faxbericht. Dit kan even duren.

Een nummer dat u aan het kiezen bent, annuleren
Druk op Annuleren om het nummer dat u op dat moment aan het kiezen bent, te annuleren.


Configureren en beheren

Deze sectie is bedoeld voor de beheerder of persoon die verantwoordelijk is voor het beheer van het apparaat. In dit gedeelte vindt u informatie over de volgende onderwerpen.

• Het apparaat beheren
• Beheertools voor het apparaat gebruiken
• Het apparaat configureren voor faxen
• Het apparaat configureren (Windows)
• Het apparaat configureren (Mac OS)
• De software verwijderen en opnieuw installeren


Het apparaat beheren

Met de volgende algemene tools kunt u het apparaat beheren. Zie Beheertools voor het apparaat gebruiken voor informatie over het activeren en gebruiken van deze hulpmiddelen.

Opmerking Het is mogelijk dat in specifieke procedures andere methoden worden toegepast.
Windows
• Bedieningspaneel van het apparaat
• Printerdriver
• Werkset
Mac OS
• Bedieningspaneel van het apparaat
• HP Printerprogramma
Opmerking Mac OS wordt uitsluitend ondersteund door HP Officejet J3600.
• Het apparaat controleren
• Het apparaat beheren


Het apparaat controleren

Dit onderdeel bevat aanwijzingen voor het controleren van het apparaat.

Opmerking De getoonde inktniveaus zijn slechts een schatting. De feitelijke inktniveaus kunnen verschillen.
Gebruik dit hulpmiddel… | om de volgende informatie te verkrijgen....
Bedieningspaneel | Informatie over de status van huidige taken, de bedrijfsstatus van het apparaat en de status van printcartridges.
Werkset (Windows) | Informatie over de printcartridge: Klik op het tabblad Geschatte inktniveaus om informatie te zien over het inktniveau. Blader vervolgens naar de knop Cartridgedetails. Klik op de knop Cartridgedetails om informatie te zien over vervangende printcartridges en vervaldata.
HP Printerprogramma (Mac OS) (uitsluitend ondersteund door HP Officejet J3600.) | Informatie over de printcartridge: Open het deelvenster Informatie en ondersteuning en klik op Status benodigdheden.


Het apparaat beheren

Dit onderdeel bevat informatie over het beheren van het apparaat en het wijzigen van instellingen.

Gebruik dit hulpmiddel…

als u het volgende wilt doen...

Bedieningspaneel
• Taal en land/regio: Druk op Installatie en open het menu Voorkeuren. Als u uw land/regio niet ziet staan, druk dan 99 en zoek uw land/regio in de keuzelijst.
• Volume bedieningspaneel: Druk op Installatie en open het menu Voorkeuren.
• Geluidsvolume fax: Druk op Installatie en selecteer Geluidsvolume fax.
• Afdrukken van automatische rapporten: Druk op Installatie en open het menu Geavanceerde faxinstallatie.
• Het kiessysteem instellen: Druk op Installatie en open het menu Basisinstallatie fax.
• Installatie opties opnieuw kiezen: Druk op Installatie en open het menu Geavanceerde faxinstallatie.
• De datum en tijd instellen: Druk op Installatie, druk op Tools en vervolgens op Datum en tijd.

Werkset (Windows)

Onderhoudstaken voor het apparaat uitvoeren: Klik op het tabblad Apparaatservices.

HP Printerprogramma (Mac OS) (uitsluitend ondersteund door HP Officejet J3600.)

Onderhoudstaken voor het apparaat uitvoeren: Open het deelvenster Informatie en ondersteuning en klik vervolgens op de optie voor de taak die u wilt uitvoeren.


Beheertools voor het apparaat gebruiken

• Werkset (Windows)
• HP Printerhulpprogramma (Mac OS)


Werkset (Windows)

De Werkset geeft informatie over het onderhoud van het apparaat.

Opmerking Als de computer aan de systeemvereisten voldoet, kunt u de Werkset vanaf de Starter-cd installeren door voor de volledige installatie te kiezen.


De Werkset openen

• Klik in de HP Solution Center op Instellingen, wijs Afdrukinstellingen aan en klik vervolgens op Printer Werkset.
• Klik met de rechtermuisknop op de HP Digital Imaging-monitor in de lade, wijs Modelnaam printer aan en klik op Werkset printer weergeven.


Tabbladen in de Werkset

De Werkset bevat de volgende tabbladen.

Tabblad

Inhoud

Geschat inktniveau

• Informatie over het inktniveau: Toont het geschatte inktniveau voor een printcartridge.
Opmerking De getoonde inktniveaus zijn slechts een schatting. De feitelijke inktniveaus kunnen verschillen.
• Kopen: Geeft toegang tot een website waar u online printerbenodigdheden kunt bestellen voor het apparaat.
• Telefonisch bestellen: Toont telefoonnummers die u kunt opbellen om benodigdheden voor het apparaat te bestellen. Er zijn niet voor alle landen/regio's telefoonnummers beschikbaar.
• Cartridgedetails: Hier ziet u bestelnummers en verloopdatums van de geïnstalleerde printcartridges.

Apparaatservices

• De printcartridges uitlijnen: hulp bij het uitlijnen van de printcartridges. Zie De printcartridges uitlijnen voor meer informatie.
• De printcartridges reinigen: hulp bij het reinigen van de printcartridges. Zie De printcartridges reinigen voor meer informatie.
• Een testpagina afdrukken: hulp bij het afdrukken van een testpagina.


HP Printerhulpprogramma (Mac OS)

Het HP Printerhulpprogramma bevat hulpmiddelen voor het configureren van afdrukinstellingen, het kalibreren van het apparaat, het online bestellen van benodigdheden en het zoeken van helpinformatie op internet.

Opmerking Mac OS wordt uitsluitend ondersteund door HP Officejet J3600.


Het HP Printerhulpprogramma openen

Zo opent u het HP Printerhulpprogramma vanop het bureaublad
1 Selecteer vanuit de Zoeker de optie Computer in het menu Gaan.
2 Selecteer Bibliotheek en daarna Printers.
3 Selecteer HP, Hulpprogramma's en vervolgens HP Printer Selector.
4 Selecteer het apparaat en klik op Hulpprogramma starten.
Het HP Printerhulpprogramma openen vanuit het printerconfiguratieprogramma.
1 Selecteer vanuit de Zoeker de optie Computer in het menu Gaan.
2 Selecteer het apparaat uit de lijst en klik op Hulpprogramma.
3 Selecteer het apparaat uit het menu en klik op Hulpprogramma starten.


Deelvensters van HP Printerhulpprogramma

Deelvenster Informatie en ondersteuning
• Status benodigdheden: Dit venster bevat informatie over de geïnstalleerde printcartridges.
• Info over benodigdheden: Toont de opties voor het vervangen van de printcartridges.
• Apparaatgegevens: Bevat informatie over het model en serienummer. Deze pagina bevat informatie over het apparaat en de benodigdheden.
• Reinigen: hulp bij het reinigen van de printcartridges.
• Uitlijnen: hulp bij het uitlijnen van de printcartridges.
• HP-ondersteuning: Deze pagina geeft toegang tot de HP-website waar u ondersteuning vindt voor het apparaat, het apparaat kunt registreren, benodigdheden kunt bestellen en informatie vindt over het retourneren en recyclen van gebruikte printerbenodigdheden.


Het apparaat configureren voor faxen

Nadat u alle stappen uit de beknopte gebruikershandleiding hebt uitgevoerd, kunt u met behulp van de instructies in dit gedeelte het installeren van de fax voltooien. Bewaar de beknopte gebruikershandleiding zorgvuldig, zodat u deze in de toekomst kunt raadplegen.

In dit gedeelte leest u hoe u het apparaat kunt instellen, zodat u een fax kunt verzenden zonder dat er problemen ontstaan met de reeds aanwezige apparatuur en services die van dezelfde telefoonlijn gebruikmaken als het apparaat.

Tip U kunt ook de wizard Faxinstallatie (Windows) of het HP Fax Setup-programma (Mac OS) gebruiken om snel een aantal belangrijke faxopties in te stellen, zoals de antwoordmodus en de informatie van het faxkopschrift. U kunt de wizard Faxinstallatie (Windows) of het HP Fax Setup-programma (Mac OS) openen vanuit de software die u bij het apparaat hebt geïnstalleerd. Nadat u de wizard Faxinstallatie (Windows) of het HP Fax Setup-programma (Mac OS) hebt uitgevoerd, volgt u de procedures in dit gedeelte om de installatie van de fax te voltooien.


Faxen instellen (parallelle telefoonsystemen)

Voordat u begint met het installeren van het apparaat voor het uitvoeren van faxtaken, moet u bepalen welk soort telefoonsysteem in uw land/regio wordt gebruikt. De instructies voor het instellen van de fax verschillen, afhankelijk van de vraag of u een serieel of een parallel telefoonsysteem hebt.

• Als uw land/regio niet in de onderstaande tabel voorkomt, gebruikt u waarschijnlijk een serieel telefoonsysteem. Als u een serieel telefoonsysteem gebruikt, kan het type connector op uw gedeelde apparatuur voor telefonie (modems, telefoon en antwoordapparaten) niet fysiek worden aangesloten op de "2-EXT"-poort op het apparaat. In dit geval moet alle apparatuur worden aangesloten op de telefoonaansluiting.
Opmerking In sommige landen/regio's waar seriële telefoonsystemen worden gebruikt, is het telefoonsnoer dat bij het apparaat is meegeleverd soms voorzien van een extra stekker. Hiermee kunt u ook andere telecomapparaten op dezelfde telefoonaansluiting aansluiten waarop ook het apparaat is aangesloten.
• Als uw land/regio in de tabel voorkomt, hebt u waarschijnlijk een parallel telefoonsysteem. In een parallel telefoonsysteem kunt u gedeelde telefoonapparatuur met de telefoonlijn verbinden via de "2-EXT"-poort op de achterzijde van het apparaat.
Opmerking Wij raden u in dat geval aan om het apparaat aan te sluiten op de telefoonaansluiting met het tweeaderige telefoonsnoer dat bij het apparaat werd geleverd.
Landen/regio's met een parallel telefoonsysteem
Argentinië | Australië | Brazilië
Canada | Chili | China
Colombia | Griekenland | India
Indonesië | Ierland | Japan
Korea | Latijns-Amerika | Maleisië
Mexico | Filippijnen | Polen
Portugal | Rusland | Saoedi-Arabië
Singapore | Spanje | Taiwan
Thailand | V.S. | Venezuela
Vietnam |  |

Als u niet zeker weet welk type telefoonsysteem u gebruikt (serieel of parallel), kunt u dat navragen bij uw telefoonmaatschappij.


De juiste faxinstellingen voor thuis of op kantoor kiezen

Als u probleemloos faxberichten wilt kunnen verzenden, moet u weten welke apparaten en services de telefoonlijn delen met het apparaat. Dit is belangrijk omdat u mogelijk enkele bestaande kantoorapparaten rechtstreeks met het apparaat moet verbinden en omdat u misschien enkele faxinstellingen moet wijzigen om goed te kunnen faxen.

Lees eerst de vragen in dit deel door en noteer uw antwoorden om te bepalen op welke manier u het apparaat het beste kunt instellen voor thuis of op kantoor. Zoek vervolgens op basis van de antwoorden die u hebt genoteerd, in de tabel hieronder de aanbevolen instelling op.

Zorg ervoor dat u de volgende vragen leest en beantwoordt in de volgorde waarin ze hieronder voorkomen.

1 Hebt u een DSL-service (Digital Subscriber Line) bij uw telefoonmaatschappij? (DSL wordt in uw land/regio wellicht ADSL genoemd.)

Als u Ja hebt geantwoord, kunt u direct doorgaan naar Situatie B: Het apparaat installeren met DSL. U hoeft de overige vragen niet te beantwoorden.

Als u Nee hebt geantwoord, gaat u door naar de volgende vraag.

2 Beschikt u over een telefooncentrale (PBX) of een ISDN-aansluiting?

Als u Ja hebt geantwoord, kunt u direct doorgaan naar Situatie C: Het apparaat installeren met een PBX-telefoonsysteem of een ISDN-lijn. U hoeft de overige vragen niet te beantwoorden.

Als u Nee hebt geantwoord, gaat u door naar de volgende vraag.

3 Bent u via uw telefoonmaatschappij geabonneerd op een service voor specifieke belsignalen die uit meerdere telefoonnummers met verschillende belsignalen bestaat?

Als u Ja hebt geantwoord, kunt u direct doorgaan naar Situatie D: Fax met een specifiek belsignaal op dezelfde lijn. U hoeft de overige vragen niet te beantwoorden.

Als u Nee hebt geantwoord, gaat u door naar de volgende vraag.

Weet u niet zeker of u een specifiek belsignaal hebt? Veel telefoonmaatschappijen bieden een functie voor specifieke belsignalen, zodat het mogelijk is om op één telefoonlijn diverse telefoonnummers te gebruiken.

Als u zich op deze service abonneert, heeft elk telefoonnummer een ander belsignaal. U kunt bijvoorbeeld enkele, dubbele of drievoudige belsignalen voor verschillende nummers hebben. U kunt bijvoorbeeld een telefoonnummer met een enkel belsignaal toewijzen aan uw gespreksoproepen, en een ander telefoonnummer met een dubbel belsignaal aan uw faxoproepen. Hierdoor hoort u het verschil tussen gespreks- en faxoproepen als de telefoon overgaat.

4 Ontvangt u gespreksoproepen op hetzelfde telefoonnummer dat u gaat gebruiken voor het ontvangen van faxoproepen met het apparaat?

Ga door met de volgende vraag.

5 Hebt u een computermodem die gebruikmaakt van dezelfde telefoonlijn als het apparaat?

Weet u niet zeker of u een computermodem gebruikt? Als u een van de volgende vragen met Ja beantwoordt, maakt u gebruik van een computermodem:

• Kunt u rechtstreeks vanuit computertoepassingen faxberichten verzenden en ontvangen via een inbelverbinding?
• Verzendt en ontvangt u e-mailberichten op uw computer via een inbelverbinding?
• Maakt u verbinding met Internet door middel van een inbelverbinding?

Ga door met de volgende vraag.

6 Hebt u een antwoordapparaat dat gespreksoproepen beantwoordt op hetzelfde telefoonnummer dat u ook gebruikt voor het ontvangen van faxoproepen op het apparaat?

Ga door met de volgende vraag.

7 Bent u geabonneerd op een voicemailservice van uw telefoonmaatschappij en gebruikt u daarvoor hetzelfde nummer dat u ook gebruikt voor het ontvangen van faxoproepen op het apparaat?

Nadat u de vragen hebt beantwoord, gaat u naar het volgende deel waarin u de faxinstellingen kunt selecteren die het beste bij uw situatie passen.


De faxinstallatie voor uw situatie selecteren

Nu u alle vragen hebt beantwoord over apparatuur en services die de telefoonlijn met het apparaat delen, kunt u de geschiktste instellingen voor thuis of kantoor kiezen.

Kies in de eerste kolom van de tabel de combinatie van apparaten en services die bij u thuis of in uw kantoor wordt gebruikt. Zoek op basis van uw telefoonsysteem vervolgens de juiste instelling op in de tweede of derde kolom van de tabel. Voor elke situatie vindt u in de volgende gedeelten stapsgewijze instructies.

Als u alle vragen in het vorige gedeelte hebt beantwoord en u geen van de beschreven apparaten of services gebruikt, kiest u "Geen" in de eerste kolom van de tabel.

Opmerking Als uw thuis- of kantoorinstallatie in dit gedeelte niet wordt genoemd, stelt u het apparaat in als een gewone analoge telefoon. Sluit het ene uiteinde van het telefoonsnoer dat is meegeleverd in de doos aan op de telefoonaansluiting en het andere uiteinde op de poort met het label 1-LINE achter op het apparaat. Als u een ander telefoonsnoer gebruikt, zult u mogelijk problemen ondervinden met het verzenden en ontvangen van faxen.
Andere apparatuur/services die uw faxlijn delen | Aanbevolen faxinstellingen voor parallelle telefoonsystemen | Aanbevolen faxinstellingen voor seriële telefoonsystemen
Geen (U hebt alle vragen met Nee beantwoord.) | Situatie A: Aparte faxlijn (er worden geen gespreksoproepen ontvangen) | Kijk voor uw land in Seriële faxinstallatie
DSL-aansluiting (U hebt alleen op vraag 1 Ja geantwoord.) | Situatie B: Het apparaat installeren met DSL | Kijk voor uw land in Seriële faxinstallatie
PBX-systeem of ISDN-aansluiting (U hebt alleen op vraag 2 Ja geantwoord.) | Situatie C: Het apparaat installeren met een PBX-telefoonsysteem of een ISDN-lijn | Kijk voor uw land in Seriële faxinstallatie
Abonnement op specifieke belsignalen (U hebt alleen op vraag 3 Ja geantwoord.) | Situatie D: Fax met een specifiek belsignaal op dezelfde lijn | Kijk voor uw land in Seriële faxinstallatie
Gespreksoproepen (U hebt alleen op vraag 4 Ja geantwoord.) | Situatie E: Gedeelde telefoon-/faxlijn | Kijk voor uw land in Seriële faxinstallatie
Gespreksoproepen en voicemailservice (U hebt alleen de vragen 4 en 7 met Ja beantwoord.) | Situatie F: Gedeelde gespreks-/faxlijn met voicemail | Kijk voor uw land in Seriële faxinstallatie
Computermodem voor inbellen (U hebt alleen op vraag 5 Ja geantwoord.) | Situatie G: Gedeelde faxlijn met computermodem (er komen geen gespreksoproepen binnen) | N.v.t.
Gespreksoproepen en computermodem voor inbellen (U hebt alleen de vragen 4 en 5 met Ja beantwoord.) | Situatie H: Gedeelde lijn voor gespreks- en faxoproepen met computermodem | N.v.t.
Gespreksoproepen en antwoordapparaat (U hebt alleen de vragen 4 en 6 met Ja beantwoord.) | Situatie I: Gedeelde lijn voor gesprekken/fax met antwoordapparaat | N.v.t.
Gespreksoproepen, computermodem voor inbellen en antwoordapparaat (U hebt alleen de vragen 4, 5 en 6 met Ja beantwoord.) | Situatie J: Gedeelde lijn voor gespreks- en faxoproepen met een computermodem en een antwoordapparaat | N.v.t.
Gespreksoproepen, computermodem voor inbellen en voicemailservice (U hebt alleen de vragen 4, 5 en 7 met Ja beantwoord.) | Situatie K: Gedeelde lijn voor gespreks- en faxoproepen met een computermodem voor inbellen en voicemail | N.v.t.


Situatie A: Aparte faxlijn (er worden geen gespreksoproepen ontvangen)

Als u een aparte telefoonlijn hebt waarop u geen gespreksoproepen ontvangt en er geen andere apparatuur op deze telefoonlijn is aangesloten, stelt u het apparaat in zoals in dit deel wordt beschreven.

Achteraanzicht van het apparaat

Achteraanzicht van het apparaat

1 | Telefoonaansluiting op de wand
2 | Gebruik het telefoonsnoer dat bij het apparaat is geleverd en verbindt dit met de 1-LINE-poort
Het apparaat instellen met een aparte faxlijn
1 Gebruik het bij het apparaat geleverde telefoonsnoer om een verbinding te maken tussen de telefoonaansluiting en de poort met het label 1-LINE op de achterzijde van het apparaat.
Opmerking Als u het meegeleverde telefoonsnoer niet gebruikt om het apparaat op de telefoonaansluiting op de wand aan te sluiten, kunt u waarschijnlijk geen faxen verzenden of ontvangen. Dit speciale telefoonsnoer verschilt van de telefoonsnoeren die u mogelijk thuis of op kantoor gebruikt.
2 Zet de Automatisch antwoorden-instelling aan.
3 (Optioneel) Zet Hoe vaak overgaan op de laagste instelling (tweemaal overgaan).
4 Voer een faxtest uit.

Wanneer de telefoon gaat, neemt het apparaat automatisch op na het aantal belsignalen dat u in de instelling Hoe vaak overgaan hebt opgegeven. Vervolgens begint het apparaat faxontvangsttonen naar het verzendende faxtoestel te sturen en ontvangt het de fax.


Situatie B: Het apparaat installeren met DSL

Als u via uw telefoonmaatschappij gebruikmaakt van een DSL-service, en geen andere toestellen verbindt met het apparaat, kunt u aan de hand van de instructies in dit gedeelte een DSL-filter verbinden met de telefoonaansluiting en het apparaat. Het DSL-filter haalt het digitale signaal weg dat storingen veroorzaakt in de communicatie tussen het apparaat en de telefoonlijn, zodat het apparaat probleemloos via de telefoonlijn kan communiceren. (DSL wordt in uw land/regio wellicht ADSL genoemd.)

Opmerking Als u over een DSL-lijn beschikt en u geen DSL-filter gebruikt, kunt u met het apparaat geen faxberichten verzenden en ontvangen.

Achteraanzicht van het apparaat

Achteraanzicht van het apparaat

1 | Telefoonaansluiting op de wand
2 | DSL-filter (of ADSL-filter) en het door de DSL-provider geleverde snoer
3 | Gebruik het telefoonsnoer dat bij het apparaat is geleverd en verbindt dit met de 1-LINE-poort
Het apparaat installeren met een DSL-lijn
1 U kunt een DSL-filter aanschaffen bij uw DSL-provider.
2 Gebruik het bij het apparaat geleverde telefoonsnoer om een verbinding te maken tussen de open poort op de DSL-filter en de poort met het label 1-LINE op de achterzijde van het apparaat.
Opmerking | Als u het meegeleverde telefoonsnoer niet gebruikt om de DSL-filter te verbinden met het apparaat, kunt u waarschijnlijk niet faxen. Dit speciale telefoonsnoer verschilt van de telefoonsnoeren die u mogelijk thuis of op kantoor gebruikt.
 | Aangezien er slechts één telefoonsnoer wordt geleverd, hebt u voor deze installatie mogelijk extra snoeren nodig.
3 Maak met een extra telefoonsnoer een verbinding van de DSL-filter naar de wandcontactdoos.
4 Voer een faxtest uit.


Situatie C: Het apparaat installeren met een PBX-telefoonsysteem of een ISDN-lijn

Als u een PBX- of een ISDN-converter/terminaladapter gebruikt, dient u het volgende te doen:

• Sluit het apparaat aan op de poort die voor fax- en telefoongebruik is bedoeld als u een PBX- of een ISDN-converter/terminaladapter gebruikt. Zorg ook dat, indien mogelijk, de adapter is ingesteld op het juiste switchtype voor uw land/regio.
Opmerking Bij sommige ISDN-systemen kunt u de poorten configureren voor specifieke telefoonapparatuur. U kunt bijvoorbeeld een poort toewijzen aan een telefoon en Groep 3-faxapparaat en een andere voor meerdere doelen. Als u steeds problemen ondervindt wanneer u bent verbonden met de fax-/telefoonpoort van uw ISDN-converter, kunt u proberen om het apparaat aan te sluiten op de multifunctionele poort. Die kan gemarkeerd zijn als "multi-combi" of iets dergelijks.
• Als u gebruik maakt van een telefooncentrale (PBX), stelt u de wisselgesprektoon in op 'uit'.
Opmerking Veel digitale PBX-telefooncentrales hebben een wisselgesprektoon die standaard is ingeschakeld. De wisselgesprektoon stoort de faxtransmissie en u kunt geen faxen verzenden of ontvangen met het apparaat. Raadpleeg de documentatie die bij het PBX-telefoonsysteem is geleverd voor instructies voor het uitschakelen van de wisselgesprektoon.
• Als u een PBX-telefooncentrale hebt, draait u het nummer van een buitenlijn voordat u het faxnummer draait.
• Zorg dat u het meegeleverde snoer gebruikt om het apparaat op de telefoonaansluiting aan te sluiten. Als u dat niet doet, zult u mogelijk geen faxen kunnen verzenden of ontvangen. Dit speciale telefoonsnoer verschilt van de telefoonsnoeren die u mogelijk thuis of op kantoor gebruikt. Als het meegeleverde telefoonsnoer te kort is, kunt u een verbindingsstuk kopen in een elektronicawinkel en het snoer verlengen.


Situatie D: Fax met een specifiek belsignaal op dezelfde lijn

Als u een abonnement hebt op de service voor specifieke belsignalen (via uw telefoonmaatschappij) en u één telefoonlijn wilt gebruiken voor verschillende telefoonnummers waarvan elk een ander belpatroon heeft, stelt u het apparaat in zoals in dit deel wordt beschreven.

Achteraanzicht van het apparaat

Achteraanzicht van het apparaat

1 | Telefoonaansluiting op de wand
2 | Gebruik het telefoonsnoer dat bij het apparaat is geleverd en verbindt dit met de 1-LINE-poort
Het apparaat instellen met een service voor specifieke belsignalen
1 Gebruik het bij het apparaat geleverde telefoonsnoer om een verbinding te maken tussen de telefoonaansluiting en de poort met het label 1-LINE op de achterzijde van het apparaat.
Opmerking Als u het meegeleverde telefoonsnoer niet gebruikt om het apparaat op de telefoonaansluiting op de wand aan te sluiten, kunt u waarschijnlijk geen faxen verzenden of ontvangen. Dit speciale telefoonsnoer verschilt van de telefoonsnoeren die u mogelijk thuis of op kantoor gebruikt.
2 Zet de Automatisch antwoorden-instelling aan.
3 Wijzig de instelling Specifiek belsignaal, zodat deze overeenstemt met het patroon dat de telefoonmaatschappij aan uw faxnummer heeft toegekend.
Opmerking Het apparaat staat standaard ingesteld op het beantwoorden van alle belpatronen. Als het belpatroon dat u voor Specifiek belsignaal instelt niet overeenstemt met het belpatroon dat de telefoonmaatschappij aan uw faxnummer heeft toegewezen, bestaat de kans dat het apparaat zowel gespreks- als faxoproepen beantwoordt of dat het apparaat helemaal niet reageert.
4 (Optioneel) Zet Hoe vaak overgaan op de laagste instelling (tweemaal overgaan).
5 Voer een faxtest uit.

Het apparaat beantwoordt automatisch binnenkomende oproepen met het belpatroon dat u hebt opgegeven (met de instelling Specifiek belsignaal) na het aantal belsignalen dat u hebt geselecteerd (met de instelling Hoe vaak overgaan). Vervolgens begint het apparaat faxontvangsttonen naar het verzendende faxtoestel te sturen en ontvangt het de fax.


Situatie E: Gedeelde telefoon-/faxlijn

Als u zowel gespreks- als faxoproepen op hetzelfde telefoonnummer ontvangt en geen andere kantoorapparatuur (of voicemail) op deze telefoonlijn is aangesloten, stelt u het apparaat in zoals in dit deel wordt beschreven.

Achteraanzicht van het apparaat

Achteraanzicht van het apparaat

1 | Telefoonaansluiting op de wand
2 | Gebruik het telefoonsnoer dat bij het apparaat is geleverd en verbindt dit met de 1-LINE-poort
3 | Telefoon (optioneel)
Het apparaat instellen met een gedeelde spraak- en faxlijn
1 Gebruik het bij het apparaat geleverde telefoonsnoer om een verbinding te maken tussen de telefoonaansluiting en de poort met het label 1-LINE op de achterzijde van het apparaat.
Opmerking Als u het meegeleverde telefoonsnoer niet gebruikt om het apparaat op de telefoonaansluiting op de wand aan te sluiten, kunt u waarschijnlijk geen faxen verzenden of ontvangen. Dit speciale telefoonsnoer verschilt van de telefoonsnoeren die u mogelijk thuis of op kantoor gebruikt.
2 Voer een van de volgende handelingen uit:
• Als u een parallel telefoonsysteem hebt, verwijdert u de witte plug van de poort met het label 2-EXT achter op het apparaat en sluit u vervolgens een telefoon aan op deze poort.
• Als u een serieel telefoonsysteem gebruikt, moet u de telefoon direct op de apparaatkabel aansluiten met de seriestekker.
3 Nu kunt u instellen hoe u wilt dat oproepen door het apparaat worden beantwoord, automatisch of handmatig:
• Als u het apparaat instelt op het automatisch beantwoorden van oproepen, verloopt het beantwoorden van alle binnenkomende oproepen en het ontvangen van faxen automatisch. Het apparaat zal in dat geval geen onderscheid kunnen maken tussen binnenkomende oproepen en faxberichten. Wanneer u vermoedt dat de oproep een gespreksoproep is, moet u deze beantwoorden voordat het apparaat de oproep beantwoordt. Stel het apparaat in op automatisch beantwoorden van binnenkomende oproepen door de instelling Automatisch antwoorden in te schakelen.
• Als u het apparaat instelt op handmatig antwoorden bij faxen, moet u aanwezig zijn om de binnenkomende faxoproepen op te nemen, omdat het apparaat anders geen faxen kan ontvangen. Stel het apparaat in op het handmatig beantwoorden van binnenkomende oproepen door de instelling Automatisch antwoorden uit te schakelen.
4 Voer een faxtest uit.

Als u de telefoon opneemt voordat het apparaat reageert en u faxtonen hoort van een faxapparaat dat een fax verzendt, moet u de faxoproep handmatig beantwoorden.


Situatie F: Gedeelde gespreks-/faxlijn met voicemail

Als u op hetzelfde telefoonnummer zowel gespreks- als faxoproepen ontvangt en u via uw telefoonmaatschappij bent geabonneerd op een voicemailservice, stelt u het apparaat in zoals in dit deel wordt beschreven.

Opmerking Als u een voicemailservice hebt op hetzelfde telefoonnummer dat u voor faxen gebruikt, kunt u niet automatisch faxen ontvangen. U moet de faxen handmatig ontvangen, wat betekent dat u zelf aanwezig moet zijn om binnenkomende faxoproepen te beantwoorden. Als u uw faxen liever automatisch ontvangt, neemt u contact op met uw telefoonmaatschappij voor een abonnement op een service voor specifieke belsignalen of om een aparte telefoonlijn aan te vragen voor het faxen.

Achteraanzicht van het apparaat

Achteraanzicht van het apparaat

1 | Telefoonaansluiting op de wand
2 | Gebruik het telefoonsnoer dat bij het apparaat is geleverd en verbindt dit met de 1-LINE-poort
Instellen van het apparaat met voicemail
1 Gebruik het bij het apparaat geleverde telefoonsnoer om een verbinding te maken tussen de telefoonaansluiting en de poort met het label 1-LINE op de achterzijde van het apparaat.
Opmerking Als u het meegeleverde telefoonsnoer niet gebruikt om het apparaat op de telefoonaansluiting op de wand aan te sluiten, kunt u waarschijnlijk geen faxen verzenden of ontvangen. Dit speciale telefoonsnoer verschilt van de telefoonsnoeren die u mogelijk thuis of op kantoor gebruikt.
2 Schakel de instelling Automatisch antwoorden uit.
3 Voer een faxtest uit.

U moet zelf aanwezig moet zijn om binnenkomende faxoproepen te accepteren, anders kan het apparaat geen faxen ontvangen. U moet de handmatige fax starten voordat de voicemail opneemt.


Situatie G: Gedeelde faxlijn met computermodem (er komen geen gespreksoproepen binnen)

Als u een faxlijn gebruikt waarop geen gespreksoproepen binnenkomen, maar waarop wel een computermodem is aangesloten, stelt u het apparaat in zoals in dit gedeelte is beschreven.

Opmerking Als u een computermodem hebt om in te bellen, deelt deze inbelmodem de telefoonlijn met het apparaat. U kunt de modem en het apparaat dan niet tegelijk gebruiken. U kunt met het apparaat bijvoorbeeld niet faxen terwijl u met de computermodem een e-mailbericht verzendt of surft op het internet.
• Het apparaat installeren met een computermodem voor inbellen
• Het apparaat installeren met een DSL/ADSL-computermodem


Het apparaat installeren met een computermodem voor inbellen

Als u op dezelfde telefoonlijn faxt en een computermodem voor inbellen hebt, volg dan deze aanwijzingen om het apparaat te installeren.

Achteraanzicht van het apparaat

Achteraanzicht van het apparaat

1 | Telefoonaansluiting op de wand
2 | Gebruik het telefoonsnoer dat bij het apparaat is geleverd en verbindt dit met de 1-LINE-poort
3 | Computer met modem
Het apparaat instellen met een computermodem voor inbellen
1 Verwijder de witte plug van de poort met het label 2-EXT achter op het apparaat.
2 Zoek het telefoonsnoer dat vanaf de achterzijde van de computer (de computerinbelmodem) is verbonden met een wandcontactdoos. Koppel het snoer los van de telefoonaansluiting en sluit het uiteinde aan op de poort met het label 2-EXT aan de achterkant van het apparaat.
3 Gebruik het bij het apparaat geleverde telefoonsnoer om een verbinding te maken tussen de telefoonaansluiting en de poort met het label 1-LINE op de achterzijde van het apparaat.
Opmerking Als u het meegeleverde telefoonsnoer niet gebruikt om het apparaat op de telefoonaansluiting op de wand aan te sluiten, kunt u waarschijnlijk geen faxen verzenden of ontvangen. Dit speciale telefoonsnoer verschilt van de telefoonsnoeren die u mogelijk thuis of op kantoor gebruikt.
4 Als de software van de pc-modem is ingesteld op het automatisch ontvangen van faxen op de computer, moet u die instelling uitschakelen.
Opmerking Als u de instelling voor automatische faxontvangst niet uitschakelt in de software van uw modem, kan het apparaat geen faxen ontvangen.
5 Zet de Automatisch antwoorden-instelling aan.
6 (Optioneel) Zet Hoe vaak overgaan op de laagste instelling (tweemaal overgaan).
7 Voer een faxtest uit.

Wanneer de telefoon gaat, neemt het apparaat automatisch op na het aantal belsignalen dat u in de instelling Hoe vaak overgaan hebt opgegeven. Vervolgens begint het apparaat faxontvangsttonen naar het verzendende faxtoestel te sturen en ontvangt het de fax.


Het apparaat installeren met een DSL/ADSL-computermodem

Als u een DSL-lijn hebt en die gebruikt om te faxen, volg dan deze aanwijzingen om uw fax te installeren.

Het apparaat installeren met een DSL/ADSL-computermodem

1 | Telefoonaansluiting op de wand
2 | Parallelle splitter
3 | DSL/ADSL-filter Verbind het ene uiteinde van de bijgeleverde telefoonaansluiting met de 1-LINE-poort op de achterzijde van het apparaat. Verbind het andere uiteinde van het snoer met de DSL/ADSL-filter.
4 | Computer
5 | DSL/ADSL-computermodem
Opmerking U moet een parallelle splitter aanschaffen. Een parallelle splitter heeft een RJ-11-poort aan de voorkant en twee RJ-11-poorten aan de achterkant. Gebruik geen telefoonsplitters voor twee lijnen, seriële splitters of parallelle splitters met twee RJ-11-poorten aan de achterzijde.

Voorbeeld van een parallelle splitter

Het apparaat installeren met een DSL/ADSL-computermodem
1 U kunt een DSL-filter aanschaffen bij uw DSL-provider.
2 Gebruik het bij het apparaat geleverde telefoonsnoer om een verbinding te maken tussen de DSL-filter en de poort met het label 1-LINE op de achterzijde van het apparaat.
Opmerking Als u het meegeleverde telefoonsnoer niet gebruikt om de DSL-filter te verbinden met de achterzijde van het apparaat, kunt u waarschijnlijk niet faxen. Dit speciale telefoonsnoer verschilt van de telefoonsnoeren die u mogelijk thuis of op kantoor gebruikt.
3 Verbind de DSL-filter met de parallelle splitter.
4 Verbind de DSL-modem met de parallelle splitter.
5 Verbind de parallelle splitter met de wandcontactdoos.
6 Voer een faxtest uit.

Wanneer de telefoon gaat, neemt het apparaat automatisch op na het aantal belsignalen dat u in de instelling Hoe vaak overgaan hebt opgegeven. Vervolgens begint het apparaat faxontvangsttonen naar het verzendende faxtoestel te sturen en ontvangt het de fax.


Situatie H: Gedeelde lijn voor gespreks- en faxoproepen met computermodem

Stel het apparaat in zoals in dit gedeelte is beschreven als u op hetzelfde telefoonnummer zowel gespreks- als faxoproepen ontvangt en als u tevens een computermodem op deze telefoonlijn hebt aangesloten.

Opmerking Aangezien de computermodem de telefoonlijn deelt met het apparaat, kunt u de modem en het apparaat niet gelijktijdig gebruiken. U kunt met het apparaat bijvoorbeeld niet faxen terwijl u met de computermodem een e-mailbericht verzendt of surft op het internet.
• Gedeelde gespreks-/faxlijn met computermodem voor inbellen
• Gedeelde gespreks-/faxlijn met DSL/ADSL-computermodem


Gedeelde gespreks-/faxlijn met computermodem voor inbellen

Als u op dezelfde lijn faxt en telefoongesprekken maakt, volg dan deze aanwijzingen voor het installeren van de fax.

Afhankelijk van het aantal telefoonpoorten op de computer zijn er twee verschillende manieren waarop u het apparaat kunt instellen. Controleer voordat u begint of uw computer over één of twee telefoonpoorten beschikt:

• Als de computer slechts één telefoonpoort heeft, moet u een parallelle splitter (of verdeelstekker) aanschaffen, zoals in de volgende afbeelding. (Een parallelle splitter heeft een RJ-11-poort aan de voorzijde en twee RJ-11-poorten aan de achterzijde. Gebruik geen telefoonsplitters voor twee lijnen, seriële splitters of parallelle splitters met twee RJ-11-poorten aan de voorzijde en een aansluiting aan de achterzijde.)

Voorbeeld van een parallelle splitter

Voorbeeld van een parallelle splitter

• Als de computer beschikt over een telefoonpoort, kunt u het apparaat configureren op de wijze die hieronder wordt beschreven.

Achteraanzicht van het apparaat

Achteraanzicht van het apparaat

1 | Telefoonaansluiting op de wand
2 | Het bijgeleverde telefoonsnoer is aangesloten op de 1-LINE-poort op de achterzijde van het apparaat
3 | Parallelle splitter
4 | Computer
5 | Telefoon
Het apparaat op dezelfde telefoonlijn installeren als een computer met een telefoonpoort
1 Verwijder de witte plug van de poort met het label 2-EXT achter op het apparaat.
2 Zoek het telefoonsnoer dat vanaf de achterzijde van de computer (de computerinbelmodem) is verbonden met een wandcontactdoos. Haal het snoer uit de wandcontactdoos en sluit het aan op de parallelle splitter.
3 Verbindt een telefoonsnoer vanaf de parallelle splitter met de poort met het label 2-EXT op de achterzijde van het apparaat.
4 Verbind een telefoon met de parallelle splitter.
5 Gebruik het bij het apparaat geleverde telefoonsnoer om een verbinding te maken tussen de telefoonaansluiting en de poort met het label 1-LINE op de achterzijde van het apparaat.
Opmerking Als u het meegeleverde telefoonsnoer niet gebruikt om het apparaat op de telefoonaansluiting op de wand aan te sluiten, kunt u waarschijnlijk geen faxen verzenden of ontvangen. Dit speciale telefoonsnoer verschilt van de telefoonsnoeren die u mogelijk thuis of op kantoor gebruikt.
6 Als de software van de pc-modem is ingesteld op het automatisch ontvangen van faxen op de computer, moet u die instelling uitschakelen.
Opmerking Als u de instelling voor automatische faxontvangst niet uitschakelt in de software van uw modem, kan het HP-apparaat geen faxen ontvangen.
7 Nu kunt u instellen hoe u wilt dat oproepen door het apparaat worden beantwoord, automatisch of handmatig:
• Als u het apparaat instelt op het automatisch beantwoorden van oproepen, verloopt het beantwoorden van alle binnenkomende oproepen en het ontvangen van faxen automatisch. Het apparaat zal in dat geval geen onderscheid kunnen maken tussen binnenkomende oproepen en faxberichten. Wanneer u vermoedt dat de oproep een gespreksoproep is, moet u deze beantwoorden voordat het apparaat de oproep beantwoordt. Stel het apparaat in op automatisch beantwoorden van binnenkomende oproepen door de instelling Automatisch antwoorden in te schakelen.
• Als u het apparaat instelt op handmatig antwoorden bij faxen, moet u aanwezig zijn om de binnenkomende faxoproepen op te nemen, omdat het apparaat anders geen faxen kan ontvangen. Stel het apparaat in op het handmatig beantwoorden van binnenkomende oproepen door de instelling Automatisch antwoorden uit te schakelen.
8 Voer een faxtest uit.
Opmerking Als uw computer achteraan beschikt over twee telefoonpoorten, hoeft u geen parallelle splitter te hebben. U kunt de telefoon dan aansluiten op de OUT-poort op de computermodem voor inbellen.

Als u de telefoon opneemt voordat het apparaat reageert en u faxtonen hoort van een faxapparaat dat een fax verzendt, moet u de faxoproep handmatig beantwoorden.

Als u op uw telefoonlijn gesprekken voert, faxt en een computermodem voor inbellen hebt, volg dan deze aanwijzingen om de fax te installeren.


Gedeelde gespreks-/faxlijn met DSL/ADSL-computermodem

Volg deze instructies als uw computer beschikt over een DSL/ADSL-modem

Achterzijde van het apparaat

1 | Telefoonaansluiting op de wand
2 | Parallelle splitter
3 | DSL/ADSL-filter
4 | Bij het apparaat geleverde telefoonsnoer
5 | DSL/ADSL-modem
6 | Computer
7 | Telefoon
Opmerking U moet een parallelle splitter aanschaffen. Een parallelle splitter heeft een RJ-11-poort aan de voorkant en twee RJ-11-poorten aan de achterkant. Gebruik geen telefoonsplitters voor twee lijnen, seriële splitters of parallelle splitters met twee RJ-11-poorten aan de achterzijde.

Voorbeeld van een parallelle splitter

Het apparaat installeren met een DSL/ADSL-computermodem
1 U kunt een DSL-filter aanschaffen bij uw DSL-provider.
Opmerking Telefoons die elders thuis of op kantoor hetzelfde telefoonnummer delen met de DSL-dienst, moeten met extra DSL-filters zijn verbonden, anders krijgt u ruis als u telefoongesprekken voert.
2 Met het bij het apparaat geleverde telefoonsnoer verbindt u het ene uiteinde met de DSL-filter en het andere uiteinde met de poort met het label 1-LINE aan de achterzijde van het apparaat.
Opmerking Als u het meegeleverde telefoonsnoer niet gebruikt om de DSL-filter te verbinden met het apparaat, kunt u waarschijnlijk niet faxen. Dit speciale telefoonsnoer verschilt van telefoonsnoeren die u mogelijk thuis of op kantoor reeds gebruikt.
3 Als u een parallel telefoonsysteem hebt, verwijdert u de witte plug van de poort met het label 2-EXT achter op het apparaat en sluit u vervolgens een telefoon aan op deze poort.
4 Verbind de DSL-filter met de parallelle splitter.
5 Verbind de DSL-modem met de parallelle splitter.
6 Verbind de parallelle splitter met de wandcontactdoos.
7 Voer een faxtest uit.

Wanneer de telefoon gaat, neemt het apparaat automatisch op na het aantal belsignalen dat u in de instelling Hoe vaak overgaan hebt opgegeven. Vervolgens begint het apparaat faxontvangsttonen naar het verzendende faxtoestel te sturen en ontvangt het de fax.


Situatie I: Gedeelde lijn voor gesprekken/fax met antwoordapparaat

Als u op hetzelfde telefoonnummer zowel gespreks- als faxoproepen ontvangt en u ook een antwoordapparaat gebruikt dat gespreksoproepen beantwoordt op dit telefoonnummer, stelt u het apparaat in zoals in dit deel wordt beschreven.

Achteraanzicht van het apparaat

Achteraanzicht van het apparaat

1 | Telefoonaansluiting op de wand
2 | Met het bijgeleverde telefoonsnoer verbindt u de 1-LINE-poort aan de achterzijde van het apparaat
3 | Antwoordapparaat
4 | Telefoon (optioneel)
Het apparaat instellen met een gedeelde spraak- en faxlijn met antwoordapparaat
1 Verwijder de witte plug van de poort met het label 2-EXT achter op het apparaat.
2 Koppel het antwoordapparaat los van de telefoonaansluiting en sluit het aan op de poort met het label 2-EXT achter op het apparaat.
Opmerking Als u het antwoordapparaat niet rechtstreeks op het apparaat aansluit, worden de faxtonen van een faxapparaat dat een faxbericht verzendt, mogelijk opgenomen door het antwoordapparaat en kunt u geen faxberichten ontvangen met het apparaat.
3 Gebruik het bij het apparaat geleverde telefoonsnoer om een verbinding te maken tussen de telefoonaansluiting en de poort met het label 1-LINE op de achterzijde van het apparaat.
Opmerking Als u het meegeleverde telefoonsnoer niet gebruikt om het apparaat op de telefoonaansluiting op de wand aan te sluiten, kunt u waarschijnlijk geen faxen verzenden of ontvangen. Dit speciale telefoonsnoer verschilt van de telefoonsnoeren die u mogelijk thuis of op kantoor gebruikt.
4 (Optioneel) Als het antwoordapparaat niet is uitgerust met een ingebouwde telefoon, kunt u voor uw gemak een telefoon op de "OUT"-poort aan de achterkant van het antwoordapparaat aansluiten.
Opmerking Als u de externe telefoon niet kunt verbinden met uw antwoordapparaat, kunt u een parallelle splitter (of verdeelstekker) aanschaffen. Hiermee kunnen zowel het antwoordapparaat als de telefoon met het apparaat worden verbonden. Voor deze verbindingen kunt u standaard telefoonsnoeren gebruiken.
5 Zet de Automatisch antwoorden-instelling aan.
6 Stel het antwoordapparaat in op beantwoorden na een klein aantal belsignalen.
7 Wijzig de instelling voor Hoe vaak overgaan op het apparaat in het maximale aantal dat voor uw apparaat mogelijk is. (Het maximale aantal belsignalen varieert per land/regio.)
8 Voer een faxtest uit.

Als de telefoon rinkelt, beantwoordt het antwoordapparaat de oproep na het ingestelde aantal keren overgaan. De door u ingesproken tekst wordt afgespeeld. Het apparaat controleert ondertussen de telefoonlijn en 'luistert' of er in de oproep ook faxtonen te horen zijn. Als er binnenkomende faxtonen worden gedetecteerd, zendt het apparaat faxontvangsttonen uit waarna het de fax ontvangt. Als er geen faxtonen worden waargenomen, stopt het apparaat met het controleren van de lijn en kan het antwoordapparaat een bericht opnemen van degene die belt.


Situatie J: Gedeelde lijn voor gespreks- en faxoproepen met een computermodem en een antwoordapparaat

Als u op hetzelfde telefoonnummer zowel gespreks- als faxoproepen ontvangt en u ook een computermodem en een antwoordapparaat op deze telefoonlijn hebt aangesloten, stelt u het HP-apparaat in zoals in dit deel wordt beschreven.

Opmerking Aangezien de computermodem de telefoonlijn deelt met het HP-apparaat, kunt u de modem en het apparaat niet gelijktijdig gebruiken. U kunt bijvoorbeeld niet het HP-apparaat gebruiken om te faxen terwijl u de computermodem gebruikt om een e-mailbericht te verzenden of te surfen op internet.
• Gedeelde lijn voor zowel gespreks- als faxoproepen, een computermodem voor inbellen en een antwoordapparaat
• Gedeelde lijn voor zowel gespreks- als faxoproepen, een DSL/ADSL-modem en een antwoordapparaat


Gedeelde lijn voor zowel gespreks- als faxoproepen, een computermodem voor inbellen en een antwoordapparaat

Afhankelijk van het aantal telefoonpoorten op de computer zijn er twee verschillende manieren waarop u het HP-apparaat kunt instellen. Controleer voordat u begint of uw computer over één of twee telefoonpoorten beschikt:

• Als de computer slechts één telefoonpoort heeft, moet u een parallelle splitter aanschaffen, zoals deze hierna is afgebeeld. (Een parallelle splitter heeft een RJ-11-poort aan de voorzijde en twee RJ-11-poorten aan de achterzijde. Gebruik geen telefoonsplitters voor twee lijnen, seriële splitters of parallelle splitters met twee RJ-11-poorten aan de achterzijde.)

Voorbeeld van een parallelle splitter

Voorbeeld van een parallelle splitter

• Als de computer is voorzien van een telefoonpoort, kunt u het HP-apparaat configureren op de wijze die hieronder wordt beschreven.

Achteraanzicht van het apparaat

Achteraanzicht van het apparaat

1 | Telefoonaansluiting op de wand
2 | Telefoonsnoer dat is verbonden met de parallelle splitter
3 | Parallelle splitter
4 | Telefoon (optioneel)
5 | Antwoordapparaat
6 | Computer met modem
7 | Gebruik het telefoonsnoer dat bij het apparaat is geleverd en verbindt dit met de 1-LINE-poort
Het apparaat op dezelfde telefoonlijn installeren als een computer met een telefoonpoort
1 Verwijder de witte plug van de poort met het label 2-EXT achter op het HP-apparaat.
2 Zoek het telefoonsnoer dat vanaf de achterzijde van de computer (de computerinbelmodem) is verbonden met een wandcontactdoos. Koppel het snoer los van de telefoonaansluiting en sluit het uiteinde aan op de poort met het label 2-EXT aan de achterkant van het apparaat.
3 Koppel het antwoordapparaat los van de telefoonaansluiting en sluit het aan op de poort met het label 2-EXT achter op het apparaat.
Opmerking Als u het antwoordapparaat niet rechtstreeks op het apparaat aansluit, worden de faxtonen van een faxapparaat dat een fax verzendt, mogelijk opgenomen door het antwoordapparaat en kunt u geen faxberichten verzenden met het apparaat.
4 Gebruik het meegeleverde telefoonsnoer van het HP-apparaat om een verbinding te maken tussen de telefoonaansluiting en de aansluiting 1-LINE op de achterzijde van het HP-apparaat.
Opmerking Als u het meegeleverde telefoonsnoer niet gebruikt om het apparaat op de telefoonaansluiting op de wand aan te sluiten, kunt u waarschijnlijk geen faxen verzenden of ontvangen. Dit speciale telefoonsnoer verschilt van de telefoonsnoeren die u mogelijk thuis of op kantoor gebruikt.
5 (Optioneel) Als het antwoordapparaat niet is uitgerust met een ingebouwde telefoon, kunt u voor uw gemak een telefoon op de "OUT"-poort aan de achterkant van het antwoordapparaat aansluiten.
Opmerking Als u de externe telefoon niet kunt verbinden met uw antwoordapparaat, kunt u een parallelle splitter (of verdeelstekker) aanschaffen. Hiermee kunnen zowel het antwoordapparaat als de telefoon met het apparaat worden verbonden. Voor deze verbindingen kunt u standaard telefoonsnoeren gebruiken.
6 Als de software van de pc-modem is ingesteld op het automatisch ontvangen van faxen op de computer, moet u die instelling uitschakelen.
Opmerking Als u de instelling voor automatische faxontvangst niet uitschakelt in de software van uw modem, kan het apparaat geen faxen ontvangen.
7 Zet de Automatisch antwoorden-instelling aan.
8 Stel het antwoordapparaat in op beantwoorden na een klein aantal belsignalen.
9 Wijzig de instelling voor Hoe vaak overgaan op het HP-apparaat in het maximale aantal belsignalen dat voor uw HP-apparaat mogelijk is. (Het maximum aantal belsignalen varieert per land/regio.)
10 Voer een faxtest uit.
Opmerking Als u een computer met twee telefoonpoorten gebruikt, hebt u geen parallelle splitter nodig. U kunt het antwoordapparaat aansluiten op de OUT-poort aan de achterzijde van de computer.

Als de telefoon rinkelt, beantwoordt het antwoordapparaat de oproep na het ingestelde aantal keren overgaan. De door u ingesproken tekst wordt afgespeeld. Het apparaat controleert ondertussen de telefoonlijn en 'luistert' of er in de oproep ook faxtonen te horen zijn. Als er binnenkomende faxtonen worden gedetecteerd, zendt het apparaat faxontvangsttonen uit waarna het de fax ontvangt. Als er geen faxtonen worden waargenomen, stopt het apparaat met het controleren van de lijn en kan het antwoordapparaat een bericht opnemen van degene die belt.


Gedeelde lijn voor zowel gespreks- als faxoproepen, een DSL/ADSL-modem en een antwoordapparaat

Faxconfiguratie met antwoordapparaat en DSL-lijn

1 | Telefoonaansluiting op de wand
2 | Parallelle splitter
3 | DSL/ADSL-filter
4 | Het bijgeleverde telefoonsnoer is verbonden met de 1-LINE-poort aan de achterzijde van het apparaat
5 | DSL/ADSL-modem
6 | Computer
7 | Antwoordapparaat
8 | Telefoon (optioneel)
Opmerking U moet een parallelle splitter aanschaffen. Een parallelle splitter heeft een RJ-11-poort aan de voorkant en twee RJ-11-poorten aan de achterkant. Gebruik geen telefoonsplitters voor twee lijnen, seriële splitters of parallelle splitters met twee RJ-11-poorten aan de achterzijde.

Voorbeeld van een parallelle splitter

Het apparaat installeren met een DSL/ADSL-computermodem
1 U kunt een DSL/ADSL-filter aanschaffen bij uw DSL/ADSL-provider.
Opmerking Telefoons die elders thuis of op kantoor hetzelfde telefoonnummer delen met de DSL/ADSL-dienst moeten met extra DSL/ADSL-filters zijn verbonden, anders krijgt u ruis als u telefoongesprekken voert.
2 Gebruik het bij het apparaat geleverde telefoonsnoer om een verbinding te maken tussen de DSL/ADSL--filter en de poort met het label 1-LINE op de achterzijde van het apparaat.
Opmerking Als u het meegeleverde telefoonsnoer niet gebruikt om de DSL/ADSL--filter te verbinden met het apparaat, kunt u waarschijnlijk niet faxen. Dit speciale telefoonsnoer verschilt van de telefoonsnoeren die u mogelijk thuis of op kantoor gebruikt.
3 Verbind de DSL/ADSL-filter met de splitter.
4 Koppel het antwoordapparaat los van de wandcontactdoos en sluit het aan op de poort met het label 2-EXT achter op het apparaat.
Opmerking Als u het antwoordapparaat niet rechtstreeks op het apparaat aansluit, worden de faxtonen van een faxapparaat dat een faxbericht verzendt, mogelijk opgenomen door het antwoordapparaat en kunt u geen faxberichten ontvangen met het apparaat.
5 Verbind de DSL-modem met de parallelle splitter.
6 Verbind de parallelle splitter met de wandcontactdoos.
7 Stel het antwoordapparaat in op beantwoorden na een klein aantal belsignalen.
8 Wijzig de instelling voor Hoe vaak overgaan op het apparaat in het maximale aantal dat voor uw apparaat mogelijk is.
Opmerking Het maximale aantal belsignalen varieert per land/regio
9 Voer een faxtest uit.

Als de telefoon rinkelt, beantwoordt het antwoordapparaat de oproep na het ingestelde aantal keren overgaan. De door u ingesproken tekst wordt afgespeeld. Het apparaat controleert ondertussen de telefoonlijn en 'luistert' of er in de oproep ook faxtonen te horen zijn. Als er binnenkomende faxtonen worden gedetecteerd, zendt het apparaat faxontvangsttonen uit waarna het de fax ontvangt. Als er geen faxtonen worden waargenomen, stopt het apparaat met het controleren van de lijn en kan het antwoordapparaat een bericht opnemen van degene die belt.

Als u op dezelfde telefoonlijn telefoneert, faxt en een DSL-computermodem hebt, volg dan deze aanwijzingen om de fax te installeren.


Situatie K: Gedeelde lijn voor gespreks- en faxoproepen met een computermodem voor inbellen en voicemail

Stel het apparaat in volgens de instructies in dit gedeelte als u op dezelfde lijn gespreks- als faxoproepen ontvangt, terwijl u tegelijkertijd een computermodem voor inbellen hebt aangesloten en een voicemailservice van uw telefoonmaatschappij hebt ingesteld.

Opmerking Als u een voicemailservice hebt op hetzelfde telefoonnummer dat u voor faxen gebruikt, kunt u niet automatisch faxen ontvangen. U moet de faxen handmatig ontvangen, wat betekent dat u zelf aanwezig moet zijn om binnenkomende faxoproepen te beantwoorden. Als u uw faxen liever automatisch ontvangt, neemt u contact op met uw telefoonmaatschappij voor een abonnement op een service voor specifieke belsignalen of om een aparte telefoonlijn aan te vragen voor het faxen.

Aangezien de computermodem de telefoonlijn deelt met het apparaat, kunt u de modem en het apparaat niet gelijktijdig gebruiken. U kunt bijvoorbeeld het apparaat niet gebruiken om te faxen wanneer u de computermodem gebruikt om een e-mailbericht te verzenden of te surfen op internet.

Afhankelijk van het aantal telefoonpoorten op de computer zijn er twee verschillende manieren waarop u het apparaat kunt instellen. Controleer voordat u begint of uw computer over één of twee telefoonpoorten beschikt:

• Als de computer slechts één telefoonpoort heeft, moet u een parallelle splitter (of verdeelstekker) aanschaffen, zoals in de volgende afbeelding. (Een parallelle splitter heeft een RJ-11-poort aan de voorzijde en twee RJ-11-poorten aan de achterzijde. Gebruik geen telefoonsplitters voor twee lijnen, seriële splitters of parallelle splitters met twee RJ-11-poorten aan de voorzijde en een aansluiting aan de achterzijde.)

Voorbeeld van een parallelle splitter

Voorbeeld van een parallelle splitter

• Als de computer is voorzien van twee telefoonpoorten, kunt u het apparaat configureren op de wijze die hieronder wordt beschreven.

Achteraanzicht van het apparaat

Achteraanzicht van het apparaat

1 | Telefoonaansluiting op de wand
2 | Gebruik het telefoonsnoer dat bij het apparaat is geleverd en verbindt dit met de 1-LINE-poort
3 | Computer met modem
4 | Telefoon
Het apparaat op dezelfde telefoonlijn instellen als een computer met twee telefoonpoorten
1 Verwijder de witte plug van de poort met het label 2-EXT achter op het apparaat.
2 Zoek het telefoonsnoer dat vanaf de achterzijde van de computer (de computerinbelmodem) is verbonden met een wandcontactdoos. Koppel het snoer los van de telefoonaansluiting en sluit het uiteinde aan op de poort met het label 2-EXT aan de achterkant van het apparaat.
3 Sluit een telefoon aan op de telefoonuitgang achter op het computermodem.
4 Gebruik het bij het apparaat geleverde telefoonsnoer om een verbinding te maken tussen de telefoonaansluiting en de poort met het label 1-LINE op de achterzijde van het apparaat.
Opmerking Als u het meegeleverde telefoonsnoer niet gebruikt om het apparaat op de telefoonaansluiting op de wand aan te sluiten, kunt u waarschijnlijk geen faxen verzenden of ontvangen. Dit speciale telefoonsnoer verschilt van de telefoonsnoeren die u mogelijk thuis of op kantoor gebruikt.
5 Als de software van de pc-modem is ingesteld op het automatisch ontvangen van faxen op de computer, moet u die instelling uitschakelen.
Opmerking Als u de instelling voor automatische faxontvangst niet uitschakelt in de software van uw modem, kan het apparaat geen faxen ontvangen.
6 Schakel de instelling Automatisch antwoorden uit.
7 Voer een faxtest uit.

U moet zelf aanwezig moet zijn om binnenkomende faxoproepen te accepteren, anders kan het apparaat geen faxen ontvangen.


Seriële faxinstallatie

Raadpleeg de faxconfiguratiewebsite voor uw land/regio voor informatie over hoe u het apparaat installeert om te faxen met een serieel telefoonsysteem.

Oostenrijk | www.hp.com/at/faxconfig
Duitsland | www.hp.com/de/faxconfig
Zwitserland (Frans) | www.hp.com/ch/fr/faxconfig
Zwitserland (Duits) | www.hp.com/ch/de/faxconfig
Verenigd Koninkrijk | www.hp.com/uk/faxconfig
Finland | www.hp.fi/faxconfig
Denemarken | www.hp.dk/faxconfig
Zweden | www.hp.se/faxconfig
Noorwegen | www.hp.no/faxconfig
Nederland | www.hp.nl/faxconfig
België (Nederlands) | www.hp.be/nl/faxconfig
België (Frans) | www.hp.be/fr/faxconfig
Portugal | www.hp.pt/faxconfig
Spanje | www.hp.es/faxconfig
Frankrijk | www.hp.com/fr/faxconfig
Ierland | www.hp.com/ie/faxconfig
Italië |


Het apparaat configureren (Windows)

U kunt het apparaat direct aansluiten op een computer of delen met andere gebruikers binnen een netwerk.

Opmerking Microsoft Internet Explorer 6.0, of een recentere versie, moet op het computersysteem zijn geïnstalleerd om het installatieprogramma te kunnen uitvoeren.

U moet eveneens beheerdersbevoegdheden hebben om een printerstuurprogramma te kunnen installeren onder Windows 2000, Windows XP of Windows Vista.

Alleen de printer- en scannerstuurprogramma's worden ondersteund door apparaten die op Windows 2000 draaien.

Het is aanbevolen om bij het installeren van het apparaat eerst de software te installeren en daarna het apparaat aan te sluiten, omdat het installatieprogramma voorziet in de meest eenvoudige installatieprocedure. Als u de kabel eerst hebt aangesloten, raadpleegt u Het apparaat verbinden voordat u de software installeert.


Rechtstreekse verbinding

Met een USB-kabel kunt u het apparaat rechtstreeks met uw computer verbinden.

Opmerking Als u de apparaatsoftware installeert en het apparaat verbindt met een computer met Windows, kunt u met USB-kabels extra apparaten op dezelfde computer aansluiten zonder dat u de apparaatsoftware opnieuw moet installeren.

Het wordt aanbevolen om bij het installeren van het apparaat eerst de software te installeren en daarna het apparaat aan te sluiten, omdat het installatieprogramma voorziet in de meest eenvoudige installatieprocedure. Als u de kabel eerst hebt aangesloten, raadpleegt u Het apparaat verbinden voordat u de software installeert.


De software installeren voordat u het apparaat verbindt (aanbevolen werkwijze)

Ga als volgt te werk om de software te installeren:
1 Sluit alle toepassingen af die nog open zijn.
2 Plaats de Starter CD in het cd-rom-station. Het cd-menu wordt nu automatisch geopend. Als het cd-menu niet automatisch wordt geopend, dubbelklikt u op het installatiepictogram op de Starter-cd.
3 Klik in het cd-menu op Installeren en volg de aanwijzingen op het scherm.
4 Wanneer dit wordt gevraagd, zet u het apparaat aan en sluit u deze met een USB-kabel aan op de computer. De wizard Nieuwe Hardware gevonden verschijnt op het beeldscherm van de computer en het pictogram van het apparaat wordt in de printermap aangemaakt.
Opmerking | U mag de USB-kabel ook op een later tijdstip aansluiten wanneer u het apparaat nodig hebt.
 | U kunt het apparaat ook delen met andere computers door middel van een eenvoudig type netwerk dat een lokaal gedeeld netwerk wordt genoemd. Raadpleeg Het apparaat delen in een lokaal gedeeld netwerk voor meer informatie.


Het apparaat verbinden voordat u de software installeert

Als u het apparaat verbindt voordat u de apparaatsoftware installeert, verschijnt de wizard Nieuwe Hardware gevonden op het beeldscherm.

Opmerking Als u het apparaat hebt ingeschakeld, mag u deze niet uitschakelen of loskoppelen terwijl het installatieprogramma actief is. Als u dat wel doet, kan de installatie niet worden voltooid.
Het apparaat aansluiten
1 In het dialoogvenster Nieuwe hardware gevonden, waarin methodes worden weergegeven om een printerdriver te zoeken, selecteert u de optie Geavanceerd en klikt u op Volgende.
Opmerking Laat de wizard Nieuwe hardware gevonden dus niet automatisch zoeken naar het printerstuurprogramma.
2 Schakel het selectievakje in van de optie waarmee u kunt aangeven dat u de locatie van het stuurprogramma zelf wilt opgeven en zorg ervoor dat de andere selectievakjes zijn uitgeschakeld.
3 Plaats de installatie-cd in het cd-romstation. Als het cd-menu verschijnt, sluit u het.
4 Blader naar de hoofdmap van de Starter-cd (bijvoorbeeld D) en klik vervolgens op OK.
5 Klik op Volgende en volg de aanwijzingen op het scherm.
6 Klik op Voltooien om de wizard Nieuwe hardware gevonden te sluiten. Het installatieprogramma wordt automatisch gestart door de wizard (dit kan even duren).
7 Voltooi de installatie.
Opmerking U kunt het apparaat ook delen met andere computers door middel van een eenvoudig type netwerk dat een lokaal gedeeld netwerk wordt genoemd. Raadpleeg Het apparaat delen in een lokaal gedeeld netwerk voor meer informatie.


Het apparaat delen in een lokaal gedeeld netwerk

In een lokaal gedeeld netwerk is het apparaat rechtstreeks aangesloten op de USB-poort van een geselecteerde computer (de server) en wordt het gedeeld door andere computers (clients).

Opmerking | Wanneer u een rechtstreeks aangesloten apparaat deelt, moet u de computer met de hoogste versie van het besturingssysteem als server gebruiken. Als u bijvoorbeeld een computer met Windows XP hebt en een andere computer met een lagere versie van Windows, kunt u de computer met Windows XP het beste als server gebruiken.
 | Gebruik deze configuratie uitsluitend voor kleine groepen of bij een beperkt gebruik. De aangesloten computer gaat trager werken als veel gebruikers op het apparaat afdrukken. Alleen de afdrukfunctie wordt gedeeld. De functies scannen, kopiëren en faxen worden niet gedeeld.
Het apparaat delen
1 Klik op Start, wijs Instellingen aan en klik op Printers of Printers en faxapparaten.

-of-

Klik op Start, klik op Configuratiescherm en dubbelklik vervolgens op Printers.

2 Klik met de rechtermuisknop op het pictogram van het apparaat, klik op Eigenschappen en klik dan op het tabblad Delen.
3 Klik op de optie voor het delen van het apparaat en geef een gedeelde naam op.
4 Als u het apparaat wilt delen met clientcomputers met andere Windows-versies, klikt u op Extra drivers om voor het gemak van deze gebruikers het stuurprogramma van hun Windows-versie te installeren. De Starter-cd moet in uw cd-romstation zijn geplaatst.


Het apparaat configureren (Mac OS)

Opmerking Mac OS wordt uitsluitend ondersteund door HP Officejet J3600.

U kunt het apparaat aansluiten op een enkele Macintosh met behulp van een USB-kabel, maar u kunt het ook delen met andere gebruikers op een netwerk.

Dit gedeelte bevat de volgende onderwerpen:


De software voor een rechtstreekse verbinding installeren

Ga als volgt te werk om de software te installeren:
1 Sluit het apparaat via een USB-kabel aan op de computer.
2 Plaats de installatie-cd in het cd-romstation. Dubbelklik op het pictogram van de cd op het bureaublad en dubbelklik op het installatiepictogram. U kunt ook de map Installer op de Starter-cd zoeken.
3 Klik op Software installeren en volg de aanwijzingen op het scherm.
4 Deel het apparaat, indien nodig, met andere Macintosh-gebruikers.

Ga voor meer informatie naar Het apparaat delen in een lokaal gedeeld netwerk.


Het apparaat delen in een lokaal gedeeld netwerk

Wanneer het apparaat rechtstreeks is aangesloten, kunt u het met andere computers delen door middel van een eenvoudig soort netwerk dat een lokaal gedeeld netwerk wordt genoemd. Gebruik deze configuratie uitsluitend voor kleine groepen of bij een beperkt gebruik. De aangesloten computer gaat trager werken als veel gebruikers op het apparaat afdrukken.

Voor het delen van het apparaat in een Macintosh-omgeving is ten minste het volgende vereist:

• De Macintosh-computers moeten in het netwerk communiceren via TCP/IP en moeten een IP-adres hebben. (AppleTalk wordt niet ondersteund.)
• Het gedeelde apparaat moet verbonden zijn met een ingebouwde USB-poort op de Macintosh-hostcomputer.
• Op de hostcomputer en de clientcomputers die het gedeelde apparaat gebruiken, moet software voor het delen van een apparaat en het stuurprogramma of PPD voor het apparaat geïnstalleerd zijn. (U kunt de software voor het delen van het apparaat en de bijbehorende Help-bestanden installeren via het installatieprogramma.)

Voor meer informatie over het delen van een USB-apparaat raadpleegt u de ondersteuningsinformatie op de Apple-website (www.apple.com) of de Mac Help op de computer.

Het apparaat delen met computers met Mac OS
1 Schakel het delen van de printer in op alle Macintosh-computers (host en clients) die zijn aangesloten op de printer. Voer, afhankelijk van uw versie van het besturingssysteem, een van de volgende handelingen uit:
• Mac OS 10.3: Open Systeemvoorkeuren, klik op Afdrukken & Faxen en schakel vervolgens het selectievakje naast Mijn printers met andere computers delen in.
• Mac OS 10.4: Open Systeemvoorkeuren, klik op Afdrukken & Faxen, klik op het tabblad Delen, schakel het selectievakje naast Deze printers met andere computers delen in en selecteer vervolgens de te delen printer.
2 Om af te drukken van de andere Macintosh-computers op het netwerk (de clients), doet u het volgende:
a Klik op Bestand en selecteer vervolgens Pagina-instellingen in het document dat u wilt afdrukken.
b In het vervolgmenu naast Formatteren voor selecteert u Gedeelde printers en vervolgens selecteert u het apparaat.
c Selecteer het Papierformaat en klik vervolgens op OK.
d Klik in het document op Bestand en selecteer vervolgens Afdrukken.
e In het vervolgmenu naast Printer selecteert u Gedeelde printers en vervolgens het apparaat.
f Bepaal eventueel nog andere instellingen en klik vervolgens op Afdrukken.


De software verwijderen en opnieuw installeren

U moet de software mogelijk verwijderen en opnieuw installeren als de installatie onvolledig is of als u de USB-kabel op de computer hebt aangesloten voordat er een bericht werd weergegeven waarin u werd gevraagd om de USB-kabel op de computer aan te sluiten. Verwijder de toepassingsbestanden van het apparaat niet zomaar van de computer. Verwijder deze bestanden op de juiste manier met het hulpprogramma om de installatie te verwijderen dat bij het apparaat is meegeleverd.

Er zijn drie manieren om de software te verwijderen van een Windows-computer en er is één manier om de software te verwijderen van een Macintosh-computer.

De software verwijderen van een Windows-computer, methode 1
1 Koppel het apparaat los van de computer. Sluit het apparaat pas op de computer aan nadat u de software opnieuw hebt geïnstalleerd.
2 Druk op de knop Aan/uit om het apparaat uit te schakelen.
3 Klik op de taakbalk van Windows achtereenvolgens op Start, Programma's of Alle programma's, selecteer HP, selecteer Officejet J3500/J3600 Series en klik vervolgens op Verwijderen.
4 Volg de instructies op het scherm.
5 Als u wordt gevraagd of u gedeelde bestanden wilt verwijderen, klikt u op Nee.

Andere programma’s die deze bestanden gebruiken, kunnen namelijk slecht gaan functioneren als deze bestanden worden verwijderd.

6 Start de computer opnieuw op.
7 Plaats de Starter-cd van het apparaat in het cd-romstation van de computer als u de software opnieuw wilt installeren. Volg de instructies op het scherm. Zie ook De software installeren voordat u het apparaat verbindt (aanbevolen werkwijze).
8 Nadat de software is geïnstalleerd, sluit u het apparaat aan op de computer.
9 Druk op de knop Aan/uit om het apparaat in te schakelen.

Nadat u het apparaat hebt aangesloten en ingeschakeld, kan het zijn dat u enkele minuten moet wachten totdat alle Plug and Play-gebeurtenissen zijn voltooid.

10 Volg de instructies op het scherm.

Als de installatie van de software is voltooid, wordt het pictogram HP Digital Imaging-monitor in het systeemvak van Windows weergegeven.

De software verwijderen van een Windows-computer, methode 2
Opmerking Gebruik deze methode als Verwijderen niet beschikbaar is in het menu Start van Windows.
1 Klik in de taakbalk van Windows op Start, selecteer Instellingen, klik op Bedieningspaneel en vervolgens op Programma's toevoegen/verwijderen.

-of-

Klik op Start, klik op Configuratiescherm en dubbelklik vervolgens op Programma's en functies.

2 Selecteer Officejet J3500/J3600 Series en klik vervolgens op Wijzigen/verwijderen of Verwijderen/Wijzigen.

Volg de instructies op het scherm.

3 Koppel het apparaat los van de computer.
4 Start de computer opnieuw op.
Opmerking Het is belangrijk dat u het apparaat loskoppelt voordat u de computer opnieuw opstart. Sluit het apparaat pas op de computer aan nadat u de software opnieuw hebt geïnstalleerd.
5 Plaats de Starter-cd van het apparaat in het cd-romstation van uw computer en start vervolgens de installatie opnieuw.
6 Volg de instructies op het scherm en raadpleeg ook De software installeren voordat u het apparaat verbindt (aanbevolen werkwijze).
De software verwijderen van een Windows-computer, methode 3
Opmerking Gebruik deze methode als Verwijderen niet beschikbaar is in het menu Start van Windows.
1 Plaats de Starter-cd van het apparaat in het cd-romstation van uw computer en start vervolgens de installatie opnieuw.
2 Koppel het apparaat los van de computer.
3 Selecteer Verwijderen en volg de instructies op het scherm.
4 Start de computer opnieuw op.
Opmerking Het is belangrijk dat u het apparaat loskoppelt voordat u de computer opnieuw opstart. Sluit het apparaat pas op de computer aan nadat u de software opnieuw hebt geïnstalleerd.
5 Start de installatie van het apparaat nogmaals.
6 Kies Installeren.
7 Volg de instructies op het scherm en raadpleeg ook De software installeren voordat u het apparaat verbindt (aanbevolen werkwijze).
De software verwijderen van een Macintosh-computer
1 Start HP Apparaatbeheer.
2 Klik op Informatie en instellingen.
3 Selecteer in het vervolgmenu HP AiO-software verwijderen.

Volg de instructies op het scherm.

4 Start de computer opnieuw nadat de software is verwijderd.
5 Plaats de Starter-cd van het apparaat in het cd-romstation van de computer als u de software opnieuw wilt installeren.
6 Open de cd-rom op het bureaublad en dubbelklik op HP All-in-One Installer.
7 Volg de instructies op het scherm en raadpleeg ook Het apparaat configureren (Mac OS).
Opmerking Als u HP Apparaatbeheer niet kunt starten, kunt u de software verwijderen door de harde schijf te openen, Toepassingen te selecteren, Hewlett-Packard te selecteren en HP Uninstaller te openen.


Onderhoud en problemen oplossen

Dit gedeelte bevat de volgende onderwerpen:

• Werken met printcartridges
• Het apparaat reinigen
• Tips en middelen voor het oplossen van problemen
• Problemen met het afdrukken oplossen
• Slechte afdrukkwaliteit en onverwachte afdrukresultaten
• Problemen met de papierinvoer oplossen
• Problemen met het kopiëren oplossen
• Scanproblemen oplossen
• Faxproblemen oplossen
• Installatieproblemen oplossen
• Papierstoringen verhelpen
• Papierstoringen voorkomen


Werken met printcartridges

Dit gedeelte bevat de volgende onderwerpen:

• Ondersteunde printcartridges
• De printcartridges hanteren
• De printcartridges vervangen
• De printcartridges uitlijnen
• De printcartridges reinigen
• De contactpunten van de printcartridge reinigen
• Het gedeelte rondom de inktsproeiers reinigen
• Printcartridges bewaren


Ondersteunde printcartridges

De verkrijgbaarheid van printcartridges varieert per land/regio. De printcartridges zijn mogelijk in verschillende formaten verkrijgbaar. De HP Officejet J3500 ondersteunt uitsluitend een zwarte printcartridge.

Het nummer van de cartridge is terug te vinden op de volgende plaatsen:

• Op het label van de printcartridge die u gaat vervangen.
• Windows: In de Werkset klikt u, als u over tweerichtingscommunicatie beschikt, op het tabblad Geschatte inktniveaus, bladert u naar de knop Cartridgedetails button en klikt u vervolgens op Cartridgedetails.
• Mac OS: Vanaf het Hulpprogramma van de HP-printer klikt u op Info benodigdheden in het paneel Informatie en ondersteuning en vervolgens op Informatie detailhandel benodigdheden.

Mac OS wordt uitsluitend ondersteund door HP Officejet J3600.

Opmerking Tijdens het afdrukproces wordt de inkt van de printcartridges op verschillende manieren gebruikt, onder meer voor de initialisatieprocedure die het apparaat en de printcartridges voorbereidt op het afdrukken. Na gebruik blijft er ook wat inkt in de printcartridge achter. Zie voor meer informatie www.hp.com/go/lnkusage.


De printcartridges hanteren

Voordat u een printcartridge vervangt of reinigt, moet u eerst de namen van de onderdelen kennen en weten hoe u met de printcartridges moet omgaan.

Afbeelding - Printcartridge

1 | Koperkleurige contactpunten
2 | Plastic tape met roze treklipje (moet voorafgaande aan de installatie worden verwijderd)
3 | Inktsproeiers onder tape

Houd de printcartridges bij de zwarte plastic zijkanten met het HP-label naar boven vast. Raak de koperkleurige contactpunten en de inktsproeiers niet aan.

Afbeelding - Raak de koperkleurige contactpunten en inktsproeiers niet aan

Opmerking Hanteer de printcartridges met zorg. Door cartridges te laten vallen of er hard tegenaan te stoten kunnen tijdelijke afdrukproblemen of zelfs permanente schade ontstaan.


De printcartridges vervangen

Als de inkt bijna op is, volgt u deze instructies.

Opmerking Op het display verschijnt een melding als de inkt in de printcartridge bijna op is. U kunt de inktniveaus ook controleren vanuit de Werkset van de printer (Windows),of het HP Printerhulpprogramma (Mac OS).

Zorg dat u over een nieuwe printcartrdige beschikt als op het display het bericht verschijnt dat de inkt bijna op is. Verder moet u de printcartridge vervangen als u ziet dat tekst vaag wordt afgedrukt of als zich kwaliteitsproblemen voordoen die verband houden met de printcartridges.

Om printcartridges voor het apparaat te bestellen, gaat u naar www.hpshopping.com. Selecteer desgevraagd uw land/regio, volg de aanwijzingen om uw product te selecteren en klik vervolgens op een van de koppelingen voor bestellingen op de pagina.

Opmerking De HP Officejet J 3500 ondersteunt uitsluitend een zwarte printcartridge.

Graphic - Show me how icon

Toon mij hoe ik een printcartridges moet vervangen.
De printcartridges vervangen
1 Zorg ervoor dat het apparaat aanstaat.
Let op Let op Als de HP All-in-One is uitgeschakeld wanneer u de toegangsklep voor de printcartridges omhoog tilt, kunt u de printcartridges in het apparaat niet vervangen. Als de printcartridges zich niet op de juiste plaats bevinden wanneer u de cartridges wilt verwijderen, kan het apparaat beschadigd raken.
2 Open het vak met de printcartridge.

De wagen met printcartridges beweegt geheel naar de rechterkant van het apparaat.

Afbeelding - Open het vak met de printcartridges

3 Wacht tot de wagen met printcartridges stilstaat en druk voorzichtig op een printcartridge om deze te ontgrendelen.

Als u de driekleurenprintcartridge vervangt (uitsluitend bij de HP Officejet J3600), verwijdert u de printcartridge uit de sleuf aan de linkerkant.

Als u de zwarte printcartridge vervangt, verwijdert u de printcartridge uit de sleuf aan de rechterkant.

Opmerking De HP Officejet J 3500 heeft uitsluitend een sleuf voor een zwarte printcartridge.

Een printcartridge uit een J3500 verwijderen.

Een printcartridge uit de HP Officejet J 3500 verwijderen

Afbeelding - Druk op een printcartridge om deze te ontgrendelen

Een printcartridge uit de HP Officejet J3600 verwijderen

4 Verwijder de printcartridge uit de sleuf door deze naar u toe te trekken.
5 Lever de printcartridge in voor hergebruik als u hem verwijdert omdat hij leeg of bijna leeg is. Het recyclingprogramma van HP Inkjet-onderdelen is in veel landen/regio's beschikbaar. Het programma biedt u de mogelijkheid gebruikte printcartridges gratis te recyclen. Ga voor meer informatie naar de volgende website:

www.hp.com/hpinfo/globalcitizenship/environment/recycle/inkjet.html

6 Haal de nieuwe printcartridge uit de verpakking en verwijder voorzichtig de plastic tape door aan het roze treklipje te trekken. Zorg dat u van de cartridge zelf alleen het zwarte plastic aanraakt.

Afbeelding - Verwijder de plastic tape van de nieuwe printcartridge door aan het roze lipje te trekken

1 | Koperkleurige contactpunten
2 | Plastic tape met roze treklipje (moet voorafgaande aan de installatie worden verwijderd)
3 | Inktsproeiers onder tape

Let op Let op Raak de koperkleurige contactpunten en de inktsproeiers niet aan. Als u deze delen aanraakt kan dit leiden tot verstoppingen, inktfouten en slechte elektronische verbindingen.

Afbeelding - Raak de koperkleurige contactpunten en inktsproeiers niet aan

7 Schuif de nieuwe printcartridge naar voren in de lege sleuf. Duw voorzichtig het bovenste gedeelte van de printcartridge naar voren totdat deze vastklikt in de houder.

Als u een driekleurencartridge installeert, schuift u deze in de linkersleuf.

Als u een zwarte printcartridge installeert, schuift u deze in de rechtersleuf.

Opmerking De HP Officejet J 3500 heeft uitsluitend een sleuf voor een zwarte printcartridge.

Afbeelding - Een zwarte printcartridge in de HP Officejet J3500 installeren

Een printcartridge in de HP Officejet J3500 zetten

Afbeelding - Een zwarte printcartridge of fotoprintcartridge in de juiste sleuf plaatsen

Een printcartridge in de HP Officejet J3600 installeren

8 Sluit het vak met de printcartridges.


De printcartridges uitlijnen

Telkens wanneer u een printcartridge installeert of vervangt, verschijnt op het bedieningspaneel van de HP All-in-One een bericht waarin u wordt gevraagd de printcartridges uit te lijnen. Ook kunt u op elk gewenst moment de printcartridges uitlijnen vanaf het bedieningspaneel of via de software die u met het apparaat hebt geïnstalleerd. Als u de printcartridges uitlijnt, weet u zeker dat de afdrukkwaliteit optimaal is.

Opmerking 1 Als u een printcartridge die u eerder hebt verwijderd, opnieuw installeert, zal het apparaat geen bericht weergeven over het uitlijnen van de printcartridge. Het onthoudt de uitlijningswaarden voor die printcartridge, zodat u de printcartridge niet opnieuw hoeft uit te lijnen.
Opmerking 2 De HP Officejet J 3500 ondersteunt uitsluitend een zwarte printcartridge.
Printcartridges uitlijnen via het bedieningspaneel als hierover een bericht wordt weergegeven
1 Zorg ervoor dat ongebruikt, gewoon wit papier van Letter- of A4-formaat in de invoerlade is geplaatst en druk op OK.
2 Het apparaat drukt een testpagina af en wordt gekalibreerd. U kunt deze pagina opnieuw gebruiken of bij het oud papier doen.
Opmerking | Als bij het uitlijnen van de printcartridges gekleurd papier in de invoerlade is geplaatst, mislukt de uitlijning. Plaats ongebruikt, wit standaardpapier in de invoerlade en probeer vervolgens opnieuw uit te lijnen.
 | Als het uitlijnen weer mislukt, kan het zijn dat de sensor of de printcartridge defect is. Neem contact op met HP-ondersteuning. Ga naar www.hp.com/support. Kies wanneer dit wordt gevraagd uw land/regio en klik vervolgens op Neem contact op met HP als u contact wilt opnemen met de technische ondersteuning.
Printcartridges op elk moment vanaf het bedieningspaneel uitlijnen
1 Plaats ongebruikt, wit standaardpapier van A4-, Letter- of Legal-formaat in de invoerlade.
2 Druk op Installatie.
3 Druk op 6 en vervolgens op 2.

Hiermee selecteert u Extra en vervolgens Printcartridges uitlijnen.

4 Het apparaat drukt een testpagina af en wordt gekalibreerd. U kunt deze pagina opnieuw gebruiken of bij het oud papier doen.
Printcartridges uitlijnen vanuit de HP Photosmart-software (Windows)
1 Plaats ongebruikt, wit standaardpapier van A4-, Letter- of Legal-formaat in de invoerlade.
2 Klik in de HP Solution Center op Instellingen, wijs Afdrukinstellingen aan en klik vervolgens op Printer Toolbox.
Opmerking U kunt Printer Werkset ook openen vanuit het dialoogvenster Afdrukeigenschappen. Klik in het dialoogvenster Afdrukeigenschappen op het tabblad Services en klik vervolgens op Dit apparaat heeft onderhoud nodig.

De functie Printer Werkset wordt weergegeven.

3 Klik op het tabblad Apparaatservice.
4 Klik op Printcartridges uitlijnen.

Het apparaat drukt een testpagina af en wordt gekalibreerd. U kunt deze pagina opnieuw gebruiken of bij het oud papier doen.

Printcartridges uitlijnen vanuit de HP Photosmart Studio-software (Mac OS)
1 Plaats ongebruikt, wit standaardpapier van A4-, Letter- of Legal-formaat in de invoerlade.
2 HP Printerhulpprogramma (Mac OS): Open het HP Printerhulpprogramma. Ga voor meer informatie naar HP Printerhulpprogramma (Mac OS). Klik op Uitlijnen en volg de aanwijzingen op het scherm.
Opmerking Mac OS wordt uitsluitend ondersteund door HP Officejet J3600.


De printcartridges reinigen

Gebruik deze functie als strepen of witte lijnen door een van de kleurlijnen te zien zijn, of wanneer een kleur troebel is nadat een printcartridge voor de eerste keer is geïnstalleerd. Reinig de printcartridges niet onnodig omdat u daarmee inkt verspilt en de levensduur van de inktsproeiers verkort.

Opmerking De HP Officejet J 3500 ondersteunt uitsluitend een zwarte printcartridge.
De printcartridges reinigen vanaf het bedieningspaneel
1 Plaats ongebruikt, wit standaardpapier van A4-, Letter- of Legal-formaat in de invoerlade.
2 Druk op Installatie.
3 Druk op 6 en vervolgens op 1.

Hiermee selecteert u Extra en vervolgens Printcartridges reinigen.

Het apparaat drukt een pagina af die u opnieuw kunt gebruiken of kunt weggooien.

Als na het schoonmaken de kopieer- of afdrukkwaliteit nog steeds onvoldoende is, maakt u de contactpunten van de printcartridge schoon voordat u de betreffende printcartridge terugplaatst.

De printcartridges reinigen vanuit de HP Photosmart-software
1 Plaats ongebruikt, wit standaardpapier van A4-, Letter- of Legal-formaat in de invoerlade.
2 Klik in de HP Solution Center op Instellingen, wijs Afdrukinstellingen aan en klik vervolgens op Printer Werkset.
Opmerking U kunt Printer Werkset ook openen vanuit het dialoogvenster Afdrukeigenschappen. Klik in het dialoogvenster Afdrukeigenschappen op het tabblad Services en klik vervolgens op Dit apparaat heeft onderhoud nodig.

De functie Printer Werkset wordt weergegeven.

3 Klik op het tabblad Apparaatservice.
4 Klik op Printcartridges reinigen.
5 Volg de aanwijzingen totdat u tevreden bent met de kwaliteit van de afdrukken en klik vervolgens op Gereed.

Als na het schoonmaken de kopieer- of afdrukkwaliteit nog steeds onvoldoende is, maakt u de contactpunten van de printcartridge schoon voordat u de betreffende printcartridge terugplaatst.

HP Printerhulpprogramma (Mac OS)
1 Open het HP Printerprogramma. Ga voor meer informatie naar HP Printerhulpprogramma (Mac OS).
2 Klik op Reinigen en volg de aanwijzingen op het scherm.
Opmerking Mac OS wordt uitsluitend ondersteund door HP Officejet J3600.


De contactpunten van de printcartridge reinigen

Maak de contactpunten van een printcartridge alleen schoon als er herhaaldelijk meldingen op het display verschijnen waarin u wordt gevraagd een cartridge te controleren, terwijl u de printcartridges al hebt gereinigd of uitgelijnd.

Voordat u de contactpunten van een printcartridge reinigt, verwijdert u de printcartridge en controleert u dat niets op de contactpunten van de printcartridge zit. Vervolgens plaatst u de printcartridge opnieuw. Reinig de contactpunten van de printcartridge wanneer u meldingen blijft krijgen dat u de printcartridges moet controleren.

Zorg dat u het volgende bij de hand hebt:

• Schuimrubberen veegstokjes, pluisvrije doek of ander zacht materiaal dat niet loslaat of vezels achterlaat.
Tip Koffiefilterzakjes zijn pluisvrij en prima geschikt voor het reinigen van printcartridges.
• Gedistilleerd water, gefilterd water of bronwater (water uit de kraan kan deeltjes bevatten waardoor de printcartridges kunnen worden beschadigd).
Let op Let op Gebruik geen metaalpoetsmiddelen of alcohol om de contactpunten van printcartridges te reinigen. Hierdoor kan de printcartridge of de HP All-in-One beschadigd raken.
De contactpunten van de printcartridge reinigen
1 Zet het apparaat aan en open de klep voor de printcartridge.

De wagen met printcartridges beweegt geheel naar de rechterkant van het apparaat.

2 Wacht tot de wagen met printcartridges stilstaat en koppel vervolgens de stekker los van de achterkant van het apparaat.
Opmerking De datum en tijd zijn mogelijk gewist, afhankelijk van hoe lang de HP All-in-One geen stroom heeft ontvangen. Als u de stekker weer aansluit, moet u de datum en de tijd wellicht opnieuw instellen.
3 Druk voorzichtig op de printcartridge om deze te ontgrendelen en trek de cartridge naar u toe uit de houder.
Opmerking Verwijder niet meerdere printcartridges tegelijk (HP Officejet J3600). Verwijder en reinig de printcartridges een voor een. Laat een printcartridge nooit langer dan een half uur buiten de HP All-in-One liggen.
4 Controleer de contactpunten van de printcartridge op aangekoekte inkt en vuil.
5 Dompel een schoon schuimrubberen veegstokje of pluisvrij doekje in het gedistilleerde water en knijp het overtollige vocht eruit.
6 Houd de printcartridge vast aan de zijkanten.
7 Reinig alleen de koperkleurige contactpunten. Laat de printcartridges circa tien minuten drogen.

Afbeelding - Maak de contactpunten van printcartridge schoon met een schuimrubberen veegstokje

1 | Koperkleurige contactpunten
2 | Inktsproeiers (niet schoonmaken)

8 Schuif de printcartridge terug in de sleuf. Duw de printcartridge naar voren totdat hij vastklikt.
9 Herhaal indien nodig deze procedure voor de andere printcartridge (uitsluitend voor de HP Officejet J3600).
10 Sluit voorzichtig de klep voor de printcartridge en sluit het netsnoer aan op de achterkant van het apparaat.


Het gedeelte rondom de inktsproeiers reinigen

Als het apparaat wordt gebruikt in een stoffige omgeving, kan zich een kleine hoeveelheid vuil in het apparaat opstapelen. Dut vuil kan bestaan uit stof, haar en vezels van tapijten en kleren. Als er vuil op de printcartridges terechtkomt, kan dat leiden tot inktstrepen en vlekken op de bedrukte pagina's. Het probleem van de inktstrepen kan worden opgelost door het gebied rond de inktsproeiers te reinigen zoals hier wordt beschreven.

Opmerking Reinig het gebied rond de inktsproeiers alleen als de inkt in uw afdrukken er streperig en vlekkerig blijft uitzien terwijl u de printcartridges al hebt gereinigd met behulp van het bedieningspaneel of met de software die u bij de HP All-in-One hebt geïnstalleerd.

Zorg dat u het volgende bij de hand hebt:

• Schuimrubberen veegstokjes, pluisvrije doek of ander zacht materiaal dat niet loslaat of vezels achterlaat.
Tip Koffiefilterzakjes zijn pluisvrij en prima geschikt voor het reinigen van printcartridges.
• Gedistilleerd water, gefilterd water of bronwater (water uit de kraan kan deeltjes bevatten waardoor de printcartridges kunnen worden beschadigd).
Let op Let op Raak de koperkleurige contactpunten en de inktsproeiers niet aan. Als u deze delen aanraakt kan dit leiden tot verstoppingen, inktfouten en slechte elektronische verbindingen.
Het gedeelte rondom de inktsproeiers reinigen
1 Zet het apparaat aan en open de klep voor de printcartridge.

De wagen met printcartridges beweegt geheel naar de rechterkant van het apparaat.

2 Wacht tot de wagen met printcartridges stilstaat en koppel vervolgens de stekker los van de achterkant van het apparaat.
Opmerking De datum en tijd zijn mogelijk gewist, afhankelijk van hoe lang de HP All-in-One geen stroom heeft ontvangen. Als u de stekker weer aansluit, moet u de datum en de tijd wellicht opnieuw instellen.
3 Druk voorzichtig op de printcartridge om deze te ontgrendelen en trek de cartridge naar u toe uit de houder.
Opmerking Verwijder de twee printcartridges niet tegelijk. Verwijder en reinig de printcartridges een voor een. Laat een printcartridge niet langer dan een half uur buiten het apparaat liggen.
4 Plaats de printcartridge op een vel papier met de inktsproeiers naar boven.
5 Bevochtig een schuimrubberen veegstokje met gedestilleerd water.
6 Reinig de voorkant en de randen van het gedeelte rondom de inktsproeiers met het stokje, zoals hieronder wordt weergegeven.

Afbeelding - Reinig het gedeelte rondom de inktsproeiers met een schuimrubberen veegstokje

1 | Inktsproeierplaat (niet schoonmaken)
2 | Voorkant en randen van gedeelte met inktsproeiers

Let op Let op Maak de inktsproeierplaat niet schoon.
7 Schuif de printcartridge terug in de sleuf. Duw de printcartridge naar voren totdat hij vastklikt.
8 Herhaal indien nodig deze procedure voor de andere printcartridge.
9 Sluit voorzichtig de klep voor de printcartridge en sluit het netsnoer aan op de achterkant van het apparaat.


Printcartridges bewaren

Printcartridges kunnen gedurende een langere tijd in het apparaat worden gelaten. Als u de printcartridges verwijdert, plaats ze dan in een luchtdichte verpakking, zoals in een hersluitbare plastic zak.


Het apparaat reinigen

Het kan nodig zijn om de glasstrip of de witte strip in de automatische documentinvoer schoon te maken om ervoor te zorgen dat uw kopieën en scans helder blijven. U kunt ook best de buitenkant van de HP All-in-One afstoffen.


De glasstrip reinigen

Er kunnen zich kleine vuildeeltjes ophopen op de witte strook binnen in de automatische documentinvoer.

De glasstrip in de automatische documentinvoer schoonmaken
1 Schakel het apparaat uit en haal de stekker van het netsnoer uit het stopcontact.
Opmerking De datum en tijd zijn mogelijk gewist, afhankelijk van hoe lang het apparaat geen stroom heeft ontvangen. Als u de stekker weer aansluit, moet u de datum en de tijd wellicht opnieuw instellen.
2 Til de kap van de automatische documentinvoer omhoog.

Afbeelding - Til de klep van de automatische documentinvoer op

Onder de automatische documentinvoer bevindt zich een glasstrip.

3 Reinig de glasstrip met een zachte doek of spons, die u vochtig hebt gemaakt met een niet-schurend glasschoonmaakmiddel.

Afbeelding - Zoek de glasstrip onder de automatische documentinvoer op

Let op Let op Gebruik geen schuurmiddelen, aceton, benzeen of tetrachloormethaan op het glas. Dit kan hierdoor worden beschadigd. Giet of spuit geen vloeistof rechtstreeks op de glasplaat. Deze kan onder de glasplaat lopen en het apparaat beschadigen.
4 Sluit de klep van de automatische documentinvoer.
Let op Let op Sluit de klep van de automatische documentinvoer voordat u papier of originelen plaatst. Als u de klep niet sluit, kunt u het mechanisme beschadigen.
5 Sluit het netsnoer weer aan en schakel het apparaat in.


De witte strook reinigen

Er kunnen zich kleine vuildeeltjes ophopen op de witte strook binnen in de automatische documentinvoer.

De witte strook reinigen
1 Schakel het apparaat uit en haal de stekker van het netsnoer uit het stopcontact.
Opmerking De datum en tijd zijn mogelijk gewist, afhankelijk van hoe lang het apparaat geen stroom heeft ontvangen. Als u de stekker weer aansluit, moet u de datum en de tijd wellicht opnieuw instellen.
2 Til de kap van de automatische documentinvoer omhoog.

Afbeelding - Til de klep van de automatische documentinvoer op

3 Reinig de witte strook met een zachte doek of spons die vochtig is gemaakt met een sopje van warm water met zachte zeep.

Was de strook voorzichtig om vuil los te weken. Schrob de strook niet.

Afbeelding - De witte strook in de automatische documentinvoer schoonmaken

4 Als de strook nog niet schoon is, herhaalt u de voorgaande stappen met isopropylalcohol. Veeg daarna de strook grondig schoon met een vochtige doek, om alle alcoholresten te verwijderen.
Let op Let op Zorg dat er geen alcohol op het glas of de buitenkant van de HP All-in-One terechtkomt. Daardoor kan het apparaat beschadigd raken.
5 Sluit de klep van de automatische documentinvoer.
6 Sluit het netsnoer weer aan en schakel het apparaat in.


De buitenkant reinigen

Opmerking Zet het apparaat af en haal het netsnoer uit het stopcontact voordat u het gaat reinigen.

Gebruik een zachte, vochtige, pluisvrije doek om stof, vegen en vlekken van de behuizing te verwijderen. De buitenkant van het apparaat hoeft niet te worden gereinigd. Houd vloeistoffen uit de buurt van de binnenzijde en het bedieningspaneel van het apparaat.


Tips en middelen voor het oplossen van problemen

Gebruik de volgende tips en hulpmiddelen om afdrukproblemen op te lossen.

• Zie Papierstoringen verhelpen voor papierstoringen.
• Zie Problemen met de papierinvoer oplossen voor informatie over papierinvoerproblemen, zoals een scheve of foutieve papierinvoer.
• Aan/uit-lampje brandt en knippert niet. Wanneer het apparaat voor de eerste keer wordt ingeschakeld, duurt het ongeveer 12 minuten om te initialiseren nadat de printcartridges zijn geïnstalleerd.
• Zorg dat de voedingskabel en andere kabels functioneren en goed op het apparaat zijn aangesloten. Zorg dat het apparaat goed is verbonden met een werkend stopcontact en is ingeschakeld. Zie Elektrische specificaties voor spanningsvereisten.
• Afdrukmateriaal moet goed in de invoerlade zijn geplaatst en niet in het apparaat zijn vastgelopen.
• Alle verpakkingstape en -materialen moeten zijn verwijderd.
• Het apparaat is ingesteld als de huidige printer of standaardprinter. Windows-gebruikers kunnen het apparaat als standaardprinter instellen in de map Printers. Mac-gebruikers kunnen de printer in het printerinstallatieprogramma instellen als standaardprinter. Raadpleeg de documentatie bij uw computer voor meer informatie.
• Zorg dat Afdrukken onderbreken niet is geselecteerd als u een computer met Windows gebruikt.
• Zorg dat er niet te veel programma's actief zijn wanneer u een taak uitvoert. Sluit de programma's die u niet gebruikt of start de computer opnieuw op voordat u de taak opnieuw afdrukt.


Problemen met het afdrukken oplossen

• Het apparaat wordt onverwacht uitgeschakeld
• Op het bedieningspaneel verschijnt een foutmelding
• Het apparaat reageert niet (drukt niet af)
• Het afdrukken duurt lang
• Er wordt een blanco of deels bedrukte pagina afgedrukt
• De afdruk is niet correct of er ontbreken gedeelten
• Tekst of afbeeldingen zijn verkeerd geplaatst


Het apparaat wordt onverwacht uitgeschakeld

Controleer de netvoeding en aansluiting van het netsnoer

Controleer of het apparaat goed is verbonden met een werkend stopcontact. Zie Elektrische specificaties voor spanningsvereisten.


Op het bedieningspaneel verschijnt een foutmelding

Er is een fout opgetreden die niet kan worden hersteld

Koppel alle kabels los (zoals het netsnoer, de netwerkkabel en de USB-kabel), wacht ongeveer 20 seconden en verbindt de kabels opnieuw. Bezoek de website van HP (www.hp.com/support) als het probleem aanhoudt. Daar vindt u de laatste informatie over het oplossen van problemen en de laatste productfixes en -updates.


Het apparaat reageert niet (drukt niet af)

Er zitten printtaken vast in de afdrukwachtrij.

Open de afdrukwachtrij, annulleer alle documenten, en start vervolgens de computer opnieuw op. Probeer te printen nadat de computer opnieuw is opgestart. Zie het Help-systeem voor het besturingssysteem voor meer informatie.

Controleer de apparaatinstellingen

Raadpleeg Tips en middelen voor het oplossen van problemen voor meer informatie.

Controleer de installatie van de software van het apparaat

Als het apparaat tijdens het afdrukken wordt uitgeschakeld, moet er een waarschuwingsbericht op het scherm verschijnen. Gebeurt dit niet, dan is de software van het apparaat wellicht niet goed geïnstalleerd. Om dit op te lossen verwijdert u de software van uw computer en installeert u deze vervolgens opnieuw. Raadpleeg De software verwijderen en opnieuw installeren voor meer informatie.

Controleer de kabelaansluitingen
• Controleer of beide uiteinden van de netwerk-/USB-kabel goed zijn aangesloten.
• Als het apparaat is aangesloten op een netwerk, doet u het volgende:
– Controleer of het verbindingslampje aan de achterzijde van het apparaat brandt.
– Controleer of u niet een telefoonsnoer hebt gebruikt om het apparaat te verbinden.
Controleer individuele firewallsoftware die op de computer is geïnstalleerd

De persoonlijke firewall is een beveiligingsprogramma dat de computer beschermt tegen indringers. De firewall kan echter ook de communicatie tussen de computer en het apparaat blokkeren. Als u een communicatieprobleem met het apparaat hebt, kunt u proberen de firewall tijdelijk uit te schakelen. Als het probleem zich blijft voordoen, is de firewall niet de oorzaak van het communicatieprobleem. Schakel de firewall dan weer in.


Het afdrukken duurt lang

Controleer de systeemconfiguratie en de hulpmiddelen.

Controleer of de computer voldoet aan de minimale systeemvereisten voor het apparaat. Raadpleeg Systeemvereisten voor meer informatie.

Controleer de instellingen van software van het apparaat

De afdruksnelheid is langzamer wanneer Beste of Maximale dpi is geselecteerd als afdrukkwaliteit. Verhoog de afdruksnelheid door andere afdrukinstellingen te selecteren in de apparaatdriver. Raadpleeg Afdrukinstellingen voor meer informatie.


Er wordt een blanco of deels bedrukte pagina afgedrukt

De inktpatroon reinigen

Voer de reinigingsprocedure voor de inktpatronen volledig uit. Ga voor meer informatie naar Werken met printcartridges.

Controleer de materiaalinstellingen
• Controleer of u in het printerstuurprogramma de juiste instellingen voor afdrukkwaliteit hebt geselecteerd voor het afdrukmateriaal in de lades.
• Controleer of de paginabreedte in het printerstuurprogramma overeenkomt met de breedte van het afdrukmateriaal in de lade.
Er wordt meer dan een pagina genomen

Zie Problemen met de papierinvoer oplossen voor meer informatie over het oplossen van problemen met de papiertoevoer.

Het bestand bevat een blanco pagina

Controleer het bestand om na te gaan of het geen blanco pagina bevat.


De afdruk is niet correct of er ontbreken gedeelten

Controleer de inktpatronen

Ga na of de juiste printcartridges zijn geplaatst en of de printcartridges nog voldoende inkt bevatten. Zie Het apparaat beheren en Ondersteunde printcartridges voor meer informatie.

Controleer de marge-instellingen

Zorg dat de marge-instellingen van het document niet buiten het afdrukgebied van uw apparaat liggen. Raadpleeg Minimummarges instellen voor meer informatie.

Controleer de kleurinstellingen

Controleer of Afdrukken in grijsschaal is geselecteerd in de printerdriver. (Uitsluitend bij de HP Officejet J3600.)

Controleer de locatie van het apparaat en de lengte van de USB-kabel

Sterke elektromagnetische velden (bijvoorbeeld gegenereerd door USB-kabels) kunnen afdrukken soms licht vertekenen. Plaats het apparaat verder weg van de bron van de elektromagnetische velden. Het is bovendien raadzaam een USB-kabel met een lengte van minder dan drie meter te gebruiken om de effecten van deze elektromagnetische velden te minimaliseren.


Tekst of afbeeldingen zijn verkeerd geplaatst

Controleer de manier waarop het papier is geplaatst

Controleer of de breedte- en lengtegeleiders goed tegen de randen van het afdrukmateriaal zijn geplaatst en of de lades niet te vol zijn. Raadpleeg Afdrukmateriaal laden voor meer informatie.

Controleer het papierformaat
• De inhoud van een pagina kan worden afgebroken als het formaat van het document groter is dan het gebruikte papier.
• Controleer of het geselecteerde materiaalformaat in de printerdriver overeenkomt met het formaat van het afdrukmateriaal in de lade.
Controleer de marge-instellingen

Als delen van tekst of afbeeldingen aan de randen van de pagina zijn weggevallen, controleer dan of de marges van het document niet buiten het afdrukgebied van het apparaat vallen. Raadpleeg Minimummarges instellen voor meer informatie.

Controleer de instelling van de paginaoriëntatie

Controleer of het geselecteerde papierformaat en de paginaoriëntatie in het softwareprogramma overeenkomen met de instellingen in de printerdriver. Raadpleeg Afdrukinstellingen voor meer informatie.

Controleer de locatie van het apparaat en de lengte van de USB-kabel

Sterke elektromagnetische velden (bijvoorbeeld gegenereerd door USB-kabels) kunnen afdrukken soms licht vertekenen. Plaats het apparaat verder weg van de bron van de elektromagnetische velden. Het is bovendien raadzaam een USB-kabel met een lengte van minder dan drie meter te gebruiken om de effecten van deze elektromagnetische velden te minimaliseren.

Als de bovenstaande oplossingen niet werken, worden de afdrukinstellingen mogelijk niet goed geïnterpreteerd door de toepassing. Lees de printerinformatie voor bekende softwareproblemen, raadpleeg de documentatie bij de toepassing of neem contact op met de softwarefabrikant.


Slechte afdrukkwaliteit en onverwachte afdrukresultaten

• Slechte afdrukresultaten
• Er worden vreemde tekens afgedrukt
• De inkt wordt uitgesmeerd
• De inkt vult de tekst of afbeeldingen niet volledig
• De afdruk is vaag of de kleuren zijn dof
• Kleuren worden in zwart-wit afgedrukt
• De verkeerde kleuren worden afgedrukt
• De kleuren op de afdruk lopen door elkaar
• De kleuren zijn niet goed uitgelijnd
• Lijnen of punten ontbreken in de tekst of afbeeldingen


Slechte afdrukresultaten

Controleer de inktpatronen

Ga na of de juiste printcartridges zijn geplaatst en of de printcartridges nog voldoende inkt bevatten. Zie Het apparaat beheren en Ondersteunde printcartridges voor meer informatie.

Controleer de papierkwaliteit

Het papier is mogelijk te vochtig of te ruw. Controleer of het papier voldoet aan de HP-specificaties en probeer opnieuw af te drukken. Raadpleeg Afdrukmateriaal selecteren voor meer informatie.

Controleer de papiersoort in het apparaat

Controleer of het geplaatste invoermateriaal door het apparaat wordt ondersteund. Ga voor meer informatie naar Informatie over de specificaties van ondersteund afdrukmateriaal.

Controleer de locatie van het apparaat en de lengte van de USB-kabel

Sterke elektromagnetische velden (bijvoorbeeld gegenereerd door USB-kabels) kunnen afdrukken soms licht vertekenen. Plaats het apparaat verder weg van de bron van de elektromagnetische velden. Het is bovendien raadzaam een USB-kabel met een lengte van minder dan drie meter te gebruiken om de effecten van deze elektromagnetische velden te minimaliseren.


Er worden vreemde tekens afgedrukt

Wanneer het afdrukken van een taak wordt onderbroken, herkent het apparaat mogelijk de rest van de taak niet.

Annuleer de huidige afdruktaak en wacht totdat het apparaat opnieuw gereed is om af te drukken. Wanneer het apparaat niet aangeeft dat deze gereed is om af te drukken, annuleert u alle afdrukopdrachten en wacht u opnieuw. Wanneer het apparaat gereed is, verzendt u de afdruktaak opnieuw. Als u door de computer wordt gevraagd de afdruktaak opnieuw te proberen, klikt u op Annuleren.

Controleer de kabelaansluitingen

Als het apparaat en de computer zijn aangesloten met een USB-kabel, kan het probleem worden veroorzaakt door een slechte kabelverbinding.

Controleer of beide uiteinden van de kabel goed zijn aangesloten. Als het probleem zich herhaalt, schakelt u het apparaat uit, verwijdert u de kabel van het apparaat, schakelt u het apparaat weer in zonder kabel en verwijdert u eventuele resterende taken. Wanneer het Aan/Uit-lampje brandt en niet knippert, sluit u de kabel opnieuw aan.

Controleer het documentbestand

Het bestand is mogelijk beschadigd. Als u wel andere documenten vanuit dezelfde toepassing kunt afdrukken, probeer dan een eventuele reservekopie van het document af te drukken.


De inkt wordt uitgesmeerd

Controleer de afdrukinstellingen

(uitsluitend voor de HP Officejet J3600)

• Laat documenten waarvoor veel inkt is gebruikt wat langer drogen dan normaal. Dit is met name van belang voor transparanten. Selecteer in het printerstuurprogramma de afdrukkwaliteit Beste. Verleng ook de droogtijd voor de inkt en verlaag de inktverzadiging met het inktvolume. U vindt deze instellingen bij de geavanceerde functies (Windows) of inktfuncties (Mac OS). Een lagere inktverzadiging kan echter leiden tot vagere afdrukken.
• Bij de instelling Beste kunnen kleurendocumenten met veel verschillende kleuren gaan kreuken en de kleuren kunnen worden uitgesmeerd. Probeer een andere afdrukmodus, zoals Normaal om de hoeveelheid inkt te verminderen of gebruik HP Premium-papier voor afdrukken met levendige kleuren. Raadpleeg Afdrukinstellingen voor meer informatie.
Controleer het type afdrukmateriaal

Sommige papiersoorten nemen de inkt niet goed op. Bij deze soorten papier droogt de inkt langzamer en kunnen er vegen ontstaan. Raadpleeg Afdrukmateriaal selecteren voor meer informatie.


De inkt vult de tekst of afbeeldingen niet volledig

Controleer het type afdrukmateriaal

Sommige afdrukmaterialen zijn niet geschikt voor gebruik met uw apparaat. Raadpleeg Afdrukmateriaal selecteren voor meer informatie.

Controleer de printcartridges

Ga na of de printcartridges nog voldoende inkt bevatten. Zie Het apparaat beheren voor meer informatie.


De afdruk is vaag of de kleuren zijn dof

Controleer de afdrukmodus

Met de instelling Snel in het printerstuurprogramma kunt u sneller afdrukken. Dit kan bijvoorbeeld handig zijn als u concepten wilt afdrukken. Voor een beter afdrukresultaat selecteert u Normaal of Best. Ga voor meer informatie naar Afdrukinstellingen.

Controleer de ingestelde papiersoort

Als u op transparanten of ander speciaal afdrukmateriaal afdrukt (uitsluitend bij de HP Officejet J3600), moet het bijbehorende materiaal zijn geselecteerd in de printerdriver. Zie Afdrukken op afdrukmateriaal van speciaal formaat voor meer informatie.


Kleuren worden in zwart-wit afgedrukt

(uitsluitend voor de HP Officejet J3600)

Controleer de afdrukinstellingen

Controleer of Afdrukken in grijsschaal is geselecteerd in de printerdriver. Zie Afdrukinstellingen voor meer informatie.


De verkeerde kleuren worden afgedrukt

(uitsluitend voor de HP Officejet J3600)

Controleer de afdrukinstellingen

Controleer of Afdrukken in grijsschaal is geselecteerd in de printerdriver. Zie Afdrukinstellingen voor meer informatie.

Controleer de printcartridges

Ga na of de juiste printcartridges zijn geplaatst en of de printcartridges nog voldoende inkt bevatten. Zie Het apparaat beheren en Ondersteunde printcartridges voor meer informatie.


De kleuren op de afdruk lopen door elkaar

Controleer de printcartridges

Controleer of er met de printcartridges is geknoeid. Navullen en het gebruik van incompatibele inkten kunnen de werking van het complexe printersysteem verstoren, de afdrukkwaliteit doen verminderen en schade aan het apparaat veroorzaken. HP verstrekt geen garantie op of ondersteuning voor nagevulde inktpatronen. Zie Ondersteunde printcartridges en HP-benodigdheden voor bestelinformatie.


De kleuren zijn niet goed uitgelijnd

(uitsluitend voor de HP Officejet J3600)

Controleer de printcartridges

Ga na of de juiste printcartridges zijn geplaatst en of de printcartridges nog voldoende inkt bevatten. Zie Het apparaat beheren en Ondersteunde printcartridges voor meer informatie.

Controleer de positie van de afbeeldingen

Controleer met de zoomfunctie of met de functie afdrukvoorbeeld van uw toepassing of zich ruimtes tussen de afbeeldingen bevinden.

De printcartridges uitlijnen

De printcartridges uitlijnen; Zie De printcartridges uitlijnen voor meer informatie.


Lijnen of punten ontbreken in de tekst of afbeeldingen

Controleer de printcartridges

Ga na of de printcartridges nog voldoende inkt bevatten. Zie Het apparaat beheren voor meer informatie.


Problemen met de papierinvoer oplossen

Zie Papierstoringen verhelpen voor informatie over het verwijderen van vastgelopen papier.


Het papier is niet geschikt voor de printer of voor de lade

Gebruik alleen afdrukmateriaal dat door het apparaat wordt ondersteund. Ga voor meer informatie naar Informatie over de specificaties van ondersteund afdrukmateriaal.


Afdrukmateriaal wordt niet uit de lade opgenomen

• Controleer of het afdrukmateriaal in de lade is geplaatst. Raadpleeg Afdrukmateriaal laden voor meer informatie. Wapper met het afdrukmateriaal voordat u het in de lade plaatst.
• Controleer of de papiergeleiders bij de juiste markeringen in de lade zijn geplaatst voor het materiaalformaat dat u gebruikt. Controleer ook of de geleiders goed (maar niet te strak) tegen de stapel papier zijn geplaatst.
• Controleer of het afdrukmateriaal in de lade niet is omgekruld. Maak het papier weer glad door het in tegengestelde richting van de omkrulling te buigen.


Het afdrukmateriaal komt er niet correct uit.

• Controleer of het verlengstuk van de uitvoerlade is uitgetrokken. Als dit niet het geval is, kunnen afdrukken uit het apparaat vallen.

Trek het verlengstuk van de lade naar buiten.

• Verwijder al het papier uit de uitvoerbak. De lade kan slechts een beperkt aantal vellen bevatten.


Pagina's worden scheef ingevoerd

• Zorg dat het afdrukmateriaal in de lade goed tegen de papiergeleiders ligt. Indien nodig trekt u de lade uit het apparaat, plaatst u het afdrukmateriaal correct terug in de lade en controleert u of de papiergeleiders goed zijn uitgelijnd.
• Plaats alleen afdrukmateriaal in het apparaat als het niet aan het afdrukken is.


Meerdere pagina's tegelijk worden ingevoerd

• Wapper met het afdrukmateriaal voordat u het in de lade plaatst.
• Controleer of de papiergeleiders bij de juiste markeringen in de lade zijn geplaatst voor het materiaalformaat dat u gebruikt. Controleer ook of de geleiders goed (maar niet te strak) tegen de stapel papier zijn geplaatst.
• Controleer of er niet te veel papier in de lade is geplaatst.
• Gebruik papier dat voldoet aan de HP-specificaties voor optimale prestaties en efficiency.


Problemen met het kopiëren oplossen

Als de volgende onderwerpen niet helpen, raadpleegt u Ondersteuning en garantie voor meer informatie over HP-ondersteuning.


Er kwam geen kopie uit

• Controleer de voeding
– Controleer of het netsnoer goed is verbonden en dat het apparaat aanstaat.
• Controleer de status van het apparaat
– Mogelijk is het toestel bezig met een andere taak. Controleer het uitleesvenster van het bedieningspaneel voor informatie over de status van taken. Wacht tot eventuele andere taken gedaan zijn.
– Het apparaat kan zijn vastgelopen. Controleer op papierstoringen. Zie Papierstoringen verhelpen.
• Controleer de lades
– Zorg dat er afdrukmateriaal is geplaatst. Zie Afdrukmateriaal laden voor meer informatie.


Kopieën zijn blanco

• Controleer de lades

Als u kopieert van de ADF, zorg dan dat de originelen correct zijn geplaatst. Raadpleeg Een origineel in de automatische documentinvoer (ADF) plaatsen voor meer informatie.

• Controleer het afdrukmateriaal
– Het afdrukmateriaal voldoet misschien niet aan de specificaties van Hewlett-Packard (het materiaal is bijvoorbeeld te vochtig of te ruw). Zie Afdrukmateriaal selecteren voor meer informatie.
• Controleer de instellingen
– De contrastinstelling is misschien te licht. Gebruik de knop Kopiëren op het bedieningspaneel om donkerdere kopieën te maken.


Documenten ontbreken of zijn vervaagd

• Controleer het afdrukmateriaal
– Het afdrukmateriaal voldoet misschien niet aan de specificaties van Hewlett-Packard (het materiaal is bijvoorbeeld te vochtig of te ruw). Zie Afdrukmateriaal selecteren voor meer informatie.
• Controleer de instellingen
– De kwaliteitsinstelling Snel (wat kopieën van conceptkwaliteit oplevert) kan verantwoordelijk zijn voor ontbrekende of vervaagde documenten. Wijzig de instelling naar Normaal of Beste.
• Controleer het origineel
– De nauwkeurigheid van de kopie is afhankelijk van de kwaliteit en afmetingen van het origineel. Pas de helderheid van de kopie in met het menu Kopiëren. Als het origineel te licht is, kan dit mogelijk in de kopie niet worden gecompenseerd, zelfs niet als u het contrast aanpast.
– De afbeeldingen op de voorgrond kunnen te veel opgaan in een gekleurde achtergrond of de achtergrond kan in een andere tint verschijnen.


Het formaat is verkleind

• De functie vergroten/verkleinen of een andere kopieerfunctie kan vanaf het bedieningspaneel zijn ingesteld om de gescande afbeelding te verkleinen. Controleer de instellingen voor de kopieertaak om zeker te zijn dat ze op normaal formaat staan.
• Mogelijk is de HP beeldbewerkingssoftware zo ingesteld dat de gescande afbeelding wordt verkleind. Wijzig desgevallend de instellingen. Zie de Help op het scherm voor meer informatie over de HP-beeldbewerkingssoftware.


De kopieerkwaliteit is slecht

• Stappen waarmee u de kopieerkwaliteit kunt verbeteren
– Gebruik goede originelen.
– Plaats het afdrukmateriaal op de juiste manier. Als het materiaal niet goed is geladen, kan dit scheef trekken, waardoor de afbeeldingen onduidelijk worden. Zie Afdrukmateriaal laden voor meer informatie.
– Gebruik of maak een documenthouder om uw originelen te beschermen.
• Controleer het apparaat

De automatische documentinvoer (ADF) dient mogelijk te worden gereinigd. Zie Het apparaat reinigen voor meer informatie.


Er verschijnen defecten in de kopieën

• Verticale witte of vervaagde strepen
– Het afdrukmateriaal voldoet misschien niet aan de specificaties van Hewlett-Packard (het materiaal is bijvoorbeeld te vochtig of te ruw). Zie Afdrukmateriaal selecteren voor meer informatie.
• Te licht of te donker
– Probeer de instellingen voor het contrast en de kopieerkwaliteit aan te passen.
• Ongewenste lijnen
– De automatische documentinvoer (ADF) dient mogelijk te worden gereinigd. Zie Het apparaat reinigen voor meer informatie.
• Zwarte punten of vegen
– Er zit mogelijk inkt, lijm, correctievloeistof of een ongewenste stof op de automatische documentinvoer (ADF). Probeer het probleem te verhelpen door het apparaat te reinigen. Zie Het apparaat reinigen voor meer informatie.
• Onduidelijke tekst
– Probeer de instellingen voor het contrast en de kopieerkwaliteit aan te passen.
– De standaardinstelling voor verbetering is mogelijk niet geschikt voor de taak. Controleer de instelling en wijzig ze desgevallend om tekst of foto's te verbeteren. Zie De kopie lichter of donkerder maken met de instelling Lichter/Donkerder voor meer informatie.
• Onvolledige gevulde tekst of afbeeldingen
– Probeer de instellingen voor het contrast en de kopieerkwaliteit aan te passen.
• Kopie is verdraaid of scheef
– Zorg ervoor dat de ADF-invoerlade niet te vol zit.
– Zorg ervoor dat de breedteregelaars stevig tegen de randen van het papier aanzit.
• Grote, zwarte lettertypes zien er vlekkering (niet egaal) uit
– De standaardinstelling voor verbetering is mogelijk niet geschikt voor de taak. Controleer de instelling en wijzig ze desgevallend om tekst of foto's te verbeteren. Zie De kopieerinstellingen wijzigen voor meer informatie.
• Horizontale, korrelige of witte banden in de licht- en middelgrijze zones
– De standaardinstelling voor verbetering is mogelijk niet geschikt voor de taak. Controleer de instelling en wijzig ze desgevallend om tekst of foto's te verbeteren. Zie De kopieerinstellingen wijzigen voor meer informatie.


Er verschijnen foutberichten

“Plaats document opnieuw en start taak opnieuw”

– Druk op de knop OK en plaats de overige documenten opnieuw (tot maximaal 20 pagina's) in de ADF. Zie Originelen plaatsen voor meer informatie.


Scanproblemen oplossen

Als de volgende onderwerpen niet helpen, raadpleegt u Ondersteuning en garantie voor meer informatie over HP-ondersteuning.

Opmerking Als u vanaf een computer gaat scannen, raadpleeg dan de software-Help op het scherm voor informatie over het oplossen van problemen.


Scanner reageerde niet

• Controleer het origineel
– Zorg ervoor dat het origineel goed is geladen. Zie Originelen plaatsen voor meer informatie.
• Controleer het apparaat
– Het apparaat komt misschien uit PowerSave-modus na een tijd van inactiviteit, waardoor verwerking wat trager kan starten. Wacht tot het apparaat op KLAAR staat.


Scannen duurt te lang

• Controleer de instellingen
– Als de resolutie te hoog is ingesteld, duurt de scantaak langer en zijn de resulterende bestanden groter. Gebruik voor goede scan- of kopieerresultaten een resolutie die niet hoger is dan nodig. U kunt de resolutie verlagen om sneller te kunnen scannen.
– Als u een TWAIN-afbeelding ophaalt, kunt u de instellingen wijzigen zodat het origineel in zwart-wit wordt gescand. Zie de Help op het scherm voor het TWAIN-programma voor informatie.
• Controleer de status van het apparaat
– Als u een afdruktaak of kopieertaak hebt verzonden voordat u probeerde te scannen, start het scannen als de scanner niet bezig is. Bij de afdruk- en scanprocedures wordt het geheugen echter gedeeld, dus het scannen kan langzamer gaan.


Een deel van het document is niet gescand of er ontbreekt tekst

• Controleer het origineel
– Zorg ervoor dat het origineel goed is geplaatst. Raadpleeg Originelen plaatsen voor meer informatie.
– De afbeeldingen op de voorgrond kunnen te veel opgaan in een gekleurde achtergrond. Probeer de instellingen aan te passen voordat u het origineel gaat scannen of probeer de afbeelding duidelijker te maken nadat het origineel is gescand.
• Controleer de instellingen
– Zorg ervoor dat het papierformaat groot genoeg is voor het origineel dat u probeert te scannen.
– Als u HP-beeldbewerkingssoftware gebruikt, is het mogelijk dat de standaardinstelling van de HP-beeldbewerkingssoftware is ingesteld om automatisch een andere taak uit te voeren dan degene die u probeert uit te voeren. Zie de Help op het scherm van de HP-beeldbewerkingssoftware voor richtlijnen over het wijzigen van de eigenschappen.


Tekst kan niet worden bewerkt

• Controleer de instellingen
– Zorg ervoor dat de OCR-software is ingesteld op het bewerken van tekst.
– Als u het origineel scant, zorg er dan voor dat u een documentsoort selecteert dat bewerkbare documenten oplevert. Als de tekst werd gecategoriseerd als afbeelding, wordt deze niet omgezet in tekst.
– Het is mogelijk dat het OCR-programma is gekoppeld aan een tekstverwerker die geen OCR-taken uitvoert. Raadpleeg de Help bij de productsoftware voor meer informatie over het koppelen van programma's.
• Controleer de originelen
– Voor OCR moet het origineel geplaatst met de voorzijde naar beneden in de automatische documentinvoer worden geplaatst. Zorg ervoor dat het origineel goed is geplaatst. Ga voor meer informatie naar Originelen plaatsen.
– Het is mogelijk dat het OCR-programma tekst met dicht op elkaar staande letters niet herkent. Als, bijvoorbeeld, in de tekst die door het OCR-programma is omgezet, tekens ontbreken of zijn gecombineerd, kan rn worden weergegeven als m.
– De nauwkeurigheid van het OCR-programma is afhankelijk van de kwaliteit van de afbeelding, de tekstafmetingen en de structuur van het origineel en van de kwaliteit van de scan zelf. Zorg ervoor dat het origineel een kwalitatief goede afbeelding is.
– De afbeeldingen op de voorgrond kunnen te veel opgaan in een gekleurde achtergrond. Probeer de instellingen aan te passen voordat u het origineel gaat scannen of probeer de afbeelding duidelijker te maken nadat het origineel is gescand. Als u een OCR wilt toepassen op een origineel, wordt gekleurde tekst op het origineel niet goed of helemaal niet gescand.


Er verschijnen foutmeldingen

• "De TWAIN-bron kan niet worden geactiveerd" of "Er is een fout opgetreden tijdens het ophalen van de afbeelding"
– Als u de afbeelding ophaalt van een ander apparaat, zoals een digitale camera of een andere scanner, moet het andere apparaat TWAIN-compatibel zijn. Apparaten die niet TWAIN-compatibel zijn werken niet met de software van het apparaat.
– Zorg ervoor dat de USB-kabel op de juiste poort op de achterkant van de computer hebt aangesloten.
– Controleer of de juiste TWAIN-bron is geselecteerd. Controleer de TWAIN-bron in de software door Scanner selecteren te kiezen in het menu Bestand.
• “Plaats document opnieuw en start taak opnieuw”
– Druk op de knop OK en plaats de overige documenten opnieuw (tot maximaal 20 pagina's) in de ADF. Zie Afdrukmateriaal laden voor meer informatie.


De kwaliteit van de gescande afbeelding is slecht

Het origineel is een kopie van een foto of afbeelding

Opnieuw afgedrukte foto's, zoals foto's in kranten of tijdschriften, worden afgedrukt met kleine inktpuntjes die een interpretatie geven van de originele foto. De kwaliteit van de foto gaat hierbij achteruit. Vaak vormen de inktpunten ongewenste patronen die kunnen worden gedetecteerd als de afbeelding wordt gescand of afgedrukt of als de afbeelding op het scherm verschijnt. Als de volgende suggesties het probleem niet verhelpen, moet u waarschijnlijk een betere versie van het origineel gebruiken.

– Om deze patronen te verwijderen, kunt u proberen de afbeelding na het scannen te verkleinen.
– Druk de gescande afbeelding af om te zien of de kwaliteit is verbeterd.
– Zorg ervoor dat de instellingen voor resolutie en kleur juist zijn voor het type scantaak.
• Teksten of afbeeldingen aan de achterzijde van een tweezijdig bedrukt origineel verschijnen op de scan.
– Tweezijdige originelen kunnen tekst of afbeeldingen van de achterzijde naar de scan "lekken" als de originelen op te dun of te transparant papier zijn afgedrukt.
• Is de kwaliteit van de afbeelding beter als deze wordt afgedrukt?

De afbeelding die op het scherm verschijnt, is niet altijd een accurate weergave van de kwaliteit van de scan.

– Probeer de instellingen van uw monitor aan te passen zodat meer kleuren (of grijswaarden) worden weergegeven. Op Windows-computers, wordt deze aanpassing gewoonlijk uitgevoerd door Beeldscherm te selecteren in het configuratiescherm.
– Probeer de instellingen voor resolutie en kleuren aan te passen.
• De gescande afbeelding is scheef
– Mogelijk is het origineel niet goed geplaatst. Gebruik steeds de papiergeleiders wanneer u de originelen in de ADF plaatst. Raadpleeg Originelen plaatsen voor meer informatie.
• De gescande afbeelding vertoont vegen, lijnen en verticale, witte strepen of andere defecten
– Als de scanner vuil is, heeft de geproduceerde afbeelding niet de optimale helderheid. Zie Het apparaat reinigen voor instructies over het reinigen.
– Mogelijk komen de defecten voor op het origineel en werden ze niet geproduceerd door het scannen.
• Afbeeldingen zien er anders uit dan het origineel
– De grafische instellingen zijn misschien niet geschikt voor het type scantaak dat u wilt uitvoeren. Probeer de grafische instellingen aan te passen.
• Stappen waarmee u de scankwaliteit kunt verbeteren
– Gebruik originelen van goede kwaliteit.
– Plaats het afdrukmateriaal op de juiste manier. Als het papier niet goed is geplaatst, kan dit scheeftrekken, wat onduidelijke afbeeldingen oplevert. Raadpleeg Originelen plaatsen voor meer informatie.
– Pas de instellingen in de software aan op basis van de manier waarop u de gescande pagina wilt gebruiken.
– Gebruik of maak een documenthouder om uw originelen te beschermen.


Er verschijnen defecten in de scans

• Lege pagina's
– Mogelijk is het origineel ondersteboven geladen. Zorg ervoor dat het origineel goed is geplaatst. Raadpleeg Originelen plaatsen voor meer informatie.
• Te licht of te donker
– Probeer de instellingen aan te passen. Zorg ervoor dat u de juiste instellingen gebruikt voor resolutie en kleuren.
– De originele afbeelding kan zeer licht of donker zijn, of kan op gekleurd papier gedrukt zijn.
• Ongewenste lijnen
– Er zit mogelijk inkt, lijm, correctievloeistof of een ongewenste stof op de scanner. Zie Het apparaat reinigen voor meer informatie.
• Zwarte punten of vegen
– Er zit mogelijk inkt, lijm, correctievloeistof of een ongewenste stof op de scanner, de scanner kan vuil of bekrast zijn, of de binnenkant van het ADF-deksel kan vuil zijn. Zie Het apparaat reinigen voor meer informatie.
– Mogelijk komen de defecten voor op het origineel en werden ze niet geproduceerd door het scannen.
• Onduidelijke tekst
– Probeer de instellingen aan te passen. Zorg ervoor dat de instellingen voor resolutie en kleuren correct zijn.
• Formaat is kleiner geworden
– Mogelijk is de HP-software zo ingesteld dat de gescande afbeelding wordt verkleind. Raadpleeg de Help bij de productsoftware voor meer informatie over het wijzigen van de instellingen.


Faxproblemen oplossen

Dit gedeelte bevat informatie over het oplossen van installatieproblemen met de fax van het apparaat. Als het apparaat niet correct is geïnstalleerd om te faxen, ondervindt u mogelijk problemen tijdens het verzenden of ontvangen van faxen.

Als er problemen met de fax optreden, kunt u een faxtestrapport afdrukken, zodat u de status van het apparaat kunt controleren. Als het apparaat niet correct is geïnstalleerd om te faxen, zal de test niet lukken. Voer deze test uit nadat u het apparaat hebt geïnstalleerd om te faxen. Raadpleeg Installatie testfax voor meer informatie.

Als de test is mislukt, bekijkt u het rapport voor informatie over het oplossen van de aangetroffen problemen. Raadpleeg De faxtest is mislukt voor meer informatie.


De faxtest is mislukt

Controleer het rapport voor basisinformatie over de fout als een uitgevoerde faxtest is mislukt. Als u gedetailleerde informatie nodig hebt, controleert u eerst in het testrapport welk onderdeel van de test is mislukt en raadpleegt u vervolgens in dit gedeelte het desbetreffende onderwerp met mogelijke oplossingen.

• De faxhardwaretest is mislukt
• Het testen van de verbinding van de fax met een actieve telefoonaansluiting is mislukt
• Het testen van de verbinding van het telefoonsnoer met de juiste poort op de fax is mislukt
• Het testen van het juiste soort telefoonsnoer met de fax mislukt
• De kiestoondetectietest is mislukt
• De faxlijnconditietest is mislukt


De faxhardwaretest is mislukt

Oplossing
• Schakel het apparaat uit met behulp van de knop Aan/uit op het bedieningspaneel en trek vervolgens het netsnoer uit de achterkant van het apparaat. Steek het netsnoer na enkele seconden weer in en schakel het apparaat in. Voer de test nogmaals uit. Als de test opnieuw mislukt, zoekt u verder in de informatie over het oplossen van problemen in dit gedeelte.
• Probeer een fax te verzenden of te ontvangen. Als dit lukt, is er waarschijnlijk niets aan de hand.
• Als u de test vanuit de wizard Faxinstallatie (Windows) of HP Stel fax in (Mac OS) uitvoert, controleert u of het apparaat niet met een andere taak bezig is, zoals het ontvangen van een fax of het maken van een kopie. Controleer of op het uitleesvenster wordt gemeld dat het apparaat bezig is. Als het apparaat bezig is, wacht u totdat de taak gedaan is en voert u de test opnieuw uit.
• Gebruik het telefoonsnoer dat bij het apparaat werd geleverd. Als u het meegeleverde telefoonsnoer niet gebruikt om het apparaat met de telefoonaansluiting te verbinden, kunt u waarschijnlijk geen faxen verzenden of ontvangen. Voer de faxtest nogmaals uit nadat u het bij het apparaat geleverde telefoonsnoer hebt aangesloten.
• Als u een telefoonsplitter gebruikt, kan dit problemen veroorzaken bij het faxen. (Een splitter is een tweesnoerige connector die wordt aangesloten op een telefoonaansluiting op de wand.) Probeer de problemen op te lossen door de splitter te verwijderen en het apparaat rechtstreeks te verbinden met de telefoonaansluiting aan de wand.

Nadat u de gevonden problemen hebt opgelost, voert u de faxtest nogmaals uit om te controleren of de test slaagt en het apparaat gereed is om te faxen. Als de Faxhardwaretest blijft mislukken en er problemen zijn met het faxen, neemt u contact op met HP-ondersteuning. Ga naar www.hp.com/support. Kies desgevraagd uw land/regio en klik op Contact HP (Neem contact op met HP-ondersteuning) als u contact wilt opnemen met de technische ondersteuning.


Het testen van de verbinding van de fax met een actieve telefoonaansluiting is mislukt

Oplossing
• Controleer de verbinding tussen de telefoonaansluiting en het apparaat en zorg dat het telefoonsnoer goed vastzit.
• Gebruik het telefoonsnoer dat bij het apparaat werd geleverd. Als u het meegeleverde telefoonsnoer niet gebruikt om het apparaat met de telefoonaansluiting te verbinden, kunt u waarschijnlijk geen faxen verzenden of ontvangen. Voer de faxtest nogmaals uit nadat u het bij het apparaat geleverde telefoonsnoer hebt aangesloten.
• Zorg ervoor dat het apparaat goed is verbonden met de telefoonaansluiting. Gebruik het bij het apparaat geleverde telefoonsnoer om een verbinding te maken tussen de telefoonaansluiting en de poort met het label 1-LINE op de achterzijde van het apparaat. Zie Het apparaat configureren voor faxen voor meer informatie over het instellen van het apparaat voor faxen.
• Als u een telefoonsplitter gebruikt, kan dit problemen veroorzaken bij het faxen. (Een splitter is een tweesnoerige connector die wordt aangesloten op een telefoonaansluiting op de wand.) Probeer de problemen op te lossen door de splitter te verwijderen en het apparaat rechtstreeks te verbinden met de telefoonaansluiting aan de wand.
• Probeer een werkende telefoon en telefoonsnoer te verbinden met de telefoonaansluiting die u gebruikt voor het apparaat en controleer of u een kiestoon hoort. Als u geen kiestoon hoort, neemt u contact op met de telefoonmaatschappij en verzoekt u hen de lijn te controleren.
• Probeer een fax te verzenden of te ontvangen. Als dit lukt, is er waarschijnlijk niets aan de hand.

Nadat u de gevonden problemen hebt opgelost, voert u de faxtest nogmaals uit om te controleren of de test slaagt en het apparaat gereed is om te faxen.


Het testen van de verbinding van het telefoonsnoer met de juiste poort op de fax is mislukt

Oplossing

Steek het telefoonsnoer in de juiste poort.

1 Gebruik het bij het apparaat geleverde telefoonsnoer om een verbinding te maken tussen de telefoonaansluiting en de poort met het label 1-LINE op de achterzijde van het apparaat.
Opmerking Als u de 2-EXT-poort verbindt met de wandcontactdoos, kunt u geen faxen verzenden of ontvangen. U kunt de 2-EXT-poort alleen verbinden met andere apparatuur, bijvoorbeeld met een antwoordapparaat.

Verbind het telefoonsnoer met de telefoonaansluiting en op 1-LINE

Achteraanzicht van het apparaat

1 | Telefoonaansluiting op de wand
2 | Gebruik het telefoonsnoer dat bij het apparaat is geleverd en verbindt dit met de 1-LINE-poort

2 Nadat u het telefoonsnoer hebt verbonden met de 1-LINE-poort, voert u de faxtest nogmaals uit om te controleren of het apparaat klaar is om te faxen.
3 Probeer een fax te verzenden of te ontvangen.
• Gebruik het telefoonsnoer dat bij het apparaat werd geleverd. Als u het meegeleverde telefoonsnoer niet gebruikt om het apparaat met de telefoonaansluiting te verbinden, kunt u waarschijnlijk geen faxen verzenden of ontvangen. Voer de faxtest nogmaals uit nadat u het bij het apparaat geleverde telefoonsnoer hebt aangesloten.
• Als u een telefoonsplitter gebruikt, kan dit problemen veroorzaken bij het faxen. (Een splitter is een tweesnoerige connector die wordt aangesloten op een telefoonaansluiting op de wand.) Probeer de problemen op te lossen door de splitter te verwijderen en het apparaat rechtstreeks te verbinden met de telefoonaansluiting aan de wand.


Het testen van het juiste soort telefoonsnoer met de fax mislukt

Oplossing
• Controleer of u het telefoonsnoer dat bij het apparaat werd geleverd hebt verbonden met de telefoonaansluiting. Het ene uiteinde van het telefoonsnoer moet worden verbonden met de poort 1-LINE op de achterkant van het apparaat en het andere uiteinde met de telefoonaansluiting, zoals hieronder aangegeven.

Afbeelding - Controleer of het telefoonsnoer is aangesloten op de poort met het label 1-LINE

1 | Telefoonaansluiting op de wand
2 | Gebruik het telefoonsnoer dat bij het apparaat is geleverd en verbindt dit met de 1-LINE-poort

Als het telefoonsnoer dat bij het apparaat is geleverd niet lang genoeg is, kunt u een verdeelstekker gebruiken en het snoer verlengen. U kunt een dergelijke verdeelstekker kopen in een elektronicawinkel die telefoonaccessoires verkoopt. Daarnaast hebt u een ander telefoonsnoer nodig. Hiervoor kunt u een standaardtelefoonsnoer gebruiken, als u dat al in huis hebt.

• Controleer de verbinding tussen de telefoonaansluiting en het apparaat en zorg dat het telefoonsnoer goed vastzit.
• Gebruik het telefoonsnoer dat bij het apparaat werd geleverd. Als u het meegeleverde telefoonsnoer niet gebruikt om het apparaat met de telefoonaansluiting te verbinden, kunt u waarschijnlijk geen faxen verzenden of ontvangen. Voer de faxtest nogmaals uit nadat u het bij het apparaat geleverde telefoonsnoer hebt aangesloten.
• Als u een telefoonsplitter gebruikt, kan dit problemen veroorzaken bij het faxen. (Een splitter is een tweesnoerige connector die wordt aangesloten op een telefoonaansluiting op de wand.) Probeer de problemen op te lossen door de splitter te verwijderen en het apparaat rechtstreeks te verbinden met de telefoonaansluiting aan de wand.


De kiestoondetectietest is mislukt

Oplossing
• De test mislukt mogelijk door de aanwezigheid van andere apparatuur die gebruikmaakt van dezelfde telefoonlijn als het apparaat. U kunt vaststellen of het probleem door andere apparatuur wordt veroorzaakt door alle andere apparaten los te koppelen van de telefoonlijn en de test opnieuw uit te voeren. Als de Kiestoondetectie wel slaagt als de andere apparatuur is losgekoppeld, wordt het probleem veroorzaakt door een of meer onderdelen van deze apparatuur. Voeg de onderdelen een voor een toe en voer elke keer een test uit, totdat u weet welk onderdeel het probleem veroorzaakt.
• Probeer een werkende telefoon en telefoonsnoer te verbinden met de telefoonaansluiting die u gebruikt voor het apparaat en controleer of u een kiestoon hoort. Als u geen kiestoon hoort, neemt u contact op met de telefoonmaatschappij en verzoekt u hen de lijn te controleren.
• Zorg ervoor dat het apparaat goed is verbonden met de telefoonaansluiting. Gebruik het bij het apparaat geleverde telefoonsnoer om een verbinding te maken tussen de telefoonaansluiting en de poort met het label 1-LINE op de achterzijde van het apparaat.
• Als u een telefoonsplitter gebruikt, kan dit problemen veroorzaken bij het faxen. (Een splitter is een tweesnoerige connector die wordt aangesloten op een telefoonaansluiting op de wand.) Probeer de problemen op te lossen door de splitter te verwijderen en het apparaat rechtstreeks te verbinden met de telefoonaansluiting aan de wand.
• Als het telefoonsysteem geen standaardkiestoon gebruikt, zoals bij sommige telefooncentrales, kan dit tot gevolg hebben dat de test mislukt. Er zullen geen problemen optreden bij het verzenden of ontvangen van faxen. Probeer een testfax te verzenden of ontvangen.
• Controleer of de instelling voor land/regio op de juiste wijze is ingesteld voor uw land/regio. Als de instelling voor land/regio niet of niet goed is ingesteld, kan de test mislukken en zult u mogelijk problemen hebben met het verzenden en ontvangen van faxen.
• U moet het apparaat verbinden met een analoge telefoonlijn voordat u faxen kunt verzenden of ontvangen. Als u wilt controleren of uw telefoonlijn digitaal is, verbindt u een gewone analoge telefoon met de lijn en luistert u of er een kiestoon te horen is. Als u geen normale kiestoon hoort, is de telefoonlijn mogelijk geïnstalleerd voor digitale telefoons. Verbind het apparaat met een analoge telefoonlijn en probeer een fax te verzenden of te ontvangen.
• Gebruik het telefoonsnoer dat bij het apparaat werd geleverd. Als u het meegeleverde telefoonsnoer niet gebruikt om het apparaat met de telefoonaansluiting te verbinden, kunt u waarschijnlijk geen faxen verzenden of ontvangen. Voer de faxtest nogmaals uit nadat u het bij het apparaat geleverde telefoonsnoer hebt aangesloten.

Nadat u de gevonden problemen hebt opgelost, voert u de faxtest nogmaals uit om te controleren of de test slaagt en het apparaat gereed is om te faxen. Als de Kiestoondetectietest blijft mislukken, neemt u contact op met uw telefoonbedrijf en vraagt u hen de telefoonlijn te controleren.


De faxlijnconditietest is mislukt

Oplossing
• U moet het apparaat verbinden met een analoge telefoonlijn voordat u faxen kunt verzenden of ontvangen. Als u wilt controleren of uw telefoonlijn digitaal is, verbindt u een gewone analoge telefoon met de lijn en luistert u of er een kiestoon te horen is. Als u geen normale kiestoon hoort, is de telefoonlijn mogelijk geïnstalleerd voor digitale telefoons. Verbind het apparaat met een analoge telefoonlijn en probeer een fax te verzenden of te ontvangen.
• Controleer de verbinding tussen de telefoonaansluiting en het apparaat en zorg dat het telefoonsnoer goed vastzit.
• Zorg ervoor dat het apparaat goed is verbonden met de telefoonaansluiting. Gebruik het bij het apparaat geleverde telefoonsnoer om een verbinding te maken tussen de telefoonaansluiting en de poort met het label 1-LINE op de achterzijde van het apparaat.
• De test mislukt mogelijk door de aanwezigheid van andere apparatuur die gebruikmaakt van dezelfde telefoonlijn als het apparaat. U kunt vaststellen of het probleem door andere apparatuur wordt veroorzaakt door alle andere apparaten los te koppelen van de telefoonlijn en de test opnieuw uit te voeren.
– Als de Faxllijnconditietest wel slaagt als de andere apparatuur is losgekoppeld, wordt het probleem veroorzaakt door een of meer onderdelen van deze apparatuur. Voeg de onderdelen een voor een toe en voer elke keer een test uit, totdat u weet welk onderdeel het probleem veroorzaakt.
– Als de Faxllijnconditietest niet slaagt als de andere apparatuur is losgekoppeld, verbindt u het apparaat met een werkende telefoonlijn en zoekt u verder in de informatie over het oplossen van problemen in dit deel.
• Als u een telefoonsplitter gebruikt, kan dit problemen veroorzaken bij het faxen. (Een splitter is een tweesnoerige connector die wordt aangesloten op een telefoonaansluiting op de wand.) Probeer de problemen op te lossen door de splitter te verwijderen en het apparaat rechtstreeks te verbinden met de telefoonaansluiting aan de wand.
• Gebruik het telefoonsnoer dat bij het apparaat werd geleverd. Als u het meegeleverde telefoonsnoer niet gebruikt om het apparaat met de telefoonaansluiting te verbinden, kunt u waarschijnlijk geen faxen verzenden of ontvangen. Voer de faxtest nogmaals uit nadat u het bij het apparaat geleverde telefoonsnoer hebt aangesloten.

Nadat u de gevonden problemen hebt opgelost, voert u de faxtest nogmaals uit om te controleren of de test slaagt en het apparaat gereed is om te faxen. Als de Faxlijnconditietest blijft mislukken en er problemen blijven met faxen, neemt u contact op met uw telefoonbedrijf en vraagt u hen de telefoonlijn te controleren.


Op het scherm wordt altijd Telefoon van haak weergegeven

Oplossing

U gebruikt het verkeerde soort telefoonsnoer. Zorg dat u het telefoonsnoer gebruikt dat bij het apparaat werd geleverd om het apparaat te verbinden met de telefoonlijn. Als het telefoonsnoer dat bij het apparaat is geleverd niet lang genoeg is, kunt u een verdeelstekker gebruiken en het snoer verlengen. U kunt een dergelijke verdeelstekker kopen in een elektronicawinkel die telefoonaccessoires verkoopt. Daarnaast hebt u een ander telefoonsnoer nodig. Hiervoor kunt u een standaardtelefoonsnoer gebruiken, als u dat al in huis hebt.

Oplossing

Mogelijk is er andere apparatuur die gebruikmaakt van dezelfde telefoonlijn als het apparaat. Controleer of telefoontoestellen (telefoons op dezelfde telefoonlijn, maar die niet zijn verbonden met het apparaat) of andere apparatuur niet in gebruik zijn en of de telefoon niet van de haak is. U kunt het apparaat bijvoorbeeld niet gebruiken om te faxen als een telefoon die gebruikmaakt van dezelfde telefoonlijn van de haak is, of als u de computermodem gebruikt om te e-mailen of te surfen op internet.


Het apparaat heeft problemen met het verzenden en ontvangen van faxen

Oplossing

Zorg dat het apparaat is ingeschakeld. Bekijk het scherm van het apparaat. Als het scherm leeg is en het Aan/uit-lampje niet brandt, is het apparaat uitgeschakeld. Zorg dat het netsnoer goed met het apparaat is verbonden en in een stopcontact is gestoken. Druk op de knop Aan/uit om het apparaat in te schakelen.

Nadat u het apparaat hebt aangezet, raadt HP u aan vijf minuten te wachten voordat u een fax verzendt of ontvangt. Het apparaat kan geen faxen verzenden of ontvangen tijdens het initialisatieproces dat wordt uitgevoerd wanneer het apparaat wordt aangezet.

Oplossing
• Controleer of u het telefoonsnoer dat bij het apparaat werd geleverd hebt verbonden met de telefoonaansluiting. Het ene uiteinde van het telefoonsnoer moet worden verbonden met de poort 1-LINE op de achterkant van het apparaat en het andere uiteinde met de telefoonaansluiting, zoals hieronder aangegeven.

Afbeelding - Controleer of het telefoonsnoer is aangesloten op de poort met het label 1-LINE

1 | Telefoonaansluiting op de wand
2 | Gebruik het telefoonsnoer dat bij het apparaat is geleverd en verbindt dit met de 1-LINE-poort

Als het telefoonsnoer dat bij het apparaat is geleverd niet lang genoeg is, kunt u een verdeelstekker gebruiken en het snoer verlengen. U kunt een dergelijke verdeelstekker kopen in een elektronicawinkel die telefoonaccessoires verkoopt. Daarnaast hebt u een ander telefoonsnoer nodig. Hiervoor kunt u een standaardtelefoonsnoer gebruiken, als u dat al in huis hebt.

• Probeer een werkende telefoon en telefoonsnoer te verbinden met de telefoonaansluiting die u gebruikt voor het apparaat en controleer of u een kiestoon hoort. Als u geen kiestoon hoort, neemt u contact op met de telefoonmaatschappij voor service.
• Mogelijk is er andere apparatuur die gebruikmaakt van dezelfde telefoonlijn als het apparaat. U kunt het apparaat bijvoorbeeld niet gebruiken om te faxen als een telefoon die gebruikmaakt van dezelfde telefoonlijn van de haak is, of als u de computermodem gebruikt om te e-mailen of te surfen op internet.
• Controleer of de fout wordt veroorzaakt door een ander proces. Controleer of op het display of op de computer een foutmelding wordt weergegeven met informatie over het probleem en de manier waarop u het kunt oplossen. Als er sprake is van een fout, kan het apparaat pas faxberichten verzenden of ontvangen wanneer de fout is opgelost.
• Mogelijk zit er ruis op de telefoonlijn. Telefoonlijnen met een slechte geluidskwaliteit (ruis) kunnen faxproblemen veroorzaken. Controleer de geluidskwaliteit van de telefoonlijn door een telefoontoestel op een telefoonaansluiting aan te sluiten en vervolgens te luisteren of er sprake is van storingen of andere ruis. Schakel als u ruis hoort de Foutcorrectiemodus (ECM) uit en probeer nogmaals te faxen. Zie de Help op het scherm voor meer informatie over het wijzigen van ECM. Als het probleem zich blijft voordoen, neemt u contact op met uw telefoonmaatschappij.
• Als u een digitale telefoonaansluiting (DSL-service) gebruikt, moet u een DSL-filter gebruiken om te kunnen faxen. Raadpleeg Situatie B: Het apparaat installeren met DSL voor meer informatie.
• Mogelijk is het apparaat verbonden met een telefoonaansluiting voor digitale telefoons. Als u wilt controleren of uw telefoonlijn digitaal is, verbindt u een gewone analoge telefoon met de lijn en luistert u of er een kiestoon te horen is. Als u geen normale kiestoon hoort, is de telefoonlijn mogelijk geïnstalleerd voor digitale telefoons.
• Als u een telefooncentrale (PBX) of ISDN gebruikt, controleert u of het apparaat is aangesloten op de juiste poort en indien mogelijk of de terminaladapter goed is afgestemd op uw land/regio. Raadpleeg Situatie C: Het apparaat installeren met een PBX-telefoonsysteem of een ISDN-lijn voor meer informatie.
• Als het apparaat dezelfde telefoonlijn deelt met een DSL-service, is de DSL-modem mogelijk niet correct geaard. Dit kan ruis veroorzaken op de telefoonlijn. Telefoonlijnen met een slechte geluidskwaliteit (ruis) kunnen faxproblemen veroorzaken. U kunt de geluidskwaliteit van de telefoonlijn controleren door een telefoontoestel met een telefoonaansluiting op de wand te verbinden en de lijn te controleren op storingen of ruis. Als u storingen of ruis hoort, schakelt u de DSL-modem uit en laat u de stekker gedurende minstens 15 minuten uit het stopcontact. Schakel de DSL-modem vervolgens opnieuw in en luister opnieuw naar de kiestoon.
Opmerking Mogelijk zult u ook in de toekomst ruis op de telefoonlijn horen. Herhaal het proces als het apparaat geen faxen meer verzendt en ontvangt.

Als er nog steeds veel ruis op de lijn is, neemt u contact op met de telefoonmaatschappij. Neem contact op met de DSL-aanbieder voor informatie over het uitschakelen van de DSL-modem.

• Als u een telefoonsplitter gebruikt, kan dit problemen veroorzaken bij het faxen. (Een splitter is een tweesnoerige connector die wordt aangesloten op een telefoonaansluiting op de wand.) Probeer de problemen op te lossen door de splitter te verwijderen en het apparaat rechtstreeks te verbinden met de telefoonaansluiting aan de wand.


Het apparaat heeft problemen met het verzenden van een handmatige fax

Oplossing
Opmerking Deze mogelijke oplossing geldt alleen voor landen/regio's waar een tweeaderig telefoonsnoer wordt meegeleverd in de verpakking met het apparaat: Argentinië, Australië, Brazilië, Canada, Chili, China, Colombia, Griekenland, India, Indonesië, Ierland, Japan, Korea, Latijns-Amerika, Maleisië, Mexico, Filippijnen, Polen, Portugal, Rusland, Saoedi-Arabië, Singapore, Spanje, Taiwan, Thailand, V.S., Venezuela en Vietnam.
• Zorg dat de telefoon waarmee u de faxverbinding tot stand brengt rechtstreeks met het apparaat is verbonden. Als u handmatig een fax wilt verzenden, moet de telefoon rechtstreeks zijn verbonden zijn met de poort 2-EXT op het apparaat, zoals hieronder aangegeven.

Afbeelding - Verbind de telefoon met de poort 2-EXT

1 | Telefoonaansluiting op de wand
2 | Gebruik het telefoonsnoer dat bij het apparaat is geleverd en verbindt dit met de 1-LINE-poort
3 | Telefoon

• Als u een fax handmatig verzendt vanaf een telefoon die rechtstreeks is verbonden met het apparaat, moet u de fax verzenden via het toetsenblok op de telefoon. U kunt niet gebruikmaken van het bedieningspaneel op het apparaat.
Opmerking Als u een serieel telefoonsysteem gebruikt, moet u de telefoon direct met de kabel op het apparaat aansluiten met de seriestekker.


Het apparaat kan geen faxen ontvangen maar wel verzenden

Oplossing
• Als u geen service voor specifieke belsignalen gebruikt, moet u ervoor zorgen dat de optie Specifiek belsignaal op het apparaat is ingesteld op Alle beltonen. Raadpleeg Antwoorden op belpatroon voor specifieke beltonen wijzigen voor meer informatie.
• Als Automatisch antwoorden in ingesteld op Off (Uitschakelen), zult u faxen handmatig moeten ontvangen, ander zal het apparaat de fax niet ontvangen. Zie Een fax handmatig ontvangen voor informatie over het handmatig ontvangen van faxberichten.
• Als u een voicemailservice gebruikt op het telefoonnummer waarop u ook faxberichten ontvangt, kunt u de faxberichten alleen handmatig en niet automatisch ontvangen. Dit betekent dat u zelf aanwezig moet zijn om binnenkomende faxoproepen te beantwoorden. Raadpleeg Situatie F: Gedeelde gespreks-/faxlijn met voicemail voor informatie over het instellen van het apparaat als u een voicemailservice gebruikt. Zie Een fax handmatig ontvangen voor informatie over het handmatig ontvangen van faxberichten.
• Als u een computermodem gebruikt op dezelfde telefoonlijn als het apparaat, moet u controleren of de software van de modem niet is ingesteld op het automatisch ontvangen van faxen. Als de modemsoftware is ingesteld op het automatisch ontvangen van faxen, wordt de telefoonlijn automatisch overgenomen. In dat geval worden alle faxen door de modem ontvangen, zodat het apparaat geen faxoproepen kan ontvangen.
• Als u naast het apparaat een antwoordapparaat gebruikt op dezelfde telefoonlijn, kan een van de volgende problemen zich voordoen:
– Het antwoordapparaat is mogelijk niet correct geïnstalleerd voor het apparaat.
– Het bericht dat is ingesproken op het antwoordapparaat, kan te lang of te luid zijn, waardoor het apparaat geen faxtonen kan detecteren en het verzendende faxapparaat de verbinding verbreekt.
– Mogelijk is de pauze na het ingesproken bericht te kort waardoor het apparaat geen faxtonen kan detecteren. Dit probleem komt het vaakst voor bij digitale antwoordapparaten.

De volgende handelingen kunnen helpen bij het oplossen van deze problemen:

– Als het antwoordapparaat en de fax gebruikmaken van dezelfde telefoonlijn, kunt u proberen om het antwoordapparaat rechtstreeks met het apparaat te verbinden, zoals is beschreven in Situatie I: Gedeelde lijn voor gesprekken/fax met antwoordapparaat.
– Zorg dat het apparaat is ingesteld om faxen automatisch te ontvangen. Raadpleeg Een fax ontvangen voor meer informatie over het instellen van het apparaat voor het automatisch ontvangen van faxen.
– Controleer of de instelling Hoe vaak overgaan de telefoon is ingesteld op een groter aantal beltonen dan het antwoordapparaat. Raadpleeg Het aantal beltonen voordat er wordt opgenomen instellen voor meer informatie.
– Koppel het antwoordapparaat los en probeer vervolgens een faxbericht te ontvangen. Als u kunt faxen zonder het antwoordapparaat, ligt het probleem mogelijk bij het antwoordapparaat.
– Verbind het antwoordapparaat opnieuw en spreek het bericht opnieuw in. Neem een bericht op van ongeveer tien seconden. Spreek bij het opnemen van het bericht in een rustig tempo en met een niet te hard volume. Laat ten minste vijf seconden stilte na het einde van het gesproken bericht. Laat geen achtergrondgeluid toe tijdens het opnemen van deze stilte. Probeer opnieuw een fax te ontvangen.
Opmerking Sommige digitale antwoordapparaten nemen de opgenomen stilte aan het eind van uw uitgaande bericht niet op. Speel uw uitgaande bericht af om dit te controleren.
• Als het apparaat de telefoonlijn deelt met andere telefoonapparatuur, zoals een antwoordapparaat, een computermodem of een schakelkast met meerdere poorten, is het faxsignaal mogelijk minder sterk. Het faxsignaal kan ook minder sterk zijn als u een splitter gebruikt of extra snoeren verbindt om het bereik van de telefoon te vergroten. Een zwakker faxsignaal kan problemen met de ontvangst van faxen veroorzaken.

Koppel alles behalve het apparaat los van de telefoonlijn en voer de test nogmaals uit. Zo kunt u controleren of het probleem wordt veroorzaakt door andere apparatuur. Als het wel lukt om faxen te ontvangen zonder de andere apparatuur, wordt het probleem veroorzaakt door een of meer onderdelen van die andere apparatuur. Voeg de onderdelen een voor een toe en probeer telkens een fax te ontvangen, totdat u weet welke apparatuur het probleem veroorzaakt.

• Als aan uw faxnummer een speciaal belsignaal is toegewezen (via de service voor specifieke belsignalen van uw telefoonmaatschappij), moet u ervoor zorgen dat de instelling voor Specifiek belsignaal op het apparaat overeenkomt. Raadpleeg Antwoorden op belpatroon voor specifieke beltonen wijzigen voor meer informatie.


Het apparaat kan geen faxen verzenden maar wel ontvangen

Oplossing
• Het apparaat kiest te snel of te vroeg. Mogelijk moet u pauzes invoegen in de nummerreeks. Als u bijvoorbeeld een buitenlijn moet kiezen voordat u het telefoonnummer kiest, voegt u een pauze in na het toegangsnummer. Als uw nummer 95555555 is en u met een 9 toegang krijgt tot een buitenlijn, moet u mogelijk als volgt pauzes invoegen: 9-555-5555. Druk op Opnieuw kiezen/pauze als u een pauze wilt invoegen in het faxnummer, of druk meerdere keren op de toets Spatie (#) tot er een streepje (-) op het display verschijnt.

U kunt ook faxen verzenden via handsfree kiezen. Hierdoor kunt u de telefoonlijn horen terwijl u een nummer kiest. U kunt de kiessnelheid zelf bepalen en reageren op kiestonen terwijl u een nummer kiest. Raadpleeg Een fax verzenden met handsfree kiezen voor meer informatie.

• Het nummer dat u hebt ingevoerd bij het verzenden van de fax heeft niet de juiste indeling of er zijn problemen met het faxapparaat dat de fax moet ontvangen. U kunt dit controleren door het desbetreffende faxnummer te bellen met een gewone telefoon en te luisteren of u ook faxtonen hoort. Als u geen faxtonen hoort, is het ontvangende faxapparaat mogelijk niet ingeschakeld of niet aangesloten of stoort een voicemailservice de communicatie via de telefoonlijn van de ontvanger. U kunt ook de ontvanger vragen om na te gaan of er misschien problemen zijn met het ontvangende faxapparaat.


Er worden faxtonen opgenomen op mijn antwoordapparaat

Oplossing
• Als het antwoordapparaat en de fax gebruikmaken van dezelfde telefoonlijn, kunt u proberen om het antwoordapparaat rechtstreeks met het apparaat te verbinden, zoals is beschreven in Situatie I: Gedeelde lijn voor gesprekken/fax met antwoordapparaat. Als u het antwoordapparaat niet op de aanbevolen manier verbindt, is het mogelijk dat het antwoordapparaat faxtonen opneemt.
• Zorg ervoor dat het apparaat is ingesteld op het automatisch ontvangen van faxen en dat de instelling voor Hoe vaak overgaan juist is. Het aantal beltonen dat u instelt voordat het apparaat opneemt, moet hoger zijn dan het aantal belsignalen voordat het antwoordapparaat opneemt. Als het antwoordapparaat en het apparaat zijn ingesteld op hetzelfde aantal beltonen voordat wordt opgenomen, zullen beide apparaten de oproep beantwoorden en worden faxtonen opgenomen op het antwoordapparaat.
• Stel het antwoordapparaat in op een klein aantal beltonen en het apparaat op het hoogste aantal beltonen dat is toegestaan. (Het maximale aantal belsignalen varieert per land/regio.) Bij deze instelling beantwoordt het antwoordapparaat de oproep en bewaakt het apparaat de lijn. Als het apparaat faxsignalen detecteert, zal het apparaat de fax ontvangen. Als de oproep een gespreksoproep betreft, zal het antwoordapparaat het binnenkomende bericht opnemen. Raadpleeg Het aantal beltonen voordat er wordt opgenomen instellen voor meer informatie.


Het telefoonsnoer dat bij het apparaat werd geleverd is niet lang genoeg

Oplossing

Als het telefoonsnoer dat bij het apparaat is geleverd niet lang genoeg is, kunt u een verdeelstekker gebruiken en het snoer verlengen. U kunt een dergelijke verdeelstekker kopen in een elektronicawinkel die telefoonaccessoires verkoopt. Daarnaast hebt u een ander telefoonsnoer nodig. Hiervoor kunt u een standaardtelefoonsnoer gebruiken, als u dat al in huis hebt.

Tip Als het apparaat is geleverd met een tweeaderige telefoonsnoeradapter, kunt u een vieraderig telefoonsnoer gebruiken als u het snoer wilt verlengen. Zie de meegeleverde documentatie voor informatie over het gebruik van de adapter voor het tweeaderige telefoonsnoer.
Het telefoonsnoer verlengen
1 Gebruik het bij het apparaat geleverde telefoonsnoer om een verbinding te maken tussen het verbindingsstuk en de poort met het label 1-LINE op de achterzijde van het apparaat.
2 Verbind een ander telefoonsnoer met de open poort op het verbindingsstuk en de telefoonaansluiting, zoals hieronder wordt weergegeven.


Installatieproblemen oplossen

Als de volgende onderwerpen niet helpen, raadpleegt u Ondersteuning en garantie voor meer informatie over HP-ondersteuning.

• Suggesties voor hardware-installatie
• Suggesties voor software-installatie


Suggesties voor hardware-installatie

Controleer het apparaat
• Controleer of alle kleefband en materiaal aan de buiten- en binnenkant van het apparaat zijn verwijderd.
• Zorg dat er papier in het apparaat is geladen.
• Controleer of er buiten het statuslampje Klaar, dat zou moeten branden, geen andere lichtjes branden of flikkeren. Als het waarschuwingslampje flikkert, controleert u of er een bericht verschijnt op het bedieningspaneel.
Controleer de hardwareverbindingen
• Controleer of alle gebruikte snoeren en kabels in goede staat verkeren.
• Controleer of het netsnoer stevig met het apparaat en met een werkend stopcontact is verbonden.
• Zorg ervoor dat het telefoonsnoer is verbonden met de 1-LINE-poort.
Controleer de printcartridges
• Controleer of de tape volledig van de printcartridge is verwijderd.
• Controleer of alle printcartridges goed vastzitten in de juiste sleuven. Druk elke inktpatroon stevig omlaag voor goed contact. De HP Officejet J 3500 ondersteunt uitsluitend een zwarte printcartridge.
Controleer het apparaat op het volgende:
• Het Aan/uit-lampje brandt zonder te knipperen. Wanneer het apparaat voor het eerst wordt ingeschakeld, duurt het opwarmen ongeveer 45 seconden.
• Het apparaat staat in de status Klaar en er branden of flikkeren geen andere lichtjes op het bedieningspaneel. Als er lichtjes branden of flikkeren, lees dan het bericht op het bedieningspaneel.
• Controleer of het netsnoer en andere kabels functioneren en goed op het apparaat zijn aangesloten.
• Alle verpakkingstape en -materialen moeten van het apparaat zijn verwijderd.
• Het achterpaneel zit stevig op zijn plaats.
• Afdrukmateriaal moet goed in de lade zijn geplaatst en niet in het apparaat zijn vastgelopen.


Suggesties voor software-installatie

Controleer het computersysteem
• Zorg ervoor dat de computer op een ondersteund besturingssysteem werkt.
• Controleer of de computer minstens voldoet aan de minimale systeemvereisten.
Controleer of aan de installatievereisten wordt voldaan
• Zorg ervoor dat u de installatie-cd met de juiste installatiesoftware voor uw besturingssysteem gebruikt.
• Zorg ervoor dat u alle andere programma's afsluit voordat u de software installeert.
• Als het pad naar het cd-station niet wordt herkend, controleert u of u de juiste stationsaanduiding hebt opgegeven.
• Als uw computer de installatie-cd in het cd-station niet herkent, controleert u of de cd is beschadigd. De driver van het apparaat kan worden gedownload van de website van HP (www.hp.com/support).
Controleer of doe het volgende:
• Controleer of de computer voldoet aan de systeemvereisten.
• Voordat u software op een computer met Windows installeert, moeten alle andere programma’s zijn afgesloten.
• Als het pad naar het cd-rom-station niet wordt herkend, controleert u of u de juiste stationsaanduiding hebt opgegeven.
• Als uw computer de cd in het cd-station niet herkent, controleert u of de cd is beschadigd. De driver van het apparaat kan worden gedownload van de website van HP (www.hp.com/support).
• Zorg ervoor dat de USB-drivers niet zijn uitgeschakeld in het apparaatbeheer in Windows.
• Als u een computer met Windows gebruikt en de computer het apparaat niet kan vinden, voert u het hulpprogramma voor het verwijderen van software uit (util\ccc\uninstall.bat op de installatie-cd). Hiermee verwijdert u de driver van het apparaat volledig. Start de computer opnieuw op en installeer de driver van het apparaat opnieuw.


Papierstoringen verhelpen

Als het papier in de invoerlade is geplaatst, moet u het vastgelopen papier wellicht via de achterklep verwijderen.

Het papier kan ook zijn vastgelopen in de automatische documentinvoer. Door verschillende veelvoorkomende handelingen kan er papier vastlopen in de automatische documentinvoer:

• Er is te veel papier in de documentinvoerlade geplaatst.
• Er is te dik of te dun papier gebruikt voor het apparaat.
• Er is gepoogd papier bij te vullen in de documentinvoerlade terwijl de HP All-in-One bezig was met het invoeren van pagina's.

Graphic - Show me how icon

Papierstoringen verhelpen.
Een papierstoring in de achterklep verhelpen
1 Druk op het lipje aan de linkerkant van de achterklep om deze te ontgrendelen. Verwijder de klep door deze van de HP All-in-One weg te trekken.
Let op Let op Probeer de papierstoring niet via de voorzijde van het apparaat op te lossen. Het afdrukmechanisme kan daardoor beschadigd raken. Open altijd de klep aan de achterkant om vastgelopen papier te verwijderen.

Afbeelding - De achterklep verwijderen

2 Trek het papier voorzichtig tussen de rollen vandaan.
Let op Let op Als het papier scheurt wanneer u het van de rollen verwijdert, controleert u de rollen en wieltjes op gescheurde stukjes papier die in het apparaat kunnen zijn achtergebleven. Als u niet alle stukjes papier uit het apparaat verwijdert, is er een grotere kans op papierstoringen.
3 Plaats de achterklep terug. Duw de klep voorzichtig naar voren totdat deze op zijn plaats klikt.
4 Druk op OK om de taak verder te verwerken.
Een papierstoring in de automatische documentinvoer verhelpen
1 Til de kap van de automatische documentinvoer omhoog.

Afbeelding - De kap van de automatische documentinvoer optillen

2 Trek het papier voorzichtig tussen de rollen vandaan.
Let op Let op Als het papier scheurt wanneer u het van de rollen verwijdert, controleert u de rollen en wieltjes op gescheurde stukjes papier die in het apparaat kunnen zijn achtergebleven. Als u niet alle stukjes papier uit het apparaat verwijdert, is er een grotere kans op papierstoringen.
3 Sluit de kap van de automatische documentinvoer.


Papierstoringen voorkomen

Houd u aan de volgende richtlijnen om papierstoringen te voorkomen.

• Verwijder afgedrukte exemplaren regelmatig uit de uitvoerlade.
• Zorg dat papier niet krult of kreukt door al het ongebruikte papier in een hersluitbare verpakking te bewaren.
• Zorg dat het papier plat in de invoerlade ligt en dat de randen niet omgevouwen of gescheurd zijn.
• Leg niet papier van verschillende soorten en formaten tegelijk in de invoerlade; al het papier in de invoerlade moet van dezelfde soort en hetzelfde formaat zijn.
• Verschuif de breedtegeleider voor het papier in de invoerlade totdat deze vlak tegen het papier aanligt. Zorg dat de breedtegeleiders het papier in de papierlade niet buigen.
• Schuif het papier niet te ver naar voren in de invoerlade.
• Gebruik papiersoorten die worden aanbevolen voor de HP All-in-One. Ga voor meer informatie naar Informatie over de specificaties van ondersteund afdrukmateriaal.


HP-benodigdheden

Dit hoofdstuk bevat informatie over HP-benodigdheden voor het apparaat. De informatie kan zonder voorafgaande kennisgeving worden gewijzigd. Bezoek de website van HP (www.hpshopping.com) voor de laatste updates. U kunt ook producten aankopen via de website.

• Afdrukbenodigdheden online bestellen
• Benodigdheden


Afdrukbenodigdheden online bestellen

Om originele HP-benodigheden te bestellen voor de HP All-in-One, gaat u naar www.hpshopping.com. Selecteer desgevraagd uw land/regio, volg de aanwijzingen om uw product te selecteren en klik vervolgens op een van de koppelingen voor bestellingen op de pagina.

Behalve vanaf de HP-website, kunt u met de volgende tools afdrukbenodigdheden bestellen:

• Werkset (Windows): Klik op het tabblad Geschat inktniveau, klik op Kopen.
• HP Printerhulpprogramma (Mac OS): Klik op Status benodigdheden in het deelvenster Informatie en ondersteuning en klik in het vervolgmenu op Benodigdheden van HP kopen en kies dan Online.

Mac OS wordt uitsluitend ondersteund door de HP Officejet J3600.


Benodigdheden

• Printcartridges
• HP-afdrukmateriaal


Printcartridges

Gebruik alleen vervangende patronen met hetzelfde patroonnummer als de patroon die u vervangt. Het nummer van de cartridge is terug te vinden op de volgende plaatsen:

• Op het label van de printcartridge die u gaat vervangen.
• Werkset (Windows): Klik op het tabblad Geschatte inktniveaus en klik vervolgens op de knop Cartridgedetails om informatie te zien over vervangcartridges.
• HP Printerhulpprogramma (Mac OS): Open het deelvenster Informatie en ondersteuning en klik vervolgens op Info benodigdheden.

Mac OS wordt uitsluitend ondersteund door de HP Officejet J3600.

Opmerking 1 | Online printcartridges bestellen is niet in alle landen/regio's mogelijk. Als dit in uw land/regio niet mogelijk is, vraagt u een HP-leverancier bij u in de buurt om informatie over het aanschaffen van printcartridges.
 | Als u in Europa woont, kunt u op www.hp.com/eu/hard-to-find-supplies informatie vinden over HP-printcartridges.
Opmerking 2 De HP Officejet J3500 ondersteunt uitsluitend zwarte printcartridges.


HP-afdrukmateriaal

Ga naar www.hpshopping.com als u afdrukmateriaal zoals HP Premium Plus-fotopapier of HP Premium-papier wilt bestellen.

Opmerking De HP Officejet J3500 ondersteunt uitsluitend gewoon papier.


Ondersteuning en garantie

Dit hoofdstuk, Onderhoud en problemen oplossen, bevat suggesties voor het oplossen van veelvoorkomende problemen. Als uw apparaat niet naar behoren werkt en de oplossingen in deze handleiding het probleem niet verhelpen, kunt u gebruikmaken van één van de onderstaande ondersteuningsdiensten.

Dit gedeelte bevat de volgende onderwerpen:

• Beperkte garantieverklaring van Hewlett-Packard
• Elektronische ondersteuning krijgen
• Telefonische ondersteuning van HP krijgen
• Het apparaat klaarmaken voor verzending
• Het apparaat verpakken


Beperkte garantieverklaring van Hewlett-Packard

Beperkte garantieverklaring van Hewlett-Packard


Elektronische ondersteuning krijgen

Voor ondersteuning en informatie over de garantie kunt u naar de website van HP gaan op www.hp.com/support. Kies desgevraagd uw land/regio en klik op Contact HP (Neem contact op met HP-ondersteuning) als u contact wilt opnemen met de technische ondersteuning.

Deze website biedt ook technische ondersteuning, drivers, benodigdheden, bestelinformatie en andere opties zoals:

• Online pagina's met ondersteuning raadplegen.
• Een e-mail naar HP sturen voor antwoord op uw vragen.
• On line met een technicus van HP spreken.
• Controleren of er software-updates zijn.

De kunt ook hulp zoeken in de Werkset (Windows).. De Werkset biedt eenvoudige, stap-voor-stap oplossingen voor veel voorkomende printerproblemen. Ga voor meer informatie naar Werkset (Windows).

De ondersteuningsopties en beschikbaarheid variëren per product, land/regio en taal.


Telefonische ondersteuning van HP krijgen

Gedurende de garantieperiode kunt u een beroep doen op het HP Klantenondersteuningscentrum.

Dit gedeelte bevat de volgende onderwerpen:

• Voordat u belt
• Wat te doen bij problemen
• Telefonische ondersteuning van HP
• Aanvullende garantieopties
• HP Quick Exchange Service (Japan)
• Contact opnemen met de klantenondersteuning van HP Korea


Voordat u belt

Bezoek de website van HP (www.hp.com/support) voor de nieuwste informatie over het oplossen van problemen of productverbeteringen en -updates.

Houd de volgende informatie bij de hand zodat de medewerkers van ons Klantenondersteuningscentrum u zo goed mogelijk van dienst kunnen zijn.

1 Als het apparaat niet afdrukt, houd dan de volgende informatie bij de hand:
• Apparaatmodel
• Modelnummer en serienummer (aan de achterzijde van de printer)
2 Ga na welk besturingssysteem u gebruikt, bijvoorbeeld Windows XP.
3 Noteer hoe het apparaat met uw systeem is verbonden, bijvoorbeeld via een USB-verbinding.
4 Zoek het versienummer van de printersoftware (U vindt het versienummer van het printerstuurprogramma door het dialoogvenster met printerinstellingen of -eigenschappen te openen en op het tabblad Info te klikken.)
5 Wanneer u problemen heeft met het afdrukken vanuit een bepaalde toepassing noteer dan de naam en het versienummer van de toepassing.


Wat te doen bij problemen

Voer de volgende stappen uit als er sprake is van een probleem:
1 Controleer de documentatie die bij het apparaat is geleverd.
2 Ga naar de website voor online ondersteuning van HP op www.hp.com/support. Online ondersteuning van HP is beschikbaar voor alle klanten van HP. Het is de betrouwbaarste bron van actuele informatie over het apparaat en deskundige hulp, en biedt de volgende voordelen:
• Snelle toegang tot gekwalificeerde online ondersteuningstechnici
• Software- en driverupdates voor het apparaat
• Nuttige informatie over het oplossen van veelvoorkomende problemen.
• Toegang tot proactieve apparaatupdates, ondersteuningswaarschuwingen en HP-nieuwsbrieven wanneer u de HP All-in-One registreert
3 Bel HP Ondersteuning. De ondersteuningsopties en de beschikbaarheid verschillen per apparaat, land/regio en taal.


Telefonische ondersteuning van HP

Dit gedeelte bevat de volgende onderwerpen:

• Periode voor telefonische ondersteuning
• Telefoonnummers voor telefonische ondersteuning
• Telefonisch contact opnemen
• Na de periode van telefonische ondersteuning


Periode voor telefonische ondersteuning

Een jaar telefonische ondersteuning voor Noord-Amerika, Azië (Stille Oceaan) en Latijns-Amerika (inclusief Mexico). Ga naar www.hp.com/support voor de meest actuele lijst met telefoonnummers voor ondersteuning.


Telefoonnummers voor telefonische ondersteuning

In veel landen biedt HP gratis telefonische ondersteuning gedurende de garantieperiode. Maar sommige van de onderstaande telefoonnummers zijn mogelijk niet kosteloos.

Zie www.hp.com/support voor de meest actuele lijst met telefoonnummers voor ondersteuning.

Wereldwijde telefoonnummers voor telefonische ondersteuning


Telefonisch contact opnemen

Bel HP-ondersteuning terwijl u bij de computer en de HP All-in-One zit. Zorg ervoor dat u de volgende informatie kunt geven:

• Modelnummer (op het label aan de voorzijde van het apparaat)
• Serienummer (achteraan of onderaan op de printer)
• Berichten die verschijnen wanneer het probleem zich voordoet
• Antwoorden op de volgende vragen:
– Doet dit probleem zich vaker voor?
– Kunt u het probleem reproduceren?
– Hebt u nieuwe hardware of software aan de computer toegevoegd kort voordat dit probleem zich begon voor te doen?
– Is er iets gebeurd voor deze situatie zich voordeed (bijvoorbeeld een onweersbui, verplaatsing van de HP All-in-One, enz.)?


Na de periode van telefonische ondersteuning

Na afloop van de periode waarin u een beroep kunt doen op telefonische ondersteuning, kunt u tegen vergoeding voor hulp terecht bij HP. Help is mogelijk ook beschikbaar via de website voor online ondersteuning van HP: www.hp.com/support. Neem contact op met uw HP leverancier of bel het telefoonnummer voor ondersteuning in uw land/regio voor meer informatie over de beschikbare ondersteuningsopties.


Aanvullende garantieopties

Tegen betalilng zijn er uitgebreide serviceplannen voor de HP All-in-One. Ga naar www.hp.com/support, selecteer uw land/regio en taal en zoek in het deel over service en garantie meer informatie over de uitgebreide serviceplannen.


HP Quick Exchange Service (Japan)

Afbeelding - HP Quick Exchange Service (Japan)

Raadpleeg Het apparaat verpakken voor instructies voor het verpakken van uw apparaat voor retournering of vervanging.


Contact opnemen met de klantenondersteuning van HP Korea

Afbeelding - Contact opnemen met de klantenondersteuning van HP Korea


Het apparaat klaarmaken voor verzending

Als u door HP-klantenondersteuning of door de winkel waar u het apparaat hebt gekocht, wordt gevraagd het apparaat voor onderhoud op te sturen, moet u de volgende onderdelen verwijderen en bewaren voordat u het apparaat terugstuurt:

• De printcartridges
• Het frontje van het bedieningspaneel
• Het stroomsnoer, de USB-kabel en andere kabels die aan het apparaat zijn verbonden
• Papier in de invoerlade
• Verwijder alle originelen die eventueel nog in het apparaat aanwezig zijn

Dit gedeelte bevat de volgende onderwerpen:

• Verwijder de printcartridges voor verzending
• Verwijder het frontje van het bedieningspaneel


Verwijder de printcartridges voor verzending

Voordat u het apparaat terugstuurt, moet u de printcartridges verwijderen.

Opmerking Deze informatie is niet van toepassing op klanten in Japan.
Printcartridges verwijderen voor verzending
1 Zet het apparaat aan en wacht totdat de wagen met printcartridges stilstaat. Als het apparaat niet aangaat, slaat u deze stap over en gaat u naar stap 2.
Opmerking Als het apparaat niet wordt ingeschakeld, kunt u het netsnoer uit het stopcontact halen en vervolgens de wagen met printcartridges handmatig geheel naar rechts schuiven om de printcartridges te verwijderen.
2 Trek de klep voor de printcartridges voorzichtig open.

Open de klep voor de printcartridges

3 Grijp de printcartridges tussen uw duim en wijsvinger en trek ze stevig naar u toe om ze te verwijderen.

Printcartridges verwijderen uit de sleuven

4 Plaats de printcartridges in een luchtdichte kunststof verpakking om uitdroging te voorkomen en berg deze op. Verzend de cartridges niet samen met het apparaat, tenzij de HP-klantenondersteuning u daarom vraagt.
5 Sluit de klep voor de printcartridges en wacht enkele minuten tot de wagen met printcartridges zich weer in de normale positie bevindt (aan de linkerzijde).
6 Als de scanner inactief is en zich weer in de vaste positie bevindt, zet u het apparaat uit door op de knop Aan/uit te drukken.


Verwijder het frontje van het bedieningspaneel

Voer de volgende stappen uit nadat u de printcartridges hebt verwijderd.

Opmerking Deze informatie is niet van toepassing op klanten in Japan.
Let op Let op 1 U kunt deze stappen pas uitvoeren als het apparaat is losgekoppeld.
Let op 2 Het vervangende apparaat wordt niet met een stroomsnoer verzonden. Bewaar het stroomsnoer op een veilige plaats totdat u het vervangapparaat ontvangt.
De overlay van het bedieningspaneel verwijderen
1 Druk op de knop Aan/uit om het apparaat uit te schakelen.
2 Koppel het netsnoer los en verwijder dit van het apparaat. Stuur deze niet met het apparaat mee terug.
3 Verwijder de overlay van het bedieningspaneel als volgt:
a Hef de ADF-klep op.

Hef de ADF-klep op.

b Ga met uw vinger of een dun object onder het klepje in de rechterbovenhoek van het frontje van het bedieningpaneel om dit eraf te trekken.

Verwijder het frontje van het bedieningspaneel

4 Bewaar de overlay van het bedieningspaneel. Stuur het afdekplaatje van het bedieningspaneel niet met het apparaat mee.
Let op Let op Het is mogelijk dat het vervangende apparaat zonder frontje op het bedieningspaneel wordt geleverd. Bewaar het frontje goed en bevestig het frontje terug op het bedieningspaneel als het vervangende apparaat arriveert. Om de functies van het bedieningspaneel op het vervangende apparaat te kunnen gebruiken, moet u het frontje terug aanbrengen.
Opmerking Raadpleeg de installatieposter die bij het apparaat is geleverd voor instructies over het bevestigen van het frontje van het bedieningspaneel. Mogelijk worden instructies voor het instellen van het apparaat bij het vervangende apparaat geleverd.


Het apparaat verpakken

Voer de volgende stappen uit nadat u het apparaat hebt klaargemaakt voor verzending.

Het apparaat verpakken
1 Het apparaat indien mogelijk voor verzending verpakken in het oorspronkelijke verpakkingsmateriaal of gebruik het verpakkingsmateriaal waarin het vervangend apparaat is verpakt.

Verpak het apparaat in het originele verpakkingsmateriaal voor verzending

Als u het originele verpakkingsmateriaal niet meer hebt, gebruik dan ander, degelijk verpakkingsmateriaal. Schade tijdens de verzending veroorzaakt door ongeschikte verpakking en/of ongeschikt transport wordt niet gedekt door de garantie.

2 Plaats het etiket voor retourverzending op de buitenkant van de doos.
3 De doos dient het volgende te bevatten:
• een volledige probleembeschrijving voor het servicepersoneel (voorbeelden van problemen met afdrukkwaliteit zijn handig).
• een kopie van de aankoopbon of een ander aankoopbewijs om de garantieperiode te bepalen.
• uw naam, adres en een telefoonnummer waar u overdag bereikbaar bent.


Specificaties van het apparaat

Zie Informatie over de specificaties van ondersteund afdrukmateriaal voor informatie over de specificaties en de behandeling van afdrukmaterialen.

Dit gedeelte bevat de volgende onderwerpen:

• Fysieke specificaties
• Productkenmerken en -mogelijkheden
• Extra specificaties
• Systeemvereisten
• Afdrukspecificaties
• Kopieerspecificaties
• Faxspecificaties
• Scanspecificaties
• Omgevingsspecificaties
• Elektrische specificaties
• Specificaties van het geluidsniveau (geluidsniveaus volgens ISO 7779)


Fysieke specificaties

• Hoogte: 330,2 mm (13 inch)
• Breedte: 416,6 mm (16,4 inch)
• Diepte: 203,2 mm (8 inch)
• Gewicht: 5,5 kg (12 pond)


Productkenmerken en -mogelijkheden

Functie

Capaciteit

Verbindingsmogelijkheden

• USB 2.0-compatibel met hoge snelheid
• De USB-hostaansluiting wordt ondersteund tot full speed.

Printcartridges

HP Officejet J3500: Zwarte printcartridge

HP Officejet J3600: Zwarte en driekleurenprintcartridge

Levensduur

Bezoek www.hp.com/pageyield/ voor meer informatie over de geschatte levensduur van printcartrdiges.

Besturingstalen

HP PCL 3 enhanced

Ondersteunde lettertypen

Amerikaanse lettertypen: CG Times, CG Times Italic, Universe, Universe Italic, Courier, Courier Italic, Letter Gothic, Letter Gothic Italic.

Werkbelasting

Maximaal 1000 pagina's per maand

Ondersteunde talen bedieningspaneel

Beschikbare talen verschillen per land/regio.

Bulgaars, Kroatisch, Tsjechisch, Deens, Nederlands, Engels, Fins, Frans, Duits, Grieks, Hongaars, Italiaans, Japans, Koreaans, Noors, Pools, Portugees, Roemeens, Russisch, vereenvoudigd Chinees, Slowaaks, Sloveens, Spaans, Zweeds, traditioneel Chinees, Turks, Oekraïens.


Extra specificaties

Hoofdgeheugen

2 MB ROM, 16 MB RAM


Systeemvereisten
Hoek | Hoek

Opmerking | Mac OS wordt uitsluitend ondersteund door HP Officejet J3600.
 | Voor de meest recente informatie over ondersteunde besturingssystemen en systeemvereisten gaat u naar http://www.hp.com/support/
Compatibiliteit besturingssysteem
• Windows 2000, Windows XP, Windows XP x64* (Professional en Home Editions), Windows vista
Opmerking Voor Windows 2000 zijn uitsluitend printer- en scannerstuurprogramma's, en de Werkset verkrijgbaar.
• Mac OS X (10.3, 10.4) (enkel HP Officejet J3600)
• Linux
Minimale vereisten
• Windows 2000 Service Pack 4: Intel Pentium II of Celeron processor, 128 MB RAM, 150 MB beschikbare ruimte op de harde schijf
• Windows XP (32-bits): Intel Pentium II- of Celeron-processor, 128 MB RAM, 290 MB beschikbare ruimte op de harde schijf
• Microsoft® Windows® x64: AMD Athlon 64, AMD Opteron, Intel Xeon processor met Intel EM64T-ondersteuning of Intel Pentium 4 processor met Intel EM64T-ondersteuning, 128 MB RAM, 280 MB beschikbare ruimte op de harde schijf, Microsoft Internet Explorer 6.0
• Windows Vista: 800 MHz 32-bit (x86) of 64-bit (x64) processor, 512 MB RAM, 750 MB beschikbare ruimte op de harde schijf
• Mac OS X (10.3.9 of hoger, 10.4.6 of hoger): 400 MHz Power PC G3 (v10.3.9 en hoger, 10.4.6 en hoger) of 1.83 GHz Intel Core Duo (10.4.6 en hoger), 256 MB RAM, 500 MB beschikbare ruimte op de harde schijf, Quicktime 5.0 of later
• Microsoft Internet Explorer 6.0 (Windows)
• Adobe Acrobat Reader 5 of recenter
Aanbevolen vereisten
• Windows 2000 Service Pack 4: Intel Pentium III-processor of hoger, 200 MB RAM, 150 MB beschikbare ruimte op de harde schijf
• Windows XP (32-bits): Intel Pentium III-processor of hoger, 256 MB RAM, 300 MB beschikbare ruimte op de harde schijf
• Microsoft® Windows® XP x64: AMD Athlon 64, AMD Opteron, Intel Xeon processor met Intel EM64T-ondersteuning of Intel Pentium 4 processor met Intel EM64T-ondersteuning, 256 MB RAM, 300 MB beschikbare ruimte op de harde schijf, Microsoft Internet Explorer 6.0
• Windows Vista: 1 GHz 32-bit (x86) of 64-bit (x64) processor, 1 GB RAM, 1.1 GB beschikbare ruimte op de harde schijf
• Mac OS X (10.3.9 of hoger, 10.4.6 of hoger): 400 MHz Power PC G4 (v10.3.9 en hoger, 10.4.6 en hoger) of 1.83 GHz Intel Core Duo (10.4.6 en hoger), 256 MB RAM, 800 MB beschikbare ruimte op de harde schijf, Quicktime 5.0 of later
• Microsoft Internet Explorer 6.0 of hoger
• Adobe Acrobat Reader 5 of recenter


Afdrukspecificaties

• Resolutie: 1200 x 1200 dpi zwart, 4800 geoptimaliseerde dpi kleur
• Methode: afdrukken met druppelsgewijze thermische inktstraal
• Taal: LIDIL (lightweight imaging device interface language)
Opmerking De HP Officejet J3500 ondersteunt uitsluitend zwarte printcartridges.


Kopieerspecificaties

• Digitale beeldverwerking
• Max. 99 kopieën van origineel (verschilt per model)
• Digitale zoom: van 25 tot 400% (verschilt per model)
• Aan pagina aanpassen, voor het scannen
Opmerking De HP Officejet J3500 ondersteunt uitsluitend zwart-witkopieën.
Modus | Type | Scanresolutie (dpi)
Best | Zwart | maximaal 600 x 1200
 | Kleur | maximaal 600 x 1200
Normaal | Zwart | maximaal 300 x 300
 | Kleur | maximaal 300 x 300
Snel | Zwart | maximaal 300 x 300
 | Kleur | maximaal 300 x 300


Faxspecificaties

• Mogelijkheid voor zwart-wit en kleur bij apparaat.
• Maximaal 100 snelkiescodes
• Geheugen van maximaal 200 pagina's (verschilt per model, volgens ITU-T-testafbeelding nr. 1 bij standaardresolutie). Complexere pagina's of hogere resoluties vragen meer tijd en geheugen.
• Fax handmatig verzenden en ontvangen.
• Tot vijf keer automatisch herkiezen als nummer in gesprek is.
• Automatisch een keer opnieuw kiezen bij geen gehoor (verschilt per model).
• Bevestigings- en activiteitenrapporten.
• CCITT/ITU Group 3-fax met foutcorrectiemodus.
• 33,6 Kbps overdracht.
• Oproepherkenning met automatisch schakelen tussen fax en antwoordapparaat.
 | Foto (dpi) | Zeer fijn (dpi) | Fijn (dpi) | Standaard (dpi)
Zwart | 196 x 203 (8-bits grijstinten) | 300 x 300 | 196 x 203 | 196 x 98
Kleur | 200 x 200 | 200 x 200 | 200 x 200 | 200 x 200


Scanspecificaties

• Beeldbewerkingssoftware inbegrepen
• Geïntegreerde OCR-software zet gescande tekst automatisch om in bewerkbare tekst
• De scansnelheid is afhankelijk van de complexiteit van het document
• Twain- en WIA-compatibele interface
• Resolutie: 1200 x 1200 dpi optisch, maximaal 19.200 dpi verbeterd
• Kleur: 16-bits per RGB-kleur, 48-bits totaal
• Scanner met papierinvoer, maximum scanbreedte = 216 mm, maximum scanlengte = 356 mm


Omgevingsspecificaties

Werkomgeving

Werktemperatuur: 5° tot 40°C

Aanbevolen bedrijfstemperatuur: 15° tot 32°C

Aanbevolen relatieve luchtvochtigheid: 15 tot 80% niet-condenserend

Opslagomgeving

Opslagtemperatuur: -40° tot 60°C

Luchtvochtigheid bij opslag: Maximaal 90 procent niet-condenserend bij een temperatuur van 65°C


Elektrische specificaties

Stroomvereisten

Externe AC-adapteringang (max): 100 tot 240 VAC (± 10%), 50/60 Hz (± 3Hz)

DC-ingang systeem (max): 15 VDC of 16 VDC bij 400 mA; 32 VDC bij 500 mA

Opmerking Mogelijk is aangegeven dat de meegeleverde AC-adapter meer vermogen biedt dan de voornoemde maximumvereiste van de DC-ingang van het systeem.


Specificaties van het geluidsniveau (geluidsniveaus volgens ISO 7779)

HP Officejet J3500

Als u toegang tot internet hebt, kunt u geluidsinformatie voor de HP Officejet J3500 krijgen op de website van HP. Ga naar www.hp.com/support.

HP Officejet J3600
• Geluidsdruk (afstand tot geluidsbron)
– Afdrukken in kleur: LpAd 42 (dBA)
– Zwart-wit afdrukken en kopiëren: LpAd 47 (dBA)
– Zwart-wit afdrukken en kopiëren (Snelle modus) LpAd 52 (dBA)
– Een zwartwitfax versturen: LpAd 40 (dBA)
– Niet-actief: LpAd 21 (dBA)
• Geluidsniveau
– Afdrukken in kleur: LwAd 5.5 (BA)
– Zwart-wit afdrukken en kopiëren: LwAd 5,9 (BA)
– Zwart-wit afdrukken en kopiëren (Snelle modus) LwAd 6,4 (BA)
– Een zwartwitfax versturen: LwAd 5,3 (BA)
– Niet-actief: LwAd 3,3 (BA)


Wettelijk verplichte informatie

Het apparaat voldoet aan de producteisen van overheidsinstellingen in uw land/regio.

Dit gedeelte bevat de volgende onderwerpen:

• FCC statement
• Notice to users in Korea
• VCCI (Class B) compliance statement for users in Japan
• Notice to users in Japan about the power cord
• RoHS notices (China only)
• Noise emission statement for Germany
• Notice to users of the U.S. telephone network: FCC requirements
• Notice to users of the Canadian telephone network
• Notice to users in the European Economic Area
• Australia wired fax statement
• Warning for Australia and New Zealand with phone handset
• Wettelijk verplicht modelnummer
• Declaration of conformity
• Programma voor milieubehoud


FCC statement

Graphic - FCC statement


Notice to users in Korea

Graphic - Notice to users in Korea


VCCI (Class B) compliance statement for users in Japan

Graphic - VCCI (Class B) compliance statement for users in Japan


Notice to users in Japan about the power cord

Afbeelding - Gebruik het netsnoer dat bij uw product werd geleverd. Gebruik dit netsnoer niet voor andere producten.


RoHS notices (China only)

AFbeelding - Tabel met giftige en gevaarlijke stoffen

Tabel met giftige en gevaarlijke stoffen


Noise emission statement for Germany

Afbeelding - Noise emission statement for Germany


Notice to users of the U.S. telephone network: FCC requirements

Graphic - Notice to users of the U.S. telephone network: FCC requirements


Notice to users of the Canadian telephone network

Afbeelding - Notice to users of the Canadian telephone network


Notice to users in the European Economic Area

Afbeelding - Notice to users in the European Economic Area


Australia wired fax statement

Graphic - Australia wired fax statement


Warning for Australia and New Zealand with phone handset

Graphic - Warning for Australia and New Zealand with phone handset


Wettelijk verplicht modelnummer

Voor identificatiedoeleinden is uw product voorzien van een wettelijk modelnummer. Het wettelijke modelnummer van uw product is SDGOB-0604-03. Dit wettelijke nummer moet niet worden verward met de marktnaam (HP Officejet J3500 series of HP Officejet J3600 All-in-One series) of het productnummer.


Declaration of conformity

Conformiteitsverklaring HP OfficeJet J3500/J3600


Programma voor milieubehoud

Hewlett-Packard streeft ernaar om producten van hoge kwaliteit te leveren die op milieuvriendelijke wijze zijn geproduceerd. Dit product is ontworpen met het oog op recycling. Het aantal materialen is tot een minimum beperkt, zonder dat dit ten koste gaat van de functionaliteit en de betrouwbaarheid. De verschillende materialen zijn ontworpen om eenvoudig te kunnen worden gescheiden. Bevestigingen en andere aansluitingen zijn eenvoudig te vinden, te bereiken en te verwijderen met normale gereedschappen. Belangrijke onderdelen zijn zo ontworpen dat deze eenvoudig zijn te bereiken waardoor demontage en reparatie efficiënter worden.

Ga voor meer informatie naar de website HP's Commitment to the Environment op:

www.hp.com/hpinfo/globalcitizenship/environment/index.html

Dit gedeelte bevat de volgende onderwerpen:

• Papiergebruik
• Kunststof
• Veiligheidsinformatiebladen
• Kringloopprogramma
• Recyclingprogramma van HP inkjet-onderdelen
• Afvoer van afgedankte apparatuur door gebruikers in particuliere huishoudens in de Europese Unie
• Stroomverbruik


Papiergebruik

Dit product is geschikt voor het gebruik van kringlooppapier dat voldoet aan DIN-norm 19309 en EN 12281:2002.


Kunststof

Onderdelen van kunststof die zwaarder zijn dan 25 gram zijn volgens de internationaal geldende normen gemerkt. Deze onderdelen kunnen hierdoor eenvoudig worden herkend en aan het einde van de levensduur van het product worden gerecycled.


Veiligheidsinformatiebladen

Material Safety Data Sheets (MSDS, veiligheidsbladen) kunt u verkrijgen via de website van HP:


Kringloopprogramma

HP biedt in veel landen en regio's een toenemend aantal productrecyclingprogramma's. Daarnaast werkt HP samen met een aantal van de grootste centra voor het recyclen van elektronische onderdelen ter wereld. HP bespaart op het verbruik van kostbare hulpbronnen door een aantal van zijn populairste producten opnieuw te verkopen. Ga voor informatie over het recyclen van HP producten naar de volgende website:


Recyclingprogramma van HP inkjet-onderdelen

HP streeft ernaar om het milieu te beschermen. Het recyclingprogramma van HP Inkjet-onderdelen is in veel landen/regio's beschikbaar. Het programma biedt u de mogelijkheid gebruikte printcartridges gratis te recyclen. Ga voor meer informatie naar de volgende website:


Afvoer van afgedankte apparatuur door gebruikers in particuliere huishoudens in de Europese Unie

Afbeelding - Afvoer van afgedankte apparatuur door gebruikers in particuliere huishoudens in de Europese Unie


Stroomverbruik

Dit product is ontwikkeld om zo weinig mogelijk stroom te verbruiken en om natuurlijke hulpbronnen te sparen, zonder de productprestaties in het gedrang te brengen. Het werd ontworpen voor een zo laag mogelijk totaal energieverbruik, zowel tijdens de werking als de momenten waarop het apparaat niet actief is. Specifieke informatie over het stroomverbruik vindt u in de gedrukte documentatie die bij het apparaat werd geleverd.


Informatie over handelsmerken en copyright

Copyright informatie

© 2007 Copyright Hewlett-Packard Development Company, LP.

Kennisgeving van Hewlett-Packard Company

De informatie in dit document kan zonder kennisgeving worden gewijzigd.

Alle rechten voorbehouden. Reproductie, aanpassing of vertaling van dit materiaal is verboden zonder voorafgaande schriftelijke toestemming van Hewlett-Packard, met uitzondering van wat is toegestaan onder de wet op de auteursrechten.

De garantie voor HP-producten en services is vastgelegd in de garantieverklaringen bij de betreffende producten. Niets in dit document mag worden opgevat als aanvullende garantiebepaling. HP kan niet aansprakelijk worden gehouden voor technische of redactionele fouten of omissies in de verklaringen.


Handelsmerken

Windows en Windows XP zijn in de V.S. geregistreerde handelsmerken van Microsoft Corporation. Windows Vista is een gedeponeerd handelsmerk of handelsmerk van Microsoft Corporation in de Verenigde Staten en/of andere landen.

Adobe® en Acrobat® zijn handelsmerken van Adobe Systems Incorporated.


Veiligheidsinformatie

Volg altijd de standaard veiligheidsvoorschriften bij het gebruik van dit product. Op deze manier beperkt u het risico van verwondingen door brand of elektrische schokken.

1. Zorg dat u alle instructies in de bij het apparaat behorende documentatie heeft gelezen en begrepen.

2. Sluit dit product uitsluitend aan op een geaard stopcontact. Als u niet zeker weet of een stopcontact geaard is, kunt u advies inwinnen bij een erkende elektricien.

3. Neem alle waarschuwingen en instructies in acht die op het product zijn aangegeven.

4. Trek de stekker van het netsnoer uit het stopcontact voordat u dit apparaat gaat reinigen.

5. Plaats of gebruik dit product niet in de buurt van water of wanneer u nat bent.

6. Installeer het product op een stevig, stabiel oppervlak.

7. Zet het product op een veilige plaats waar niemand op het netsnoer kan trappen of erover kan struikelen en het netsnoer niet wordt beschadigd.

8. Als het product niet naar behoren werkt, raadpleeg dan Onderhoud en problemen oplossen.

9. Dit product bevat geen onderdelen die door de gebruiker kunnen worden onderhouden. Laat onderhoudswerkzaamheden over aan erkende onderhoudsmonteurs.


Toegankelijkheid

Uw apparaat beschikt over een aantal functies die de printer toegankelijk maken voor gebruikers met bepaalde handicaps.

Visuele handicap

De software van het apparaat is geschikt voor gebruikers met een visuele handicap of verminderd zicht dankzij de toegankelijkheidsopties en -functies van uw besturingssysteem. Bovendien zijn er ondersteunende technieken beschikbaar voor gebruikers met een visuele beperking, zoals schermlezers, braillelezers en spraakherkenningstechnologie. Speciaal voor gebruikers die kleurenblind zijn, zijn de gekleurde knoppen en tabbladen in de software en op het bedieningspaneel voorzien van korte tekst of pictogramlabels die de functie ervan aangegeven.

Mobiliteit

Om gebruikers met een beperkte mobiliteit te helpen, kunnen de softwarefuncties van het apparaat worden uitgevoerd met behulp van het toetsenbord. De software ondersteunt ook Windows-toegankelijkheidsopties, zoals plaktoetsen, schakeltoetsen, filtertoetsen en muistoetsen. De deuren, knoppen, papierlades en papiergeleiders van het apparaat kunnen door gebruikers met beperkte kracht en beperkt bereik worden bediend.

Ondersteuning

Meer informatie over de toegankelijkheid van dit product en HP's streven naar optimale producttoegankelijkheid vindt u op de website van HP op www.hp.com/accessibility.

Voor informatie over de toegankelijkheid op Mac OS gaat u naar de website van Apple op www.apple.com/accessibility.