Démarrage
Coin | Coin

Ce manuel fournit des informations détaillées sur l'utilisation du périphérique et sur la résolution des éventuels problèmes.

• Recherche d'autres ressources liées au produit
• Présentation des pièces du périphérique


Recherche d'autres ressources liées au produit

Vous pouvez obtenir des informations sur ce produit et d'autres documents sur la résolution des problèmes, qui ne sont pas inclus dans ce guide, en consultant les ressources suivantes :

Ressource | Description | Emplacement
Poster d'installation | Fournit des informations illustrées sur l'installation. | Une version imprimée du document est fournie avec le périphérique.
Guide de mise en route du télécopieur | Fournit des instructions sur la configuration du périphérique, ainsi que des informations sur la garantie et les problèmes de sécurité. | Une version imprimée du document est fournie avec le périphérique.
Fichier Lisezmoi et notes de version | Proposent des informations de dernière minute et des conseils de dépannage. | Inclus sur le CD de démarrage.
Boîte à outils (Microsoft® Windows®) | Contient des outils permettant d'aligner le périphérique, imprimer une page de test, visualiser le niveau d'encre des cartouches d'impression et commander des consommables en ligne. Pour plus d'informations, reportez-vous à la section Boîte à outils (Windows). | La boîte à outils est une option d'installation disponible généralement installée avec le logiciel du périphérique.
Utilitaire de l'imprimante HP (Mac OS) (Mac OS est pris en charge uniquement par l'appareil HP Officejet J3600) | Contient des outils permettant de configurer les paramètres d'impression, nettoyer les cartouches d'impression, visualiser le niveau d'encre des cartouches d'impression, commander des consommables en ligne et rechercher des informations d'assistance sur le Web. Pour plus d'informations, reportez-vous à la section HP Printer Utility (Mac OS). | En général, HP Printer Utility est installé avec le logiciel du périphérique.
Panneau de commande | Fournit des informations sur l'état, les erreurs et les avertissements liés aux diverses opérations d'utilisation. | Pour plus d'informations, reportez-vous à la section Boutons et voyants du panneau de commande.
Journaux et rapports | Fournissent des informations sur les événements qui se sont produits. | Pour plus d'informations, reportez-vous à la section Surveillance du périphérique.
Sites Web HP | Proposent les dernières informations en date sur le logiciel de l'imprimante, le produit et l'assistance. | www.hp.com/support www.hp.com
Assistance téléphonique HP | Fournit des informations permettant de contacter HP. Pendant la période de garantie, cette assistance est souvent gratuite. | Pour plus d'informations, reportez-vous à la section Assistance téléphonique HP.
Aide du logiciel de photo et d'imagerie HP | Fournit des informations sur l'utilisation du logiciel. | Pour plus d'informations, reportez-vous à la section Utilisation du logiciel de photo et d'imagerie HP.


Présentation des pièces du périphérique

• Vue de face
• Zone d'approvisionnement pour l'impression
• Vue arrière
• Boutons et voyants du panneau de commande
• Informations de connexion


Vue de face

Illustration de la vue avant du périphérique

1 | Bac d'alimentation de document
2 | Écran du panneau de commande
3 | Guide-papier
4 | Panneau de commande
5 | Capot d'accès aux cartouches d'impression
6 | Bac d'entrée
7 | Rallonge du bac
8 | Guide de largeur
9 | Récepteur de documents
10 | Rallonge du récepteur de documents
11 | Combiné


Zone d'approvisionnement pour l'impression

Illustration de la zone d'approvisionnement pour l'impression du périphérique

1

Capot d'accès aux cartouches d'impression

2

Cartouches d’impression

Remarque L'appareil HP Officejet J3500 prend uniquement en charge une cartouche d'impression noire.


Vue arrière

Illustration de la vue arrière

1 | Connexion d'alimentation
2 | Port USB arrière
3 | Ports de télécopie (1-LINE et 2-EXT)
4 | Porte arrière
5 | Loquet d'accès à la porte arrière


Boutons et voyants du panneau de commande

Le schéma et le tableau associé suivants décrivent brièvement les fonctionnalités du panneau de commande.

Illustration du panneau de commande

Numéro

Nom et description

1

Numérotation rapide : sélectionne un numéro de numérotation rapide.

2

BIS/Pause : permet de rappeler le dernier numéro composé ou d'insérer une pause de 3 secondes dans un numéro de télécopieur.

3

Plus clair/Plus foncé : permet d'augmenter ou réduire la luminosité des télécopies noir et blanc lors de l'envoi.

4

Résolution de la télécopie : règle la résolution des télécopies sortantes en noir et blanc.

5

Voyant Allumé : indique, lorsqu'il est allumé, que le périphérique est activé. Un voyant clignotant indique que le périphérique est en train d'exécuter une tâche.

6

Voyant Avertissement : indique, lorsqu'il clignote, qu'une erreur s'est produite et requiert votre attention.

7

Écran : permet d'afficher des menus et des messages.

8

Réponse automatique : permet de sélectionner les paramètres du mode de réponse. Suivant les paramètres, le périphérique répond automatiquement aux appels téléphonique entrants, vous demande de procéder à la réception de la télécopie manuellement ou "écoute" les tonalités de télécopie.

9

Flash : annule une télécopie et émet une tonalité. Permet également de répondre à un appel en attente.

10

Configuration : affiche le menu de configuration, qui permet de générer des rapports, de modifier les options de télécopie et d'autres paramètres de maintenance, ainsi que d'accéder au menu Aide. Appuyez sur Image : flèche vers la droite pour faire défiler les rubriques d'aide disponibles, puis appuyez sur OK pour sélectionner une rubrique. La rubrique d'aide sélectionnée s'ouvre sur l'écran de votre ordinateur.

11

Menu Télécopie : place le périphérique en mode télécopie et présente le menu Télécopie. Appuyez sur Menu Télécopie à plusieurs reprises pour parcourir les options du menu Télécopie.

12

Numérisation vers : place le périphérique en mode numérisation et présente le menu Numérisation vers permettant de sélectionner une destination pour les documents numérisés.

13

Menu Copie : place le périphérique en mode copie et présente le menu Copie. Appuyez sur Menu Copie à plusieurs reprises pour parcourir les options du menu Copie.

14

Démarrer, Noir : lance une copie, une numérisation ou une télécopie noir et blanc.

Démarrer, Couleur : démarre un travail de copie, de numérisation ou de télécopie couleur (HP Officejet J3600 uniquement).

15

Annuler : arrête une tâche, quitte un menu ou annule des paramètres.

16

Flèche vers la droite : augmente les valeurs à l'écran.

17

OK : sélectionne un menu ou un paramètre à l'écran.

18

Flèche vers la gauche : diminue les valeurs à l'écran.

19

Alimentation : Permet de mettre l'appareil sous tension ou hors tension. Le voyant Allumé situé près du bouton Alimentation est allumé lorsque le périphérique est sous tension. Le voyant clignote lors de l'exécution d'une tâche.

Lorsque le périhérique est hors tension, il continue de recevoir une alimentation minimale. Mettez le périphérique hors tension et débranchez le cordon d'alimentation pour couper entièrement l'alimentation électrique de l'appareil HP Tout-en-un.

20

Clavier : permet de saisir des numéros de télécopieur, des valeurs ou du texte.

21

Touches à fonction unique de numérotation rapide : permettent d'accéder aux dix premiers numéros de numérotation rapide. Appuyez une fois sur un bouton de numérotation rapide pour sélectionner un des numéros de numérotation rapide affichés dans la colonne de gauche. Appuyez une deuxième fois sur le même bouton de numérotation rapide pour sélectionner le numéro de numérotation rapide dans la colonne de droite.


Informations de connexion

Description | Nombre d'ordinateurs connectés recommandé pour des performances optimales | Fonctions logicielles prises en charge | Instructions de configuration
Connexion USB | Un ordinateur connecté au port USB 2.0 haute vitesse à l'arrière du périphérique avec un câble USB. | Toutes les fonctions sont prises en charge. | Reportez-vous au schéma de configuration pour obtenir des instructions détaillées.
Partage d'imprimante | Jusqu'à cinq ordinateurs. L'ordinateur hôte doit être maintenu sous tension en permanence, sinon les autres ordinateurs ne peuvent pas imprimer sur le périphérique. | Toutes les fonctions de l'ordinateur hôte sont prises en charge. Seule l'impression est prise en charge à partir des autres ordinateurs. | Pour Windows, suivez les instructions de la rubrique Définissez le partage du périphérique sur un réseau localement partagé. Pour Mac OS, suivez les instructions de la rubrique Définissez le partage du périphérique sur un réseau localement partagé.


Utilisation du périphérique

Cette section contient les rubriques suivantes :

• Utilisation des menus du panneau de commande
• Types de messages du panneau de commande
• Modification des paramètres du périphérique
• Utilisation du Centre de solutions HP (Windows)
• Utilisation du logiciel de photo et d'imagerie HP
• Texte et symboles
• Chargement d'originaux
• Sélection des supports d'impression
• Chargement des supports
• Impression sur des supports spéciaux et à format personnalisé
• Configuration d'entrées de numérotation rapide


Utilisation des menus du panneau de commande

Les sections suivantes décrivent brièvement les menus principaux qui apparaissent sur l'écran du panneau de commande. Pour afficher un menu, appuyez sur le bouton de la fonction souhaitée.

• Menu Numérisation : Présente une liste de destinations, par exemple : Logiciel de photo et d'imagerie HP.
• Menu Télécopie : Permet d'entrer un numéro de télécopieur ou un numéro de numérotation rapide, ou d'afficher le menu Télécopie. Les options du menu permettent notamment les opérations suivantes :
– Modification de la résolution
– Éclaircissement/assombrissement
– Envoi de télécopies différées
– Définition de nouvelles valeurs par défaut
• Menu Copie : Les options du menu permettent notamment les opérations suivantes :
– Sélection du nombre de copies
– Réduction/agrandissement
– Sélection du type et du format du support


Types de messages du panneau de commande

Cette section contient les rubriques suivantes :

• Messages d'état
• Messages d'avertissement
• Messages d'erreur
• Messages d'erreur critique


Messages d'état

Les messages d'état indiquent l'état actuel du périphérique. Ils confirment un fonctionnement normal et ne nécessitent aucune intervention particulière. Ils varient selon l'état du périphérique. Lorsque le périphérique est prêt, n'est pas occupé et ne présente aucun message d'avertissement en suspens, le message d'état PRET apparaît si le périphérique est sous tension.


Messages d'avertissement

Les messages d'avertissement signalent des événements nécessitant une intervention, mais n'empêchent pas le périphérique de fonctionner. Exemple de message d'avertissement : niveau d'encre bas. Ces messages apparaissent jusqu'à ce que vous corrigiez l'incident correspondant.


Messages d'erreur

Les messages d'erreur indiquent qu'une action doit être effectuée, par exemple l'ajout d'un support ou l'élimination d'un bourrage. Ces messages sont généralement accompagnés d'un clignotement de voyant rouge. Prenez la mesure appropriée pour relancer l'impression.

Si le message d'erreur comporte un code d'erreur, appuyez sur l'interrupteur marche/arrêt pour mettre le périphérique hors tension, puis remettez-le sous tension. Dans la plupart des cas, cette opération résout le problème. Si ce message persiste, le périphérique requiert une opération de maintenance. Pour de plus amples renseignements, voir Assistance technique et garantie.


Messages d'erreur critique

Les messages d'erreur critique signalent une défaillance du périphérique. Certains de ces messages peuvent être supprimés en appuyant sur l'interrupteur marche/arrêt afin de mettre le périphérique hors tension, puis en remettant celui-ci sous tension. Si l'erreur critique persiste, une intervention de maintenance est requise. Pour plus d'informations, reportez-vous à la section Assistance technique et garantie.


Modification des paramètres du périphérique

Vous pouvez modifier les paramètres du périphérique à ces endroits :

• Dans le panneau de commande.
• A partir du Centre de solutions HP (Windows) ou du Gestionnaire de périphériques HP (Mac OS). Pour plus d'informations, voir Utilisation du logiciel de photo et d'imagerie HP.
Remarque Lorsque vous configurez des paramètres dans le Centre de solutions HP ou dans le Gestionnaire de périphériques HP, vous ne pouvez pas voir les paramètres que vous avez configurés dans le panneau de commande (par exemple les paramètres de numérisation).
Pour modifier les paramètres à partir du panneau de commande
1 Sur le panneau de commande, appuyez sur le bouton de menu de la fonction utilisée (par exemple, Menu Copie).
2 Pour atteindre l'option à modifier, utilisez l'une des méthodes suivantes :
• Appuyez sur un bouton du panneau de commande, puis utilisez les touches fléchées gauche ou droite pour régler la valeur.
• Sélectionnez l'option du menu sur l'écran du panneau de commande.
3 Sélectionnez la valeur désirée, puis appuyez sur OK.
Pour modifier les paramètres à partir du Centre de solutions HP (Windows)
Reportez-vous à la section Utilisation du logiciel de photo et d'imagerie HP.
Pour changer des paramètres dans le logiciel de photo et d'imagerie HP (Mac OS)
1 Cliquez sur Gestionnaire de périphériques HP dans le Dock.
2 Sélectionnez le périphérique dans le menu déroulant Périphériques.
3 Dans le menu Informations et paramètres, cliquez sur un élément à modifier.
Remarque Mac OS est pris en charge uniquement par l'appareil HP Officejet J3600.


Utilisation du Centre de solutions HP (Windows)

Sur un ordinateur Windows, le Centre de solutions HP constitue le point d'entrée du Logiciel HP Photosmart. Utilisez le Centre de solutions HP pour changer les paramètres d'impression, démarrer l'assistant d'installation du télécopieur, commander des fournitures et accéder à l'aide en ligne.

Les fonctions disponibles dans le Centre de solutions HP varient selon les périphériques installés. Le Centre de solutions HP est personnalisé afin d'afficher les icônes associées au périphérique sélectionné. Si celui-ci ne dispose pas d'une fonction particulière, l'icône de cette fonction ne figure pas dans le Centre de solutions HP.

Si aucune icône n'est visible dans le Centre de solutions HP installé sur votre ordinateur, il se peut qu'une erreur se soit produite pendant l'installation du logiciel. Pour y remédier, utilisez le Panneau de configuration Windows pour désinstaller complètement le Logiciel HP Photosmart, puis réinstallez le logiciel. Pour plus d'informations, consultez l'aide en ligne fournie avec le périphérique.

Pour obtenir des informations sur Centre de solutions HP, consultez la section Utilisation du logiciel de photo et d'imagerie HP.


Utilisation du logiciel de photo et d'imagerie HP

Vous pouvez utiliser le logiciel de photo et d'imagerie HP pour accéder à de nombreuses fonctions non disponibles dans le panneau de commande.

Le logiciel est installé sur votre ordinateur pendant l'installation. Pour plus d'informations, reportez-vous à la documentation de configuration fournie avec le périphérique.

L'accès au logiciel de photo et d'imagerie HP est différent selon le système d'exploitation utilisé. Par exemple, sur un ordinateur sous Windows, le point d'entrée du logiciel de photo et d'imagerie HP est la fenêtre du logiciel HP Photosmart. Sur un ordinateur Macintosh, le point d'entrée du logiciel de photo et d'imagerie HP est la fenêtre Studio HP Photosmart . Quel que soit le système, le point d'entrée sert d'aire de lancement pour les services et le logiciel de photo et d'imagerie HP.

Pour ouvrir le Logiciel HP Photosmart sur un ordinateur Windows
1 Procédez de l'une des manières suivantes :
• Sur le bureau de Windows, double-cliquez sur l'icône du logiciel HP Photosmart.
• Dans la barre d'état système située à droite de la barre des tâches Windows, cliquez deux fois sur l'icône HP Digital Imaging Monitor.
• Dans la barre des tâches, cliquez sur Démarrer, placez le curseur sur Programmes ou Tous les programmes, sélectionnez HP, puis cliquez sur Logiciel HP Photosmart.
2 Si plusieurs périphériques HP sont installés, sélectionnez l'onglet correspondant au nom de votre produit.
Remarque Sur un ordinateur sous Windows, les fonctionnalités disponibles dans le logiciel HP Photosmart dépendent des périphériques installés. Le logiciel est personnalisé afin d'afficher les icônes associées au périphérique sélectionné. Si celui-ci ne dispose pas d'une fonction particulière, l'icône de cette fonction ne figure pas dans le logiciel.
Conseil Si aucune icône n'est visible dans le logiciel HP Photosmart installé sur votre ordinateur, il se peut qu'une erreur se soit produite pendant l'installation du logiciel. Pour y remédier, utilisez le Panneau de configuration Windows pour désinstaller complètement le logiciel Logiciel HP Photosmart, puis réinstallez-le.
Pour ouvrir le logiciel Studio HP Photosmart sur un ordinateur Macintosh
1 Cliquez sur l'icône Studio HP Photosmart sur le Dock.

La fenêtre Studio HP Photosmart apparaît.

Remarque Mac OS est pris en charge uniquement par l'appareil HP Officejet J3600.
2 Dans la barre des tâches Studio HP Photosmart , cliquez sur Périphériques.

La fenêtre Gestionnaire de périphériques HP apparaît.

3 Sélectionnez le périphérique dans le menu déroulant Périphérique.

Vous pouvez numériser, envoyer des télécopies, importer des documents et exécuter des procédures de maintenance telles que la vérification des niveaux d'encre des cartouches d'encre.

Remarque Sur un ordinateur Macintosh, les fonctions disponibles avec le logiciel Studio HP Photosmart varient en fonction du périphérique sélectionné.
Conseil Une fois le logiciel Studio HP Photosmart ouvert, vous pouvez accéder aux raccourcis du menu du Dock en sélectionnant l'icône Studio HP Photosmart et en maintenant le bouton de la souris sur cette dernière dans le Dock.


Texte et symboles

Vous pouvez utiliser le clavier numérique du panneau de commande pour saisir du texte et des symboles.

Vous pouvez aussi entrer des symboles à partir du clavier numérique lorsque vous composez un numéro de téléphone ou de télécopie. Lorsque le périphérique compose le numéro, les symboles sont interprétés et traités en conséquence. Par exemple, si vous entrez un tiret dans le numéro de télécopie, le périphérique observe une pause avant de composer le reste du numéro. Une pause peut être utile si vous devez accéder à une ligne externe avant de composer le numéro du télécopieur.

Remarque Pour saisir un symbole dans un numéro de télécopie (par exemple, un tiret), vous devez utiliser le clavier numérique.


Saisie de numéros et de texte sur le clavier du panneau de commande

Vous pouvez également saisir du texte et des symboles en utilisant le clavier du panneau de commandes.

Après avoir saisi le texte, appuyez sur OK pour enregistrer votre entrée.


Pour saisir du texte

1 Appuyez sur les touches numérotées du clavier correspondant aux lettres à introduire. Par exemple, les lettres a, b et c correspondent au chiffre 2, comme indiqué sur le bouton représenté ci-dessous.

Numéros sur le clavier

Conseil Appuyez plusieurs fois sur un bouton pour afficher les caractères disponibles. Selon vos paramètres de langue et de pays/région, d'autres caractères peuvent être disponibles outre ceux présents sur le clavier numérique.
2 Lorsque la lettre appropriée apparaît, attendez que le curseur progresse automatiquement vers la droite ou appuyez sur la touche de direction de droite. Appuyez sur la touche correspondant à la lettre suivante du nom. Tapez sur la touche autant de fois que nécessaire pour obtenir le caractère souhaité. La première lettre d'un mot est automatiquement mise en majuscule.


Pour saisir un espace, une pause ou un symbole

• Pour insérer un espace, appuyez sur Espace.
• Pour entrer une pause, appuyez sur BIS/Pause. Un tiret s'affiche dans le numéro.
• Pour insérer un symbole tel que @, appuyez à plusieurs reprises sur le bouton Symboles pour faire défiler la liste des symboles disponibles : astérisque (*), tiret (-), esperluette (&), point (.), barre oblique (/), parenthèses ( ), apostrophe ('), égal (=), dièse (#), arobase (@), tiret bas (_), plus (+), point d'exclamation (!), point-virgule (;), point d'interrogation (?), virgule (,), deux points (:), pourcentage (%) et approximation (~).


Pour supprimer une lettre, un chiffre ou un symbole

Si vous faites une erreur, appuyez sur la touche de direction de gauche pour l'effacer et saisissez l'entrée appropriée.


Symboles disponibles pour la composition de numéros de télécopieur

Pour entrer un symbole tel que *, appuyez plusieurs fois sur le bouton Symboles pour faire défiler la liste des symboles. Le tableau suivant répertorie les symboles que vous pouvez utiliser dans les numéros de télécopieur ou de téléphone, ainsi que les informations d'en-tête et de numérotation rapide.

Symboles disponibles | Description | Disponible pour la saisie des éléments suivants
* | Affiche un astérisque si nécessaire lors de la composition du numéro. | En-tête de télécopie, noms de numérotation rapide, numéros de numérotation rapides, numéros de téléphone ou de télécopieur et numérotation supervisée
- | Pendant la numérotation automatique, le périphérique insère une pause dans la séquence composée. | Nom d'en-tête de télécopie, numéro d'en-tête de télécopie, noms et numéros de numérotation rapide et numéros de téléphone ou de télécopieur
( ) | Affiche une parenthèse (gauche ou droite) pour séparer des chiffres, par exemple des préfixes, afin d'en faciliter la lecture. Ces symboles n'ont aucun effet sur la numérotation. | Nom d'en-tête de télécopie, numéro d'en-tête de télécopie, noms et numéros de numérotation rapide et numéros de téléphone ou de télécopieur
W | Pendant la numérotation automatique, W indique que le périphérique doit attendre la tonalité avant de poursuivre la numérotation. | Numéros de numérotation rapide et numéros de télécopieur et de téléphone
R | Pendant la numérotation automatique, la fonction R correspond au bouton Flash de votre téléphone. | Numéros de numérotation rapide et numéros de télécopieur et de téléphone
+ | Affiche un symbole plus. Ce symbole n'affecte pas la composition du numéro. | Nom d'en-tête de télécopie, numéro d'en-tête de télécopie, noms et numéros de numérotation rapide et numéros de téléphone ou de télécopieur


Chargement d'originaux

Vous pouvez charger un original pour une tâche de copie, de télécopie ou de numérisation dans le bac d'alimentation automatique. Les originaux qui sont chargés dans le bac d'alimentation automatique sont automatiquement introduits dans le périphérique.

Attention Attention Dans les zones à forte humidité et température élevée, évitez de placer les originaux des photos dans le bac d'alimentation automatique. Un bourrage pourrait se produire et endommager vos photos.
Conseil Pour éviter de rayer vos originaux ou tout autre sorte de dommage, placez votre photo dans une chemise transparente avant le chargement.


Chargement d'un original dans le bac d'alimentation automatique (BAA)

Vous pouvez copier, numériser ou télécopier un document d'une ou plusieurs pages de format A4, Letter ou Legal en le plaçant dans le bac d'alimentation automatique.

Le bac d'alimentation peut contenir un maximum de 20 feuilles de papier au format Letter/A4, ou 15 feuilles de papier au format Legal.

Graphic - Show me how icon

Comment charger un document dans le bac d'alimentation automatique.
Pour charger un original dans le bac d'alimentation
1 Chargez votre original, face imprimée orientée vers le bas, dans le bac d'alimentation. Placez les pages de façon à ce que le bord supérieur du document soit introduit en premier. Faites glisser le papier dans le bac d'alimentation automatique jusqu'à ce que retentisse un signal sonore ou qu'apparaisse un message sur l'écran indiquant que le périphérique a détecté les pages que vous avez chargées.
Conseil Pour une aide supplémentaire au chargement des originaux dans le bac d'alimentation automatique, reportez-vous au schéma gravé dans le bac d'alimentation des documents.

Chargement d'un original dans le bac d'alimentation automatique (BAA)

2 Faites glisser les guides de largeur jusqu'à ce qu'ils touchent les bords gauche et droit du support.


Sélection des supports d'impression

Le périphérique est conçu pour fonctionner correctement avec la plupart des types de supports courants. Il est recommandé de faire des essais avec toute une gamme de supports avant d'en acheter en grandes quantités. Utilisez des supports HP pour obtenir une qualité d'impression optimale. Visitez le site Web HP à l'adresse www.hp.com pour obtenir plus d'informations sur les supports HP.


Astuces pour la sélection et l'utilisation des supports d'impression

Pour obtenir les meilleurs résultats, veuillez suivre les conseils ci-après :

• Utilisez toujours des supports conformes aux caractéristiques du périphérique. Pour plus d'informations, reportez-vous à la section Spécifications des supports pris en charge.
• Ne chargez qu'un seul type de support à la fois dans un bac.
• Chargez la face à imprimer vers le bas, en l'alignant sur les bords droit et arrière du bac. Pour de plus amples renseignements, voir Chargement des supports.
• Ne surchargez pas le bac. Pour de plus amples renseignements, voir Spécifications des supports pris en charge.
• Pour éviter les bourrages, une impression de mauvaise qualité et d'autres problèmes d'imprimante, évitez d'utiliser les supports suivants :
– Formulaires en plusieurs parties
– Supports endommagés, ondulés ou froissés
– Supports présentant des perforations ou des découpes
– Supports à gros grains ou gauffrés ou qui n'absorbent pas bien l'encre
– Supports trop fins ou qui se déforment facilement
Cartes et enveloppes
• Évitez les enveloppes très lisses, les enveloppes auto-adhésives, à agrafe ou à fenêtre. Évitez également d'utiliser des cartes et enveloppes présentant des bords épais, irréguliers ou déformés, ou des zones froissées ou endommagées.
• Utilisez des enveloppes bien construites et assurez-vous que les plis sont bien aplatis.
• Chargez les enveloppes le rabat orienté vers le haut.
Support photo
• Utilisez le mode Supérieur pour imprimer des photographies. Veuillez noter que, si vous choisissez ce mode, l'impression peut être plus longue et demander plus de mémoire à votre ordinateur.
• Retirez chaque feuille dès la fin de l'impression et laissez sécher. La superposition de supports humides peut provoquer un maculage.
Transparents
• Insérez les transparents en plaçant la face rugueuse vers le bas et la bande adhésive vers l'arrière du périphérique.
• Utilisez le mode Normale pour imprimer des transparents. Ce mode demande un temps de séchage plus long et permet de s'assurer que l'encre est tout à fait sèche avant d'envoyer la page suivante dans le bac de sortie.
• Retirez chaque feuille dès la fin de l'impression et laissez sécher. La superposition de supports humides peut provoquer un maculage.
Supports personnalisés
• Utilisez uniquement des supports personnalisés pris en charge par le périphérique.
• Si votre application prend en charge des supports personnalisés, réglez d'abord le format du support dans l'application avant d'imprimer le document. Si ce n'est pas possible, réglez le format dans le pilote d'impression. Vous devrez peut-être modifier le format des documents existants pour pouvoir les imprimer correctement sur des supports personnalisés.


Spécifications des supports pris en charge

Reportez-vous aux tableaux suivants pour déterminer le support approprié à utiliser avec votre périphérique et les fonctionnalités compatibles avec votre support.

• Formats pris en charge
• Types et grammages des supports pris en charge


Formats pris en charge

Remarque L'appareil HP Officejet J3600 prend en charge tous les supports répertoriés dans le tableau ci-dessous. L'appareil HP Officejet J3500 prend uniquement en charge les supports papier.
Saisissez | Format
Papier | A4 : 210 x 297 mm (8,3 x 11,7 pouces) Légal : 216 x 356 mm (8,5 x 14 pouces) B5–JIS : 182 x 257 mm (7,2 x 10,1 pouces)
Enveloppes | U.S. #10 : 105 x 241 mm (4,13 x 9,5 pouces) A2 : 111 x 146 mm (4,4 x 5,8 pouces) DL : 110 x 220 mm (4,3 x 8,7 pouces) C6 : 114 x 162 mm (4,5 x 6,4 pouces)
Films transparents | Lettre : 216 x 279 mm (8,5 x 11 pouces) A4 : 210 x 297 mm
Papier photo Premium | 10 x 15 cm (4 x 6 pouces) Lettre : 216 x 280 mm (8,5 x 11 pouces) A4 : 210 x 297 mm
Cartes | Fiche Bristol : 127 x 203 mm (5 x 8 pouces) A4 : 210 x 297 mm
Etiquettes | Lettre : 216 x 279 mm (8,5 x 11 pouces) A4 : 105 x 149 mm
Personnalisé | 102 x 152 mm jusqu'à 216 x 356 mm (4 x 6 pouces jusqu'à 8,5 x 14 pouces)


Types et grammages des supports pris en charge

Remarque L'appareil HP Officejet J3600 prend en charge tous les supports répertoriés dans le tableau ci-dessous. L'appareil HP Officejet J3500 prend uniquement en charge les supports papier ordinaires et au format Legal.
Saisissez | Grammage | Bac d'entrée* | Bac de sortie** | Bac d'alimentation des documents
Papier ordinaire | 60 à 90 g/m²(16 à 24 lb) | Jusqu'à 100 (papier de 16 lb.) | Jusqu'à 20 (papier 16 lb.) | Jusqu'à 20
Papier Légal | 75 à 90 g/m² (20 à 24 lb) | Jusqu'à 100 (papier de 16 lb.) | Jusqu'à 20 (papier de 16 lb.) | Jusqu'à 15
Cartes | Fiches Bristol jusqu'à 200 g/m² | 20 | 10 | S/O
Enveloppes | 75 à 90 g/m² (20 à 24 lb) | 10 | 10 | S/O
Films transparents | S/O | 25 | Jusqu'à 10 | S/O
Etiquettes | S/O | Jusqu'à 20 | Jusqu'à 10 | S/O
Papier photo 102 x 152 mm (4 x 6 pouces) | Jusqu'à 280 g/m² (75 lb.) | 30 | 20 | S/O
Papier photo 216 x 280 mm (8,5 x 11 pouces) | S/O | 40 | 20 | S/O

* Capacité maximale. La capacité maximale du bac d'entrée est de 10 mm.

** La capacité du bac de sortie est affectée par le type de papier et la quantité d'encre utilisée. HP recommande de vider régulièrement le bac de sortie.


Réglage des marges minimales

Remarque L'appareil HP Officejet J3500 ne prend pas en charge les enveloppes et les cartes.
 | Haut (bord supérieur) | Bas (bord inférieur) | Marges de gauche et de droite
U.S. (Lettre, Légal, Exécutif) | 1,5 mm (0,06 pouces) | 12,7 mm (0,50 pouces) | 6,4 mm (0,25 pouces)
ISO (A4, A5) et JIS (B5) | 1,8 mm (0,07 pouces) | 12,7 mm (0,50 pouces) | 3,2 mm (0,13 pouces)
Enveloppes | 3,2 mm (0,13 pouces) | 3,2 mm (0,13 pouces) | 1,0 mm (0,04 pouces)
Cartes | 1,0 mm (0,04 pouces) | 12,7 mm (0,50 pouces) | 3,2 mm (0,13 pouces)


Chargement des supports

Cette rubrique décrit la procédure de chargement des différents formats et types de papier dans votre périphérique pour vos copies, impressions ou télécopies.

Conseil Pour éviter que le papier ne se froisse, n'ondule, ne se chiffonne ou ne se plie, stockez-le bien à plat dans un sachet étanche. Si le papier n'est pas stocké correctement, des changements extrêmes de température et d'humidité risquent de le déformer et de poser des problèmes dans l'appareil.

Cette section contient les rubriques suivantes :

• Chargement du papier au format standard
• Chargement de papier photo au format 10 x 15 cm (4 x 6 pouces)
• Chargement de fiches Bristol
• Chargement d'enveloppes
• Chargement d'autres types de papier


Chargement du papier au format standard

Vous pouvez charger de nombreux types de papier au format Lettre, A4 ou Légal dans le bac d'alimentation de l'appareil.

Graphic - Show me how icon

Comment charger du papier ordinaire ?
Pour charger du papier au format standard
1 Faites glisser le guide de largeur jusqu'à sa position extrême.

Image : faire glisser le guide de largeur jusqu'à sa position extrême

2 Ouvrez la rallonge du bac en la tirant vers vous.

Image : ouverture de la rallonge du bac

Remarque Si vous utilisez du papier au format Légal, laissez l'extension du bac fermée.
3 Taquez la pile de papier sur une surface plane pour aligner les bords des feuilles, puis procédez aux vérifications suivantes :
• Vérifiez que le papier n'est pas froissé ou ondulé, qu'il n'est pas couvert de poussière et que les bords ne sont pas cornés.
• Vérifiez que toutes les feuilles sont du même format et du même type.
4 Insérez la pile de papier dans le bac d'alimentation dans le sens de la longueur et face à imprimer vers le bas. Faites-la glisser jusqu'à ce qu'elle soit calée.

Image : chargement du bac d'alimentation

Attention Attention Assurez-vous que le périphérique est inactif et silencieux quand vous chargez du papier dans le bac d'alimentation. Si le périphérique est en cours d'entretien des cartouches d'impression ou s'il effectue une autre tâche, le dispositif d'arrêt de papier à l'intérieur du périphérique risque de ne pas être en place. Vous risquez d'enfoncer le papier trop profondément et le périphérique éjecterait des pages vierges
Conseil Si vous utilisez du papier à en-tête, insérez le haut de la page en premier, face à imprimer vers le bas. Pour plus d'informations sur le chargement de papier de format standard et de papier à en-tête, reportez-vous au diagramme gravé au fond du bac d'alimentation.
5 Faites glisser le guide de largeur de façon à ce qu'il touche le bord du papier.

Ne surchargez pas le bac d'alimentation ; assurez-vous que la pile de papier tient dans le bac d'alimentation et ne dépasse pas le haut du guide de largeur.

Image : ajustement du guide de largeur


Chargement de papier photo au format 10 x 15 cm (4 x 6 pouces)

(HP Officejet J3600 uniquement)

Vous pouvez charger du papier photo 10 x 15 cm (4 x 6 pouces) dans le bac d'alimentation du périphérique. Pour de meilleurs résultats, utilisez du papier photo HP Premium Plus ou HP Premium de format 10 x 15 cm (4 x 6 pouces).

Conseil Pour éviter que le papier ne se froisse, n'ondule, ne se chiffonne ou ne se plie, stockez-le bien à plat dans un sachet étanche. Si le papier n'est pas stocké correctement, des changements extrêmes de température et d'humidité risquent de le déformer et de poser des problèmes dans l'appareil.

Pour de meilleurs résultats, réglez le type et le format de papier avant de copier ou d'imprimer.

Graphic - Show me how icon

Comment charger du papier photo.
Pour charger du papier photo 10 x 15 cm (4 x 6 (pouces)) avec languette dans le bac d'alimentation
1 Retirez tout le papier du bac d'alimentation.
2 Insérez la pile de papier photo à l'extrême droite du bac d'alimentation, le bord court vers l'avant et la face à imprimer vers le bas. Faites-la glisser jusqu'à ce qu'elle soit calée.

Chargez le papier photo de telle sorte que les languettes se trouvent de votre côté.

Conseil Pour plus d'informations sur le chargement de papier photo de petit format, reportez-vous aux guides gravés à la base du bac d'alimentation pour le chargement de papier photo.
3 Faites glisser le guide de largeur vers l'intérieur jusqu'à ce qu'il soit calé contre la pile de papier photo.

Ne surchargez pas le bac d'alimentation ; assurez-vous que la pile de papier tient dans le bac d'alimentation et ne dépasse pas le haut du guide de largeur.

Image : ajustement du guide de largeur


Chargement de fiches Bristol

(HP Officejet J3600 uniquement)

Vous pouvez charger des fiches Bristol dans le bac d'alimentation du périphérique, pour imprimer des notes, des recettes ou tout autre type de texte.

Pour de meilleurs résultats, réglez le type et le format de papier avant de copier ou d'imprimer.

Pour charger des fiches Bristol dans le bac d'alimentation
1 Retirez tout le papier du bac d'alimentation.
2 Insérez la pile de cartes, face à imprimer vers le bas, à l'extrême droite du bac d'alimentation. Faites-la glisser jusqu'à ce qu'elle soit calée.
3 Faites glisser le guide de largeur vers l'intérieur jusqu'à ce qu'il soit calé contre la pile de cartes.

Ne surchargez pas le bac d'alimentation ; assurez-vous que la pile de cartes tient dans le bac d'alimentation et ne dépasse pas le haut du guide de réglage de largeur.

Image : ajustement du guide de largeur


Chargement d'enveloppes

(HP Officejet J3600 uniquement)

Vous pouvez charger une ou plusieurs enveloppes dans le bac d'alimentation du périphérique. N'utilisez pas d'enveloppes brillantes ou avec des motifs en relief ni d'enveloppes à fermoir ou à fenêtre.

Remarque Reportez-vous aux fichiers d'aide de votre logiciel de traitement de texte pour obtenir des détails sur la mise en forme du texte à imprimer sur des enveloppes. Pour des résultats optimaux, utilisez des étiquettes pour indiquer l'adresse de l'expéditeur.

Graphic - Show me how icon

Comment charger une enveloppe.
Pour charger des enveloppes
1 Retirez tout le papier du bac d'alimentation.
2 Insérez une ou plusieurs enveloppes contre le côté droit du bac d'alimentation avec le rabat déployé vers la gauche. Faites glisser la pile d'enveloppes jusqu'à ce qu'elle soit calée.
Conseil Pour plus d'informations sur le positionnement des enveloppes, reportez-vous au diagramme gravé au fond du bac d'alimentation.
3 Faites glisser le guide de largeur vers l'intérieur jusqu'à ce qu'il soit calé contre la pile d'enveloppes.

Ne remplissez pas trop le bac d'alimentation. Assurez-vous que la pile d'enveloppes tient dans le bac d'alimentation et ne dépasse pas le haut du guide de largeur.

Image : chargez une pile d'enveloppes dans le bac d'alimentation, puis ajustez le guide de largeur


Chargement d'autres types de papier

(HP Officejet J3600 uniquement)

Les papiers suivants nécessitent une attention particulière pour être chargés correctement.

Remarque Les types et formats de papier ne sont pas tous disponibles pour toutes les fonctions du périphérique. Certains types et formats de papier peuvent uniquement être utilisés lorsque vous lancez une tâche d'impression depuis la boîte de dialogue Impression d'une application ou lorsque vous effectuez une copie. Ils ne sont pas disponibles pour la copie ou la télécopie. Les papiers uniquement disponibles pour des impressions lancées depuis une application sont indiqués comme tels.
Film transparent jet d'encre HP Premium et Film transparent jet d'encre HP Premium Plus
Placez le film de sorte que la bande blanche (avec les flèches et le logo HP) soit orientée vers le haut et introduite en premier dans le bac d'alimentation.
Remarque Le périphérique ne détecte pas automatiquement le format ni le type de papier. Pour obtenir des résultats optimaux, définissez le film transparent en tant que type de papier avant de démarrer l'impression ou la copie.
Support pour transfert sur tissu HP (pour tissus couleur)
1 Aplanissez complètement la feuille de transfert avant de l'utiliser. Ne chargez pas de feuilles froissées.
Conseil Pour éviter que les feuilles de transfert ne se froissent, conservez-les dans leur emballage d'origine jusqu'à leur utilisation.
2 Trouvez la rayure bleue sur le côté non imprimable du support pour transfert et insérez une feuille à la fois dans le bac d'alimentation, rayure bleue vers le haut.
Cartes de voeux HP, papier photo pour carte de voeux HP ou cartes de voeux à texture feutrée HP (pour impression uniquement)
Insérez une petite pile de papier pour carte de voeux HP dans le bac d'alimentation, face à imprimer vers le bas. Faites-la glisser jusqu'à ce qu'elle soit calée.
Conseil Assurez-vous que la zone sur laquelle vous désirez imprimer est insérée en premier, côté impression vers le bas, dans le bac d'entrée.
Etiquettes HP Inkjet (pour impression uniquement)
1 Utilisez toujours des planches d'étiquettes au format Lettre ou A4 destinées aux appareils à jet d'encre HP (comme les étiquettes HP pour imprimantes à jet d'encre) et assurez-vous que les étiquettes n'ont pas plus de deux ans. Les étiquettes sur des planches plus anciennes peuvent se détacher lorsque le papier est entraîné dans le périphérique, ce qui peut créer des bourrages papier.
2 Aérez la pile de planches d'étiquettes pour séparer les feuilles qui pourraient être collées ensemble.
3 Dans le bac d'alimentation, placez une pile de planches d'étiquettes sur du papier ordinaire au format standard, étiquettes vers le bas. N'insérez pas les planches d'étiquettes une par une.

Pour de meilleurs résultats, réglez le type et le format de papier avant de copier ou d'imprimer.

Rubriques associées

Astuces pour la sélection et l'utilisation des supports d'impression


Impression sur des supports spéciaux et à format personnalisé

(HP Officejet J3600 uniquement)

• Pour imprimer sur des supports spéciaux ou au format personnalisé (Windows)
• Impression sur des supports spéciaux ou au format personnalisé (Mac OS)


Pour imprimer sur des supports spéciaux ou au format personnalisé (Windows)

Pour imprimer sur des supports spéciaux ou à format personnalisé
1 Chargez le support approprié. Pour plus d'informations, reportez-vous à la section Chargement des supports.
2 Ouvrez un document, cliquez sur le menu Fichier, puis sur Imprimer et enfin sur Mise en page, Propriétés ou Préférences.
3 Cliquez sur l'onglet Papier/Caractéristiques.
4 Sélectionnez le format de support dans la liste déroulante Format.
Pour définir un format de support personnalisé :
a Cliquez sur le bouton Personnalisé.
b Attribuez un nom au nouveau format personnalisé.
c Tapez les dimensions dans les zones Largeur et Hauteur, puis cliquez sur Enregistrer.
d Cliquez deux fois sur OK pour fermer la boîte de dialogue des propriétés ou des préférences. Ouvrez de nouveau la boîte de dialogue.
e Sélectionnez le nouveau format spécial.
5 Pour sélectionner le type de support :
a Sélectionnez Plus dans la liste déroulante Type.
b Choisissez le type de support souhaité, puis cliquez sur OK.
6 Procédez à d'autres éventuelles modifications, puis cliquez sur OK.
7 Imprimez le document.


Impression sur des supports spéciaux ou au format personnalisé (Mac OS)

Pour imprimer sur des supports spéciaux ou à format personnalisé
1 Chargez le support approprié. Pour plus d'informations, reportez-vous à la section Chargement des supports.
2 Dans le menu Fichier, cliquez sur Mise en page.
3 Sélectionnez le format du support.
4 Pour définir un format de support personnalisé :
a Cliquez sur Gérer les formats personnalisés dans le menu déroulant Format papier.
b Cliquez sur Nouveau, puis entrez un nom pour le format dans la zone Nom du format.
c Le cas échéant, tapez les dimensions dans les zones Largeur et Hauteur, puis définissez les marges.
d Cliquez sur Terminé ou OK, puis sur Enregistrer
5 Ouvrez le menu Fichier, puis cliquez sur Mise en page et sélectionnez le nouveau format personnalisé.
6 Cliquez sur OK.
7 Dans le menu Fichier, cliquez sur Imprimer.
8 Ouvrez le panneau Gestion du papier.
9 Sous Format du papier de destination, cliquez sur l'onglet Ajuster au format du papier, puis sélectionnez le format de papier personnalisé.
10 Procédez aux autres modifications souhaitées, puis cliquez sur OK ou Imprimer.


Configuration d'entrées de numérotation rapide

Vous pouvez configurer des numéros de télécopieur fréquemment utilisés en tant qu'entrées de numérotation rapide. Ceci vous permet de composer rapidement ces numéros à partir du panneau de commande. Les cinq premières entrées de chaque destination sont associées aux cinq boutons de numérotation rapide sur le panneau de commande.


Configuration de numéros de télécopieur en tant qu'entrées ou groupes de numérotation rapide

Vous pouvez enregistrer des numéros de télécopieur ou des groupes de numéros de télécopieur comme entrées de numérotation rapide. Les entrées de numérotation rapide 1 à 5 sont associées aux cinq boutons de numérotation rapide correspondants du panneau de commande.

Pour plus d'informations sur l'impression d'une liste d'entrées de numérotation rapide définies, consultez Impression ou affichage d'une liste d'entrées de numérotation rapide.


Configuration d'entrées de numérotation rapide

• Logiciel HP Photosmart (Windows) : Ouvrez le Logiciel HP Photosmart et suivez les instructions de l'aide en ligne.
• Gestionnaire de périphériques HP (Mac OS) : Lancez le Gestionnaire de périphériques HP, cliquez sur Informations et paramètres, puis sélectionnez Paramètres de numérotation rapide du télécopieur dans la liste déroulante.
• Panneau de commande : Appuyez sur Configuration, puis sélectionnez l'option Conf. de la numér. rapide.
– Pour ajouter ou modifier une entrée : Sélectionnez Numérotation rapide individuelle ou Numéro abrégé de groupe et appuyez sur les touches fléchées pour accéder à un numéro d'entrée inutilisé, ou saisissez un numéro au clavier. Saisissez le numéro de télécopieur, puis appuyez sur OK. Vous pouvez inclure des espaces ou d'autres chiffres, tels qu'un code de zone, un code d'accès pour les numéros externes à un système PBX (habituellement 9 ou 0) ou un préfixe longue distance. Saisissez le nom et appuyez sur OK.
– Pour supprimer une entrée ou toutes les entrées : Sélectionnez Suppression de la numérotation rapide, appuyez sur les touches fléchées pour sélectionner l'entrée de numérotation rapide à supprimer, puis appuyez sur OK.


Pour configurer un groupe de numérotation rapide

Si vous envoyez régulièrement des informations au même groupe de numéros de télécopieurs, vous pouvez définir une entrée de numérotation rapide pour un groupe afin de simplifier la tâche. L'entrée de numérotation rapide pour un groupe peut être associée à un bouton de numérotation rapide sur le panneau de commande.

Un membre doit figurer dans la liste de numérotation rapide avant de pouvoir être ajouté à un groupe de numérotation rapide. Vous pouvez ajouter jusqu'à 20 numéros de télécopieurs à chaque groupe (jusqu'à 50 caractères pour chaque numéro de télécopieur).

• Logiciel HP Photosmart (Windows) : Ouvrez le Logiciel HP Photosmart et suivez les instructions de l'aide en ligne.
• Gestionnaire de périphériques HP (Mac OS) : Lancez le Gestionnaire de périphériques HP, cliquez sur Informations et paramètres, puis sélectionnez Paramètres de numérotation rapide du télécopieur dans la liste déroulante.
• Panneau de commande : Appuyez sur le bouton Configuration, puis sélectionnez l'option Conf. de la numér. rapide.
– Pour ajouter un groupe : Sélectionnez un groupe de numérotation rapide, choisissez une entrée de numérotation rapide non attribuée, puis appuyez sur OK. Utilisez les touches fléchées pour sélectionner une entrée de numérotation rapide, puis appuyez sur OK pour l'activer (une coche apparaît en regard de l'entrée de numérotation rapide). Répétez cette étape pour ajouter d'autres entrées de numérotation rapide à ce groupe. Une fois l'opération terminée, sélectionnez l'option Sélection terminée, puis appuyez sur OK. Utilisez le clavier à l'écran pour entrer le nom d'un groupe de numérotation rapide, puis sélectionnez Terminé.
– Pour ajouter des entrées à un groupe : Sélectionnez un groupe de numérotation rapide, choisissez l'entrée de numérotation à modifier, puis appuyez sur OK. Utilisez les touches fléchées pour sélectionner une entrée de numérotation rapide, puis appuyez sur OK pour l'activer (une coche apparaît en regard de l'entrée de numérotation rapide). Répétez cette étape pour ajouter d'autres entrées de numérotation rapide à ce groupe. Une fois l'opération terminée, sélectionnez l'option Sélection terminée, puis appuyez sur OK. Sélectionnez Terminé dans l'écran Nom du groupe.
– Pour supprimer une entrée d'un groupe : Sélectionnez un groupe de numérotation rapide, choisissez l'entrée de numérotation à modifier, puis appuyez sur OK. Utilisez les touches fléchées pour sélectionner une entrée de numérotation rapide, puis appuyez sur OK pour l'activer (la coche n'apparaît plus en regard de l'entrée de numérotation rapide). Répétez cette étape pour supprimer d'autres entrées de numérotation rapide de ce groupe. Une fois l'opération terminée, sélectionnez l'option Sélection terminée, puis appuyez sur OK. Sélectionnez Terminé dans l'écran Nom du groupe.
– Pour supprimer un groupe : Sélectionnez Suppression de la numérotation rapide, appuyez sur les touches fléchées pour sélectionner l'entrée de numérotation rapide à supprimer, puis appuyez sur OK.


Impression ou affichage d'une liste d'entrées de numérotation rapide

Vous pouvez imprimer ou afficher la liste des entrées de numérotation rapide que vous avez définies. Chaque entrée de la liste contient les informations suivantes :

• Numéro de numérotation rapide (les cinq premières entrées correspondent aux cinq boutons de numérotation rapide du panneau de commande)
• Nom associé au numéro de télécopieur ou au groupe de numéros de télécopieurs
• Pour la liste de numérotation rapide de télécopieur, le numéro de télécopieur (ou tous les numéros de télécopieur pour un groupe)


Affichage de la liste des entrées de numérotation rapide

• Gestionnaire de périphériques HP (Mac OS) : Lancez le Gestionnaire de périphériques HP, cliquez sur Informations et paramètres, puis sélectionnez Paramètres de numérotation rapide du télécopieur dans la liste déroulante.
• Logiciel HP Photosmart (Windows) : Ouvrez le Logiciel HP Photosmart et suivez les instructions de l'aide en ligne.


Impression

Cette section contient les rubriques suivantes :

• Modification des paramètres d'impression
• Impression sur les deux faces (avec accessoire recto verso)
• Annulation d'une tâche d'impression


Modification des paramètres d'impression

Vous pouvez modifier les paramètres d'impression (format ou type de support, par exemple) à partir d'une application ou du pilote de l'imprimante. Les modifications effectuées depuis une application sont prioritaires sur celles apportées au niveau du pilote. Cependant, lorsque l'application est fermée, les paramètres prennent les valeurs par défaut configurées dans le pilote.

Remarque | Pour configurer les paramètres d'impression de toutes les tâches d'impression, effectuez les changements dans le pilote de l'imprimante.
 | Pour plus d'informations sur les fonctionnalités du pilote d'imprimante Windows, reportez-vous à l'aide en ligne du pilote. Pour obtenir des informations concernant l'impression à partir d'une application spécifique, reportez-vous à la documentation fournie avec cette application.


Modification des paramètres des tâches en cours à partir d'une application (Windows)

Pour modifier les paramètres
1 Ouvrez le document à imprimer.
2 Ouvrez le menu Fichier, cliquez sur Imprimer, puis sur Mise en page, Propriétés ou Préférences (certaines options peuvent varier en fonction de l'application utilisée).
3 Procédez aux modifications souhaitées, puis cliquez sur OK, Imprimer ou une commande similaire.
Remarque Les paramètres disponibles dépendent du modèle du périphérique.


Modification des paramètres par défaut de toutes les tâches à venir (Windows)

Pour modifier les paramètres
1 Cliquez sur Démarrer, Panneau de configuration, Imprimantes ou Imprimantes et télécopieurs.

-OU-

Cliquez sur Démarrer, sur Panneau de configuration, puis double-cliquez sur Imprimantes.

2 Cliquez avec le bouton droit sur l'icône de l'imprimante, puis sélectionnez Propriétés, Valeurs par défaut du document ou Préférences d'impression.
3 Procédez aux modifications des paramètres souhaités, puis cliquez sur OK.
Remarque Les paramètres disponibles dépendent du modèle du périphérique.


Modification des paramètres (Mac OS)

Pour modifier les paramètres
1 Dans le menu Fichier, cliquez sur Mise en page.
2 Procédez aux modifications des paramètres souhaités (par exemple le format de papier), puis cliquez sur OK.
3 Dans le menu Fichier, cliquez sur Imprimer pour ouvrir le pilote d'imprimante.
4 Procédez aux modifications souhaitées (telles que le type de support), puis cliquez sur OK ou Imprimer.
Remarque Les paramètres disponibles dépendent du modèle du périphérique.


Impression sur les deux faces (avec accessoire recto verso)

Grâce au pilote d'imprimante Windows, vous pouvez imprimer sur les deux faces d'un document en retournant manuellement le support et en le réinsérant dans le périphérique.

Sous Mac OS, vous pouvez imprimer sur les deux faces d'un document en imprimant d'abord les pages impaires, puis en retournant les pages afin d'imprimer les pages paires. Mac OS est pris en charge uniquement par l'appareil HP Officejet J3600.

• Recommandations relatives à l'impression recto verso
• Impression recto verso


Recommandations relatives à l'impression recto verso

• Utilisez toujours des supports conformes aux caractéristiques du périphérique. Pour plus d'informations, reportez-vous à la section Spécifications des supports pris en charge.
• N'imprimez pas sur les deux faces des transparents, des enveloppes, du papier photo, du papier brillant ou du papier d'un grammage inférieur à 60 g/m2 ou supérieur à 105 g/m2. Ces types de supports risquent en effet de provoquer des bourrages.
• Certains types de supports imposent une orientation spécifique lors de l'impression sur deux côtés, en particulier le papier à en-tête, le papier préimprimé, le papier perforé ou portant un filigrane.


Impression recto verso

Pour imprimer sur les deux faces d'une page (Windows)
1 Chargez le support approprié. Pour plus d'informations, reportez-vous aux sections Recommandations relatives à l'impression recto verso et Chargement des supports.
2 Ouvrez un document, cliquez sur le menu Fichier, puis sur Imprimer et enfin sur Mise en page, Propriétés ou Préférences.
3 Cliquez sur l'onglet Fonctionnalités.
4 Sélectionnez la liste déroulante Impression recto verso.
5 Pour redimensionner automatiquement chaque page en fonction de la mise en page à l'écran du document, assurez-vous que l'option Conserver la mise en page est sélectionnée. La désactivation de cette option pourrait entraîner des sauts de page indésirables.
6 Activez ou désactivez la case à cocher Retourner les pages, selon la manière dont vous souhaitez réaliser la reliure. Consultez le graphisme présenté par le pilote de l'imprimante pour trouver des exemples.
7 Choisissez une disposition de type brochure dans la liste déroulante Disposition, si vous le souhaitez.
8 Procédez à d'autres éventuelles modifications, puis cliquez sur OK.
9 Imprimez le document.
Pour imprimer sur les deux pages d'un document (Mac OS)
1 Chargez le support approprié. Pour plus d'informations, reportez-vous aux sections Recommandations relatives à l'impression recto verso et Chargement des supports.
2 Le document étant ouvert, cliquez sur Imprimer dans le menu Fichier.
3 Dans la liste déroulante, sélectionnez Gestion du papier, cliquez sur Imprimer : Pages impaires, puis appuyez sur Imprimer.
4 Retournez la page, puis imprimez les pages paires.


Annulation d'une tâche d'impression

Vous pouvez annuler une tâche d'impression à l'aide d'une des méthodes suivantes.

• Panneau de commande : Appuyez sur bouton Annuler (bouton Annuler). Cette opération annule la tâche que le périphérique est en train de traiter. Cette pression sur la touche n'affecte pas les tâches en attente de traitement.
• Windows : Cliquez avec le bouton droit sur l'icône d'imprimante située dans le coin inférieur droit de l'écran de l'ordinateur. Sélectionnez le travail d'impression et appuyez sur la touche Supprimer du clavier.
• Mac OS : Double-cliquez sur l'imprimante dans l'utilitaire de configuration d'impression (Printer Setup Utility). Sélectionnez la tâche d'impression, cliquez sur Maintenir, puis cliquez sur Supprimer.


Copie

Cette section contient les rubriques suivantes :

• Copie à partir du panneau de commande
• Modification des paramètres de copie
• Définition du nombre de copies
• Définition du format de papier de copie
• Définition du type de papier de copie
• Modification de la vitesse de copie ou de la qualité
• Redimensionnement d'un original pour le faire tenir sur du papier Lettre ou A4
• Copie d'un document au format Légal sur du papier au format Lettre
• Réglage du contraste de la copie
• Amélioration des zones floues de la copie
• Amélioration des zones claires de la copie
• Annulation d'une tâche de copie
Remarque De nombreuses fonctions de copie peuvent être exécutées à partir du logiciel. Pour plus d’informations, reportez-vous à l'aide sur le logiciel.


Copie à partir du panneau de commande

Remarque L'appareil HP Officejet J3500 prend uniquement en charge les copies noir et blanc sur du papier ordinaire.

Vous pouvez réaliser des copies de qualité à partir du panneau de commande.

Pour créer une copie à partir du panneau de commande
1 Assurez-vous que le bac d'alimentation contient du papier.
2 Chargez vos originaux dans le bac d'alimentation automatique. Pour de plus amples renseignements, voir Chargement d'originaux.
3 Procédez de l'une des manières suivantes :
• Appuyez sur ﻿COPIER, Noir pour lancer une copie en noir et blanc.
• Appuyez sur COPIER, Couleur pour lancer une copie en couleur.
Remarque Si votre original est en couleur, appuyez sur ﻿COPIER, Noir pour en réaliser une copie en noir et blanc. Appuyez sur COPIER, Couleur pour en réaliser une copie en couleur.


Modification des paramètres de copie

Remarque L'appareil HP Officejet J3500 prend uniquement en charge les copies noir et blanc sur du papier ordinaire.

Vous pouvez personnaliser les paramètres de copie pour traiter presque toutes les tâches.

Lorsque vous modifiez les paramètres de copie, ces changements ne concernent que le travail de copie en cours. Vous devez définir ces valeurs comme paramètres par défaut pour qu'elles s'appliquent à tous les travaux de copie à venir.

Pour enregistrer les paramètres actuels comme valeurs par défaut pour de futures tâches
1 Effectuez toutes les modifications de paramètres nécessaires dans le Menu Copie.
2 Appuyez sur Menu Copie, puis sur les touches fléchées jusqu'à ce que Nvx param. par déf. apparaisse.
3 Appuyez sur les touches fléchées pour sélectionner Oui, puis appuyez sur OK.


Définition du nombre de copies

Vous pouvez définir le nombre de copies à imprimer à l'aide de l'option Nombre de copies.

Remarque L'appareil HP Officejet J3500 prend uniquement en charge les copies noir et blanc sur du papier ordinaire.
Pour définir le nombre de copies à partir du panneau de commande
1 Assurez-vous que le bac d'alimentation contient du papier.
2 Chargez votre original, face imprimée orientée vers le bas, dans le bac d'alimentation.

Placez les pages de façon à ce que le bord supérieur du document soit introduit en premier.

3 Dans la zone Copie, appuyez plusieurs fois sur Menu Copie jusqu'à ce que l'option Nombre de copies s'affiche.
4 Appuyez sur Image : flèche vers la droite ou utilisez le clavier numérique pour entrer le nombre de copies (sans dépasser le maximum).

Le nombre maximal de copies varie selon le modèle.

Conseil Maintenez l'un des boutons flèchés enfoncé si vous devez entrer un nombre élevé de copies : le nombre de copies augmente ou diminue alors par incréments de 5.
5 Appuyez sur ﻿COPIER, Noir ou COPIER, Couleur.


Définition du format de papier de copie

Vous pouvez définir le format de papier sur le périphérique. Le format de papier sélectionné doit correspondre au papier chargé dans le bac d'alimentation.

Remarque L'appareil HP Officejet J3500 prend uniquement en charge les copies noir et blanc sur du papier ordinaire.
Pour définir le format de papier à partir du panneau de commande
1 Dans la zone Copie, appuyez plusieurs fois sur Menu Copie jusqu'à ce que l'option Format papier copie s'affiche.
2 Appuyez sur Image : flèche vers la droite jusqu'à ce que le format de papier souhaité apparaisse.
3 Appuyez sur ﻿COPIER, Noir ou COPIER, Couleur.


Définition du type de papier de copie

Vous pouvez définir le type de papier sur le périphérique.

Remarque L'appareil HP Officejet J3500 prend uniquement en charge les copies noir et blanc sur du papier ordinaire.
Pour définir le type de papier pour copie à partir du panneau de commande
1 Dans la zone Copie, appuyez plusieurs fois sur Menu Copie jusqu'à ce que Type de papier s'affiche.
2 Appuyez sur Image : flèche vers la droite jusqu'à ce que le type de papier souhaité s'affiche.
3 Appuyez sur COPIER, Couleur ou sur ﻿COPIER, Noir.

Consultez le tableau suivant pour déterminer le paramètre à sélectionner en fonction du papier chargé dans le bac d'alimentation.

Type de papier | Paramètre du panneau de commande
Papier de copie ou à en-tête | Papier ordinaire
Papier blanc brillant HP | Papier ordinaire
Papier photo à finition brillante HP Premium Plus | Photo premium
Papier photo à finition mate HP Premium Plus | Photo premium
Papier photo HP Premium Plus 10 x 15 cm (4 x 6 pouces) | Photo premium
Film transparent jet d'encre HP Premium ou Premium Plus | Transparent
Autre film transparent | Transparent
Hagaki ordinaire | Papier ordinaire
Hagaki Brillant | Photo Premium
L (Japon uniquement) | Photo Premium


Modification de la vitesse de copie ou de la qualité

Le périphérique propose trois options qui affectent la vitesse et la qualité de la copie :

• L'option Optimale permet d'obtenir une copie de qualité optimale sur tous les types de papier et élimine l'effet de traîne se produisant parfois dans les zones unies. L'option Optimale copie plus lentement que les autres paramètres de qualité.
• L'option Normal permet de sortir une production de haute qualité et est le paramètre recommandé pour vos copies. L'option Normal copie plus vite que l'option Optimale et est le paramètre par défaut.
• Le paramètre Rapide copie plus vite que le paramètre Normal. La qualité du texte est comparable à celle obtenue avec le paramètre Normal mais celle des graphiques peut être médiocre. Le paramètre Rapide utilise moins d'encre et accroît la durée de vie des cartouches d'impression.
Remarque L'appareil HP Officejet J3500 prend uniquement en charge les copies noir et blanc sur du papier ordinaire.
Pour modifier la qualité de copie à partir du panneau de commande
1 Assurez-vous que le bac d'alimentation contient du papier.
2 Chargez votre original, face imprimée orientée vers le bas, dans le bac d'alimentation.

Placez les pages de façon à ce que le bord supérieur du document soit introduit en premier.

3 Dans la zone Copie, appuyez sur Qualité jusqu'à ce que le paramètre de qualité adéquat s'allume.
4 Appuyez sur COPIER, Couleur ou sur ﻿COPIER, Noir.


Redimensionnement d'un original pour le faire tenir sur du papier Lettre ou A4

Si l'image ou le texte de votre document original remplit entièrement la feuille sans marges, l'option Page entière ou Page entière 91 % vous permet de réduire l'original afin d'éviter que le texte ou les images ne soient rognés involontairement sur les bords de la feuille.

Image : réduction d'un original pour le faire tenir dans la zone imprimable d'une page

Conseil Vous pouvez aussi utiliser la fonction Page entière pour agrandir une petite photo à la taille de la zone imprimable d'une page. Pour réaliser cette opération sans changer les proportions de l'original ni couper les bords, il se peut que le périphérique laisse une marge non uniforme sur les bords du papier.
Remarque L'appareil HP Officejet J3500 prend uniquement en charge les copies noir et blanc sur du papier ordinaire.
Pour redimensionner un document à partir du panneau de commande
1 Assurez-vous que le bac d'alimentation contient du papier.
2 Chargez votre original, face imprimée orientée vers le bas, dans le bac d'alimentation.

Placez les pages de façon à ce que le bord supérieur du document soit introduit en premier.

3 Dans la zone Copie, appuyez sur le bouton Réduire/Agrandir.
4 Appuyez sur Image : flèche vers la droite jusqu'à ce que Page entière 91 % s'affiche.
5 Appuyez sur ﻿COPIER, Noir ou sur COPIER, Couleur.


Copie d'un document au format Légal sur du papier au format Lettre

Vous pouvez utiliser le paramètre Légal>Ltr 72% pour réduire une copie d'un document au format Légal au format Lettre.

Remarque Dans l'exemple, le pourcentage Légal>Ltr 72% peut ne pas correspondre à celui qui figure sur l'écran du panneau de commande.

Image : exemple de copie d'un document au format Légal sur du papier au format Lettre

Remarque L'appareil HP Officejet J3500 prend uniquement en charge les copies noir et blanc sur du papier ordinaire.
Pour copier un document au format Légal sur du papier au format Lettre à partir du panneau de commande
1 Assurez-vous que le bac d'alimentation contient du papier.
2 Chargez votre original au format Legal, face imprimée orientée vers le bas, dans le bac d'alimentation.

Placez le document de telle sorte que le haut de la page soit chargé en premier.

3 Dans la zone Copie, appuyez sur le bouton Réduire/Agrandir.
4 Appuyez sur Image : flèche vers la droite jusqu’à ce que Légal>Ltr 72% s’affiche.
5 Appuyez sur COPIER, Couleur ou sur ﻿COPIER, Noir.


Réglage du contraste de la copie

L'option Plus clair/Plus foncé permet de régler le contraste des copies.

Remarque L'appareil HP Officejet J3500 prend uniquement en charge les copies noir et blanc sur du papier ordinaire.
Pour régler le contraste des copies à partir du panneau de commande
1 Assurez-vous que le bac d'alimentation contient du papier.
2 Chargez votre original, face imprimée orientée vers le bas, dans le bac d'alimentation.

Placez les pages de façon à ce que le bord supérieur du document soit introduit en premier.

3 Dans la zone Copie, appuyez sur Menu Copie à plusieurs reprises jusqu'à ce que Plus clair/Plus foncé s'affiche.
4 Procédez de l'une des manières suivantes :
• Appuyez sur Image : flèche vers la droite pour rendre la copie plus foncée.
• Appuyez sur Image : flèche vers la gauche pour rendre la copie plus claire.
5 Appuyez sur ﻿COPIER, Noir ou COPIER, Couleur.


Amélioration des zones floues de la copie

La fonction Améliorations permet d'améliorer la qualité du texte en accentuant le bord des caractères noirs ou celle des photos en améliorant les couleurs claires qui risqueraient d'apparaître blanches.

Le paramètre d'amélioration Texte et Photo est l'option par défaut. Utilisez le paramètre d'amélioration Texte et Photo pour rendre les contours des originaux plus nets.

Remarque L'appareil HP Officejet J3500 prend uniquement en charge les copies noir et blanc sur du papier ordinaire.
Pour copier un document flou à partir du panneau de commande
1 Assurez-vous que le bac d'alimentation contient du papier.
2 Chargez votre original, face imprimée orientée vers le bas, dans le bac d'alimentation.
Conseil Pour éviter de rayer ou détériorier de toute autre manière vos photos originales, placez la photo dans une pochette transparente pour photos avant de la charger.
3 Dans la zone Copie, appuyez sur Menu Copie à plusieurs reprises jusqu'à ce que Améliorations s'affiche.
4 Appuyez sur Image : flèche vers la droite jusqu'à ce que le paramètre Texte s'affiche.
5 Appuyez sur ﻿COPIER, Noir ou COPIER, Couleur.

Si l'un des cas suivants se produit, désactivez l'amélioration Texte en sélectionnant Photo ou Aucun :

• Des points de couleur apparaissent autour du texte de vos copies.
• Les caractères noirs de grande taille ne sont pas correctement rendus.
• Les petits objets ou lignes en couleur présentent des parties noires.
• Des bandes horizontales granuleuses ou blanches apparaissent dans les zones de gris clair à gris moyen.


Amélioration des zones claires de la copie

Utilisez les améliorations Photo pour enrichir les couleurs claires qui risqueraient d'apparaître blanches. Vous pouvez aussi utiliser les améliorations Photo pour éliminer ou réduire l'un des problèmes suivants susceptibles de se produire lors d'une copie avec les améliorations Texte :

• Des points de couleur apparaissent autour du texte de vos copies.
• Les caractères noirs de grande taille ne sont pas correctement rendus.
• Les petits objets ou lignes en couleur présentent des parties noires.
• Des bandes horizontales granuleuses ou blanches apparaissent dans les zones de gris clair à gris moyen.
Remarque L'appareil HP Officejet J3500 prend uniquement en charge les copies noir et blanc sur du papier ordinaire.
Copie d'une photo surexposée à partir du panneau de commande
1 Assurez-vous que le bac d'alimentation contient du papier.
2 Chargez votre original, face imprimée orientée vers le bas, dans le bac d'alimentation.
Conseil Pour éviter de rayer ou détériorier de toute autre manière vos photos originales, placez la photo dans une pochette transparente pour photos avant de la charger.
3 Dans la zone Copie, appuyez sur Menu Copie à plusieurs reprises jusqu'à ce que Améliorations s'affiche.
4 Appuyez sur Image : flèche vers la droite jusqu'à ce que le paramètre Photo s'affiche.
5 Appuyez sur COPIER, Couleur.


Annulation d'une tâche de copie

Pour arrêter la copie, appuyez sur Annuler sur le panneau de commande.


Numériser

Vous pouvez numériser des originaux et les envoyer à diverses destinations, par exemple envoyer un dossier sur un réseau ou un programme sur un ordinateur. Vous pouvez utiliser le panneau de commande, le logiciel de photo et d'imagerie HP et des programmes compatibles TWAIN ou WIA sur un ordinateur.

Cette section contient les rubriques suivantes :

• Numérisation d'un original
• Numérisation à partir d'un programme compatible TWAIN ou WIA
• Modification d'un original numérisé
• Modification des paramètres de numérisation
• Annulation d'une tâche de numérisation


Numérisation d'un original

Vous pouvez lancer une numérisation à partir de l'ordinateur ou du panneau de commande.

Remarque Vous pouvez également utiliser le Logiciel HP Photosmart pour numériser une image. Ce logiciel vous permet de modifier une image numérisée et de créer des projets spéciaux à partir d'une image numérisée. Pour obtenir des informations sur les numérisations réalisées depuis l'ordinateur et sur la façon de régler, redimensionner, faire pivoter, recadrer et améliorer la netteté de vos numérisations, consultez l'Aide du logiciel HP Photosmart en ligne fournie avec le logiciel.

Pour pouvoir utiliser les fonctions de numérisation, le périphérique et l'ordinateur doivent être connectés et sous tension. Le logiciel de l'imprimante doit également être installé et en service sur l'ordinateur avant de procéder à une numérisation. Pour vérifier que le logiciel de l'imprimante fonctionne sur un ordinateur utilisant Windows, contrôlez la présence de l'icône de l'appareil dans la barre d'état du système située dans le coin inférieur droit de l'écran, près de l'horloge. Pour procéder à cette vérification sur un ordinateur utilisant le système d'exploitation Mac OS, ouvrez le Gestionnaire de périphériques HP, puis cliquez sur Numériser image. Si un scanner est disponible, il lance l'application HP ScanPro. Dans le cas contraire, un message apparaît indiquant que le système n'a pas trouvé de scanner.

Remarque Si l'icône du Moniteur d'imagerie numérique HP ne figure pas dans la barre d'état du système sous Windows, certaines fonctionnalités de numérisation du périphérique ne seront peut-être pas disponibles et le message d'erreur Pas de connexion risque de s'afficher. Pour remédier au problème, redémarrez votre ordinateur ou lancez le Logiciel HP Photosmart.


Numérisation d'un original vers un programme sur un ordinateur

Procédez comme suit si votre appareil est directement connecté à un ordinateur au moyen d'un câble USB.

Une fois la numérisation terminée, le programme que vous avez sélectionné s'ouvre et affiche le document que vous avez numérisé.

Graphic - Show me how icon

Comment numériser un original vers un programme sur mon ordinateur.
Pour envoyer une numérisation vers un programme sur un ordinateur à partir du logiciel de photo et d'imagerie HP
1 Sur l'ordinateur, ouvrez le logiciel de photo et d'imagerie HP. Pour plus d'informations, reportez-vous à la section Utilisation du logiciel de photo et d'imagerie HP.
2 Pour obtenir des instructions plus détaillées, reportez-vous à l'aide en ligne.
Pour envoyer une numérisation vers un programme sur un ordinateur à partir du panneau de commande
1 Chargez l'original dans le bac d'alimentation automatique. Pour de plus amples renseignements, voir Chargement d'originaux.
2 Appuyez sur le bouton Menu Numérisation ou Numérisation vers.
3 Appuyez sur les touches fléchées pour sélectionner le programme à utiliser (par exemple le logiciel de photo et d'imagerie HP), puis appuyez sur OK.
4 Appuyez sur NUMERISER.


Numérisation à partir d'un programme compatible TWAIN ou WIA

Le périphérique est compatible TWAIN et WIA et fonctionne avec des programmes qui prennent en charge les périphériques de numérisation compatibles TWAIN et WIA. Lors de l'utilisation d'un programme compatible TWAIN ou WIA, vous pouvez accéder à la fonction de numérisation et numériser une image directement dans le programme.

TWAIN est pris en charge pour tous les systèmes d'exploitation Windows et Mac OS.

Pour les systèmes d'exploitation Windows, WIA est pris en charge uniquement pour les connexions directes sous Windows XP et Windows Vista. WIA n'est pas pris en charge par le système d'exploitation Mac OS.


Numérisation à partir d'un programme compatible TWAIN

Généralement, un programme est compatible TWAIN s'il comporte une commande de type Acquérir, Acquérir un fichier, Numériser, Importer un nouvel objet, Insérer à partir de ou Scanner. En cas de doute sur la compatibilité du programme, ou si vous ne connaissez pas le nom de la commande, consultez l'aide ou la documentation du programme.

Commencez la numérisation dans le programme compatible TWAIN. Consultez l'aide du programme ou sa documentation pour obtenir des informations sur les commandes et leurs procédures d'utilisation.

Remarque Si vous commencez une numérisation TWAIN pendant la réception d'une télécopie, un message d'erreur s'affiche et la numérisation n'est pas effectuée. Attendez la fin de la réception de la télécopie, puis relancez la numérisation.


Numérisation à partir d'un programme compatible WIA

Généralement, un programme logiciel est compatible WIA s'il comporte une commande du type Image/Depuis scanner ou appareil photo dans le menu Insertion ou Fichier. En cas de doute sur la compatibilité du programme, ou si vous ne connaissez pas le nom de la commande, consultez l'aide ou la documentation du programme.

Lancez la numérisation dans le programme compatible WIA. Consultez l'aide du programme ou sa documentation pour obtenir des informations sur les commandes et leurs procédures d'utilisation.


Modification d'un original numérisé

Vous pouvez modifier une image numérisée à l'aide du Logiciel HP Photosmart. Vous pouvez également modifier un document numérisé en utilisant le logiciel de reconnaissance optique de caractères (OCR).


Modification d'une photo ou d'une image numérisée

Vous pouvez modifier une photo ou une image numérisée à l'aide du Logiciel HP Photosmart. Ce logiciel vous permet de régler la luminosité, le contraste, la saturation des couleurs, etc. Vous pouvez également faire pivoter l'image à l'aide du Logiciel HP Photosmart.

Pour plus d'informations, reportez-vous à l'Aide du logiciel HP Photosmart en ligne.


Modification d'un document numérisé au moyen d'un logiciel de reconnaissance optique des caractères (OCR)

Vous pouvez utiliser le logiciel OCR pour importer du texte numérisé dans votre programme de traitement de texte préféré afin de le modifier. Cela vous permet de modifier des télécopies, des lettres, des extraits de journaux et de nombreux autres documents.

Vous pouvez spécifier le programme de traitement de texte à utiliser pour la modification. Si l'icône associée au traitement de texte est inactive ou ne s'affiche pas, il se peut que vous ne disposiez pas d'une telle application sur l'ordinateur ou que le logiciel du scanner n'ait pas réussi à la reconnaître à l'installation. Consultez l'aide en ligne du logiciel de photo et d'imagerie HP pour obtenir des informations sur la création d'un lien vers le programme de traitement de texte.

Le logiciel OCR ne prend pas en charge la numérisation du texte couleur. Le texte couleur est toujours converti en texte noir et blanc avant d'être envoyé au logiciel OCR. Par conséquent, tout le texte du document final est en noir et blanc, quelle que soit la couleur de l'original.

En raison de la complexité de certains programmes de traitement de texte et de leur interaction avec le périphérique, il est parfois préférable de numériser vers Wordpad (accessoire de Windows), puis de couper et coller le texte dans le programme de traitement de texte préféré.


Modification des paramètres de numérisation

Pour modifier les paramètres de numérisation
• Gestionnaire de périphériques HP (Mac OS) : Lancez le Gestionnaire de périphériques HP, cliquez sur Informations et paramètres, puis sélectionnez Préférences de numérisation dans la liste déroulante.
• Windows : Ouvrez le logiciel du périphérique, sélectionnez Paramètres, puis Paramètres et préférences de numérisation, puis sélectionnez une option disponible.


Annulation d'une tâche de numérisation

Appuyez sur Annuler dans le panneau de commande.


Télécopie

Vous pouvez utiliser le périphérique pour envoyer et recevoir des télécopies en noir et blanc et en couleur. Vous pouvez planifier l'envoi ultérieur de télécopies et définir des numéros abrégés pour adresser rapidement et aisément des télécopies vers des numéros fréquents. A partir du panneau de commande, vous pouvez définir un certain nombre d'options de télécopie, telles que la résolution et la luminosité des télécopies que vous envoyez.

Si le périphérique est directement connecté à un ordinateur, vous pouvez utiliser le logiciel de photo et d'imagerie HP pour effectuer des procédures de télécopie non accessibles à partir du panneau de commande. Pour plus d'informations, voir Utilisation du logiciel de photo et d'imagerie HP.

Remarque Avant de commencer à utiliser le télécopieur, assurez-vous que vous avez correctement configuré le périphérique pour la télécopie. Vous pouvez l'avoir déjà fait lors de la configuration initiale, via le panneau de commande ou au moyen du logiciel fourni avec l'appareil. Vous pouvez vérifier si le télécopieur est configuré correctement en effectuant un test à partir du panneau de commande. Pour exécuter le test de télécopie, appuyez sur Configurarion, sélectionnez Outils, sélectionnez Exécuter un test de télécopie, puis appuyez sur OK.

Cette section contient les rubriques suivantes :

• Envoi d'une télécopie
• Réception d'une télécopie
• Modification des paramètres de télécopie
• Télécopie sur Internet
• Test de la configuration du télécopieur
• Impression de rapports
• Annulation d'une télécopie


Envoi d'une télécopie

Vous pouvez envoyer une télécopie de plusieurs manières. Vous pouvez utiliser le panneau de commande pour envoyer une télécopie noir et blanc ou couleur. Vous pouvez également envoyer une télécopie en mode manuel à partir d'un téléphone connecté. Vous pouvez ainsi parler au destinataire avant d'envoyer la télécopie.

• Envoi d'une télécopie simple
• Envoi d'une télécopie en mode manuel à partir d'un téléphone
• Envoi de télécopies à l'aide de la numérotation supervisée
• Envoi d'une télécopie depuis la mémoire
• Programmation de l'envoi différé d'une télécopie
• Envoi d'un télécopie à plusieurs destinataires
• Envoi d'une télécopie couleur ou photo
• Modifier la résolution de télécopie et les paramètres Plus clair/Plus foncé
• Envoi d'une télécopie en mode de correction d'erreurs


Envoi d'une télécopie simple

Vous pouvez facilement envoyer une télécopie noir et blanc d'une ou plusieurs pages à partir du panneau de commande.

Remarque Si vous avez besoin d'une confirmation imprimée de l'envoi de vos télécopies, activez la confirmation de télécopie avant d'envoyer une télécopie.
Conseil Vous pouvez également envoyer une télécopie en mode manuel à partir d'un téléphone ou à l'aide de la numérotation supervisée. Ces fonctions vous permettent de contrôler la vitesse de numérotation. Elles s'avèrent également utiles si vous souhaitez utiliser une carte téléphonique pour la facturation de l'appel et si vous devez effectuer certaines actions lors d'une tonalité donnée pendant la composition du numéro.
Pour envoyer une télécopie simple à partir du panneau de commande
1 Chargez vos originaux. Pour plus d'informations, consultez la section Chargement d'originaux.
2 Entrez le numéro de télécopieur à l'aide du clavier, appuyez sur Numérotation rapide ou sur l'un des boutons de numérotation rapide pour sélectionner une numérotation rapide ou appuyez sur BIS/Pause pour rappeler le dernier numéro composé.
Conseil Pour ajouter une pause au numéro de télécopieur que vous entrez, appuyez sur BIS/Pause ou appuyez plusieurs fois sur le bouton Symboles (*), jusqu'à ce qu'un tiret (-) s'affiche sur l'écran.
3 Appuyez sur ﻿TELECOPIER, Noir.

Si le périphérique détecte un original chargé dans le bac d'alimentation automatique, il envoie le document au numéro que vous avez saisi.

Conseil Si le destinataire vous informe que la qualité de la télécopie envoyée n'est pas satisfaisante, essayez de modifier la résolution ou le contraste sur votre télécopieur.


Envoi d'une télécopie en mode manuel à partir d'un téléphone

L'envoi manuel de télécopie permet de passer un appel téléphonique et de discuter avec le destinataire avant d'envoyer la télécopie. Ceci est très utile lorsque vous souhaitez informer le destinataire que vous allez lui envoyer une télécopie, et ce avant de l'envoyer. Lorsque vous envoyez une télécopie manuellement, vous pouvez entendre la tonalité, les invites téléphoniques et autres sons à travers le combiné de votre téléphone. Cela facilite l'utilisation d'une carte téléphonique pour envoyer une télécopie.

Selon la configuration du télécopieur du destinataire, celui-ci peut décrocher le téléphone ou laisser le télécopieur recevoir l'appel. Si une personne décroche le téléphone, vous pouvez lui parler avant d'envoyer la télécopie. Si le télécopieur reçoit l'appel, vous pouvez envoyer la télécopie directement dès que vous entendez la tonalité de télécopie du télécopieur du destinataire.

Remarque L'appareil HP Officejet J3500 prend uniquement en charge les télécopies noir et blanc.
Pour envoyer une télécopie manuellement depuis un téléphone
1 Chargez vos originaux. Pour plus d'informations, consultez la section Chargement d'un original dans le bac d'alimentation automatique (BAA).
2 Composez le numéro sur le clavier du téléphone connecté au périphérique.
Remarque N'utilisez pas le clavier du panneau de commande du périphérique lors d'un envoi manuel d'une télécopie. Vous devez utiliser le clavier du téléphone pour composer le numéro du destinataire.
3 Si le destinataire répond au téléphone, vous pouvez lui parler avant d'envoyer votre télécopie.
Remarque Si le télécopieur reçoit l'appel, vous entendez la tonalité de télécopie émise par le télécopieur du destinataire. Passez à l'étape suivante pour transmettre la télécopie.
4 Lorsque vous êtes prêt à envoyer la télécopie, appuyez sur ﻿TELECOPIER, Noir ou Télécopier, Couleur.
Remarque Si un message vous y invite, sélectionnez Envoi de télécopie, puis appuyez de nouveau sur ﻿TELECOPIER, Noir ou sur Télécopier, Couleur.

Si vous conversiez avec le destinataire avant l'envoi de la télécopie, informez-le qu'il est nécessaire d'appuyer sur la touche Démarrer du télécopieur après la tonalité.

La ligne vocale est coupée durant la transmission de la télécopie. Vous pouvez raccrocher le téléphone. Si vous souhaitez poursuivre votre conversation, restez en ligne jusqu'à la fin de la transmission de la télécopie.

Envoi manuel d'une télécopie à partir d'un téléphone via le combiné
1 Chargez les originaux, face imprimée vers le bas et partie supérieure en premier, au centre du bac d'alimentation.
2 Décrochez le combiné relié à l'appareil HP Tout-en-un et composez le numéro sur le clavier numérique du panneau de commande.
3 Si le destinataire répond au téléphone, vous pouvez lui parler avant d'envoyer votre télécopie.
Remarque Si le télécopieur prend en charge l'appel, vous entendez la tonalité du télécopieur de destination. Passez à l'étape suivante pour transmettre la télécopie.
4 Lorsque vous êtes prêt à envoyer la télécopie, appuyez sur ﻿TELECOPIER, Noir ou sur Télécopier, Couleur.
Remarque Lorsque vous y êtes invité, appuyez sur 1 pour sélectionner Envoi de télécopie, puis appuyez de nouveau sur ﻿TELECOPIER, Noir ou Télécopier, Couleur.

Si vous conversiez avec le destinataire avant l'envoi de la télécopie, informez-le qu'il est nécessaire d'appuyer sur la touche Démarrer du télécopieur après la tonalité.

La ligne téléphonique est silencieuse durant la transmission de la télécopie. Vous pouvez alors raccrocher. Si vous souhaitez continuer à parler au destinataire, restez en ligne jusqu'à la fin de la transmission de la télécopie.


Envoi de télécopies à l'aide de la numérotation supervisée

La numérotation supervisée vous permet de composer un numéro sur le panneau de commande comme vous le feriez sur un téléphone classique. Lorsque vous envoyez une télécopie à l'aide de la fonction de numérotation supervisée, vous pouvez entendre la tonalité, les invites téléphoniques et d'autres sons à travers les haut-parleurs du périphérique. Cette fonction vous permet de répondre aux invites durant la numérotation et de contrôler la vitesse de numérotation.

Conseil Si vous ne saisissez pas le code PIN de la carte d'appel assez rapidement, le périphérique pourrait envoyer une tonalité de télécopie trop tôt et entraîner la non-reconnaissance du code PIN par le service des cartes téléphoniques. Si ce cas se présente, vous pouvez créer une entrée de numérotation rapide pour enregistrer le code PIN de votre carte d'appel.
Remarque 1 Assurez-vous que le volume est activé. Dans le cas contraire, vous n'entendrez pas de tonalité.
Remarque 2 L'appareil HP Officejet J3500 prend uniquement en charge les télécopies noir et blanc.
Pour envoyer une télécopie à l'aide de la numérotation supervisée depuis le panneau de commande
1 Chargez vos originaux. Pour plus d'informations, consultez la section Chargement d'un original dans le bac d'alimentation automatique (BAA).
2 Appuyez sur ﻿TELECOPIER, Noir ou Télécopier, Couleur.

Si le périphérique détecte un original chargé dans le bac d'alimentation automatique, vous entendez une tonalité.

3 Une fois que vous entendez la tonalité, entrez le numéro souhaité à l'aide du clavier du panneau de commande.
4 Suivez les invites.
Conseil Si vous utilisez une carte téléphonique pour envoyer une télécopie et que la carte PIN est placée sous numérotation rapide, lorsque vous êtes invité à entrer la carte PIN, appuyez sur Numérotation rapide ou sur un bouton de numérotation rapide à une touche pour sélectionner l'entrée à numérotation rapide où vous avez placé la carte PIN.

Votre télécopie est envoyée lorsque le télécopieur destinataire répond.


Envoi d'une télécopie depuis la mémoire

Vous pouvez numériser une télécopie noir et blanc, la stocker en mémoire et l'envoyer à partir de cette mémoire. Cette fonction est utile si le numéro de télécopieur que vous tentez d'appeler est occupé ou temporairement indisponible. Le périphérique numérise les originaux, les place en mémoire et les envoie lorsqu'il peut se connecter au télécopieur destinataire. Une fois que le périphérique a numérisé les pages et les a placées en mémoire, vous pouvez retirer les originaux du bac d'alimentation des documents.

Remarque Seules des télécopies en noir et blanc peuvent être envoyées à partir de la mémoire.
Pour envoyer une télécopie depuis la mémoire
1 Chargez vos originaux, face imprimée orientée vers le bas, dans le bac d'alimentation.
2 Appuyez sur Menu Télécopie dans la zone Télécopieur.

L'invite Entrer numéro s'affiche.

3 Entrez le numéro de télécopieur à l'aide du clavier, appuyez sur Numérotation rapide ou sur l'un des boutons de numérotation rapide pour sélectionner une numérotation rapide ou appuyez sur BIS/Pause pour rappeler le dernier numéro composé.
4 Dans la zone Télécopieur, appuyez plusieurs fois sur Menu Télécopie jusqu'à ce que Comment envoyer des télécopies s'affiche.
5 Appuyez sur Image : flèche vers la droite jusqu'à ce que Numériser & Télécopie s'affiche et appuyez ensuite sur OK.
6 Appuyez sur ﻿TELECOPIER, Noir.

Le périphérique numérise les originaux, les place en mémoire, puis envoie la télécopie lorsque le télécopieur destinataire est disponible.


Programmation de l'envoi différé d'une télécopie

Vous pouvez programmer l'envoi différé d'une télécopie en noir et blanc à un moment spécifié. Cela vous permet par exemple d'envoyer une télécopie noir et blanc tard le soir, lorsque les lignes téléphoniques ne sont pas trop saturées et que les prix sont réduits. Le périphérique envoie automatiquement votre télécopie à l'heure spécifiée.

Vous pouvez planifier l'envoi d'une seule télécopie à la fois. Vous pouvez toutefois continuer à envoyer des télécopies normalement lorsqu'une télécopie est planifiée.

Remarque Vous ne pouvez pas programmer l'envoi d'une photocopie couleur en raison des limites de la mémoire.
Pour programmer une télécopie à partir du panneau de commande
1 Chargez vos originaux, face imprimée orientée vers le bas, dans le bac d'alimentation.
2 Dans la zone Télécopieur, appuyez plusieurs fois sur Menu Télécopie jusqu'à l'affichage de Comment envoyer des télécopies.
3 Appuyez sur Image : flèche vers la droite jusqu'à l'affichage de Envoi différé et appuyez ensuite sur OK.
4 Entrez l'heure d'envoi à l'aide du clavier numérique, puis appuyez sur OK. Lorsque vous y êtes invité, appuyez sur 1 pour Matin ou sur 2 pour Après-midi.
5 Entrez le numéro de télécopieur à l'aide du clavier, appuyez sur Numérotation rapide ou sur l'un des boutons de numérotation rapide pour sélectionner une numérotation rapide ou appuyez sur BIS/Pause pour rappeler le dernier numéro composé.
6 Appuyez sur ﻿TELECOPIER, Noir.

Le périphérique numérise toutes les pages et l'heure programmée s'affiche à l'écran. La télécopie est envoyée à l'heure spécifiée.

Pour annuler l'envoi différé d'une télécopie
1 Dans la zone Télécopieur, appuyez plusieurs fois sur Menu Télécopie jusqu'à ce que Comment envoyer des télécopies s'affiche.
2 Appuyez sur Image : flèche vers la droite jusqu'à ce que Envoi différé s'affiche et appuyez ensuite sur OK.

Si une télécopie est déjà programmée, l'invite Annuler s'affiche sur l'écran.

3 Appuyez sur 1 pour sélectionner Oui.
Remarque Vous pouvez également annuler la télécopie programmée en appuyant sur Annuler sur le panneau de commande, lorsque l'heure programmée est visible sur l'écran du panneau de commande.


Envoi d'un télécopie à plusieurs destinataires

Cette section contient les rubriques suivantes :

• Envoi d'une télécopie à plusieurs destinataires à partir du panneau de commande
• Envoi d'une télécopie à plusieurs destinataires à partir du logiciel HP Photosmart Studio (Mac OS)


Envoi d'une télécopie à plusieurs destinataires à partir du panneau de commande

Vous pouvez envoyer une télécopie à plusieurs destinataires sans devoir définir au préalable une numérotation rapide de groupe.

Remarque La liste de destinataires que vous spécifiez pour cette télécopie n'est pas enregistrée et fonctionne uniquement pour l'envoi de télécopies en noir et blanc. Si vous prévoyez d'envoyer d'autres télécopies à la même liste de destinataires, il convient de créer une liste de numérotation rapide de groupe. Pour plus d'informations, reportez-vous à la section Configuration de numéros de télécopieur en tant qu'entrées ou groupes de numérotation rapide.
Envoi d'une télécopie à plusieurs destinataires sans utiliser le groupe de numérotation rapide
1 Appuyez sur Menu Télécopie et sélectionnez Transmission de télécopies.
2 Saisissez un numéro de télécopie à l'aide du clavier ou utilisez les touches fléchées pour accéder à la numérotation rapide.
Remarque Vous pouvez ajouter jusqu'à 20 numéros de télécopie individuels.
3 Appuyez sur ﻿TELECOPIER, Noir.
4 Lorsqu'un message vous y invite, chargez les originaux face imprimée vers le haut et bord supérieur en premier au centre du bac d'alimentation de document. Pour plus d'informations, consultez la section Chargement d'un original dans le bac d'alimentation automatique (BAA).
5 Appuyez de nouveau sur ﻿TELECOPIER, Noir.

Vous pouvez envoyer une télécopie à plusieurs destinataires à la fois en regroupant les entrées de numérotation rapide individuelles dans des entrées de numérotation rapide de groupe.

Envoi d'une télécopie à plusieurs destinataires en utilisant le groupe de numérotation rapide
1 Chargez vos originaux, face imprimée orientée vers le bas, dans le bac d'alimentation.
2 Appuyez sur Numérotation rapide jusqu'à ce que l'entrée de numérotation rapide souhaitée apparaisse.
Conseil Vous pouvez également faire défiler les entrées de numérotation rapide en appuyant sur Image : flèche vers la gauche ou sur Image : flèche vers la droite ou encore sélectionner une entrée de numérotation rapide en composant son code à l'aide du clavier du panneau de commande.
3 Appuyez sur ﻿TELECOPIER, Noir.

Si le périphérique détecte un original chargé dans le bac d'alimentation automatique, il envoie le document à chaque numéro du groupe de numérotation rapide.

Remarque En raison de limites au niveau de la mémoire, vous ne pouvez utiliser les entrées de numérotation rapide de groupe que pour envoyer des télécopies en noir et blanc. Le périphérique numérise la télécopie en mémoire puis compose le premier numéro. Lorsqu'une connexion est établie, il envoie la télécopie et compose le numéro suivant. Si un numéro est occupé ou ne répond pas, le périphérique prend en compte les paramètres définis pour les options Rappel si occupé et Rappel si pas de réponse. S'il est impossible d'établir une connexion, le numéro suivant est composé et un rapport d'erreur est généré.


Envoi d'une télécopie à plusieurs destinataires à partir du logiciel HP Photosmart Studio (Mac OS)

Envoi d'une télécopie à plusieurs destinataires à partir du logiciel
1 Chargez vos originaux, face imprimée orientée vers le bas, dans le bac d'alimentation.
2 Sélectionnez HP Device Manager (Gestionnaire de périphériques HP) à partir du Dock.

La fenêtre Gestionnaire de périphériques HP apparaît.

3 Dans le menu contextuel Périphériques, sélectionnez l'appareil HP Tout-en-un et double-cliquez sur Envoi de télécopie.

La boîte de dialogue Impression s'affiche.

4 Dans le menu contextuel Imprimante, sélectionnez l'appareil HP Tout-en-un (Télécopie).
5 Dans le menu contextuel, sélectionnez Destinataires de la télécopie.
6 Entrez les informations relatives au destinataire, puis cliquez sur Ajouter aux destinataires.
Remarque Vous pouvez également ajouter des destinataires depuis l'Annuaire ou le Carnet d'adresses. Pour sélectionner un destinataire dans le Carnet d'adresses, cliquez sur Ouvrir le carnet d'adresses, puis glissez et déposez le destinataire dans la zone Destinataires de la télécopie.
7 Continuez à ajouter d'autres destinataires à la liste en cliquant sur Ajouter aux destinataires jusqu'à ce que tous les destinataires aient été ajoutés à la Liste des destinataires.
8 Cliquez sur Envoi immédiat.


Envoi d'une télécopie couleur ou photo

(HP Officejet J3600 uniquement)

Vous pouvez aussi télécopier un original en couleur ou une photo à partir du périphérique. Si le périphérique détermine que le télécopieur du destinataire prend uniquement en charge les télécopies en noir et blanc, il envoie la télécopie en noir et blanc.

HP vous recommande de n'utiliser que des originaux en couleur lors de l'envoi de télécopies couleur.

Pour envoyer une télécopie couleur ou photo à partir du panneau de commande
1 Chargez vos originaux, face imprimée orientée vers le bas, dans le bac d'alimentation.
2 Appuyez sur Menu Télécopie dans la zone Télécopieur.

L'invite Entrer numéro s'affiche.

3 Entrez le numéro de télécopieur à l'aide du clavier, appuyez sur Numérotation rapide ou sur l'un des boutons de numérotation rapide pour sélectionner une numérotation rapide ou appuyez sur BIS/Pause pour rappeler le dernier numéro composé.
4 Appuyez sur Télécopier, Couleur.

Si le périphérique détecte un original chargé dans le bac d'alimentation automatique, il envoie le document au numéro que vous avez saisi.

Remarque Si l'appareil HP Tout-en-Un détermine que le télécopieur du destinataire prend uniquement en charge les télécopies en noir et blanc, il envoie la télécopie en noir et blanc. Un message s'affiche après l'envoi de la télécopie pour indiquer que cette dernière a été envoyée en noir et blanc. Appuyez sur OK pour effacer le message.


Modifier la résolution de télécopie et les paramètres Plus clair/Plus foncé

Vous pouvez modifier les paramètres de Résolution et de Plus clair/Plus foncé pour les documents que vous envoyez par télécopie.

Remarque Ces paramètres n'affectent pas les paramètres de copie. La résolution et la luminosité de la copie sont paramétrées indépendamment de celles de la télécopie. De même, les paramètres modifiés à partir du panneau de commande n'affectent pas les télécopies que vous envoyez à partir de l'ordinateur.

Cette section contient les rubriques suivantes :

• Modification de la résolution de la télécopie
• Modifier le paramètre Plus clair/Plus foncé
• Définition de nouveaux paramètres par défaut


Modification de la résolution de la télécopie

Le paramètre Résolution affecte la vitesse et la qualité de la transmission des documents envoyés en noir et blanc. Si le télécopieur destinataire ne prend pas en charge la résolution que vous avez choisie, l'appareil HP Tout-en-un envoie des télécopies à la résolution maximale prise en charge par le télécopieur destinataire.

Remarque Vous ne pouvez modifier la résolution que pour les télécopies envoyées en noir et blanc. Le périphérique envoie toutes les télécopies en couleur avec la résolution Précision.

Les paramètres de résolution suivants sont disponibles pour l'envoi de télécopies : Précision, Très élevée, Photo, et Standard.

• Précision : produit un texte de haute qualité convenant pour la télécopie de la plupart des documents. Il s'agit du réglage par défaut. Lors de l'envoi de télécopies couleur, le périphérique utilise toujours le paramètre Précision.
• Très élevée : fournit une télécopie de qualité maximale lorsque vous télécopiez des documents comportant des détails très fins. Si vous choisissez Très élevée, sachez que le processus de télécopie est plus long et que seules les télécopies en noir et blanc peuvent être envoyées avec cette résolution. Si vous envoyez une télécopie couleur, la résolution Précision est utilisée.
• Photo : fournit une télécopie de qualité maximale lors de l'envoi de photos en noir et blanc. Si vous choisissez l'option Photo, notez que le traitement de la télécopie est plus long. Lorsque vous télécopiez des photos en noir et blanc, HP vous recommande de choisir le paramètre Photo.
• Standard : offre la transmission de télécopie la plus rapide avec une qualité minimale.

Lorsque vous quittez le menu Télécopie, cette option reprend ses paramètres par défaut sauf si vous enregistrez vos modifications par défaut.

Pour modifier la résolution à partir du panneau de commande
1 Chargez vos originaux, face imprimée orientée vers le haut, dans le bac d'alimentation.
2 Appuyez sur Menu Télécopie dans la zone Télécopieur.

L'invite Entrer numéro s'affiche.

3 Entrez le numéro de télécopieur à l'aide du clavier, appuyez sur Numérotation rapide ou sur l'un des boutons de numérotation rapide pour sélectionner une numérotation rapide, ou appuyez sur BIS/Pause pour rappeler le dernier numéro composé.
4 Dans la zone Télécopieur, appuyez plusieurs fois sur Menu Télécopie jusqu'à ce que Résolution s'affiche.
5 Appuyez sur Image : flèche vers la droite pour sélectionner un paramètre de résolution, puis sur OK.
6 Appuyez sur ﻿TELECOPIER, Noir.

Si le périphérique détecte un original chargé dans le bac d'alimentation automatique, il envoie le document au numéro que vous avez saisi.


Modifier le paramètre Plus clair/Plus foncé

Vous pouvez modifier le contraste d'une télécopie afin de l'éclaircir ou de l'assombrir. Cette fonction est utile pour télécopier un document pâle, délavé ou manuscrit. Vous pouvez assombrir la télécopie en réglant le contraste.

Remarque Le paramètre Plus clair/Plus foncé s'applique uniquement aux télécopies en noir et blanc, et non aux télécopies couleur.

Lorsque vous quittez le menu Télécopie, cette option retourne au paramètre par défaut sauf si vous définissez vos modifications comme valeur par défaut.

Pour modifier le paramètre Plus clair/Plus foncé à partir du panneau de commande
1 Chargez vos originaux, face imprimée orientée vers le haut, dans le bac d'alimentation.
2 Dans la zone Télécopieur, appuyez sur Menu Télécopie.

L'invite Entrer numéro s'affiche.

3 Entrez le numéro de télécopieur à l'aide du clavier, appuyez sur Numérotation rapide ou sur l'un des boutons de numérotation rapide pour sélectionner une numérotation rapide, ou appuyez sur BIS/Pause pour rappeler le dernier numéro composé.
4 Dans la zone Télécopieur, appuyez plusieurs fois sur Menu Télécopie jusqu'à ce que Plus clair/Plus foncé s'affiche.
5 Appuyez sur Image : flèche vers la gauche pour éclaircir la télécopie ou sur Image : flèche vers la droite pour l'assombrir, puis appuyez sur OK.

L'indicateur se déplace vers la gauche ou vers la droite lorsque vous appuyez sur un bouton fléché.

6 Appuyez sur ﻿TELECOPIER, Noir.

Si le périphérique détecte un original chargé dans le bac d'alimentation automatique, il envoie le document au numéro que vous avez saisi.


Définition de nouveaux paramètres par défaut

Vous pouvez modifier la valeur par défaut des paramètres Résolution et Plus clair/Plus foncé à l'aide du panneau de commande.

Pour définir des nouveaux paramètres par défaut à partir du panneau de commande
1 Modifiez les paramètres Résolution et Plus clair/Plus foncé.
2 Dans la zone Télécopieur, appuyez plusieurs fois sur Menu Télécopie jusqu'à l'affichage de Nouveaux paramètres par défaut.
3 Appuyez sur Image : flèche vers la droite jusqu'à l'affichage de Oui et appuyez ensuite sur OK.


Envoi d'une télécopie en mode de correction d'erreurs

L'ECM (Mode de correction des erreurs) permet d'éviter une perte de données due à de mauvaises connexions téléphoniques grâce à la détection d'erreurs de transmission, suivie automatiquement par une demande de retransmission des parties erronées. Les frais téléphoniques ne sont pas affectés et peuvent même être réduits sur des lignes téléphoniques de bonne qualité. Sur des lignes téléphoniques de mauvaise qualité, l'ECM augmente la durée de transmission et, par conséquent, les frais de téléphone, mais il améliore nettement la fiabilité des données envoyées. Le paramètre par défaut est Activé Désactivez le mode ECM uniquement s'il entraîne une augmentation importante des frais de téléphone et si vous pouvez accepter une qualité inférieure afin de réduire ces frais.

Avant de désactiver le paramètre ECM, tenez compte de ce qui suit. Si vous désactivez l'ECM

• La qualité et la vitesse de transmission des télécopies que vous envoyez et recevez sont affectées.
• La Vitesse de télécopie est réglée automatiquement sur Moyenne.
• Vous ne pouvez plus envoyer ou recevoir de télécopies couleur.
Pour modifier le paramètre ECM à partir du panneau de commande
1 Appuyez sur Configuration.
2 Appuyez sur 5, puis sur 6.

Configuration avancée des télécopies est sélectionné, puis Mode de correction des erreurs est sélectionné.

3 Appuyez sur Image : flèche vers la droite pour sélectionner Activé ou Désactivé.
4 Appuyez sur OK.


Réception d'une télécopie

Le périphérique peut recevoir des télécopies automatiquement ou manuellement. Si vous désactivez l'option Réponse automatique, vous devez recevoir les télécopies manuellement. Si vous activez l'option Réponse automatique (option par défaut), le périphérique répond automatiquement aux appels entrants et reçoit les télécopies après le nombre de sonneries spécifié par le paramètre Nombre de sonneries avant prise de ligne (l'option par défaut Nombre de sonneries avant prise de ligne est de cinq sonneries).

Si vous recevez une télécopie au format Légal et que le périphérique n'est pas configuré pour utiliser ce format, il réduit le format de la télécopie de façon à l'ajuster au format de papier chargé. Si vous avez désactivé la fonction Réduction automatique, le périphérique imprime la télécopie sur deux pages.

Remarque L'appareil HP Officejet J3500 permet uniquement la réception de télécopies noir et blanc.
• Réception d'une télécopie en mode manuel
• Réglage de la sauvegarde des télécopies reçues
• Réimpression des télécopies reçues en mémoire
• Invitation à recevoir une télécopie
• Transfert de télécopies vers un autre numéro
• Définition du format de papier pour les télécopies reçues
• Définition de la réduction automatique pour les télécopies reçues
• Blocage des numéros de télécopieurs indésirables


Réception d'une télécopie en mode manuel

Lorsque vous téléphonez, la personne à qui vous parlez peut vous envoyer une télécopie pendant que vous êtes en ligne. On appelle cela la télécopie manuelle. Suivez les instructions de cette rubrique pour recevoir une télécopie manuelle.

Remarque Vous pouvez décrocher le combiné pour parler, ou écouter les tonalités de télécopie.

Vous pouvez recevoir manuellement des télécopies à partir d'un téléphone lorsque celui-ci est :

• Directement relié au périphérique (sur le port 2-EXT)
• Installé sur la même ligne téléphonique, mais sans être directement connecté au périphérique.
Remarque L'appareil HP Officejet J3500 permet uniquement la réception de télécopies noir et blanc.
Pour recevoir une télécopie manuellement
1 Vérifiez que le périphérique est sous tension et que du papier est chargé dans le bac d'entrée.
2 Retirez les originaux du bac d'alimentation des documents.
3 Réglez le paramètre Nombre de sonneries avant prise de ligne à une valeur élevée si vous souhaitez pouvoir répondre à l'appel entrant avant que le périphérique ne prenne l'appel. Ou désactivez le paramètre Réponse automatique afin que le périphérique ne réponde pas automatiquement aux appels entrants.
4 Si vous êtes au téléphone avec l'expéditeur, demandez-lui d'appuyer sur la touche Démarrer du télécopieur.
5 Lorsque vous entendez les tonalités d'un télécopieur expéditeur, procédez comme suit :
a Appuyez sur ﻿TELECOPIER, Noir ou Télécopier, Couleur sur le panneau de commande.
b Lorsqu'un message vous y invite, sélectionnez Télécopie (réception).
c Dès que l'appareil commence à recevoir la télécopie, vous pouvez raccrocher ou rester en ligne. La ligne téléphonique est silencieuse durant la transmission de la télécopie.


Réglage de la sauvegarde des télécopies reçues

Selon vos préférences et vos exigences en matière de sécurité, vous pouvez paramétrer le périphérique afin qu'il enregistre toutes les télécopies reçues, uniquement les télécopies reçues pendant une condition d'erreur ou aucune des télécopies reçues.

Les modes Réception sauvegarde télécopies suivants sont disponibles :

Activé

Paramètre par défaut. Lorsque le paramètre Réception sauvegarde télécopies est Activé, le périphérique stocke toutes les télécopies reçues dans sa mémoire. Vous pouvez ainsi réimprimer jusqu'à huit des dernières télécopies imprimées si elles sont toujours en mémoire.

Remarque 1 Lorsque la mémoire du périphérique est saturée, celui-ci écrase les télécopies les plus anciennes à mesure qu'il en reçoit de nouvelles. Lorsque des télécopies non-imprimées saturent la mémoire, le périphérique cesse de prendre les appels de télécopie entrants.
Remarque 2 Si vous recevez une télécopie trop volumineuse, comme par exemple une photo couleur très détaillée, elle risque de ne pas être stockée en mémoire en raison des limites de cette dernière.

En cas d'erreur seulement

Le périphérique ne stocke les télécopies en mémoire que si une condition d'erreur survient, l'empêchant d'imprimer les télécopies (manque de papier, par exemple). Le périphérique continue d'enregistrer les télécopies entrantes tant que de la mémoire est disponible (lorsque la mémoire est saturée, le périphérique cesse de répondre aux appels de télécopie entrants). Lorsque la condition d'erreur est corrigée, les télécopies enregistrées dans la mémoire s'impriment automatiquement et sont supprimées de la mémoire.

Désactivé

Les télécopies ne sont jamais stockées en mémoire. Par exemple, il se peut que vous souhaitiez désactiver le paramètre Réception sauvegarde télécopies pour des raisons de sécurité. Si une condition d'erreur empêche le périphérique d'imprimer (manque de papier, par exemple), celui-ci cesse de répondre aux appels de télécopie entrants.

Remarque Si le paramètre Réception sauvegarde télécopies est activé et que vous mettez le périphérique hors tension, toutes les télécopies stockées en mémoire sont supprimées, y compris les télécopies non-imprimées reçues pendant que le périphérique connaissait une condition d'erreur. Il vous faudra alors contacter les expéditeurs des télécopies pour leur demander de les renvoyer. Pour obtenir la liste des télécopies reçues, imprimez le Journal de télécopies. Le Journal de télécopies n'est pas supprimé lorsque le périphérique est éteint.
Pour définir la sauvegarde des télécopies reçues à partir du panneau de commande
1 Appuyez sur Configuration.
2 Sélectionnez Paramètres avancés de télécopie, puis sélectionnez Réception de télécopie avec sauvegarde.
3 Appuyez sur la flèche de direction de droite pour sélectionner Activé, En cas d'erreur seulement ou Désactivé.
4 Appuyez sur OK.


Réimpression des télécopies reçues en mémoire

Si vous avez défini le mode Réception sauvegarde télécopies sur Activé, les télécopies reçues sont stockées en mémoire, que le périphérique présente ou non une condition d'erreur.

Remarque Une fois la mémoire saturée, les plus anciennes télécopies imprimées sont remplacées lors de la réception de nouvelles télécopies. Si aucune des télécopies sauvegardées n'est imprimée, le périphérique ne recevra plus aucune télécopie tant que vous n'imprimerez pas celles qui se trouvent en mémoire. Il se peut également que vous souhaitiez supprimer les télécopies en mémoire pour des raisons de sécurité ou de confidentialité.

Selon la taille des télécopies présentes dans la mémoire, vous pouvez réimprimer jusqu'à huit télécopies parmi celles qui ont été imprimées récemment, à condition qu'elles soient toujours dans la mémoire. Par exemple, il se peut que vous ayez besoin de réimprimer vos télécopies si vous avez égaré la copie de vos dernières impressions.

Pour réimprimer des télécopies en mémoire à partir du panneau de commande
1 Assurez-vous que le bac d'alimentation contient du papier.
2 Appuyez sur Configuration.
3 Sélectionnez Outils, puis Réimprimer télécopies en mémoire.

Les télécopies sont imprimées dans l'ordre inverse de la réception, c'est-à-dire, les plus récentes en premier lieu.

4 Pour arrêter la réimpression des télécopies en mémoire, appuyez sur Annuler.
Pour supprimer toutes les télécopies en mémoire à partir du panneau de commande
Appuyez sur le bouton Alimentation pour mettre le périphérique hors tension.

Toutes les télécopies stockées en mémoire sont effacées lorsque vous mettez le périphérique hors tension.


Invitation à recevoir une télécopie

L'invitation à émettre permet à l'appareil HP Tout-en-un de demander à un autre télécopieur d'envoyer une télécopie placée dans sa file d'attente. Lorsque vous utilisez la fonction Relevé pour réception, l'appareil HP Tout-en-un appelle le télécopieur désigné et lui demande la télécopie. Ce télécopieur doit être configuré pour l'invitation à émettre et une télécopie doit y être prête pour l'envoi.

Remarque 1 L'appareil HP Tout-en-un ne prend pas en charge les codes d'identification pour l'interrogation. Les codes d'identification pour l'interrogation sont une fonction de sécurité : ils exigent que le télécopieur du destinataire fournisse un code d'identification à l'appareil qu'ils interrogent afin de recevoir la télécopie. Assurez-vous qu'aucun code d'identification n'est configuré sur l'appareil que vous interrogez (ou que le code d'identification par défaut n'a pas changé), ou l'appareil HP Tout-en-un ne pourra pas recevoir la télécopie.
Remarque 2 L'appareil HP Officejet J3500 permet uniquement la réception de télécopies noir et blanc.
Pour configurer l'interrogation afin de recevoir une télécopie à partir du panneau de commande
1 Dans la zone Télécopieur, appuyez plusieurs fois sur Menu Télécopie jusqu'à ce que Comment envoyer des télécopies s'affiche.
2 Appuyez sur Image : flèche vers la droite jusqu'à ce que Relevé pour réception s'affiche et appuyez ensuite sur OK.
3 Entrez le numéro de l'autre télécopieur.
4 Appuyez sur ﻿TELECOPIER, Noir ou Télécopier, Couleur.
Remarque Si vous appuyez sur Télécopier, Couleur alors que l'expéditeur a envoyé la télécopie en noir et blanc, le périphérique imprime la télécopie en noir et blanc.


Transfert de télécopies vers un autre numéro

Vous pouvez configurer le périphérique pour que vos télécopies soient transmises vers un autre numéro de télécopieur. Une télécopie reçue en couleur est transmise en noir et blanc.

HP vous recommande de vérifier que le numéro vers lequel vous effectuez un transfert est une ligne de télécopie valide. Pour cela, envoyez une télécopie de test afin de vous assurer que le télécopieur peut recevoir vos télécopies.

Pour retransmettre des télécopies à partir du panneau de commandes
1 Appuyez sur Configuration.
2 Sélectionnez Paramètres avancés de télécopie, puis sélectionnez Transfert de télécopie en noir et blanc uniquement.
3 Appuyez sur la flèche de direction de droite jusqu'à ce que Activé-Transmission ou Activé - Imprimer et avancer s'affiche, puis appuyez sur OK.
• Choisissez Activé-Transmission si vous désirez transférer la télécopie vers un autre numéro sans imprimer de copie de sauvegarde sur le périphérique.
Remarque Si le périphérique ne parvient pas à transférer la télécopie au télécopieur désigné (si, par exemple, celui-ci n'est pas sous tension), le périphérique imprime la télécopie. Si vous configurez le périphérique pour qu'il imprime des rapports d'erreur pour les télécopies reçues, il imprimera également un rapport d'erreur.
• Choisissez Activé - Imprimer et avancer pour imprimer une copie de sauvegarde des télécopies reçues lors du transfert de la télécopie vers un autre numéro.
4 A l'invite, entrez le numéro du télécopieur auquel vous souhaitez retransmettre les télécopies envoyées.
5 Lorsque vous y êtes invité, entrez une heure et une date de départ ainsi qu'une heure et une date d'arrêt.
6 Appuyez sur OK.

Transmission de télécopies apparaît sur l'écran du panneau de commande.

Si l'alimentation électrique du périphérique est coupée lors de la configuration du Transmission de télécopies, le périphérique sauvegarde le paramètre Transmission de télécopies ainsi que le numéro de téléphone. Lorsque l'alimentation est rétablie, le paramètre Transmission de télécopies est toujours Activé.

Remarque Vous pouvez annuler la retransmission d'une télécopie en appuyant sur Annuler sur le panneau de commande lorsque le message Transmission de télécopies s'affiche sur l'écran, ou vous pouvez sélectionner Désactivé dans le menu Transfert de télécopie en noir et blanc uniquement.


Définition du format de papier pour les télécopies reçues

Vous pouvez sélectionner le format de papier pour les télécopies reçues. Le format de papier sélectionné doit correspondre au papier chargé dans le bac d'alimentation. Les télécopies peuvent être imprimées sur du papier au format Lettre, A4 ou Légal uniquement.

Remarque Si un format de papier incorrect est chargé dans le bac d'alimentation lorsque vous recevez une télécopie, celle-ci ne s'imprime pas et un message d'erreur apparaît à l'écran. Chargez du papier Lettre, A4 ou Légal, puis appuyez sur OK pour imprimer la télécopie.
Pour définir le format du papier des télécopies reçues à partir du panneau de commande
1 Appuyez sur Configuration.
2 Appuyez sur 4, puis sur 4.

Configuration de base des télécopies est sélectionné, puis Format papier télécopieur est sélectionné.

3 Appuyez sur Image : flèche vers la droite pour sélectionner une option, puis sur OK.


Définition de la réduction automatique pour les télécopies reçues

Le paramètre Réduction automatique détermine le comportement de l'appareil HP tout-en-un lorsqu'il reçoit une télécopie trop grande pour le format de papier par défaut. Ce paramètre est activé par défaut. L'image de la télécopie entrante est donc réduite de façon à tenir sur une seule page, si possible. Si ce paramètre est désactivé, les informations qui ne tiennent pas sur la première page sont imprimées sur une deuxième page. L'option Réduction automatique est utile lorsque vous recevez une télécopie au format Legal et que du papier au format Letter est chargé dans le bac d'entrée.

Pour définir la réduction automatique à partir du panneau de commande
1 Appuyez sur Configuration.
2 Appuyez sur 5, puis sur 4.

Configuration avancée des télécopies est sélectionné, puis Réduction automatique est sélectionné.

3 Appuyez sur Image : flèche vers la droite pour sélectionner Désactivé ou Activé.
4 Appuyez sur OK.


Blocage des numéros de télécopieurs indésirables

Si vous souscrivez à un service d'identification de l'appelant par le biais de votre opérateur téléphonique, vous pouvez bloquer certains numéros de télécopie afin que le périphérique n'imprime plus les télécopies envoyées par les numéros en question. À la réception d'un appel de télécopie, le périphérique compare le numéro à la liste des numéros indésirables définis afin de déterminer si l'appel doit être bloqué. S'il s'agit d'un numéro indésirable, la télécopie n'est pas imprimée (le nombre maximal de numéros de télécopieur que vous pouvez bloquer varie en fonction des modèles).

Remarque 1 Cette fonctionnalité n'est pas disponible dans tous les pays/toutes les régions. Si elle n'est pas disponible dans votre pays/région, l'option Configuration de blocage indésirable du télécopieur n'apparaît pas dans le menu Configuration de base des télécopies.
Remarque 2 Si aucun numéro de téléphone n'est ajouté à la liste des ID d'appelant, il est supposé que l'utilisateur n'a pas souscrit au service d'identification d'appel auprès de son fournisseur téléphonique.


Définition du mode de télécopies indésirables.

Par défaut, le mode Bloquer télécopies indésirables est réglé sur Activé Si vous ne souscrivez pas à un service d'identification de l'appelant par le biais de votre opérateur téléphonique ou ne souhaitez pas utiliser ce paramètre, vous pouvez le désactiver.

Pour définir le mode de télécopies indésirables.
Appuyez sur le bouton Bloquer les télécopies indésirables, sélectionnez l'option Bloquer télécopies indésirables, puis Activé ou Désactivé.


Ajout de numéros à la liste des télécopies indésirables

Vous pouvez ajouter un numéro à la liste de numéros indésirables de deux manières. Vous pouvez sélectionner des numéros de votre historique d'appels ou entrer de nouveaux numéros. Les numéros de votre liste de numéros indésirables sont bloqués si le mode Bloquer télécopies indésirables est réglé sur Activé.

Pour sélectionner un numéro à partir de la liste des numéros d'appel
1 Appuyez sur Configuration.
2 Appuyez sur Conf. de base des télécopies, puis sur Configuration de blocage indésirable du télécopieur.
3 Appuyez sur Ajouter numéro à la liste des indésirables, puis appuyez sur Sélectionner numéro.
4 Appuyez sur la flèche de direction de droite pour faire défiler tous les numéros depuis lesquels vous avez reçu des télécopies. Lorsque le numéro que vous souhaitez bloquer s'affiche, appuyez sur OK pour le sélectionner.
5 Lorsque l'invite Supprimer un autre ? s'affiche, effectuez l'une des opérations suivantes :
• Si vous souhaitez ajouter un autre numéro à la liste des numéros de télécopieurs indésirables, appuyez sur Oui, puis répétez l'étape 4 pour chacun des numéros que vous souhaitez bloquer.
• Si vous avez terminé, appuyez sur Non.
Pour entrer manuellement un numéro à bloquer
1 Appuyez sur Configuration.
2 Appuyez sur Conf. de base des télécopies, puis sur Configuration de blocage indésirable du télécopieur.
3 Appuyez sur Ajouter numéro à la liste des indésirables, puis appuyez sur Entrer numéro.
4 Utilisez le clavier pour saisir un numéro de télécopieur à bloquer, puis appuyez sur OK.

Vérifiez que vous avez entré le numéro de télécopieur comme il s'affiche à l'écran du panneau de commande et non le numéro de télécopieur qui s'affiche sur l'en-tête de télécopie de la télécopie reçue, ces numéros pouvant être différents.

5 Lorsque l'invite Entrer un autre ? s'affiche, effectuez l'une des opérations suivantes :
• Si vous souhaitez ajouter un autre numéro à la liste des numéros de télécopieurs indésirables, appuyez sur Oui, puis répétez l'étape 4 pour chacun des numéros que vous souhaitez bloquer.
• Si vous avez terminé, appuyez sur Non.


Suppression de numéros de la liste des télécopies indésirables

Si vous ne souhaitez plus bloquer un numéro de télécopieur, vous pouvez supprimer ce numéro de votre liste de numéros indésirables.

Pour supprimer des numéros de la liste des numéros indésirables
1 Appuyez sur Configuration.
2 Appuyez sur Conf. de base des télécopies, puis sur Configuration de blocage indésirable du télécopieur.
3 Appuyez sur Enlever numéro de la liste des indésirables.
4 Appuyez sur la flèche de direction de droite pour faire défiler les numéros que vous avez bloqués. Lorsque le numéro que vous souhaitez supprimer s'affiche, appuyez sur OK pour le sélectionner.
5 Lorsque l'invite Supprimer un autre ? s'affiche, effectuez l'une des opérations suivantes :
• Si vous souhaitez supprimer un autre numéro de la liste des numéros de télécopieurs indésirables, appuyez sur Oui, puis répétez l'étape 4 pour chacun des numéros que vous souhaitez bloquer.
• Si vous avez terminé, appuyez sur Non.


Modification des paramètres de télécopie

Après exécution des étapes du guide de démarrage fourni avec l'appareil, procédez comme suit pour modifier les paramètres initiaux ou pour configurer d'autres options pour la télécopie.

• Configuration de l'en-tête de télécopie
• Définition du mode de réponse
• Définition du nombre de sonneries avant réponse
• Modification du type de sonnerie pour la sonnerie distincte
• Définition du mode de correction d'erreur
• Sélection du type de numérotation
• Définition des options de rappel
• Définition de la vitesse de télécopie


Configuration de l'en-tête de télécopie

L'en-tête de télécopie imprime votre nom et votre numéro de télécopieur en haut de chaque télécopie que vous envoyez. HP recommande de définir l'en-tête de télécopie au moyen du logiciel que vous avez installé avec le périphérique. Vous pouvez également définir l'en-tête de télécopie à partir du panneau de commande, comme décrit ici.

Remarque Dans certains pays/certaines régions, l'en-tête de télécopie est une obligation légale.
Pour définir ou changer l'en-tête de télécopie
1 Appuyez sur Configuration.
2 Appuyez sur Conf. de base des télécopies, puis sur En-tête de télécopie.
3 Saisissez votre nom ou le nom de votre entreprise avec le pavé numérique, puis appuyez sur OK.
4 Saisissez votre numéro de télécopie au moyen du clavier numérique, puis appuyez sur OK.


Définition du mode de réponse

Le mode de réponse détermine si le périphérique répond aux appels entrants.

• Activez le paramètre Réponse automatique si vous souhaitez que le périphérique réponde automatiquement aux télécopies. Le périphérique répond à tous les appels entrants et à toutes les télécopies.
• Désactivez le paramètre Réponse automatique si vous souhaitez recevoir des télécopies en mode manuel. Vous devez être présent pour répondre vous-même à l'appel de télécopie entrant ; dans le cas contraire, le périphérique ne reçoit pas les télécopies.
Pour régler le mode de réponse sur manuel ou automatique au moyen du panneau de commande
Appuyez sur Réponse automatique pour allumer ou éteindre le voyant, suivant votre configuration.

Lorsque le témoin Réponse automatique est allumé, le périphérique répond automatiquement aux appels. Lorsque le témoin est éteint, il ne répond pas aux appels.


Définition du nombre de sonneries avant réponse

Si vous activez le paramètre Réponse automatique, vous pouvez spécifier le nombre de sonneries avant que le périphérique ne réponde automatiquement aux appels entrants.

Le paramètre Nombre de sonneries avant prise de ligne est important si un répondeur est installé sur la même ligne téléphonique que le périphérique car le répondeur doit décrocher le téléphone avant le périphérique. Le nombre de sonneries avant réponse du périphérique doit être supérieur à celui du répondeur.

Par exemple, réglez le répondeur sur un petit nombre de sonneries et le périphérique sur le nombre maximal de sonneries. Le nombre maximal de sonneries varie en fonction des pays et des régions. Avec cette configuration, le répondeur prend l'appel et le périphérique surveille la ligne. Si le périphérique détecte qu'il s'agit d'une télécopie, il la reçoit. S'il s'agit d'une communication vocale, le répondeur enregistre le message.

Pour définir le nombre de sonneries avant réponse sur le panneau de commande
1 Appuyez sur Configuration.
2 Appuyez sur Conf. de base des télécopies, puis sur Sonneries avant réponse.
3 Entrez le nombre de sonneries approprié sur le clavier ou appuyez sur la flèche de direction de gauche ou de droite pour modifier le nombre de sonneries.
4 Appuyez sur OK pour valider le paramètre.


Modification du type de sonnerie pour la sonnerie distincte

De nombreux opérateurs téléphoniques proposent une fonction de sonnerie distincte permettant d'avoir plusieurs numéros de téléphone sur une même ligne téléphonique. Lorsque vous vous abonnez à ce service, chaque numéro est associé à une sonnerie différente. Vous pouvez configurer le périphérique pour qu'il réponde à une sonnerie spécifique.

Si vous connectez le périphérique à une ligne dotée d'une sonnerie distincte, demandez à votre opérateur téléphonique de définir une sonnerie pour les appels vocaux et une autre pour les télécopies. HP recommande de demander une sonnerie double ou triple pour les télécopies. Lorsque le périphérique détecte la sonnerie spécifiée, il prend la ligne et reçoit la télécopie.

Si vous ne disposez pas du service de sonnerie distincte, conservez l'option par défaut Toutes sonneries.

Remarque Le télécopieur HP ne peut recevoir aucune télécopie lorsque le numéro de téléphone principal est occupé.
Pour modifier le type de sonnerie en sonnerie distincte sur le panneau de commande
1 Vérifiez que le périphérique est configuré pour répondre automatiquement aux appels de télécopie.
2 Appuyez sur Configuration.
3 Appuyez sur Paramètres avancés de télécopie, puis sur Sonnerie différenciée.
4 Appuyez sur la flèche de direction de droite pour sélectionner une option, puis sur OK.

Quand le téléphone sonne et que la sonnerie est celle que vous avez attribuée à votre ligne de télécopie, l'appareil répond à l'appel et reçoit la télécopie.


Définition du mode de correction d'erreur

En règle générale, le périphérique contrôle les signaux émis sur la ligne téléphonique au cours de l'envoi ou de la réception d'une télécopie. S'il détecte un signal erroné lors de la transmission et que le paramètre de correction des erreurs est activé, il peut demander qu'une partie de la télécopie soit renvoyée.

Ne désactivez la correction des erreurs que si l'envoi ou la réception des télécopies vous pose problème et que vous souhaitez passer outre aux erreurs de transmission. La désactivation de ce paramètre peut être utile si vous tentez d'envoyer une télécopie à un(e) autre pays/région ou recevez une télécopie d'un(e) autre pays/région, ou si vous utilisez une connexion téléphonique par satellite.

Pour définir le mode de correction des erreurs
Panneau de commande : Appuyez sur Menu Télécopie, ouvrez le menu Paramètres avancés de télécopie, puis utilisez l'option Mode de correction d'erreur.


Sélection du type de numérotation

Utilisez cette procédure pour choisir la numérotation par tonalité ou par impulsions. La valeur par défaut est Tonalité. Ne modifiez ce réglage que si vous savez que votre ligne téléphonique ne peut pas utiliser la numérotation par tonalité.

Remarque L'option de numérotation par impulsions n'est pas disponible dans certain(e)s pays/régions.
Pour définir le type de numérotation
Panneau de commande : Appuyez sur Configuration, sur Paramètres de télécopie de base, puis utilisez l'option Numérotation par tonalités ou impulsions.


Définition des options de rappel

Si le périphérique n'a pas pu envoyer une télécopie car le télécopieur de destination ne répondait pas ou était occupé, il essaye de rappeler le numéro en fonction des options Rappel automatique du numéro occupé et Rappel automatique en cas de non-réponse. Pour activer ou désactiver les options.

• Rappel automatique du numéro occupé : Si cette option est activée, le périphérique rappelle automatiquement s'il reçoit un signal d'occupation. La valeur par défaut de cette option est ACTIVE.
• Rappel automatique en cas de non-réponse : Si cette option est activée, l'appareil rappelle automatiquement si le télécopieur de destination ne répond pas. La valeur par défaut de cette option est DESACTIVE.
Pour définir les options de rappel automatique
Panneau de commande : Appuyez sur Configuration, sur Paramètres avancés de télécopie, puis utilisez les options Rappel automatique du numéro occupé ou Rappel automatique en cas de non-réponse.


Définition de la vitesse de télécopie

Vous pouvez définir la vitesse de télécopie utilisée entre le périphérique et les autres télécopieurs pour l'envoi et la réception de télécopies. La vitesse paramétrée par défaut est Rapide.

Si vous utilisez l'un des éléments suivants, il est conseillé de réduire la vitesse de télécopie :

• Un service téléphonique via Internet
• Un système PBX
• Un protocole FoIP (télécopie sur Internet)
• Service RNIS (réseau numérique à intégration de services)

Si vous rencontrez des problèmes d'envoi ou de réception de télécopies, essayez de définir la Vitesse téléc. à Moyenne ou Lente. Le tableau suivant fournit les paramètres de vitesse de télécopie disponibles.

Paramètre de vitesse de télécopie | Vitesse de télécopie
Rapide | v.34 (33 600 baud)
Moyenne | v.17 (14 400 baud)
Lent | v.29 (9 600 baud)
Pour définir la vitesse de télécopie à partir du panneau de commande
1 Appuyez sur Configurer.
2 Sélectionnez Paramètres avancés de télécopie, puis appuyez sur Vitesse de télécopie.
3 Sélectionnez l'option au moyen des touches fléchées, puis appuyez sur OK.


Télécopie sur Internet

Vous pouvez vous abonner à un service téléphonique à faible coût qui vous permet d'envoyer et de recevoir des télécopies sur votre périphérique via Internet. Cette méthode s'appelle FoIP (Fax over Internet Protocol). Vous utilisez probablement un service FoIP (fourni par votre opérateur téléphonique) si vous :

• composez un code d'accès spécial avec le numéro de télécopieur ou si vous
• disposez d'un convertisseur IP qui se connecte à Internet et fournit des ports téléphoniques analogiques pour la connexion du télécopieur.
Remarque Vous ne pouvez envoyer et recevoir des télécopies qu'en connectant un câble téléphonique au port "1-LINE" du périphérique. En d'autres termes, vous devez établir votre connexion à Internet via un convertisseur (qui fournit des prises téléphoniques analogiques standard pour les connexions de télécopieur) ou par le biais de votre opérateur téléphonique.

Certains services de télécopie Internet risquent de ne pas fonctionner correctement lorsque la vitesse d'envoi et de réception des télécopies de l'appareil est élevée (33 600 bit/s). Si vous rencontrez des problèmes d'envoi et de réception des télécopies lorsque vous utilisez un service de télécopie sur Internet, réduisez la vitesse de télécopie. Pour cela, faites passer le paramètre Vitesse téléc. de Elevé (valeur par défaut) à Moyen. Pour plus d'informations sur la modification de ce paramètre, reportez-vous à la rubrique Définition de la vitesse de télécopie.

Pour toute question relative à l'envoi de télécopies sur Internet, veuillez contacter le service d'assistance compétent.


Test de la configuration du télécopieur

Vous pouvez tester la configuration du télécopieur pour vérifier l'état du périphérique et vous assurer qu'il est configuré correctement. Effectuez ce test après avoir configuré le périphérique pour la télécopie. Le test effectue les opérations suivantes :

• Teste le matériel du télécopieur
• Vérifie que le type de cordon téléphonique approprié est connecté au périphérique
• Vérifie que le cordon téléphonique est connecté au port approprié
• Recherche une tonalité
• Recherche une ligne téléphonique active
• Teste l'état de la connexion à la ligne téléphonique

Le périphérique imprime un rapport avec les résultats du test. Si le test échoue, examinez le rapport pour obtenir des informations sur la procédure à suivre pour corriger les problèmes et relancer le test.

Pour tester la configuration du télécopieur
1 Configurez l'appareil pour télécopier selon vos instructions spécifiques de configuration de domicile ou de lieu de travail.
2 Avant de lancer le test, assurez-vous que les cartouches d'impression sont installées et que du papier plein format est chargé dans le bac d'entrée.
3 Sur le panneau de commande, appuyez sur Configurer.
4 Sélectionnez Outils, puis Exéc. test tél.

Le périphérique affiche l'état du test sur l'écran et imprime un rapport.

5 Consultez le rapport.
• Si le test est satisfaisant et que vous avez toujours des problèmes de télécopie, vérifiez que les paramètres du télécopieur indiqués dans le rapport sont corrects. Un paramètre de télécopie vide ou incorrect peut provoquer des problèmes de télécopie.
• En cas d'échec du test, consultez le rapport pour obtenir des informations de résolution du problème.


Impression de rapports

Vous pouvez configurer le périphérique pour qu'il imprime automatiquement des rapports d'erreur et de confirmation pour chaque télécopie envoyée ou reçue. Vous pouvez également imprimer manuellement des rapports système en fonction des besoins ; ces rapports fournissent des informations système utiles concernant le périphérique.

Par défaut, le périphérique est configuré pour imprimer un rapport uniquement en cas de problème lors de l'envoi ou de la réception d'une télécopie. Un message confirmant que la télécopie a été correctement envoyée s'affiche brièvement sur l'écran du panneau de commande après chaque transaction.

• Impression de rapports de confirmation de télécopie
• Impression de rapports d'erreur de télécopie
• Impression et affichage du journal de télécopies


Impression de rapports de confirmation de télécopie

Si vous avez besoin d'une confirmation imprimée de l'envoi de vos télécopies, suivez les instructions ci-dessous pour activer la confirmation de télécopie avant d'envoyer une télécopie. Choisissez Après l'envoi d'une télécopie ou Envoyer & Recevoir.

Le paramètre de confirmation de télécopie par défaut est Désactivé. Cela signifie qu'un rapport de confirmation n'est pas imprimé pour chaque télécopie envoyée ou reçue. Un message de confirmation indiquant que l'envoi de la télécopie s'est effectué correctement apparaît brièvement sur l'écran après chaque opération.

Pour activer la confirmation de télécopie
1 Appuyez sur Configuration.
2 Appuyez sur Imprimer rapport, puis sur Confirmation télécopie.
3 Appuyez sur la flèche de direction de droite pour sélectionner l'une des options suivantes, puis appuyez sur OK.
Désactivé | N'imprime pas de rapport de confirmation de télécopie lorsque vous réussissez à envoyer ou recevoir des télécopies. C'est le réglage par défaut.
Après l'envoi d'une télécopie | Imprime un rapport de confirmation de télécopie à chaque télécopie envoyée.
Après réception d'une télécopie | Imprime un rapport de confirmation de télécopie à chaque télécopie reçue.
Envoyer & Recevoir | Imprime un rapport de confirmation de télécopie à chaque télécopie envoyée et reçue.
Conseil Si vous choisissez Après l'envoi d'une télécopie ou Envoyer & Recevoir et que vous numérisez la télécopie pour l'envoyer à partir de la mémoire, vous pouvez inclure une image de la première page de la télécopie sur le rapport Confirmation d'envoi de télécopies. Appuyez sur Configuration, appuyez sur Confirmation télécopie, puis de nouveau sur Lors de l'envoi d'un fax. Sélectionnez Activé dans le menu Image sur rapport d'envoi de télécopies.


Impression de rapports d'erreur de télécopie

Vous pouvez configurer le périphérique pour qu'il imprime automatiquement un rapport lorsqu'une erreur se produit pendant la transmission d'une télécopie.

Pour configurer le périphérique de sorte qu'il imprime des rapports d'erreur de télécopie
1 Appuyez sur Configuration.
2 Appuyez sur Imprimer rapport, puis sur Rapport d'erreur de télécopie.
3 Appuyez sur la flèche de direction de droite pour sélectionner l'une des options suivantes, puis appuyez sur OK.
Envoyer & Recevoir | S'imprime lorsqu'une erreur de télécopie se produit. C'est le réglage par défaut.
Désactivé | N'imprime pas de rapports d'erreur de télécopie.
Après l'envoi d'une télécopie | S'imprime lorsqu'une erreur de transmission se produit.
Après réception d'une télécopie | S'imprime lorsqu'une erreur de réception se produit.


Impression et affichage du journal de télécopies

Les journaux répertorient les télécopies qui ont été envoyées à partir du panneau de commande et toutes les télécopies qui ont été reçues.

Vous pouvez imprimer un journal des télécopies qui ont été reçues et envoyées par le périphérique. Chaque entrée du journal contient les informations suivantes :

• Date et heure de transmission
• Type (réception ou envoi)
• Numéro de télécopie
• Durée
• Nombre de pages
• Résultat (état) de la transmission
Pour afficher le journal de télécopies à partir du logiciel de photo et d'imagerie HP
1 Sur l'ordinateur, ouvrez le logiciel de photo et d'imagerie HP. Pour plus d'informations, reportez-vous à la section Utilisation du logiciel de photo et d'imagerie HP.
2 Pour plus d'informations, reportez-vous à l'aide en ligne du logiciel de photo et d'imagerie HP.

Le journal répertorie les télécopies qui ont été envoyées à partir du panneau de commande et du logiciel de photo et d'imagerie HP, ainsi que toutes les télécopies qui ont été reçues.

Pour imprimer le journal de télécopies à partir du panneau de commande
1 Sur le tableau de commande, appuyez sur Configuration.
2 Appuyez sur la touche fléchée pour descendre et passer à Imprimer rapport, puis appuyez sur OK.
3 Appuyez sur la touche fléchée pour descendre et passer à Journal de télécopies, puis appuyez sur OK.
4 Appuyez de nouveau sur OK pour imprimer le journal.


Annulation d'une télécopie

Vous pouvez annuler l'envoi ou la réception d'une télécopie à tout moment.

Pour annuler une télécopie
Appuyez sur Annuler sur le panneau de commande pour interrompre l'envoi ou la réception de la télécopie en cours. Si le périphérique n'arrête pas l'impression, appuyez à nouveau sur Annuler.

Le périphérique imprime toute page dont l'impression a commencé, puis annule le reste de la télécopie. Cette opération peut prendre quelques instants.

Pour annuler un numéro pendant la composition
Appuyez sur Annuler pour annuler le numéro que vous êtes en train de composer.


Configuration et gestion

Cette section est destinée à l'administrateur ou à la personne responsable de la gestion du périphérique. Elle contient des informations sur les sujets suivants :

• Gestion du périphérique
• Utilisation des outils de gestion du périphérique
• Configuration de la télécopie pour le périphérique
• Configuration du périphérique (Windows)
• Configuration du périphérique (Mac OS)
• Désinstallation et réinstallation du logiciel


Gestion du périphérique

Les outils communs suivants peuvent être utilisés pour gérer le périphérique. Pour plus d'informations sur l'accès à ces outils et leur utilisation, reportez-vous à la section Utilisation des outils de gestion du périphérique.

Remarque Certaines procédures spécifiques peuvent inclure d'autres méthodes.
Windows
• Panneau de commande du périphérique
• Pilote d'imprimante
• Boîte à outils
Mac OS
• Panneau de commande du périphérique
• Utilitaire de l'imprimante HP
Remarque Mac OS est pris en charge uniquement par l'appareil HP Officejet J3600.
• Surveillance du périphérique
• Gérer le périphérique


Surveillance du périphérique

Cette section propose des instructions liées à la surveillance du périphérique.

Remarque Les niveaux d'encre affichés ne sont que des estimations. Les volumes d'encre réels peuvent être différents.
Utilisez cet outil... | pour obtenir les informations suivantes....
Panneau de commande | Obtenir des informations sur l'état des tâches en cours de traitement, l'état de fonctionnement du périphérique et l'état des cartouches et des têtes d'impression.
Boîte à outils (Windows) | Informations sur la cartouche d'impression : Cliquez sur l'onglet Niveaux d'encre estimés pour afficher des informations sur le niveau d'encre, puis sur le bouton Détails sur la cartouche. Cliquez sur le bouton Détails sur la cartouche pour afficher des informations sur les cartouches d'encre de remplacement et les dates d'expiration.
Utilitaire de l'imprimante HP (Mac OS) (pris en charge par l'appareil HP Officejet J3600 uniquement) | Informations sur la cartouche d'impression : Ouvrez le volet Informations et support et cliquez sur Etat des fournitures.


Gérer le périphérique

Cette section propose des informations sur la gestion du périphérique et la modification des paramètres.

Utilisez cet outil...

pour effectuer l'opération suivante...

Panneau de commande
• Langue et pays/région : Appuyez sur Configuration, puis ouvrez le menu Préférences. Si vous ne voyez pas votre pays/région, appuyez sur 99 et recherchez votre pays/région dans la liste.
• Volume du panneau de commande : Appuyez sur Configuration, puis ouvrez le menu Préférences.
• Volume sonore de fax : Appuyez sur Configuration, puis sélectionnez Volume sonore de fax.
• Impression automatique du rapport : Appuyez sur Configuration, puis ouvrez le menu Paramètres avancés de télécopie.
• Définir le type de numérotation : Appuyez sur Configuration, puis ouvrez le menu Paramètres de télécopie de base.
• Définir des options de rappel : Appuyez sur Configuration, puis ouvrez le menu Paramètres avancés de télécopie.
• Définition de la date et de l'heure : Appuyez sur Configuration, appuyez sur Outils, puis sur Date et heure.

Boîte à outils (Windows)

Effectuer des tâches de maintenance du périphérique : Cliquez sur l'onglet Services de périphérique.

Utilitaire de l'imprimante HP (Mac OS) (pris en charge par l'appareil HP Officejet J3600 uniquement)

Effectuer des tâches de maintenance du périphérique : Cliquez sur le panneau Informations et support, puis sur le bouton correspondant à la tâche à exécuter.


Utilisation des outils de gestion du périphérique

• Boîte à outils (Windows)
• HP Printer Utility (Mac OS)


Boîte à outils (Windows)

La Boîte à outils fournit des informations sur la maintenance du périphérique.

Remarque Vous pouvez installer la Boîte à outils à partir du CD de démarrage en sélectionnant l'option d'installation complète, à condition que l'ordinateur remplisse les conditions système requises.


Ouvrez la Boîte à outils

• Dans le Centre de solutions HP, cliquez sur Paramètres, placez votre curseur sur Paramètres d'impression, puis cliquez sur Boîte à outils de l'imprimante.
• Cliquez avec le bouton droit sur HP Digital Imaging Monitor dans la barre d'état système, pointez sur Nom du modèle d'imprimante, puis cliquez sur Afficher boîte à outils imprimante.


Onglets de la Boîte à outils

La Boîte à outils contient les onglets suivants.

Onglets

Sommaire

Niveau d'encre estimé

• Niveaux d'encre : Affiche une estimation du niveau d'encre de chaque cartouche.
Remarque Les niveaux d'encre affichés ne sont que des estimations. Les volumes d'encre réels peuvent être différents.
• Acheter en ligne : Permet d'accéder à un site Web sur lequel vous pouvez commander des consommables pour le périphérique.
• Commander par téléphone : Affiche les numéros de téléphone que vous pouvez composer pour commander des fournitures pour le périphérique. Des numéros de téléphone ne sont pas disponibles pour tous les pays/régions.
• Détails sur la cartouche : Affiche les références et dates d'expiration des cartouches d'encre installées.

Services de périphérique

• Alignement des cartouches d’impression Vous guide tout au long de la procédure d'alignement des cartouches d'impression. Pour plus d'informations, voir Alignement des cartouches d'impression.
• Nettoyage des cartouches d’impression Vous guide tout au long de la procédure de nettoyage des cartouches d'impression. Pour plus d'informations, voir Nettoyage des cartouches d'impression.
• Imprimer une page de test : Vous guide tout au long de la procédure d'impression d'une page de test.


HP Printer Utility (Mac OS)

L'utilitaire de l'imprimante HP contient des outils permettant de configurer les paramètres d'impression, d'étalonner le périphérique, de commander des fournitures en ligne ou encore de rechercher des informations d'assistance technique sur le site Web.

Remarque Mac OS est pris en charge uniquement par l'appareil HP Officejet J3600.


Ouvrez l'utilitaire de l'imprimante HP

Pour ouvrir l'utilitaire de l'imprimante HP à partir du Bureau
1 Depuis le Finder, sélectionnez Computer dans le menu Go.
2 Sélectionnez Library (Bibliothèque), puis Printers (Imprimantes).
3 Sélectionnez HP, puis Utilitaires et Sélecteur d'imprimante HP.
4 Sélectionnez le périphérique, puis cliquez sur Lancer utilitaire.
Pour ouvrir l'utilitaire de l'imprimante HP à partir de l'utilitaire de configuration de l'imprimante
1 Depuis le Finder, sélectionnez Computer dans le menu Go.
2 Sélectionnez le périphérique dans la liste, puis appuyez sur Utilitaire.
3 Sélectionnez le périphérique dans le menu et appuyez sur Lancer l'utilitaire.


Volets de HP Printer Utility

Panneau Information and Support (Informations et support)
• Etat des fournitures : Affiche des informations sur les cartouches d'impression actuellement installées.
• Fournir des informations : Affiche les options de remplacement des cartouches d'impression.
• Informations sur le périphérique : Affiche le modèle du périphérique et le numéro de série. Cette page contient des informations sur le périphérique et les consommables.
• Nettoyage : Vous guide tout au long de la procédure de nettoyage des cartouches d'impression.
• Alignement : Vous guide tout au long de la procédure d'alignement des cartouches d'impression.
• Assistance HP : Cette option permet d'accéder au site Web HP sur lequel vous pourrez trouver une assistance pour le périphérique, enregistrer celui-ci ou encore obtenir les informations relatives au renvoi et au recyclage de fournitures d'impression usagées.


Configuration de la télécopie pour le périphérique

Après avoir effectué toutes les étapes énoncées dans le Guide de démarrage, suivez les instructions de cette section pour procéder à la configuration de votre télécopieur. Conservez précieusement le guide de démarrage en vue d'une utilisation ultérieure.

Dans cette section, vous apprendrez à configurer le périphérique pour que la télécopie fonctionne correctement avec l'équipement et les services dont vous disposez peut-être déjà sur la même ligne téléphonique que celle utilisée par le périphérique.

Conseil Vous pouvez également utiliser l'Assistant de configuration du télécopieur (Windows) ou l'Utilitaire de configuration HP du télécopieur (Mac OS) pour configurer rapidement certains paramètres de télécopie importants, tels que le mode de réponse et les informations d'en-tête de la télécopie. Vous pouvez accéder à l'Assistant de configuration du télécopieur (Windows) ou à l'Utilitaire de configuration du télécopieur HP (Mac OS) via le logiciel que vous avez installé avec le périphérique. Après avoir exécuté l'Assistant de configuration du télécopieur (Windows) ou l'Utilitaire de configuration du télécopieur HP (Mac OS), suivez les procédures décrites dans cette section pour achever la configuration de votre télécopieur.


Configuration de la télécopie (systèmes téléphoniques en parallèle)

Avant de configurer le périphérique pour la télécopie, indiquez le système téléphonique utilisé dans votre pays/région. Les instructions relatives à la configuration de votre périphérique pour la télécopie diffèrent selon que vous disposez d'un système téléphonique en parallèle ou en série.

• Si votre pays/région n'apparaît pas dans le tableau ci-après, vous disposez probablement d'un système téléphonique en série. Dans un système téléphonique série, le type de connecteur présent sur vos équipements téléphoniques partagés (modems, téléphones et répondeurs) ne permet pas une connexion physique au port « 2-EXT » du périphérique. Tous les équipements doivent par conséquent être reliés à la prise téléphonique murale.
Remarque Dans certain(e)s pays/régions utilisant les systèmes téléphoniques série, le cordon téléphonique fourni avec le périphérique peut comporter une prise murale supplémentaire. Ceci vous permet de connecter d'autres périphériques de télécommunications à la prise murale sur laquelle vous branchez le périphérique.
• Si votre pays/région figure dans le tableau ci-dessous, vous disposez probablement d'un système téléphonique en parallèle. Dans ce cas, vous pouvez connecter l'équipement téléphonique partagé à la ligne téléphonique via le port « 2-EXT » à l'arrière du périphérique.
Remarque Si vous disposez d'un système téléphonique en parallèle, HP recommande d'utiliser le cordon téléphonique à 2 fils fourni avec le périphérique pour connecter ce dernier à la prise téléphonique murale.
Pays/régions équipés d'un système téléphonique parallèle
Argentine | Australie | Brésil
Canada | Chili | Chine
Colombie | Grèce | Inde
Indonésie | Irlande | Japon
Corée du Sud | Amérique Latine | Malaysia
Mexique | Philippines | Pologne
Portugal | Russie | Arabie saoudite
Singapour | Espagne | Taiwan
Thaïlande | Etats-Unis | Venezuela
Viêtnam |  |

Si vous ignorez le type de système téléphonique dont vous disposez (en parallèle ou en série), contactez votre opérateur téléphonique.


Choix de la configuration du télécopieur appropriée pour la maison ou le bureau

Pour utiliser votre système de télécopie correctement, vous devez savoir quels types d'équipements et de services partagent éventuellement la même ligne téléphonique que le périphérique. C'est là un point important car vous devrez peut-être connecter certains de vos équipements de bureau existants directement sur le périphérique. Il vous faudra peut-être également modifier certains des paramètres du télécopieur avant d'être en mesure d'envoyer des télécopies.

Pour déterminer la meilleure manière de configurer le périphérique à la maison ou au bureau, lisez d'abord les questions de cette section et enregistrez vos réponses. Ensuite, reportez-vous au tableau de la section suivante et choisissez le cas de configuration recommandé en fonction de vos réponses.

Veillez à répondre dans l'ordre aux questions suivantes.

1 Votre opérateur téléphonique vous fournit-il une ligne DSL (Digital Subscriber Line) ? (DSL est également appelé ADSL dans certains pays/régions).

Si vous avez répondu Oui, passez directement à Cas B : Configuration du périphérique avec DSL. Vous n'avez pas besoin de répondre aux questions suivantes.

Si votre réponse est Non, passez à la question suivante.

2 Utilisez-vous un système téléphonique avec autocommutateur (PBX) ou un système RNIS (réseau numérique à intégration de services) ?

Si vous avez répondu Oui, passez directement à Cas C : Configuration du périphérique avec un système téléphonique PBX ou une ligne RNIS. Vous n'avez pas besoin de répondre aux questions suivantes.

Si votre réponse est Non, passez à la question suivante.

3 Etes-vous abonné à un service de sonnerie distincte auprès de votre opérateur téléphonique qui offre plusieurs numéros de téléphone avec différentes sonneries ?

Si vous avez répondu Oui, passez directement à Cas D : Télécopieur avec service de sonnerie différenciée sur la même ligne. Vous n'avez pas besoin de répondre aux questions suivantes.

Si votre réponse est Non, passez à la question suivante.

Avez-vous un doute quant à la présence d'une sonnerie distincte ? De nombreux opérateurs téléphoniques proposent une fonction de sonnerie distincte permettant d'avoir plusieurs numéros de téléphone sur une même ligne téléphonique.

Lorsque vous vous abonnez à ce service, chaque numéro de téléphone est associé à une sonnerie différente. Par exemple, vous pouvez avoir des sonneries simple, double et triple pour les numéros différents. Vous pourriez affecter un numéro à sonnerie simple pour les appels vocaux et un autre numéro à double sonnerie pour vos appels de télécopie. Cela vous permet de différencier les appels vocaux et de télécopie lorsque le téléphone sonne.

4 Recevez-vous des appels vocaux sur le même numéro de téléphone que celui que vous utiliserez pour vos appels de télécopie sur le périphérique ?

Passez à la question suivante.

5 Un modem d'ordinateur est-il installé sur la même ligne téléphonique que le périphérique ?

Avez-vous un doute quant à la présence d'un modem d'ordinateur sur votre système ? Si vous répondez Oui à l'une des questions suivantes, vous utilisez un modem d'ordinateur :

• Envoyez-vous et recevez-vous directement des télécopies depuis vos applications logicielles via une ligne commutée ?
• Envoyez-vous et recevez-vous les messages électroniques sur votre ordinateur à l'aide d'une connexion par ligne commutée ?
• Avez-vous accès à Internet à partir de votre ordinateur via une connexion par ligne commutée ?

Passez à la question suivante.

6 Disposez-vous d'un répondeur réceptionnant les appels vocaux sur le même numéro de téléphone que celui que vous utiliserez pour vos appels de télécopie sur le périphérique ?

Passez à la question suivante.

7 Avez-vous souscrit un service de messagerie vocale auprès de votre opérateur téléphonique sur le même numéro de téléphone que celui que vous utiliserez pour vos appels de télécopie sur le périphérique ?

Après avoir répondu à ces questions, passez à la section suivante pour sélectionner votre configuration de télécopie.


Sélection de votre configuration de télécopie

À présent que vous avez répondu à toutes les questions sur les équipements et services qui partagent la ligne téléphonique avec le périphérique, vous êtes en mesure de choisir la configuration la mieux adaptée à votre environnement domestique ou professionnel.

Dans la première colonne du tableau suivant, sélectionnez la combinaison d'équipements et de services correspondant à votre environnement (domicile ou bureau). Recherchez ensuite la configuration appropriée dans la deuxième ou la troisième colonne en fonction de votre système téléphonique. Des instructions détaillées sont fournies pour chaque configuration décrite dans les sections suivantes.

Si vous avez répondu à toutes les questions de la section précédente et que vous ne possédez aucun des équipements ou services décrits, choisissez Aucun dans la première colonne du tableau.

Remarque Si aucune configuration décrite dans cette section ne correspond à celle de votre maison ou de votre bureau, configurez votre périphérique comme vous le feriez pour un téléphone analogique normal. Veillez à utiliser le cordon téléphonique fourni avec votre périphérique pour connecter l'une des extrémités à votre prise téléphonique murale et l'autre au port 1-LINE situé à l'arrière du périphérique. Si vous utilisez un autre cordon, il se peut que vous rencontriez des problèmes lors de l'envoi ou la réception de télécopies.
Autres équipements et services partageant votre ligne de télécopie | Configuration du télécopieur recommandée pour les systèmes téléphoniques en parallèle | Configuration du télécopieur recommandée pour les systèmes téléphoniques en série
Aucun Vous avez répondu Non à toutes les questions. | Cas A : Ligne de télécopie distincte (aucun appel vocal reçu) | Reportez-vous à votre pays dans Configuration pour une télécopie de type série
Service DSL (vous n'avez répondu Oui qu'à la question 1) | Cas B : Configuration du périphérique avec DSL | Reportez-vous à votre pays dans Configuration pour une télécopie de type série
Système PBX ou RNIS (vous n'avez répondu Oui qu'à la question 2) | Cas C : Configuration du périphérique avec un système téléphonique PBX ou une ligne RNIS | Reportez-vous à votre pays dans Configuration pour une télécopie de type série
Service de sonnerie distincte (vous n'avez répondu Oui qu'à la question 3) | Cas D : Télécopieur avec service de sonnerie différenciée sur la même ligne | Reportez-vous à votre pays dans Configuration pour une télécopie de type série
Appels vocaux (vous n'avez répondu Oui qu'à la question 4) | Cas E : Ligne voix/télécopie partagée | Reportez-vous à votre pays dans Configuration pour une télécopie de type série
Appels vocaux et service de messagerie vocale Vous avez répondu Oui aux questions 4 et 7 uniquement. | Cas F : Ligne voix/télécopie partagée avec une messagerie vocale | Reportez-vous à votre pays dans Configuration pour une télécopie de type série
Modem d'ordinateur (vous n'avez répondu Oui qu'à la question 5) | Cas G : Ligne de télécopie partagée avec un modem d'ordinateur (aucun appel vocal reçu) | Non applicable.
Appels vocaux et modem d'ordinateur Vous avez répondu Oui aux questions 4 et 5 uniquement. | Cas H : Ligne voix/télécopie partagée avec un modem d'ordinateur | Non applicable.
Appels vocaux et répondeur Vous avez répondu Oui aux questions 4 et 6 uniquement. | Cas I : Ligne voix/télécopie partagée avec un répondeur | Non applicable.
Appels vocaux, modem d'ordinateur et répondeur téléphonique Vous avez répondu Oui aux questions 4, 5 et 6 uniquement. | Cas J : Ligne voix/télécopie partagée avec un modem et un répondeur | Non applicable.
Appels vocaux, modem d'ordinateur et messagerie vocale Vous avez répondu Oui aux questions 4, 5 et 7 uniquement. | Cas K : Ligne voix/télécopie partagée avec un modem et une messagerie vocale | Non applicable.


Cas A : Ligne de télécopie distincte (aucun appel vocal reçu)

Si vous disposez d'une ligne téléphonique distincte sur laquelle vous ne recevez aucun appel vocal et si vous ne connectez aucun autre équipement à cette ligne, configurez le périphérique comme décrit dans cette section.

Vue arrière du périphérique

Vue arrière du périphérique

1 | Prise téléphonique murale
2 | Utilisez le cordon téléphonique fourni avec le périphérique pour la connexion au port 1-LINE
Pour configurer le périphérique avec une ligne de télécopie distincte
1 Utilisez le cordon téléphonique fourni avec le périphérique : branchez l'une des extrémités sur la prise téléphonique murale et l'autre sur le port 1-LINE situé à l'arrière du périphérique.
Remarque Si vous n'utilisez pas le cordon fourni pour la connexion entre la prise téléphonique murale et le périphérique, vous ne pourrez peut-être pas envoyer de télécopies. Ce cordon spécial est différent des autres cordons téléphoniques que vous possédez éventuellement chez vous ou au bureau.
2 Activez le paramètre Réponse automatique.
3 (Facultatif) Réglez le paramètre Nombre de sonneries avant prise de ligne sur la plus petite valeur (deux sonneries).
4 Exécutez un test de télécopie.

Quand le téléphone sonnera, le périphérique répondra automatiquement après le nombre de sonneries que vous avez défini dans le paramètre Nombre de sonneries avant prise de ligne. Il envoie ensuite une tonalité de réception de télécopie au télécopieur d'origine et commence à recevoir la télécopie.


Cas B : Configuration du périphérique avec DSL

Si votre opérateur téléphonique vous fournit une ligne DSL, et si vous ne connectez aucun équipement au périphérique, suivez les instructions de cette rubrique pour connecter un filtre DSL entre la prise téléphonique murale et le périphérique. Le filtre DSL neutralise le signal numérique qui peut perturber le périphérique, permettant ainsi au périphérique de communiquer correctement avec votre ligne téléphonique (DSL est également appelé ADSL dans certains pays/régions).

Remarque Si vous utilisez une ligne DSL et que vous omettez de connecter le filtre DSL, vous ne serez pas en mesure d'envoyer ni de recevoir de télécopies avec le périphérique.

Vue arrière du périphérique

Vue arrière du périphérique

1 | Prise téléphonique murale
2 | Cordon et filtre DSL (ou ADSL) fournis par votre fournisseur DSL
3 | Utilisez le cordon téléphonique fourni avec le périphérique pour la connexion au port 1-LINE
Pour configurer le périphérique avec une ligne DSL
1 Obtenez un filtre DSL auprès de votre fournisseur DSL.
2 Utilisez le cordon téléphonique fourni avec le périphérique : connectez une extrémité au port ouvert sur le filtre DSL, l'autre au port 1-LINE situé à l'arrière du périphérique.
Remarque | Si vous n'utilisez pas le cordon fourni pour la connexion entre le filtre DSL et le périphérique, vous ne pourrez peut-être pas envoyer de télécopies. Ce cordon spécial est différent des autres cordons téléphoniques que vous possédez éventuellement chez vous ou au bureau.
 | Un seul cordon téléphonique étant fourni, vous devrez éventuellement vous procurer d'autres cordons téléphoniques pour cette configuration.
3 Branchez un cordon téléphonique supplémentaire du filtre DSL à la prise téléphonique murale.
4 Exécutez un test de télécopie.


Cas C : Configuration du périphérique avec un système téléphonique PBX ou une ligne RNIS

Si vous utilisez un système téléphonique PBX ou un adaptateur de terminal/convertisseur RNIS, assurez-vous d'effectuer les opérations suivantes :

• Si vous utilisez un PBX ou un convertisseur/adaptateur de terminal RNIS, connectez le périphérique au port désigné pour l'utilisation d'un télécopieur et d'un téléphone. Si possible, vérifiez également que l'adaptateur de terminal est défini sur le type de commutateur approprié pour votre pays/région.
Remarque Certains systèmes RNIS vous permettent de configurer des ports pour des équipements téléphoniques spécifiques. Par exemple, vous pouvez affecter un port au téléphone et à la télécopie Groupe 3 et un autre port à d'autres fonctions. En cas de difficulté lors d'une connexion au port de télécopie/téléphone du convertisseur RNIS, essayez d'utiliser le port à usages multiples ; il pourrait se nommer « multi-combi » ou porter un nom similaire.
• Si vous utilisez un autocommutateur, désactivez la tonalité d'appel en attente.
Remarque De nombreux autocommutateurs numériques comportent une tonalité d'appel en attente qui est activée par défaut. Or, cette fonction perturbera vos transmissions par télécopie et vous ne pourrez pas envoyer ni recevoir de télécopies à l'aide du périphérique. Reportez-vous à la documentation fournie avec votre autocommutateur pour obtenir des instructions sur la façon de désactiver le signal d'appel en attente.
• Si vous utilisez un système téléphonique PBX, composez le numéro de ligne extérieure avant de composer le numéro du télécopieur.
• Veillez à utiliser le cordon fourni pour raccorder le périphérique à la prise téléphonique murale. Si vous ne le faites pas, la télécopie risque de ne pas fonctionner. Ce cordon spécial est différent des autres cordons téléphoniques que vous possédez éventuellement chez vous ou au bureau. Si le cordon téléphonique fourni est trop court, vous pouvez acheter un coupleur dans votre magasin d'articles électroniques et prolonger ainsi le cordon.


Cas D : Télécopieur avec service de sonnerie différenciée sur la même ligne

Si vous êtes abonné à un service de sonnerie différenciée (fourni par votre opérateur téléphonique) permettant d'avoir plusieurs numéros de téléphone sur une même ligne téléphonique, chaque numéro étant associé à une sonnerie différente, configurez le périphérique comme décrit dans cette section.

Vue arrière du périphérique

Vue arrière du périphérique

1 | Prise téléphonique murale
2 | Utilisez le cordon téléphonique fourni avec le périphérique pour la connexion au port 1-LINE
Pour configurer le périphérique avec un service de sonnerie différenciée, procédez comme suit
1 Utilisez le cordon téléphonique fourni avec le périphérique : branchez l'une des extrémités sur la prise téléphonique murale et l'autre sur le port 1-LINE situé à l'arrière du périphérique.
Remarque Si vous n'utilisez pas le cordon fourni pour la connexion entre la prise téléphonique murale et le périphérique, vous ne pourrez peut-être pas envoyer de télécopies. Ce cordon spécial est différent des autres cordons téléphoniques que vous possédez éventuellement chez vous ou au bureau.
2 Activez le paramètre Réponse automatique.
3 Modifiez le paramètre Sonneries distinctes conformément au paramètre attribué à votre numéro de télécopieur par l'opérateur téléphonique.
Remarque Par défaut, le périphérique est configuré pour répondre à toutes les sonneries. Si vous ne définissez pas le paramètre Sonneries distinctes en fonction du mode de sonnerie associé à votre numéro de télécopieur par votre opérateur téléphonique, il se peut que le périphérique réponde à la fois aux appels vocaux et aux appels de télécopie ou qu'il ne réponde pas du tout.
4 (Facultatif) Réglez le paramètre Nombre de sonneries avant prise de ligne sur la plus petite valeur (deux sonneries).
5 Exécutez un test de télécopie.

Le périphérique répond automatiquement aux appels entrants sonnant de la manière sélectionnée (paramètre Sonneries distinctes) après le nombre de sonneries que vous avez défini (paramètre Nombre de sonneries avant prise de ligne). Il envoie ensuite une tonalité de réception de télécopie au télécopieur d'origine et commence à recevoir la télécopie.


Cas E : Ligne voix/télécopie partagée

Si vous recevez à la fois des appels vocaux et de télécopie au même numéro de téléphone et si vous ne disposez d'aucun autre équipement de bureau (ou messagerie vocale) sur cette ligne téléphonique, configurez le périphérique comme décrit dans cette section.

Vue arrière du périphérique

Vue arrière du périphérique

1 | Prise téléphonique murale
2 | Utilisez le cordon téléphonique fourni avec le périphérique pour la connexion au port 1-LINE
3 | Téléphone (facultatif)
Pour configurer le périphérique avec une ligne vocale/télécopie partagée
1 Utilisez le cordon téléphonique fourni avec le périphérique : branchez l'une des extrémités sur la prise téléphonique murale et l'autre sur le port 1-LINE situé à l'arrière du périphérique.
Remarque Si vous n'utilisez pas le cordon fourni pour la connexion entre la prise téléphonique murale et le périphérique, vous ne pourrez peut-être pas envoyer de télécopies. Ce cordon spécial est différent des autres cordons téléphoniques que vous possédez éventuellement chez vous ou au bureau.
2 Procédez de l'une des manières suivantes :
• Si vous disposez d'un système téléphonique en parallèle, ôtez la prise blanche du port 2-EXT à l'arrière du périphérique, puis branchez un téléphone sur ce port.
• Si vous utilisez un système téléphonique en série, vous pouvez connecter directement le téléphone au câble du périphérique auquel est rattachée une prise murale.
3 ﻿À présent, vous devez décider comment votre périphérique répond aux appels, automatiquement ou manuellement :
• Si vous configurez le périphérique pour qu'il réponde automatiquement aux appels, il prendra tous les appels entrants et recevra les télécopies. Dans ce cas, le périphérique ne pourra pas faire la distinction entre les appels de télécopie et les appels vocaux ; si vous pensez qu'il s'agit d'un appel vocal, vous devez y répondre avant que le périphérique ne prenne l'appel. Pour paramétrer le périphérique afin qu'il réponde automatiquement aux appels, activez le paramètre Réponse automatique.
• Si vous configurez le périphérique pour qu'il réponde manuellement aux télécopies, vous devez prendre les appels entrants en personne ; sinon, le périphérique ne peut pas recevoir de télécopies. Pour paramétrer le périphérique afin de répondre aux appels manuellement, désactivez le paramètre Réponse automatique.
4 Exécutez un test de télécopie.

Si vous décrochez le téléphone avant le périphérique et que vous entendez les tonalités d'un télécopieur en mode d'émission, vous devez répondre manuellement à l'appel de télécopie.


Cas F : Ligne voix/télécopie partagée avec une messagerie vocale

Si vous recevez à la fois des appels vocaux et des appels de télécopie au même numéro de téléphone et si vous êtes également abonné à un service de messagerie vocale offert par votre opérateur téléphonique, configurez le périphérique comme décrit dans cette section.

Remarque Vous ne pouvez pas recevoir de télécopies automatiquement si un service de messagerie vocale est actif sur le même numéro de téléphone que celui utilisé pour les appels de télécopie. Cela signifie que vous devez pouvoir répondre personnellement aux appels entrants de télécopie. Si vous souhaitez plutôt recevoir les télécopies automatiquement, contactez votre opérateur téléphonique pour vous abonner à un service de sonnerie différenciée ou pour obtenir une ligne téléphonique distincte pour la télécopie.

Vue arrière du périphérique

Vue arrière du périphérique

1 | Prise téléphonique murale
2 | Utilisez le cordon téléphonique fourni avec le périphérique pour la connexion au port « 1-LINE »
Configuration du périphérique avec une messagerie vocale
1 Utilisez le cordon téléphonique fourni avec le périphérique : branchez l'une des extrémités sur la prise téléphonique murale et l'autre sur le port 1-LINE situé à l'arrière du périphérique.
Remarque Si vous n'utilisez pas le cordon fourni pour la connexion entre la prise téléphonique murale et le périphérique, vous ne pourrez peut-être pas envoyer de télécopies. Ce cordon spécial est différent des autres cordons téléphoniques que vous possédez éventuellement chez vous ou au bureau.
2 Désactivez le paramètre Réponse automatique.
3 Exécutez un test de télécopie.

Vous devez prendre en personne les appels de télécopie entrants, sinon le périphérique ne peut pas recevoir de télécopies. Vous devez déclencher la télécopie manuelle avant que le répondeur vocal ne décroche la ligne.


Cas G : Ligne de télécopie partagée avec un modem d'ordinateur (aucun appel vocal reçu)

Si vous disposez d'une ligne de télécopie sur laquelle vous ne recevez pas d'appels vocaux et si vous avez connecté un modem d'ordinateur sur cette ligne, configurez votre périphérique comme décrit dans cette section.

Remarque Si vous possédez un modem d'ordinateur d'accès distant, ce dernier partage la ligne téléphonique avec le périphérique. Vous ne pourrez pas utiliser le modem et le périphérique simultanément. Par exemple, vous ne pouvez pas utiliser le périphérique pour une télécopie si vous êtes déjà en train d'utiliser le modem pour envoyer un courrier électronique ou accéder à Internet.
• Configurer le périphérique avec un modem d'ordinateur d'accès distant
• Configurer le périphérique avec un modem d'ordinateur DSL/ADSL


Configurer le périphérique avec un modem d'ordinateur d'accès distant

Si vous utilisez la même ligne téléphonique pour l'envoi de télécopies et pour un modem d'ordinateur d'accès distant, suivez ces instructions pour configurer le périphérique.

Vue arrière du périphérique

Vue arrière du périphérique

1 | Prise téléphonique murale
2 | Utilisez le cordon téléphonique fourni avec le périphérique pour la connexion au port « 1-LINE »
3 | Ordinateur avec modem
Pour configurer le périphérique avec un modem d'ordinateur
1 Ôtez la prise blanche du port 2-EXT à l'arrière de votre périphérique.
2 Localisez le cordon téléphonique qui relie l'arrière de votre ordinateur (votre modem) à une prise murale. Débranchez le cordon de la prise téléphonique murale et branchez-le sur le port 2-EXT à l'arrière de votre périphérique.
3 Utilisez le cordon téléphonique fourni avec le périphérique : branchez l'une des extrémités sur la prise téléphonique murale et l'autre sur le port 1-LINE situé à l'arrière du périphérique.
Remarque Si vous n'utilisez pas le cordon fourni pour la connexion entre la prise téléphonique murale et le périphérique, vous ne pourrez peut-être pas envoyer de télécopies. Ce cordon spécial est différent des autres cordons téléphoniques que vous possédez éventuellement chez vous ou au bureau.
4 Si le logiciel du modem de votre ordinateur est défini pour recevoir des télécopies automatiquement, désactivez ce paramètre.
Remarque Si vous ne désactivez pas l'option de réception automatique de télécopies du logiciel de votre modem, le périphérique ne pourra pas recevoir de télécopies.
5 Activez le paramètre Réponse automatique.
6 (Facultatif) Réglez le paramètre Nombre de sonneries avant prise de ligne sur la plus petite valeur (deux sonneries).
7 Exécutez un test de télécopie.

Quand le téléphone sonne, le périphérique répond automatiquement après le nombre de sonneries défini dans le paramètre Nombre de sonneries avant prise de ligne. Il envoie ensuite une tonalité de réception de télécopie au télécopieur d'origine et commence à recevoir la télécopie.


Configurer le périphérique avec un modem d'ordinateur DSL/ADSL

Si vous possédez une ligne DSL et utilisez cette ligne téléphonique pour envoyer des télécopies, suivez ces instructions pour configurer votre télécopieur.

Configurer le périphérique avec un modem d'ordinateur DSL/ADSL

1 | Prise téléphonique murale
2 | Séparateur parallèle
3 | Filtre DSL/ADSL Branchez une extrémité du cordon téléphonique fourni avec le périphérique sur le port 1-LINE à l'arrière du périphérique. Branchez l'autre extrémité du cordon sur le filtre DSL/ADSL.
4 | Ordinateur
5 | Modem d'ordinateur DSL/ADSL
Remarque Vous devrez vous procurer un séparateur parallèle. Un séparateur parallèle dispose d'un port RJ-11 à l'avant et de deux ports RJ-11 à l'arrière. N'utilisez pas un séparateur téléphonique à 2 lignes, un séparateur en série ou un séparateur parallèle qui dispose de deux ports RJ-11 à l'avant et d'une prise à l'arrière.

Exemple de séparateur parallèle

Pour configurer le périphérique avec un modem d'ordinateur DSL/ADSL
1 Obtenez un filtre DSL auprès de votre fournisseur DSL.
2 Utilisez le cordon téléphonique fourni avec le périphérique : branchez l'une des extrémités au filtre DSL et l'autre au port 1-LINE situé à l'arrière du périphérique.
Remarque Si vous n'utilisez pas le cordon fourni pour la connexion entre le filtre DSL et l'arrière du périphérique, vous ne pourrez peut-être pas envoyer de télécopies. Ce cordon spécial est différent des autres cordons téléphoniques que vous possédez éventuellement chez vous ou au bureau.
3 Connectez le filtre DSL au séparateur parallèle.
4 Connectez le modem DSL au séparateur parallèle.
5 Connectez le séparateur parallèle à la prise murale.
6 Exécutez un test de télécopie.

Quand le téléphone sonne, le périphérique répond automatiquement après le nombre de sonneries défini dans le paramètre Nombre de sonneries avant prise de ligne. Il envoie ensuite une tonalité de réception de télécopie au télécopieur d'origine et commence à recevoir la télécopie.


Cas H : Ligne voix/télécopie partagée avec un modem d'ordinateur

Si vous recevez à la fois des appels vocaux et des appels de télécopie au même numéro de téléphone et que vous avec connecté un modem sur cette ligne téléphonique, configurez le périphérique comme décrit dans cette section.

Remarque Votre modem d'ordinateur partageant la ligne téléphonique avec le périphérique, vous ne pourrez pas utiliser simultanément le modem et le périphérique. Par exemple, vous ne pouvez pas utiliser le périphérique pour la télécopie si vous êtes déjà en train d'utiliser le modem d'ordinateur pour envoyer un courrier électronique ou accéder à Internet.
• Ligne voix/télécopie partagée avec un modem d'accès distant d'ordinateur
• Ligne voix/télécopie partagée avec un modem d'ordinateur DSL/ADSL


Ligne voix/télécopie partagée avec un modem d'accès distant d'ordinateur

Si vous utilisez votre ligne téléphonique pour la télécopie et les appels téléphoniques, procédez comme suit pour configurer votre télécopieur.

Vous pouvez configurer le périphérique de deux manières différentes avec votre ordinateur, selon le nombre de ports téléphoniques dont dispose ce dernier. Avant de commencer, vérifiez si votre ordinateur dispose d'un ou de deux ports téléphoniques :

• Si votre ordinateur ne dispose que d'un port téléphonique, vous devrez faire l'acquisition d'un séparateur parallèle (ou coupleur), comme indiqué ci-dessous. Un séparateur parallèle dispose d'un port RJ-11 à l'avant et de deux ports RJ-11 à l'arrière. N'utilisez pas un séparateur téléphonique à 2 lignes, un séparateur série ou un séparateur parallèle qui dispose de deux ports RJ-11 à l'avant et d'une prise à l'arrière.

Exemple de séparateur parallèle

Exemple de séparateur parallèle

• Si votre ordinateur est équipé d'un port téléphonique, configurez le périphérique comme décrit ci-dessous.

Vue arrière du périphérique

Vue arrière du périphérique

1 | Prise téléphonique murale
2 | Cordon téléphonique fourni avec le périphérique branché sur le port 1-LINE situé à l'arrière du périphérique
3 | Séparateur parallèle
4 | Ordinateur
5 | Téléphone
Pour configurer le périphérique sur la même ligne téléphonique qu'un ordinateur doté d'un port téléphonique
1 Ôtez la prise blanche du port 2-EXT à l'arrière de votre périphérique.
2 Localisez le cordon téléphonique qui relie l'arrière de votre ordinateur (votre modem) à une prise murale. Débranchez le cordon de la prise téléphonique murale et branchez-le dans le séparateur parallèle.
3 Branchez un cordon téléphonique entre le séparateur parallèle et le port 2-EXT à l'arrière du périphérique.
4 Connectez un téléphone au séparateur parallèle.
5 Utilisez le cordon téléphonique fourni avec le périphérique : branchez l'une des extrémités sur la prise téléphonique murale et l'autre sur le port 1-LINE situé à l'arrière du périphérique.
Remarque Si vous n'utilisez pas le cordon fourni pour la connexion entre la prise téléphonique murale et le périphérique, vous ne pourrez peut-être pas envoyer de télécopies. Ce cordon spécial est différent des autres cordons téléphoniques que vous possédez éventuellement chez vous ou au bureau.
6 Si le logiciel du modem de votre ordinateur est défini pour recevoir des télécopies automatiquement, désactivez ce paramètre.
Remarque Si vous ne désactivez pas l'option de réception automatique de télécopies du logiciel de votre modem, le périphérique HP ne pourra pas recevoir de télécopies.
7 ﻿À présent, vous devez décider comment votre périphérique répond aux appels, automatiquement ou manuellement :
• Si vous configurez le périphérique pour qu'il réponde automatiquement aux appels, il prendra tous les appels entrants et recevra les télécopies. Dans ce cas, le périphérique ne pourra pas faire la distinction entre les appels de télécopie et les appels vocaux ; si vous pensez qu'il s'agit d'un appel vocal, vous devez y répondre avant que le périphérique ne prenne l'appel. Pour paramétrer le périphérique afin qu'il réponde automatiquement aux appels, activez le paramètre Réponse automatique.
• Si vous configurez le périphérique pour qu'il réponde manuellement aux télécopies, vous devez prendre les appels entrants en personne ; sinon, le périphérique ne peut pas recevoir de télécopies. Pour paramétrer le périphérique afin de répondre aux appels manuellement, désactivez le paramètre Réponse automatique.
8 Exécutez un test de télécopie.
Remarque Si l'ordinateur comporte deux ports téléphoniques à l'arrière, vous n'avez pas besoin d'utiliser un séparateur parallèle. Vous pouvez connecter le téléphone sur le port « OUT » du modem d'accès distant d'ordinateur.

Si vous décrochez le téléphone avant le périphérique et que vous entendez les tonalités d'un télécopieur en mode d'émission, vous devez répondre manuellement à l'appel de télécopie.

Si vous utilisez la ligne téléphonique pour la voix, la télécopie et un modem d'accès distant d'ordinateur, procédez comme suit pour configurer votre télécopieur.


Ligne voix/télécopie partagée avec un modem d'ordinateur DSL/ADSL

Suivez ces instructions si votre ordinateur utilise un modem DSL/ADSL

Arrière du périphérique

1 | Prise téléphonique murale
2 | Séparateur parallèle
3 | Filtre DSL/ADSL
4 | Cordon téléphonique fourni avec le périphérique
5 | Modem DSL/ADSL
6 | Ordinateur
7 | Téléphone
Remarque Vous devrez vous procurer un séparateur parallèle. Un séparateur parallèle dispose d'un port RJ-11 à l'avant et de deux ports RJ-11 à l'arrière. N'utilisez pas un séparateur téléphonique à 2 lignes, un séparateur en série ou un séparateur parallèle qui dispose de deux ports RJ-11 à l'avant et d'une prise à l'arrière.

Exemple de séparateur parallèle

Pour configurer le périphérique avec un modem d'ordinateur DSL/ADSL
1 Obtention d'un filtre DSL auprès de votre fournisseur DSL.
Remarque Les téléphones utilisés ailleurs dans la maison ou le bureau et partageant le même numéro de téléphone avec le service DSL doivent être connectés à des filtres DSL supplémentaires, sinon vous subirez des interférences lors des appels vocaux.
2 Utilisez le cordon téléphonique fourni avec les appareils : connectez l'une des extrémités au filtre DSL et l'autre au port 1-LINE situé à l'arrière du périphérique.
Remarque Si vous n'utilisez pas le cordon fourni pour la connexion entre le filtre DSL et le périphérique, vous ne pourrez peut-être pas envoyer de télécopies. Ce cordon spécial est différent des autres cordons téléphoniques que vous possédez éventuellement chez vous ou au bureau.
3 Si vous disposez d'un système téléphonique en parallèle, ôtez la prise blanche du port 2-EXT à l'arrière du périphérique, puis branchez un téléphone sur ce port.
4 Connectez le filtre DSL au séparateur parallèle.
5 Connectez le modem DSL au séparateur parallèle.
6 Connectez le séparateur parallèle à la prise murale.
7 Exécutez un test de télécopie.

Quand le téléphone sonne, le périphérique répond automatiquement après le nombre de sonneries défini dans le paramètre Nombre de sonneries avant prise de ligne. Il envoie ensuite une tonalité de réception de télécopie au télécopieur d'origine et commence à recevoir la télécopie.


Cas I : Ligne voix/télécopie partagée avec un répondeur

Si vous recevez à la fois des appels vocaux et des appels de télécopie au même numéro de téléphone et si vous disposez également d'un répondeur qui répond aux appels vocaux à ce numéro de téléphone, configurez le périphérique comme décrit dans cette section.

Vue arrière du périphérique

Vue arrière du périphérique

1 | Prise téléphonique murale
2 | Utilisez le cordon téléphonique fourni pour la connexion au port 1-LINE à l'arrière du périphérique
3 | Répondeur
4 | Téléphone (facultatif)
Pour configurer le périphérique avec une ligne vocale et de télécopie partagée et un répondeur
1 Ôtez la prise blanche du port 2-EXT à l'arrière de votre périphérique.
2 Débranchez votre répondeur de la prise téléphonique murale et connectez-le au port 2-EXT situé à l'arrière du périphérique.
Remarque Si vous ne connectez pas directement votre répondeur au périphérique, il se peut que des tonalités propres à un télécopieur en train d'émettre s'enregistrent sur votre répondeur et il est fort probable alors que vous ne puissiez pas recevoir de télécopies avec le périphérique.
3 Utilisez le cordon téléphonique fourni avec le périphérique : branchez l'une des extrémités sur la prise téléphonique murale et l'autre sur le port 1-LINE situé à l'arrière du périphérique.
Remarque Si vous n'utilisez pas le cordon fourni pour la connexion entre la prise téléphonique murale et le périphérique, vous ne pourrez peut-être pas envoyer de télécopies. Ce cordon spécial est différent des autres cordons téléphoniques que vous possédez éventuellement chez vous ou au bureau.
4 Si votre répondeur ne possède pas de téléphone intégré, vous souhaiterez peut-être, pour plus de commodité, connecter un téléphone à l'arrière de votre répondeur au port « OUT ». Cette opération est facultative.
Remarque Si votre répondeur ne permet pas de connecter un téléphone externe, utilisez un séparateur parallèle (également appelé coupleur) pour connecter le répondeur et le téléphone au périphérique. Vous pouvez utiliser des cordons téléphoniques standard pour ces branchements.
5 Activez le paramètre Réponse automatique.
6 Paramétrez le répondeur pour qu'il se déclenche après seulement quelques sonneries.
7 Définissez le paramètre Nombre de sonneries avant prise de ligne du périphérique au nombre maximal de sonneries pris en charge par le périphérique. Le nombre maximal de sonneries varie en fonction des pays et des régions.
8 Exécutez un test de télécopie.

Lorsque le téléphone sonne, votre répondeur répond après le nombre de sonneries défini et lit le message d'accueil enregistré. Le périphérique surveille l'appel au cours de cette période, à l'écoute d'éventuelles tonalités de télécopie. Si des tonalités de télécopie entrantes sont détectées, le périphérique émet des tonalités de réception de télécopie et réceptionne la télécopie. Si aucune tonalité de télécopie n'est détectée, le périphérique arrête la surveillance de la ligne et votre répondeur peut enregistrer un message vocal.


Cas J : Ligne voix/télécopie partagée avec un modem et un répondeur

Si vous recevez à la fois des appels vocaux et des appels de télécopie au même numéro de téléphone et si vous utilisez également un modem et un répondeur connectés à cette ligne téléphonique, configurez votre périphérique HP comme décrit dans cette rubrique.

Remarque Votre modem d'ordinateur et le périphérique HP partageant la même ligne téléphonique, vous ne pouvez pas les utiliser simultanément. Par exemple, vous ne pouvez pas utiliser le périphérique HP pour une télécopie alors que vous êtes déjà en train d'utiliser le modem pour envoyer un courrier électronique ou accéder à Internet.
• Ligne vocale et de télécopie partagée avec un modem et un répondeur
• Ligne voix/télécopie partagée avec un modem d'ordinateur DSL/ADSL et un répondeur


Ligne vocale et de télécopie partagée avec un modem et un répondeur

Vous pouvez configurer le périphérique HP de deux manières différentes avec votre ordinateur, selon le nombre de ports téléphoniques dont dispose ce dernier. Avant de commencer, vérifiez que votre ordinateur dispose d'un ou de deux ports téléphoniques :

• Si votre ordinateur dispose d'un seul port téléphonique, vous devrez acheter un séparateur parallèle, comme illustré ci-dessous. (Un séparateur parallèle possède un port RJ-11 à l'avant et deux ports RJ-11 à l'arrière. N'utilisez pas un séparateur téléphonique à 2 lignes, un séparateur en série ou un séparateur parallèle qui dispose de deux ports RJ-11 à l'avant et d'une prise à l'arrière).

Exemple de séparateur parallèle

Exemple de séparateur parallèle

• Si votre ordinateur est équipé d'un port téléphonique, configurez le périhpérique HP comme décrit ci-dessous.

Vue arrière du périphérique

Vue arrière du périphérique

1 | Prise téléphonique murale
2 | Cordon téléphonique branché sur le séparateur parallèle
3 | Séparateur parallèle
4 | Téléphone (facultatif)
5 | Répondeur
6 | Ordinateur avec modem
7 | Utilisez le cordon téléphonique fourni avec le périphérique pour la connexion au port « 1-LINE »
Pour configurer le périphérique sur la même ligne téléphonique qu'un ordinateur doté d'un port téléphonique
1 Otez la prise blanche du port 2-EXT à l'arrière du périphérique HP.
2 Localisez le cordon téléphonique qui relie l'arrière de votre ordinateur (votre modem) à une prise murale. Débranchez le cordon de la prise téléphonique murale et branchez-le sur le port 2-EXT à l'arrière de votre périphérique.
3 Débranchez votre répondeur de la prise téléphonique murale et connectez-le au port 2-EXT situé à l'arrière du périphérique.
Remarque Si vous ne connectez pas directement votre répondeur au périphérique, il se peut que des tonalités propres à un télécopieur en train d'émettre s'enregistrent sur votre répondeur et que vous ne puissiez pas recevoir de télécopies avec le périphérique.
4 Utilisez le cordon téléphonique fourni avec le périphérique HP : connectez l'une des extrémités à la prise téléphonique murale et l'autre au port 1-LINE situé à l'arrière du périphérique HP.
Remarque Si vous n'utilisez pas le cordon fourni pour la connexion entre la prise téléphonique murale et le périphérique, vous ne pourrez peut-être pas envoyer de télécopies. Ce cordon spécial est différent des autres cordons téléphoniques que vous possédez éventuellement chez vous ou au bureau.
5 Si votre répondeur ne possède pas de téléphone intégré, vous souhaiterez peut-être, pour plus de commodité, connecter un téléphone à l'arrière de votre répondeur au port « OUT ». Cette opération est facultative.
Remarque Si votre répondeur ne permet pas de connecter un téléphone externe, utilisez un séparateur parallèle (également appelé coupleur) pour connecter le répondeur et le téléphone au périphérique. Vous pouvez utiliser des cordons téléphoniques standard pour ces branchements.
6 Si le logiciel du modem de votre ordinateur est défini pour recevoir des télécopies automatiquement, désactivez ce paramètre.
Remarque Si vous ne désactivez pas l'option de réception automatique de télécopies du logiciel de votre modem, le périphérique ne pourra pas recevoir de télécopies.
7 Activez le paramètre Réponse automatique.
8 Paramétrez le répondeur pour qu'il se déclenche après seulement quelques sonneries.
9 Changez le paramètre Nombre de sonneries avant prise de ligne du périphérique HP pour que le nombre maximal de sonneries prévues par le périphérique HP soit défini (le nombre maximal de sonneries varie selon le pays/la région).
10 Exécutez un test de télécopie.
Remarque Si vous utilisez un ordinateur doté de deux ports téléphoniques, vous n'avez pas besoin d'un séparateur parallèle. Vous pouvez connecter le répondeur au port « OUT » à l'arrière de l'ordinateur.

Lorsque le téléphone sonne, votre répondeur répond après le nombre de sonneries défini et lit le message d'accueil enregistré. Le périphérique surveille l'appel au cours de cette période, à l'écoute d'éventuelles tonalités de télécopie. Si des tonalités de télécopie entrantes sont détectées, le périphérique émet des tonalités de réception de télécopie et réceptionne la télécopie. Si aucune tonalité de télécopie n'est détectée, le périphérique arrête la surveillance de la ligne et votre répondeur peut enregistrer un message vocal.


Ligne voix/télécopie partagée avec un modem d'ordinateur DSL/ADSL et un répondeur

Configuration du télécopieur avec un répondeur téléphonique et une ligne ADSL

1 | Prise téléphonique murale
2 | Séparateur parallèle
3 | Filtre DSL/ADSL
4 | Cordon téléphonique fourni avec le périphérique branché sur le port 1-LINE situé à l'arrière du périphérique
5 | Modem DSL/ADSL
6 | Ordinateur
7 | Répondeur
8 | Téléphone (facultatif)
Remarque Vous devrez vous procurer un séparateur parallèle. Un séparateur parallèle dispose d'un port RJ-11 à l'avant et de deux ports RJ-11 à l'arrière. N'utilisez pas un séparateur téléphonique à 2 lignes, un séparateur en série ou un séparateur parallèle qui dispose de deux ports RJ-11 à l'avant et d'une prise à l'arrière.

Exemple de séparateur parallèle

Pour configurer le périphérique avec un modem d'ordinateur DSL/ADSL
1 Procurez-vous un filtre DSL/ADSL auprès de votre fournisseur DSL/ADSL.
Remarque Les téléphones utilisés ailleurs dans la maison ou le bureau et partageant le même numéro de téléphone avec le service DSL/ADSL doivent être connectés à des filtres DSL/ADSL supplémentaires, sinon vous subirez des interférences lors d'appels vocaux.
2 Utilisez le cordon téléphonique fourni avec le périphérique : branchez l'une des extrémités sur le filtre DSL/ADSL et l'autre sur le port 1-LINE situé à l'arrière du périphérique.
Remarque Si vous n'utilisez pas le cordon fourni pour la connexion entre le filtre DSL/ADSL et le périphérique, vous ne pourrez peut-être pas envoyer de télécopies. Ce cordon spécial est différent des autres cordons téléphoniques que vous possédez éventuellement chez vous ou au bureau.
3 Connectez le filtre DSL/ADSL au séparateur.
4 Débranchez le répondeur de la prise téléphonique murale et connectez-le au port 2-EXT situé à l'arrière du périphérique.
Remarque Si vous ne connectez pas directement votre répondeur au périphérique, il se peut que des tonalités propres à un télécopieur en train d'émettre s'enregistrent sur votre répondeur et il est fort probable alors que vous ne puissiez pas recevoir de télécopies avec le périphérique.
5 Connectez le modem DSL au séparateur parallèle.
6 Connectez le séparateur parallèle à la prise murale.
7 Paramétrez le répondeur pour qu'il se déclenche après seulement quelques sonneries.
8 Pour le paramètre Nombre de sonneries avant prise de ligne du périphérique, choisissez le nombre maximal de sonneries pris en charge par le périphérique.
Remarque Le nombre maximal de sonneries varie en fonction du pays/de la région.
9 Exécutez un test de télécopie.

Lorsque le téléphone sonne, le répondeur répond après le nombre de sonneries défini et lit l'annonce enregistrée. Le périphérique surveille l'appel au cours de cette période, à l'écoute d'éventuelles tonalités de télécopie. Si des tonalités de télécopie entrantes sont détectées, le périphérique émet des tonalités de réception de télécopie et réceptionne la télécopie. Si aucune tonalité de télécopie n'est détectée, le périphérique arrête la surveillance de la ligne et votre répondeur peut enregistrer un message vocal.

Si vous utilisez la même ligne téléphonique pour la voix, la télécopie et un modem d'ordinateur DSL, procédez comme suit pour configurer votre télécopieur.


Cas K : Ligne voix/télécopie partagée avec un modem et une messagerie vocale

Si vous recevez à la fois des appels vocaux et des appels de télécopie au même numéro de téléphone, que vous utilisez un modem sur la même ligne téléphonique et que vous êtes abonné à un service de messagerie vocale fourni par votre opérateur téléphonique, configurez le périphérique comme décrit dans cette section.

Remarque Vous ne pouvez pas recevoir de télécopies automatiquement si un service de messagerie vocale est actif sur le même numéro de téléphone que celui utilisé pour les appels de télécopie. Cela signifie que vous devez pouvoir répondre personnellement aux appels entrants de télécopie. Si vous souhaitez plutôt recevoir les télécopies automatiquement, contactez votre opérateur téléphonique pour vous abonner à un service de sonnerie différenciée ou pour obtenir une ligne téléphonique distincte pour la télécopie.

Votre modem d'ordinateur partageant la ligne téléphonique avec le périphérique, vous ne pourrez pas utiliser simultanément le modem et le périphérique. Par exemple, vous ne pouvez pas utiliser le périphérique pour une télécopie si vous êtes déjà en train d'utiliser le modem pour envoyer un courrier électronique ou accéder à Internet.

Vous pouvez configurer le périphérique de deux manières différentes avec votre ordinateur, selon le nombre de ports téléphoniques dont dispose ce dernier. Avant de commencer, vérifiez si votre ordinateur dispose d'un ou de deux ports téléphoniques :

• Si votre ordinateur ne dispose que d'un port téléphonique, vous devrez faire l'acquisition d'un séparateur parallèle (ou coupleur), comme indiqué ci-dessous. Un séparateur parallèle dispose d'un port RJ-11 à l'avant et de deux ports RJ-11 à l'arrière. N'utilisez pas un séparateur téléphonique à 2 lignes, un séparateur série ou un séparateur parallèle qui dispose de deux ports RJ-11 à l'avant et d'une prise à l'arrière.

Exemple de séparateur parallèle

Exemple de séparateur parallèle

• Si votre ordinateur est équipé de deux ports téléphoniques, configurez le périphérique comme décrit ci-dessous.

Vue arrière du périphérique

Vue arrière du périphérique

1 | Prise téléphonique murale
2 | Utilisez le cordon téléphonique fourni avec le périphérique pour la connexion au port 1-LINE
3 | Ordinateur avec modem
4 | Téléphone
Pour configurer le périphérique sur la même ligne téléphonique qu'un ordinateur avec deux ports téléphoniques
1 Ôtez la prise blanche du port 2-EXT à l'arrière de votre périphérique.
2 Localisez le cordon téléphonique qui relie l'arrière de votre ordinateur (votre modem) à une prise murale. Débranchez le cordon de la prise téléphonique murale et branchez-le sur le port 2-EXT à l'arrière de votre périphérique.
3 Connectez un téléphone au port « OUT » (sortie) situé à l'arrière de votre modem.
4 Utilisez le cordon téléphonique fourni avec le périphérique : branchez l'une des extrémités sur la prise téléphonique murale et l'autre sur le port 1-LINE situé à l'arrière du périphérique.
Remarque Si vous n'utilisez pas le cordon fourni pour la connexion entre la prise téléphonique murale et le périphérique, vous ne pourrez peut-être pas envoyer de télécopies. Ce cordon spécial est différent des autres cordons téléphoniques que vous possédez éventuellement chez vous ou au bureau.
5 Si le logiciel du modem de votre ordinateur est défini pour recevoir des télécopies automatiquement, désactivez ce paramètre.
Remarque Si vous ne désactivez pas l'option de réception automatique de télécopies du logiciel de votre modem, le périphérique ne pourra pas recevoir de télécopies.
6 Désactivez le paramètre Réponse automatique.
7 Exécutez un test de télécopie.

Vous devez répondre en personne les aux appels de télécopie entrants, sinon le périphérique ne peut pas recevoir de télécopies.


Configuration pour une télécopie de type série

Pour plus d'informations sur la configuration du périphérique pour la télécopie utilisant un système téléphonique de type série, reportez-vous au site Web de configuration de télécopie de votre pays/région.

Autriche | www.hp.com/at/faxconfig
Allemagne | www.hp.com/de/faxconfig
Suisse (Français) | www.hp.com/ch/fr/faxconfig
Suisse (Allemand) | www.hp.com/ch/de/faxconfig
Royaume-Uni | www.hp.com/uk/faxconfig
Finlande | www.hp.fi/faxconfig
Danemark | www.hp.dk/faxconfig
Suède | www.hp.se/faxconfig
Norvège | www.hp.no/faxconfig
Pays-Bas | www.hp.nl/faxconfig
Belgique (néerlandais) | www.hp.be/nl/faxconfig
Belgique (Français) | www.hp.be/fr/faxconfig
Portugal | www.hp.pt/faxconfig
Espagne | www.hp.es/faxconfig
France | www.hp.com/fr/faxconfig
Irlande | www.hp.com/ie/faxconfig
Italie |


Configuration du périphérique (Windows)

Vous pouvez connecter le périphérique directement à un ordinateur ou le partager entre plusieurs utilisateurs sur un réseau.

Remarque Le logiciel Microsoft Internet Explorer 6.0 ou une version supérieure doit être installé sur l'ordinateur pour permettre l'exécution du programme d'installation.

Vous devez disposer de privilèges d'administrateur pour pouvoir installer un pilote d'imprimante sous Windows 2000, Windows XP ou Windows Vista.

Seuls les pilotes de l'imprimante et du scanner sont pris en charge par les périphériques exécutés sous Windows 2000.

Lors de la configuration du périphérique, HP recommande de connecter le périphérique après avoir installé le logiciel car le programme d'installation est conçu pour rendre l'installation aussi simple que possible. Cependant, si vous avez d'abord connecté le câble, reportez-vous à la section Connectez le périphérique avant d'installer le logiciel.


Connexion directe

Vous pouvez connecter le périphérique à l'ordinateur à l'aide d'un câble USB.

Remarque Si vous installez le logiciel du périphérique et connectez le périphérique à un ordinateur fonctionnant sous Windows, vous pouvez relier d'autres périphériques au même ordinateur à l'aide de câbles USB sans devoir réinstaller le logiciel.

Lors de la configuration du périphérique, HP vous recommande de connecter le périphérique après avoir installé le logiciel car le programme d'installation est conçu pour rendre l'installation aussi simple que possible. Cependant, si vous avez d'abord connecté le câble, reportez-vous à la section Connectez le périphérique avant d'installer le logiciel.


Installez le logiciel avant d'effectuer la connexion du périphérique (recommandé)

Pour installer le logiciel
1 Refermez toute application en cours d'exécution.
2 Insérer le CD de démarrage dans l'unité de CD-ROM. Le menu du CD est automatiquement exécuté. Dans le cas contraire, accédez au lecteur de CD-ROM de l'ordinateur et double-cliquez sur l'icône d'installation sur le CD de démarrage.
3 Dans le menu du CD, cliquez sur Installer, puis suivez les instructions à l'écran.
4 Lorsque vous y êtes invité, mettez le périphérique sous tension et connectez-le à l'ordinateur à l'aide d'un câble USB. L'Assistant Nouveau matériel détecté apparaît et l'icône du périphérique est créée dans le dossier Imprimantes.
Remarque | Vous pourrez brancher le câble USB ultérieurement, au moment d'utiliser le périphérique.
 | Vous pouvez également partager le périphérique avec d'autres ordinateurs via une mise en réseau simple connue sous le nom de partage sur réseau local. Pour plus d'informations, reportez-vous à la section Définissez le partage du périphérique sur un réseau localement partagé.


Connectez le périphérique avant d'installer le logiciel

Si vous avez connecté le périphérique à l'ordinateur avant d'installer le logiciel de l'imprimante, l'assistant Nouveau matériel détecté apparaît à l'écran.

Remarque Si vous avez mis le périphérique sous tension, ne l'éteignez pas et ne débranchez pas le câble du périphérique tant que le programme d'installation est en cours d'exécution. Sinon, ce dernier sera interrompu.
Pour connecter le périphérique
1 Dans la boîte de dialogue Nouveau matériel détecté qui affiche des méthodes pour localiser le pilote d'imprimante, sélectionnez l'option Avancé, puis cliquez sur Suivant.
Remarque Ne laissez pas l'Assistant Nouveau matériel détecté effectuer une recherche automatique du pilote.
2 Cochez la case permettant d'indiquer l'emplacement du pilote et assurez-vous que les autres cases à cocher sont désactivées.
3 Introduisez le CD de démarrage dans le lecteur de CD-ROM. Si le menu du CD s'affiche, fermez-le.
4 Cliquez sur Parcourir pour accéder au répertoire racine du CD de démarrage (D, par exemple), puis cliquez sur OK.
5 Cliquez sur Suivant et suivez les instructions qui apparaissent à l'écran.
6 Cliquez sur Terminer pour fermer l'Assistant Nouveau matériel détecté. L'assistant lance automatiquement le programme d'installation (cela peut prendre un certain temps).
7 Terminez la procédure d'installation.
Remarque Vous pouvez également partager le périphérique avec d'autres ordinateurs via une mise en réseau simple connue sous le nom de partage sur réseau local. Pour plus d'informations, reportez-vous à la section Définissez le partage du périphérique sur un réseau localement partagé.


Définissez le partage du périphérique sur un réseau localement partagé

Dans le cas d'un réseau partagé localement, le périphérique est branché directement au connecteur USB d'un ordinateur déterminé (appelé serveur), pour être partagé par d'autres ordinateurs (clients).

Remarque Si vous partagez un périphérique connecté directement, utilisez comme serveur l'ordinateur équipé du système d'exploitation le plus récent. Par exemple, si vous disposez d'un ordinateur fonctionnant sous Windows XP et d'un autre avec une version antérieure de Windows, utilisez celui qui est équipé de Windows XP en tant que serveur.

N'utilisez cette configuration que pour de petits groupes, et si l'utilisation est réduite. L'ordinateur connecté est ralenti lorsque plusieurs utilisateurs impriment sur le périphérique.

Seule la fonction d'impression est partagée. Les fonctions de numérisation, de copie et de télécopie ne sont pas partagées.

Pour partager le périphérique
1 Cliquez sur Démarrer, Panneau de configuration, Imprimantes ou Imprimantes et télécopieurs.

-OU-

Cliquez sur Démarrer, sur Panneau de configuration, puis double-cliquez sur Imprimantes.

2 Cliquez sur l'icône du périphérique avec le bouton droit de la souris, cliquez sur Propriétés, puis sur l'onglet Partage.
3 Cliquez sur l'option de partage du périphérique et attribuez un nom partagé au périphérique.
4 Pour partager le périphérique avec des ordinateurs clients utilisant d'autres versions de Windows, cliquez sur Pilotes supplémentaires pour installer ces pilotes à l'intention des utilisateurs. Le CD de démarrage doit se trouver dans le lecteur de CD-ROM.


Configuration du périphérique (Mac OS)

Remarque Mac OS est pris en charge uniquement par l'appareil HP Officejet J3600.

Vous pouvez utiliser le périphérique avec un ordinateur Macintosh unique à l'aide d'un câble USB ou le partager entre plusieurs utilisateurs sur un réseau.

Cette section contient les rubriques suivantes :


Installation du logiciel pour une connexion directe

Pour installer le logiciel
1 Connectez le périphérique à l'ordinateur à l'aide d'un câble USB.
2 Introduisez le CD de démarrage dans le lecteur de CD-ROM. Double-cliquez sur l'icône du CD sur le Bureau, puis sur l'icône d'installation. Vous pouvez également rechercher le dossier Installer sur le CD de démarrage.
3 Cliquez sur Installer le pilote et suivez les instructions à l'écran.
4 Si nécessaire, partagez le périphérique avec d'autres utilisateurs d'ordinateurs Macintosh.

Pour de plus amples renseignements, voir Définissez le partage du périphérique sur un réseau localement partagé.


Définissez le partage du périphérique sur un réseau localement partagé

Lorsque vous connectez le périphérique directement, vous pouvez le partager avec d'autres ordinateurs à l'aide d'une forme simple de mise en réseau connue sous le nom de partage sur réseau local. N'utilisez cette configuration que pour de petits groupes, et si l'utilisation est réduite. L'ordinateur connecté est ralenti lorsque plusieurs utilisateurs impriment sur le périphérique.

Les exigences de base pour le partage dans un environnement Mac OS sont les suivantes :

• Les ordinateurs Macintosh doivent utiliser le protocole TCP/IP pour communiquer sur le réseau et disposer d'adresses IP (AppleTalk n'est pas pris en charge.)
• Le périphérique partagé doit être connecté à un port USB intégré de l'ordinateur hôte Macintosh.
• Le logiciel de partage de périphérique doit avoir été installé sur l'ordinateur Macintosh hôte et l'ordinateur Macintosh client qui utilisent le périphérique partagé. Le pilote du périphérique ou le PPD du périphérique doit aussi avoir été installé (vous pouvez exécuter le programme d'installation pour installer le logiciel de partage du périphérique et les fichiers d'aide associés.)

Pour plus d'informations sur le partage d'un périphérique USB, reportez-vous aux informations d'assistance disponibles sur le site Web d'Apple (www.apple.com) ou dans l'aide Mac de l'ordinateur

Pour partager le périphérique entre des ordinateurs équipés de Mac OS
1 Activez le partage d'imprimante sur les ordinateurs Macintosh (hôte et clients) connectés à l'imprimante. Selon la version du système d'exploitation utilisé, effectuez l'une des interventions suivantes :
• Mac OS 10.3 : Ouvrez Préférences système, cliquez sur Imprimantes et fax et cochez la case en regard de Partager mes imprimantes avec d'autres ordinateurs.
• Mac OS 10.4 : Ouvrez Préférences système, cliquez sur Imprimantes et fax, cliquez sur l'onglet Partage, activez la case en regard de Partager ces imprimantes avec d'autres ordinateurs, puis sélectionnez l'imprimante à partager.
2 Pour imprimer à partir des autres ordinateurs Macintosh (les clients) sur le réseau, procédez comme suit :
a Cliquez sur Fichier, puis sélectionnez Format d'impression dans le document à imprimer.
b Dans le menu déroulant en regard de Format pour, sélectionnez Imprimantes partagées, puis sélectionnez le périphérique.
c Sélectionnez la Taille du papier, puis cliquez sur OK.
d Dans le document, cliquez sur Fichier, puis sélectionnez Imprimer.
e Dans le menu déroulant en regard de Imprimante, sélectionnez Imprimantes partagées, puis sélectionnez votre périphérique.
f Effectuez d'autres réglages, si nécessaire, puis cliquez sur Imprimer.


Désinstallation et réinstallation du logiciel

Si l'installation est incomplète ou que vous avez branché le câble USB sur l'ordinateur avant d'y être invité par l'écran d'installation du logiciel, il peut être nécessaire de désinstaller puis de réinstaller le logiciel. Ne supprimez pas simplement les fichiers de l'application du périphérique de votre ordinateur. Assurez-vous de les désinstaller à l'aide de l'utilitaire prévu à cet effet, lequel est fourni lors de l'installation du logiciel associé au périphérique.

Il y a trois méthodes pour désinstaller le logiciel sur un ordinateur sous Windows, et une seule méthode sur un ordinateur Macintosh.

Pour procéder à une désinstallation à partir d'un ordinateur Windows, méthode 1
1 Déconnectez le périphérique de l'ordinateur. Ne connectez pas le périphérique à l'ordinateur avant d'avoir réinstallé le logiciel.
2 Appuyez sur le bouton Alimentation pour mettre le périphérique hors tension.
3 Dans la barre des tâches de Windows, cliquez sur Démarrer, sélectionnez Programmes ou Tous les programmes, HP, Officejet série J3500/J3600, puis cliquez sur Désinstaller.
4 Suivez les instructions à l'écran.
5 Si vous êtes invité à supprimer les fichiers partagés, répondez Non.

Si vous les supprimez, d'autres programmes utilisant ces fichiers risquent ne pas fonctionner correctement.

6 Redémarrez l’ordinateur.
7 Pour réinstaller le logiciel, insérez le CD de démarrage du périphérique dans le lecteur CD-ROM de l'ordinateur, suivez les instructions affichées et consultez également la section Installez le logiciel avant d'effectuer la connexion du périphérique (recommandé).
8 Lorsque le logiciel est installé, connectez le périphérique à l'ordinateur.
9 Appuyez sur le bouton Alimentation pour mettre le périphérique sous tension.

Une fois le périphérique connecté et sous tension, l'exécution de tous les événements Plug and Play peut prendre quelques minutes.

10 Suivez les instructions à l'écran.

Une fois l'installation du logiciel terminée, l'icône HP Digital Imaging Monitor apparaît dans la barre d'état système de Windows.

Désinstallation sur un ordinateur Windows - Méthode 2
Remarque Utilisez cette méthode si l'option Désinstaller ne figure pas dans le menu Démarrer de Windows.
1 Dans la barre des tâches de Windows, cliquez sur Démarrer, Paramètres, Panneau de configuration, puis cliquez sur Ajout/Suppression de programmes.

-OU-

Cliquez sur Démarrer, sur Panneau de configuration, puis double-cliquez sur Programmes et fonctionnalités.

2 Sélectionnez Officejet série J3500/J3600, puis cliquez sur Modifier/supprimer ou Désinstaller/modifier.

Suivez les instructions à l'écran.

3 Déconnectez le périphérique de l'ordinateur.
4 Redémarrez l’ordinateur.
Remarque Il est important de déconnecter le périphérique avant de redémarrer l'ordinateur. Ne connectez pas le périphérique à l'ordinateur avant d'avoir réinstallé le logiciel.
5 Insérez le CD-ROM de démarrage du périphérique dans le lecteur de CD-ROM de votre ordinateur, puis lancez le programme d'installation.
6 Suivez les instructions affichées et consultez également Installez le logiciel avant d'effectuer la connexion du périphérique (recommandé).
Désinstallation sur un ordinateur Windows - Méthode 3
Remarque Utilisez cette méthode si l'option Désinstaller ne figure pas dans le menu Démarrer de Windows.
1 Insérez le CD-ROM de démarrage du périphérique dans le lecteur de CD-ROM de votre ordinateur, puis lancez le programme d'installation.
2 Déconnectez le périphérique de l'ordinateur.
3 Sélectionnez Désinstaller et suivez les instructions qui s'affichent à l'écran.
4 Redémarrez l’ordinateur.
Remarque Il est important de déconnecter le périphérique avant de redémarrer l'ordinateur. Ne connectez pas le périphérique à l'ordinateur avant d'avoir réinstallé le logiciel.
5 Démarrez de nouveau le programme d'installation du périphérique.
6 Sélectionnez Installer.
7 Suivez les instructions affichées et consultez également Installez le logiciel avant d'effectuer la connexion du périphérique (recommandé).
Pour procéder à une désinstallation à partir d'un ordinateur Macintosh
1 Lancez Gestionnaire de périphériques HP.
2 Cliquez sur Informations et paramètres.
3 Sélectionnez Désinstaller le logiciel AiO HP dans le menu déroulant.

Suivez les instructions à l'écran.

4 Une fois que le logiciel est désinstallé, redémarrez l'ordinateur.
5 Pour réinstaller le logiciel, insérez le CD-ROM de démarrage du périphérique dans le lecteur de CD-ROM de l'ordinateur.
6 Sur le bureau, ouvrez le CD-ROM et cliquez deux fois sur Programme d'installation HP Tout-en-un.
7 Suivez les instructions et l'écran et reportez-vous à rubrique Configuration du périphérique (Mac OS).
Remarque Si vous ne parvenez pas à lancer le Gestionnaire de périphériques HP, vous pouvez désinstaller le logiciel. Pour ce faire, ouvrez l'unité de disque dur, sélectionnez Applications, Hewlett-Packard et ouvrez Programme de désinstallation HP.


Maintenance et dépannage

Cette section contient les rubriques suivantes :

• Utilisation des cartouches d'impression
• Nettoyage du périphérique
• Conseils et ressources de dépannage
• Résolution des problèmes d'impression
• Impression de mauvaise qualité et résultats inattendus
• Résolution des problèmes d'alimentation papier
• Résolution des problèmes de copie
• Résolution des problèmes de numérisation
• Résolution des problèmes de télécopie
• Dépannage des problèmes d'installation
• Elimination de bourrages papier
• Prévention des bourrages papier


Utilisation des cartouches d'impression

Cette section contient les rubriques suivantes :

• Cartouches d’impression prises en charge
• Manipulation des cartouches d'impression
• Remplacement des cartouches d'impression
• Alignement des cartouches d'impression
• Nettoyage des cartouches d'impression
• Nettoyage des contacts des cartouches d'impression
• Nettoyage de la zone des buses d'encre
• Stockage des cartouches d’impression


Cartouches d’impression prises en charge

La disponibilité des cartouches d'impression varie en fonction du pays/de la région. Les cartouches d'impression peuvent se décliner en plusieurs tailles. En outre, l'appareil HP Officejet série J3500 prend en charge une seule cartouche d'impression de couleur noire.

Le numéro de la cartouche d'impression peut se trouver aux endroits suivants :

• Sur l'étiquette de la cartouche d'impression que vous remplacez.
• Windows : Dans la Boîte à outils, si vous disposez d'une communication bidirectionnelle, cliquez sur l'onglet Niveaux d'encre estimés, faites défiler l'écran pour atteindre le bouton Détails sur la cartouche, puis cliquez sur Détails sur la cartouche.
• Mac OS : Dans HP Printer Utility, cliquez sur Fournir des informations dans le volet Informations et support, puis cliquez sur Informations sur fournitures au détail.

Mac OS est pris en charge uniquement par l'appareil HP Officejet J3600.

Remarque L'encre des cartouches est utilisée dans le processus d'impression de différentes manières, notamment dans le processus d'initialisation, qui prépare l'appareil et les cartouches pour l'impression. En outre, il reste de l'encre dans la cartouche après son utilisation. Pour plus d’informations, consultez le site www.hp.com/go/inkusage.


Manipulation des cartouches d'impression

Avant de remplacer ou de nettoyer une cartouche d'impression, vous devez connaître le nom des différentes pièces et savoir comment les manipuler.

Image : cartouche d'impression

1 | Contacts en cuivre
2 | Adhésif plastique avec sa languette rose (à retirer avant l'installation)
3 | Buses d'encre sous le ruban adhésif

Tenez les cartouches d'impression par les parties en plastique noir, logo vers le haut. Ne touchez ni les contacts en cuivre, ni les buses d'encre.

Image : ne touchez ni les contacts en cuivre, ni les buses d'encre

Remarque Manipulez prudemment les cartouches d'impression. Laisser tomber ou secouer des cartouches peut entraîner des problèmes d'impression temporaires, voire des dommages permanents.


Remplacement des cartouches d'impression

Suivez ces instructions lorsque le niveau d'encre est bas.

Remarque Lorsque le niveau d'encre d'une cartouche d'impression est bas, un message s'affiche à l'écran. Vous pouvez également vérifier les niveaux d'encre par l'intermédiaire de la boîte à outils (Windows) ou de l'utilitaire de l'imprimante HP (Mac OS).

Lorsqu'un message s'affiche sur l'écran pour vous avertir que le niveau d'encre est bas, assurez-vous que vous disposez d'une cartouche de remplacement. Remplacez également les cartouches lorsque le texte imprimé est pâle ou si vous rencontrez des problèmes de qualité d'impression dus aux cartouches.

Pour commander des cartouches d'impression pour le périphérique, visitez le site www.hpshopping.com. Si le système vous y invite, choisissez votre pays/région, suivez les invites pour sélectionner votre produit, puis cliquez sur l'un des liens d'achat de la page.

Remarque L'appareil HP Officejet série J3500 prend en charge une seule cartouche d'impression de couleur noire.

Graphic - Show me how icon

Comment remplacer une cartouche d'impression
Pour remplacer les cartouches d'impression
1 Assurez-vous que le périphérique est sous tension.
Attention Attention Si l'appareil HP tout-en-un est hors tension lorsque vous ouvrez le capot d'accès aux cartouches d'impression pour changer les cartouches, il ne peut pas les libérer et permettre leur remplacement. Vous risquez d'endommager le périphérique si les cartouches d'impression ne sont pas verrouillées en toute sécurité sur le côté droit lorsque vous tentez de les retirer.
2 Ouvrez le capot d'accès aux cartouches d'impression.

Le chariot d'impression se déplace vers l'extrémité droite du périphérique.

Image : ouvrir le capot d'accès aux cartouches d'impression.

3 Attendez que le chariot soit bien arrêté et silencieux, puis appuyez doucement sur une cartouche d'impression pour la libérer.

Si vous remplacez la cartouche d'impression trichromique (HP Officejet J3600 uniquement), retirez la cartouche située dans le logement de gauche.

Si vous remplacez la cartouche d'impression noire, retirez la cartouche située dans le logement de droite.

Remarque L'appareil HP Officejet série J3500 est équipe d'un emplacement réservé pour une seule cartouche d'impression de couleur noire.

Retrait d'une cartouche d'impression sur l'appareil J3500

Retrait de la cartouche d'impression sur l'appareil HP Officejet série J3500

Image : appuyez sur une cartouche pour la libérer

Retrait de la cartouche d'impression sur l'appareil HP Officejet série J3600

4 Tirez la cartouche d'impression vers vous afin de l'extraire de son logement.
5 Lorsque vous remplacez une cartouche vide ou dont le niveau d'encre est bas, veillez à la recycler. Le programme de reprise et de recyclage des consommables HP, disponible dans la plupart des pays/régions, vous permet de recycler gratuitement les cartouches d'impression. Pour plus d'informations, consultez le site Web suivant :

www.hp.com/hpinfo/globalcitizenship/environment/recycle/inkjet.html

6 Retirez la nouvelle cartouche d'impression de son emballage en prenant garde de ne toucher que le plastique noir et retirez délicatement l'adhésif plastique en tirant sur la languette rose.

Image : tirez la languette rose pour retirer l'adhésif plastique de la nouvelle cartouche d'impression

1 | Contacts en cuivre
2 | Adhésif plastique avec sa languette rose (à retirer avant l'installation)
3 | Buses d'encre sous le ruban adhésif

Attention Attention Ne touchez ni les contacts en cuivre, ni les buses d'encre. Cela pourrait affecter la diffusion de l'encre et les contacts électriques.

Image : ne touchez ni les contacts en cuivre, ni les buses d'encre

7 Faites glisser la nouvelle cartouche dans l'emplacement vide. Appuyez ensuite légèrement sur la partie supérieure de la cartouche d'impression pour qu'elle s'emboîte dans son emplacement.

Si vous installez la cartouche d'impression couleur, faites-la glisser dans l'emplacement de gauche.

Si vous installez une cartouche d'impression noire, glissez-la dans le logement de droite.

Remarque L'appareil HP Officejet série J3500 est équipe d'un emplacement réservé pour une seule cartouche d'impression de couleur noire.

Image : installation d'une cartouche noire dans l'appareil HP Officejet J3500

Insertion d'une cartouche d'impression sur l'appareil HP Officejet série J3500

Image : installez une cartouche d'impression noire ou une cartouche photo dans l'emplacement de droite

Installation d'une cartouche d'impression sur l'appareil HP Officejet série J3600

8 Fermez le capot d'accès aux cartouches d'impression.


Alignement des cartouches d'impression

Chaque fois que vous installez ou remplacez une cartouche, l'appareil HP tout-en-un vous invite à aligner les cartouches d'impression. Vous pouvez également le faire sur votre ordinateur à tout moment depuis le panneau de commande ou le logiciel installé avec le périphérique. L'alignement des cartouches d'impression garantit une sortie de haute qualité.

Remarque 1 Si vous retirez et réinstallez la même cartouche, le périphérique ne vous proposera pas d'aligner les cartouches d'impression. Il retient les valeurs d'alignement de cette cartouche d'impression. Vous n'avez donc pas à réaligner les cartouches.
Remarque 2 L'appareil HP Officejet série J3500 prend en charge une seule cartouche d'impression de couleur noire.
Pour aligner les cartouches d'impression à partir du panneau de commande lorsque vous y êtes invité
1 Vérifiez que vous avez bien chargé du papier blanc ordinaire vierge de format A4 ou Lettre dans le bac d'alimentation, puis appuyez sur OK.
2 Le périphérique imprime une page de test et effectue l'étalonnage de l'imprimante. Recyclez ou jetez cette page.
Remarque | Si le bac d'alimentation contient du papier couleur, l'alignement échoue. Chargez du papier blanc ordinaire vierge dans le bac d'alimentation, puis relancez l'alignement.
 | Si l'alignement échoue à nouveau, il se peut qu'un détecteur ne fonctionne plus ou que la cartouche d'impression soit défectueuse. Contactez le centre d'assistance HP. Accédez au site www.hp.com/support. Si vous y êtes invité, sélectionnez votre pays/région, puis cliquez sur Contacter HP pour savoir comment contacter l'assistance technique.
Pour aligner les cartouches à partir du panneau de commande à tout autre moment
1 Chargez du papier blanc ordinaire vierge de format Lettre, Légal ou A4 dans le bac d'alimentation.
2 Appuyez sur Configuration.
3 Appuyez sur 6, puis sur 2.

Outils est sélectionné, puis Aligner cartouche d'impression est sélectionné.

4 Le périphérique imprime une page de test et effectue l'étalonnage de l'imprimante. Recyclez ou jetez cette page.
Pour aligner des cartouches d'impression à partir du Logiciel HP Photosmart (Windows)
1 Chargez du papier blanc ordinaire vierge de format Lettre, Légal ou A4 dans le bac d'alimentation.
2 Dans le Centre de solutions HP, cliquez sur Paramètres, placez votre curseur sur Paramètres d'impression, puis cliquez sur Boîte à outils de l'imprimante.
Remarque Vous pouvez également ouvrir la Boîte à outils de l'imprimante depuis la boîte de dialogue Propriétés d'impression. Dans la boîte de dialogue Propriétés d'impression, cliquez sur l'onglet Services, puis sur l'onglet Effectuer la maintenance de ce périphérique.

La Boîte à outils de l'imprimante apparaît.

3 Cliquez sur l'onglet Services du périphérique.
4 Cliquez sur Aligner les cartouches d'impression.

Le périphérique imprime une page de test et effectue l'étalonnage de l'imprimante. Recyclez ou jetez cette page.

Pour aligner des cartouches d'impression à partir du logiciel Studio HP Photosmart (Mac OS)
1 Chargez du papier blanc ordinaire vierge de format Letter, Legal ou A4 dans le bac d'alimentation.
2 Utilitaire de l'imprimante HP (Mac OS) : Ouvrez l'utilitaire de l'imprimante HP. Pour de plus amples renseignements, voir HP Printer Utility (Mac OS). Cliquez sur Aligner et suivez les instructions à l'écran.
Remarque Mac OS est pris en charge uniquement par l'appareil HP Officejet J3600.


Nettoyage des cartouches d'impression

Utilisez cette fonction si vous constatez des traînées d'encre, des lignes blanches barrant l'une des lignes de couleur ou une couleur terne après la première installation d'une cartouche d'impression. Nettoyez les cartouches uniquement en cas de besoin car cette opération utilise beaucoup d'encre et réduit la durée de vie des buses.

Remarque L'appareil HP Officejet série J3500 prend en charge une seule cartouche d'impression de couleur noire.
Pour nettoyer les cartouches d'impression à partir du panneau de commande
1 Chargez du papier blanc ordinaire vierge de format Lettre, Légal ou A4 dans le bac d'alimentation.
2 Appuyez sur Configuration.
3 Appuyez sur 6, puis sur 1.

Outils est sélectionné, puis Nettoyer cartouche d'impression est sélectionné.

Le périphérique imprime une page que vous pouvez recycler ou jeter.

Si la qualité de copie ou d'impression semble toujours médiocre après le nettoyage, essayez de nettoyer les contacts avant de remplacer la cartouche concernée.

Pour nettoyer les cartouches d'impression à partir du Logiciel HP Photosmart
1 Chargez du papier blanc ordinaire vierge de format Lettre, Légal ou A4 dans le bac d'alimentation.
2 Dans le Centre de solutions HP, cliquez sur Paramètres, placez votre curseur sur Paramètres d'impression, puis cliquez sur Boîte à outils de l'imprimante.
Remarque Vous pouvez également ouvrir la Boîte à outils de l'imprimante depuis la boîte de dialogue Propriétés d'impression. Dans la boîte de dialogue Propriétés d'impression, cliquez sur l'onglet Services, puis sur l'onglet Effectuer la maintenance de ce périphérique.

La Boîte à outils de l'imprimante apparaît.

3 Cliquez sur l'onglet Services du périphérique.
4 Cliquez sur Nettoyer les cartouches d'impression.
5 Suivez les instructions jusqu'à obtention d'une qualité satisfaisante, puis cliquez sur Terminer.

Si la qualité de copie ou d'impression semble toujours médiocre après le nettoyage, essayez de nettoyer les contacts avant de remplacer la cartouche concernée.

Utilitaire de l'imprimante HP (Mac OS)
1 Ouvrez l'utilitaire de l'imprimante HP. Pour de plus amples renseignements, voir HP Printer Utility (Mac OS).
2 Cliquez sur Nettoyer et suivez les instructions à l'écran.
Remarque Mac OS est pris en charge uniquement par l'appareil HP Officejet J3600.


Nettoyage des contacts des cartouches d'impression

Nettoyez les contacts des cartouches d'impression uniquement si des messages s'affichent à plusieurs reprises sur l'écran pour vous inviter à vérifier une cartouche alors que vous venez de nettoyer ou d'aligner les cartouches.

Avant de nettoyer les contacts, retirez la cartouche et vérifiez que les contacts sont libres de toute obstruction, puis réinstallez la cartouche. Si les messages continuent de s'afficher, nettoyez les contacts.

Assurez-vous de disposer des éléments suivants :

• Des tampons de caoutchouc mousse secs, un chiffon non pelucheux ou tout matériau qui ne se déchire pas et ne dépose pas de fibres.
Conseil Les filtres à café, non pelucheux, conviennent parfaitement au nettoyage des cartouches d'impression.
• De l'eau distillée, filtrée ou en bouteille (l'eau du robinet peut contenir des éléments contaminateurs susceptibles d'endommager les cartouches d'impression).
Attention Attention N'utilisez jamais de nettoyants à platine ou d'alcool pour nettoyer les contacts des cartouches d'impression. Cela risquerait d'endommager la cartouche d'impression ou l'appareil HP Tout-en-un.
Pour nettoyer les contacts des cartouches d'impression
1 Mettez le périphérique sous tension et ouvrez la trappe d'accès aux cartouches d'impression.

Le chariot d'impression se déplace vers l'extrémité droite du périphérique.

2 Attendez que le chariot soit bien arrêté et silencieux, puis débranchez le cordon d'alimentation à l'arrière du périphérique.
Remarque Suivant la durée de déconnexion de l'appareil HP tout-en-un, il se peut que la date et l'heure soient effacées. Vous devrez peut-être réinitialiser la date et l'heure ultérieurement, lorsque vous rebrancherez le cordon d'alimentation.
3 Appuyez sur la cartouche d'impression pour la libérer, puis tirez-la vers vous pour la dégager de son logement.
Remarque Ne retirez pas les deux cartouches d'impression en même temps (HP Officejet J3600). Vous devez retirer et nettoyer les cartouches l'une après l'autre. Ne laissez pas une cartouche d'impression hors de l'appareil HP Tout-en-un plus de 30 minutes.
4 Vérifiez l'état des contacts de la cartouche d'impression pour éliminer toute trace d'encre ou de débris.
5 Imbibez d'eau distillée un tampon de caoutchouc mousse propre ou un tissu non pelucheux et essorez-le.
6 Tenez la cartouche par les côtés.
7 Nettoyez uniquement les contacts en cuivre. Laissez sécher les cartouches d'encre pendant une dizaine de minutes.

Image : nettoyage des contacts de cartouche d'impression à l'aide d'une éponge en mousse

1 | Contacts en cuivre
2 | Buses d'encre (ne pas nettoyer)

8 Remettez la cartouche d'impression dans son logement. Enfoncez la cartouche jusqu'à ce qu'elle s'enclenche.
9 Si nécessaire, répétez cette opération pour l'autre cartouche d'impression (HP Officejet J3600 uniquement).
10 Fermez doucement le capot d'accès aux cartouches d'impression et rebranchez le cordon d'alimentation à l'arrière du périphérique.


Nettoyage de la zone des buses d'encre

Si le périphérique est utilisé dans un environnement poussiéreux, des résidus peuvent s'accumuler à l'intérieur. Il peut s'agir de poussière, de cheveux, de fibres de tapis ou de vêtement. Lorsque des résidus s'accumulent sur les cartouches d'impression, des stries et des traînées peuvent apparaître sur les pages imprimées. Les stries peuvent être corrigées en nettoyant la zone des buses d'encre, comme indiqué ici.

Remarque Nettoyez la zone autour des buses d'encre uniquement si vous voyez toujours des stries ou des traînées sur les pages imprimées après avoir nettoyé les cartouches d'impression à partir du panneau de commande ou du logiciel installé avec l'appareil HP tout-en-un.

Assurez-vous de disposer des éléments suivants :

• Des tampons de caoutchouc mousse secs, un chiffon non pelucheux ou tout matériau qui ne se déchire pas et ne dépose pas de fibres.
Conseil Les filtres à café, non pelucheux, conviennent parfaitement au nettoyage des cartouches d'impression.
• De l'eau distillée, filtrée ou en bouteille (l'eau du robinet peut contenir des éléments contaminateurs susceptibles d'endommager les cartouches d'impression).
Attention Attention Ne touchez ni les contacts en cuivre, ni les buses d'encre. Cela pourrait affecter la diffusion de l'encre et les contacts électriques.
Pour nettoyer la zone des buses d'encre
1 Mettez le périphérique sous tension et ouvrez la trappe d'accès aux cartouches d'impression.

Le chariot d'impression se déplace vers l'extrémité droite du périphérique.

2 Attendez que le chariot soit bien arrêté et silencieux, puis débranchez le cordon d'alimentation à l'arrière du périphérique.
Remarque Suivant la durée de déconnexion de l'appareil HP tout-en-un, il se peut que la date et l'heure soient effacées. Vous devrez peut-être réinitialiser la date et l'heure ultérieurement, lorsque vous rebrancherez le cordon d'alimentation.
3 Appuyez sur la cartouche d'impression pour la libérer, puis tirez-la vers vous pour la dégager de son logement.
Remarque Ne retirez pas les deux cartouches d'impression en même temps. Vous devez retirer et nettoyer les cartouches l'une après l'autre. Ne laissez pas une cartouche d'impression hors du périphérique plus de 30 minutes.
4 Placez la cartouche d'impression sur une feuille de papier, les buses d'encre vers le haut.
5 Humidifiez légèrement d'eau distillée un tampon de caoutchouc mousse propre.
6 A l'aide du tampon, nettoyez la face et les bords autour de la buse d'encre, comme indiqué ci-dessous.

Image : nettoyage de la zone autour des buses avec un tampon de caoutchouc en mousse

1 | Plaque de buse (ne pas nettoyer)
2 | Face et bords autour de la zone des buses d'encre

Attention Attention Ne nettoyez pas la plaque de la buse.
7 Remettez la cartouche d'impression dans son logement. Enfoncez la cartouche jusqu'à ce qu'elle s'enclenche.
8 Si nécessaire, répétez cette opération pour l'autre cartouche d'impression.
9 Fermez doucement le capot d'accès aux cartouches d'impression et rebranchez le cordon d'alimentation à l'arrière du périphérique.


Stockage des cartouches d’impression

Vous pouvez laisser les cartouches d'impression dans le périphérique pendant une période prolongée. Si vous retirez les cartouches d'impression, placez-les dans un récipient hermétique, tel qu'un sachet plastique réutilisable.


Nettoyage du périphérique

Pour assurer la propreté des copies et des numérisations, il peut être nécessaire de nettoyer la bande de verre ou de couleur blanche située dans le bac d'alimentation automatique. Pensez aussi à enlever la poussière sur l'extérieur de l'appareil HP Tout-en-un.


Nettoyage de la vitre

Des débris minuscules peuvent s'accumuler sur le ruban blanc se trouvant à l'intérieur du bac d'alimentation automatique.

Nettoyage de la bande de verre située à l'intérieur du bac d'alimentation automatique
1 Mettez le périphérique hors tension, puis débranchez le cordon d'alimentation.
Remarque Suivant la durée de déconnexion du périphérique, il se peut que la date et l'heure soient effacées. Vous devrez peut-être réinitialiser la date et l'heure ultérieurement, lorsque vous rebrancherez le cordon d'alimentation.
2 Soulevez le capot du bac d'alimentation automatique.

Image : soulèvement du capot du bac d'alimentation automatique

Une bande de verre se trouve en dessous du bac d'alimentation automatique.

3 Nettoyez la bande de verre avec un tissu doux ou une éponge légèrement humidifiée avec un nettoyeur de verre non abrasif.

Image : localisez la bande de verre, en dessous du bac d'alimentation automatique

Attention Attention N'utilisez pas de liquide abrasif, d'acétone, de benzène ou de tétrachlorure de carbone sur la vitre : ces produits risquent de l'endommager. Evitez de verser ou de vaporiser du liquide directement sur la vitre. Le liquide pourrait s'infiltrer sous la vitre et endommager le périphérique.
4 Fermez le capot du bac d'alimentation automatique.
Attention Attention Assurez-vous que vous avez fermé le capot du bac d'alimentation automatique avant de charger du papier ou des originaux. Si vous ne fermez pas le capot, vous risquez d'endommager le mécanisme.
5 Branchez le cordon d'alimentation et mettez le périphérique sous tension.


Nettoyage du ruban blanc

Des débris minuscules peuvent s'accumuler sur le ruban blanc se trouvant à l'intérieur du bac d'alimentation automatique.

Pour nettoyer le ruban blanc
1 Mettez le périphérique hors tension et débranchez le cordon d'alimentation.
Remarque Suivant la durée de déconnexion du périphérique, il se peut que la date et l'heure soient effacées. Vous devrez peut-être réinitialiser la date et l'heure ultérieurement, lorsque vous rebrancherez le cordon d'alimentation.
2 Soulevez le capot du bac d'alimentation automatique.

Image : soulèvement du capot du bac d'alimentation automatique

3 Nettoyez le ruban blanc avec un tissu doux ou une éponge légèrement humidifiée avec du savon doux et de l'eau chaude.

Lavez délicatement le ruban pour détacher les résidus. Ne frottez pas énergiquement.

Image : nettoyage du ruban blanc situé à l'intérieur du bac d'alimentation automatique

4 Si le ruban n'est toujours pas propre, répétez les étapes précédentes en utilisant de l'alcool isopropylique et essuyez bien le ruban avec un tissu humide pour éliminer les résidus d'alcool.
Attention Attention Veillez à ne pas renverser d'alcool sur la vitre ou l'extérieur de l'appareil HP Tout-en-un, car cela risque de l'endommager.
5 Fermez le capot du bac d'alimentation automatique.
6 Branchez le cordon d'alimentation et mettez le périphérique sous tension.


Nettoyage de l'extérieur

Remarque Avant de nettoyer le périphérique, coupez l'alimentation et débranchez le cordon d'alimentation de la prise électrique.

Utilisez un chiffon doux, humecté et non pelucheux pour enlever la poussière, les traînées et les taches sur le boîtier. L'extérieur du périphérique ne nécessite aucun nettoyage. Évitez de répandre du liquide à l'intérieur du périphérique ou sur le panneau de commande.


Conseils et ressources de dépannage

Utilisez les conseils et les ressources ci-dessous pour résoudre les problèmes d'impression.

• En cas de bourrage de papier, reportez-vous à la section Elimination de bourrages papier.
• En cas de problèmes d'alimentation du papier, tels que des problèmes de décalage ou de prise du papier, reportez-vous à la section Résolution des problèmes d'alimentation papier.
• Le voyant d'alimentation est allumé et ne clignote pas. Lors de la mise sous tension initiale, l'initialisation du périphérique dure environ 12 minutes après l'installation des cartouches d'impression.
• Le cordon d'alimentation et les autres câbles fonctionnent et sont bien connectés au périphérique. Assurez-vous que le périphérique est correctement branché sur une prise secteur (CA) opérationnelle et qu'elle est sous tension. Pour les conditions de tension, consultez la section Caractéristiques électriques.
• Les supports sont correctement chargés dans le bac et ne forment pas de bourrage dans le périphérique.
• Toutes les bandes adhésives et matériaux d'emballage ont été enlevés.
• Le périphérique est configuré en tant qu'imprimante actuelle ou par défaut. Sous Windows, configurez-le en tant qu'imprimante par défaut dans le dossier Imprimantes. Pour Mac OS, choisissez-le comme unité par défaut dans l'utilitaire de configuration de l'imprimante. Reportez-vous à la documentation de votre ordinateur pour plus d'informations.
• Suspendre l'impression n'est pas sélectionné si vous utilisez un ordinateur fonctionnant sous Windows.
• Vous n'utilisez pas trop de programmes lorsque vous effectuez une tâche. Fermez les programmes que vous n'utilisez pas ou redémarrez l'ordinateur avant d'essayer à nouveau de lancer la tâche.


Résolution des problèmes d'impression

• Le périphérique s'arrête de façon inattendue
• Un message d'erreur apparaît sur l'écran du panneau de commande
• Le périphérique ne répond pas (rien ne s'imprime)
• L'impression s'effectue très lentement
• Impression d'une page vierge ou impression partielle
• Quelque chose manque sur la page ou est incorrect
• La disposition des graphiques ou du texte sur la page est incorrecte


Le périphérique s'arrête de façon inattendue

Vérification de l'alimentation et des connexions

Assurez-vous que le périphérique est correctement branché sur une prise secteur (CA) opérationnelle. Pour les conditions de tension, consultez la section Caractéristiques électriques.


Un message d'erreur apparaît sur l'écran du panneau de commande

Une erreur irrécupérable s'est produite

Débranchez tous les câbles (cordon d'alimentation, câble réseau, câble USB, etc.), attendez environ 20 secondes, puis rebranchez-les. Si le problème persiste, rendez-vous sur le site Web HP (www.hp.com/support) afin de consulter les dernières informations de dépannage ou de télécharger les correctifs et mises à jour du produit.


Le périphérique ne répond pas (rien ne s'imprime)

Des travaux sont bloqués dans la file d'attente d'impression.

Ouvrez la file d'attente d'impression, annulez tous les documents et redémarrez l'ordinateur. Une fois le redémarrage de l'ordinateur effectué, tentez de lancer l'impression. Pour plus d’informations, reportez-vous à l'aide du système d'exploitation.

Vérification de l'installation du périphérique

Pour plus d'informations, reportez-vous à la section Conseils et ressources de dépannage.

Vérification de l'installation du logiciel du périphérique

Si le périphérique est mis hors tension pendant l'impression, un message d'alerte apparaît sur l'écran de l'ordinateur. Si ce n'est pas le cas, il se peut que le logiciel du périphérique ne soit pas installé correctement. Pour résoudre ce problème, désinstallez complètement le logiciel du périphérique, puis réinstallez-le. Pour plus d'informations, reportez-vous à la section Désinstallation et réinstallation du logiciel.

Vérification des branchements
• Assurez-vous que les deux extrémités du câble réseau/USB sont bien branchées.
• Si le périphérique est relié à un réseau, vérifiez les points suivants :
– Vérifiez le voyant de liaison à l'arrière du périphérique.
– Assurez-vous de ne pas utiliser un câble téléphonique pour connecter le périphérique.
Vérification d'un logiciel de pare-feu personnel installé sur l'ordinateur

Le pare-feu personnel est un programme de sécurité qui protège l'ordinateur de toute intrusion. Il peut toutefois entraver la communication entre l'ordinateur et le périphérique. En cas de problème de communication avec le périphérique, essayez de désactiver le pare-feu temporairement. Si le problème persiste, c'est que le pare-feu n'est pas à l'origine du problème de communication. Réactivez-le.


L'impression s'effectue très lentement

Vérification de la configuration et des ressources du système

Vérifiez que la configuration de l'ordinateur correspond au moins au minimum recommandé pour le périphérique. Pour plus d'informations, reportez-vous à la section Configuration système requise.

Vérification des paramètres du logiciel du périphérique

La vitesse d'impression est plus lente lorsque le mode Optimale ou dpi maximal est sélectionné comme qualité d'impression. Pour accélérer la vitesse d'impression, sélectionnez d'autres paramètres d'impression dans le pilote du périphérique. Pour plus d'informations, reportez-vous à la section Modification des paramètres d'impression.


Impression d'une page vierge ou impression partielle

Nettoyage de la cartouche d'impression

Exécutez la procédure de nettoyage de cartouche. Pour de plus amples renseignements, voir Utilisation des cartouches d'impression.

Vérification des paramètres du support
• Dans le pilote de l'imprimante, prenez soin de sélectionner les paramètres de qualité d'impression adaptés au support chargé dans les bacs.
• Vérifiez que les paramètres de page du pilote d'imprimante correspondent au format de page du support chargé dans le bac.
Plusieurs pages sont collectées en même temps

Pour plus d'informations sur les incidents liés à l'alimentation en papier, voir Résolution des problèmes d'alimentation papier.

Le fichier contient une page blanche

Vérifiez que le fichier ne contient aucune page blanche.


Quelque chose manque sur la page ou est incorrect

Vérification des cartouches d'impression

Assurez-vous que les cartouches d'impression correctes sont installées et que l'encre n'est pas épuisée. Pour plus d'informations, reportez-vous aux sections Gestion du périphérique et Cartouches d’impression prises en charge.

Vérification du réglage des marges

Vérifiez que les marges définies pour le document ne débordent pas de la zone imprimable du périphérique. Pour plus d'informations, reportez-vous à la section Réglage des marges minimales.

Vérification des paramètres de couleur

Assurez-vous que l'option Imprimer en niveaux de gris n'est pas sélectionnée dans le pilote d'imprimante (HP Officejet J3600 uniquement).

Vérification de l'emplacement du périphérique et de la longueur du câble USB

Des champs électromagnétiques élevés (tels que ceux générés par des câbles USB) peuvent parfois déformer légèrement les pages imprimées. Éloignez le périphérique de la source des champs électromagnétiques. Il est en outre recommandé d'utiliser un câble USB de moins de 3 mètres de long afin de réduire les effets de ces champs.


La disposition des graphiques ou du texte sur la page est incorrecte

Vérification du chargement du support

Vérifiez que les guides de largeur et de longueur du support sont bien alignés le long des bords de la pile de supports et que les bacs ne sont pas surchargés. Pour plus d'informations, reportez-vous à la section Chargement des supports.

Vérification du format du support
• Le contenu d'une page risque d'être coupé si le format du document est supérieur au support utilisé.
• Vérifiez que le format de support sélectionné dans le pilote de l'imprimante correspond au format du support chargé dans le bac.
Vérification du réglage des marges

Si une partie du texte ou des graphiques est tronquée au niveau des bords de la page, vérifiez que les valeurs définies pour les marges ne sont pas supérieures à la zone imprimable du périphérique. Pour plus d'informations, reportez-vous à la section Réglage des marges minimales.

Vérification de l'orientation de la page

Assurez-vous que le format du support et l'orientation de la page sélectionnés dans l'application correspondent aux paramètres du pilote de l'imprimante. Pour plus d'informations, reportez-vous à la section Modification des paramètres d'impression.

Vérification de l'emplacement du périphérique et de la longueur du câble USB

Des champs électromagnétiques élevés (tels que ceux générés par des câbles USB) peuvent parfois déformer légèrement les pages imprimées. Éloignez le périphérique de la source des champs électromagnétiques. Il est en outre recommandé d'utiliser un câble USB de moins de 3 mètres de long afin de réduire les effets de ces champs.

Si aucune de ces solutions ne fonctionne, le problème peut être dû à l'incapacité de l'application à interpréter correctement les paramètres d'impression. Reportez-vous aux notes de version pour prendre connaissance des conflits de logiciel connus ou à la documentation de l'application. Vous pouvez également contacter le fabricant du logiciel pour obtenir une aide spécifique.


Impression de mauvaise qualité et résultats inattendus

• Mauvaise qualité d'impression
• Impression de caractères incohérents
• L'encre fait des traînées
• L'impression des caractères du texte ou des éléments graphiques est incomplète
• Les documents imprimés sont pâles ou leurs couleurs sont ternes
• Les couleurs sont imprimées en noir et blanc
• Les couleurs imprimées sont incorrectes
• Les documents présentent des bavures de couleurs
• Les couleurs ne sont pas alignées correctement
• Des lignes ou des points ne figurent pas dans le texte ou l'image


Mauvaise qualité d'impression

Vérification des cartouches d'impression

Assurez-vous que les cartouches d'impression correctes sont installées et que l'encre n'est pas épuisée. Pour plus d'informations, reportez-vous aux sections Gestion du périphérique et Cartouches d’impression prises en charge.

Vérification de la qualité du papier

Le papier ne doit pas être trop humide ni trop rugueux. Vérifiez que le support utilisé répond aux spécifications de HP, puis essayez de reprendre l'impression. Pour plus d'informations, reportez-vous à la section Sélection des supports d'impression.

Vérification du type de support chargé dans l'imprimante

Assurez-vous que le périphérique prend en charge le type de support que vous avez chargé. Pour de plus amples renseignements, voir Spécifications des supports pris en charge.

Vérification de l'emplacement du périphérique et de la longueur du câble USB

Des champs électromagnétiques élevés (tels que ceux générés par des câbles USB) peuvent parfois déformer légèrement les pages imprimées. Éloignez le périphérique de la source des champs électromagnétiques. Il est en outre recommandé d'utiliser un câble USB de moins de 3 mètres de long afin de réduire les effets de ces champs.


Impression de caractères incohérents

Lorsque l'impression d'une tâche est interrompue, il arrive que le périphérique ne puisse pas reconnaître la suite de la tâche.

Annulez la tâche en cours et attendez que le périphérique revienne à l'état Prêt. Si le périphérique ne revient pas à l'état Prêt, annulez toutes les tâches et attendez de nouveau. Lorsque le périphérique est prêt, relancez la tâche. Si l'ordinateur vous invite à réessayer d'imprimer la tâche, cliquez sur Annuler.

Vérification des branchements

Si le périphérique et l'ordinateur sont reliés par un câble USB, le problème peut être dû à un mauvais branchement du câble.

Vérifiez que les deux extrémités du câble sont bien branchées. Si le problème persiste, éteignez le périphérique, débranchez le câble du périphérique, rallumez le périphérique sans brancher le câble et supprimez toutes les tâches en attente dans la file d'impression. Lorsque le voyant d'alimentation est allumé et ne clignote plus, rebranchez le câble.

Vérification du fichier du document

Le fichier qui contient le document est peut-être endommagé. Si vous pouvez imprimer d'autres documents à partir de la même application, essayez d'imprimer une copie de sauvegarde du document, si vous en avez une.


L'encre fait des traînées

Vérification des paramètres d'impression

(HP Officejet J3600 uniquement)

• Lorsque vous imprimez des documents qui utilisent beaucoup d'encre, laissez-les sécher plus longtemps avant de les manipuler. Cette instruction s'applique particulièrement aux transparents. Dans le pilote de l'imprimante, sélectionnez la qualité d'impression Optimale, augmentez le temps de séchage et diminuez la saturation d'encre à l'aide du volume d'encre disponible dans les fonctions avancées (Windows) ou dans les fonctions d'encre (Mac OS). Notez toutefois que la réduction de la saturation de l'encre peut donner à vos documents un aspect délavé.
• Les documents couleur qui ont des couleurs riches et mélangées peuvent présenter des taches s'ils sont imprimés en mode Supérieur. Essayez d'utiliser un autre mode d'impression, tel que Normale, pour réduire la quantité d'encre ou d'utiliser du papier HP Premium, spécialement conçu pour l'impression de documents aux couleurs vives. Pour plus d'informations, reportez-vous à la section Modification des paramètres d'impression.
Vérification du type de support

Certains types de supports acceptent mal l'encre. Pour ces types de supports, l'encre sèche plus lentement et des bavures peuvent se produire. Pour plus d'informations, reportez-vous à la section Sélection des supports d'impression.


L'impression des caractères du texte ou des éléments graphiques est incomplète

Vérification du type de support

Certains types de supports ne sont pas conçus pour être utilisés avec le périphérique. Pour plus d'informations, reportez-vous à la section Sélection des supports d'impression.

Vérification des cartouches d'impression

Assurez-vous que le niveau d'encre n'est pas épuisé dans les cartouches d'impression. Pour plus d'informations, voir Gestion du périphérique.


Les documents imprimés sont pâles ou leurs couleurs sont ternes

Vérification du mode d'impression

Le mode Rapide du pilote d'imprimante vous permet d'imprimer plus rapidement et convient parfaitement à l'impression de brouillons. Pour obtenir de meilleurs résultats, sélectionnez l'option Normale ou Supérieure. Pour de plus amples renseignements, voir Modification des paramètres d'impression.

Vérification du paramétrage du type de papier

Lors de l'impression sur des transparents ou d'autres supports spéciaux (HP Officejet J3600 uniquement), sélectionnez le type de support correspondant dans le pilote d'imprimante. Pour plus d'informations, voir Impression sur des supports spéciaux et à format personnalisé.


Les couleurs sont imprimées en noir et blanc

(HP Officejet J3600 uniquement)

Vérification des paramètres d'impression

Assurez-vous que l'option Imprimer en niveaux de gris n'est pas sélectionnée dans le pilote d'imprimante. Pour plus d'informations, voir Modification des paramètres d'impression.


Les couleurs imprimées sont incorrectes

(HP Officejet J3600 uniquement)

Vérification des paramètres d'impression

Assurez-vous que l'option Imprimer en niveaux de gris n'est pas sélectionnée dans le pilote d'imprimante. Pour plus d'informations, voir Modification des paramètres d'impression.

Vérification des cartouches d'impression

Assurez-vous que les cartouches d'impression correctes sont installées et que l'encre n'est pas épuisée. Pour plus d'informations, reportez-vous aux sections Gestion du périphérique et Cartouches d’impression prises en charge.


Les documents présentent des bavures de couleurs

Vérification des cartouches d'impression

Assurez-vous qu'aucune modification n'a été apportée aux cartouches d'impression. Le remplissage et l'utilisation d'encres incompatibles peuvent affecter ce système d'impression sophistiqué, ce qui risque d'entraîner une réduction de la qualité d'impression, voire d'endommager le périphérique. HP ne garantit pas et ne prend pas en charge les cartouches d'impression reconditionnées. Pour plus d'informations sur les commandes, reportez-vous aux sections Cartouches d’impression prises en charge et Consommables HP.


Les couleurs ne sont pas alignées correctement

(HP Officejet J3600 uniquement)

Vérification des cartouches d'impression

Assurez-vous que les cartouches d'impression correctes sont installées et que l'encre n'est pas épuisée. Pour plus d'informations, reportez-vous aux sections Gestion du périphérique et Cartouches d’impression prises en charge.

Vérification du placement des images

Utilisez le zoom ou la fonctionnalité d'aperçu avant impression de votre application pour vérifier les intervalles dans le placement des images sur la page.

Alignement des cartouches d'impression

Alignez les cartouches d'impression. Pour plus d'informations, voir Alignement des cartouches d'impression.


Des lignes ou des points ne figurent pas dans le texte ou l'image

Vérification des cartouches d'impression

Assurez-vous que le niveau d'encre n'est pas épuisé dans les cartouches d'impression. Pour plus d'informations, voir Gestion du périphérique.


Résolution des problèmes d'alimentation papier

Pour obtenir des informations sur l'élimination des bourrages, reportez-vous à la section Elimination de bourrages papier.


Le support d'impression n'est pas pris en charge par l'imprimante ou le bac

Utilisez uniquement des supports pris en charge par le périphérique. Pour de plus amples renseignements, voir Spécifications des supports pris en charge.


Le support n'est pas prélevé dans le bac

• Assurez-vous que le support est chargé dans le bac. Pour plus d'informations, reportez-vous à la section Chargement des supports. Déramez la pile de support avant de la charger.
• Vérifiez que les guide-papier sont placés correctement face aux marques de format du support que vous chargez. Vérifiez également que les guides sont en contact avec la pile de supports, mais sans être appuyés contre elle.
• Assurez-vous que le support introduit dans le bac n'est pas ondulé. Remettez le papier à plat en le courbant dans la direction opposée à l'ondulation.


Le support ne sort pas correctement

• Vérifiez que la rallonge du bac de sortie est tirée vers l'extérieur. Sinon, les pages risquent de tomber en sortant du périphérique.

Sortez son extension.

• Retirez les supports en excès du bac de sortie. Le nombre de feuilles que le bac peut contenir est limité.


Les pages sortent de travers

• Assurez-vous que le support chargé dans le bac d'alimentation est aligné sur les guide-papier. Si nécessaire, extrayez le bac du périphérique et rechargez le support de façon appropriée, en vous assurant que les guide-papier sont correctement alignés.
• Chargez le support dans le périphérique seulement lorsqu'il n'imprime pas.


L'imprimante prend plusieurs pages à la fois

• Déramez la pile de support avant de la charger.
• Vérifiez que les guide-papier sont placés correctement face aux marques de format du support que vous chargez. Vérifiez également que les guides sont en contact avec la pile de supports, mais sans être appuyés contre elle.
• Vérifiez que le bac n'est pas trop plein.
• Utilisez des supports HP pour obtenir une qualité d'impression optimale.


Résolution des problèmes de copie

Si les rubriques suivantes ne vous aident pas à résoudre le problème, consultez la section Assistance technique et garantie pour obtenir des informations sur le support technique HP.


Aucune copie n'est sortie

• Vérification de l'alimentation
– Vérifiez que le cordon d'alimentation est correctement connecté et que le périphérique est sous tension.
• Vérification de l'état du périphérique
– Le périphérique est peut-être occupé par une autre tâche. Contrôlez l'écran du panneau de commande pour obtenir des informations sur l'état des tâches. Attendez la fin de la tâche en cours.
– Le périphérique pourrait présenter un bourrage. Vérifiez l'absence de bourrages. Voir Elimination de bourrages papier.
• Vérification des bacs
– Vérifiez que le support d'impression est chargé. Reportez-vous à la section Chargement des supports pour plus d'informations.


Les copies sont vierges

• Vérification des bacs

Si vous copiez à partir du BAA, vérifiez que les originaux ont été chargés correctement. Pour plus d'informations, reportez-vous à la section Chargement d'un original dans le bac d'alimentation automatique (BAA).

• Vérification du support
– Le support d'impression n'est peut-être pas conforme aux spécifications de Hewlett-Packard (par exemple, il est trop humide ou trop rugueux). Reportez-vous à la section Sélection des supports d'impression pour plus d'informations.
• Vérification des paramètres
– La valeur de contraste est probablement trop claire. Utilisez le bouton Copie sur le panneau de commande pour créer des copies plus sombres.


Documents absents ou fades

• Vérification du support
– Le support d'impression n'est peut-être pas conforme aux spécifications de Hewlett-Packard (par exemple, il est trop humide ou trop rugueux). Reportez-vous à la section Sélection des supports d'impression pour plus d'informations.
• Vérification des paramètres
– Le réglage de qualité Rapide (qui produit des copies de qualité brouillon) pourrait être responsable de la production de documents manquants ou fades. Modifiez le paramètre sur Normale ou Optimale.
• Vérification de l'original
– La fidélité de la copie dépend de la qualité et de la taille de l'original. Utilisez le menu Copie pour ajuster la luminosité de la copie. Si l'original est trop clair, il se peut que la copie ne puisse pas compenser, même si vous réglez le contraste en conséquence.
– Il arrive que les images sur un fond en couleur ne ressortent pas ou que le fond apparaisse dans une nuance différente.


La taille est réduite

• Il se peut que la fonction réduction/agrandissement ou une autre fonction de copie ait été utilisée à partir du panneau de commande pour réduire l'image numérisée. Vérifiez les paramètres de la tâche des copies pour vous assurer qu'ils définissent une taille normale.
• Les paramètres du logiciel de photo et d'imagerie HP peuvent être réglés de manière à réduire la taille de l'image numérisée. Modifiez les paramètres, si nécessaire. Pour plus d'informations, reportez-vous à l'aide en ligne du logiciel de photo et d'imagerie HP.


La qualité de la copie est médiocre

• Mesures pour améliorer la qualité de la copie
– Utilisez des originaux de qualité.
– Chargez correctement les supports d'impression. Si le support n'est pas correctement chargé, il peut se mettre de travers, ce qui donne des images floues. Reportez-vous à la section Chargement des supports pour plus d'informations.
– Utilisez ou fabriquez un support de feuille pour protéger les originaux.
• Vérification du périphérique

Le nettoyage du bac d'alimentation automatique est peut-être nécessaire. Reportez-vous à la section Nettoyage du périphérique pour plus d'informations.


Des défauts de copie sont visibles

• Bandes blanches ou claires verticales
– Le support d'impression n'est peut-être pas conforme aux spécifications de Hewlett-Packard (par exemple, il est trop humide ou trop rugueux). Reportez-vous à la section Sélection des supports d'impression pour plus d'informations.
• Trop clair ou trop sombre
– Essayez de régler le contraste et les paramètres de qualité de copie.
• Lignes indésirables
– Le nettoyage du bac d'alimentation automatique est peut-être nécessaire. Reportez-vous à la section Nettoyage du périphérique pour plus d'informations.
• Points noirs ou stries
– Il y a peut-être de l'encre, de la colle, du correcteur liquide ou une autre substance indésirable dans le bac d'alimentation automatique. Tentez de nettoyer le périphérique. Reportez-vous à la section Nettoyage du périphérique pour plus d'informations.
• Texte illisible
– Essayez de régler le contraste et les paramètres de qualité de copie.
– Le paramètre d'amélioration par défaut ne convient peut-être pas à la tâche. Vérifiez le paramètre et modifiez-le pour améliorer le texte ou les photographies, si nécessaire. Pour plus d'informations, voir Réglage du contraste de la copie.
• Mauvaise impression du texte ou des graphiques
– Essayez de régler le contraste et les paramètres de qualité de copie.
• Copie imprimée de travers ou mal alignée
– Vérifiez que le bac d'entrée du BAA n'est pas trop plein.
– Vérifiez que les guides de largeur du BAA sont bien poussés contre les côtés du support.
• Les polices noires de grande taille semblent irrégulières (non lisses)
– Le paramètre d'amélioration par défaut ne convient peut-être pas à la tâche. Vérifiez le paramètre et modifiez-le pour améliorer le texte ou les photographies, si nécessaire. Pour plus d'informations, voir Modification des paramètres de copie.
• Bandes horizontales granuleuses ou blanches dans les zones allant du gris clair au gris moyen
– Le paramètre d'amélioration par défaut ne convient peut-être pas à la tâche. Vérifiez le paramètre et modifiez-le pour améliorer le texte ou les photographies, si nécessaire. Pour plus d'informations, voir Modification des paramètres de copie.


Des messages d'erreur apparaissent

« Rechargez le document puis rechargez la tâche »

– Appuyez sur le bouton OK, puis rechargez les autres documents (jusqu'à 20 pages) dans le BAA. Pour plus d'informations, voir Chargement d'originaux.


Résolution des problèmes de numérisation

Si les rubriques suivantes ne vous aident pas à résoudre le problème, consultez la section Assistance technique et garantie pour obtenir des informations sur le support technique HP.

Remarque Si vous lancez la numérisation à partir d'un ordinateur, consultez l'aide du logiciel pour obtenir des informations concernant le dépannage.


Le scanner n'a rien fait

• Vérification de l'original
– Vérifiez que l'original est correctement chargé. Pour plus d'informations, voir Chargement d'originaux.
• Vérification du périphérique
– Il se peut que le périphérique quitte le mode d'économie d'énergie après une période d'inactivité, ce qui retarde légèrement le traitement. Attendez que le périphérique atteigne l'état ﻿PRÊT.


La numérisation est lente

• Vérification des paramètres
– Si la résolution est trop élevée, la numérisation prend plus de temps et produit des fichiers plus volumineux. Pour obtenir de bons résultats lors de la numérisation ou de la copie, évitez d'utiliser une résolution supérieure à celle requise. Vous pouvez diminuer la résolution pour accélérer la numérisation.
– Si vous importez une image par le biais de TWAIN, vous pouvez modifier les paramètres de manière à numériser l'original en noir et blanc. Consultez l'aide en ligne du programme TWAIN pour plus d'informations.
• Vérification de l'état du périphérique
– Dans ce cas, la numérisation démarre une fois la tâche de numérisation ou de copie terminée. Sachez aussi que puisque les processus d'impression et de numérisation partagent la mémoire, la tâche de numérisation risque d'être plus lente.


Une partie du document n'a pas été numérisée ou il y manque du texte

• Vérification de l'original
– Vérifiez que vous avez correctement chargé l'original. Pour plus d'informations, reportez-vous à la section Chargement d'originaux.
– Il arrive que les images sur fond en couleur ne ressortent pas bien. Essayez de régler les paramètres avant de numériser ou d'améliorer l'image après l'avoir numérisée.
• Vérification des paramètres
– Vérifiez que le format du support d'entrée est suffisamment large pour l'original à numériser.
– Si vous utilisez le logiciel de photo et d'imagerie HP, les paramètres par défaut de ce logiciel pourraient prévoir l'exécution automatique d'une tâche autre que celle que vous tenter d'exécuter. Consultez l'aide en ligne du logiciel de photo et d'imagerie HP pour obtenir des instructions sur les modifications des propriétés.


Le texte ne peut pas être modifié

• Vérification des paramètres
– Vérifiez que le logiciel de reconnaissance de caractères (OCR) est configuré pour éditer du texte.
– Lors de la numérisation de l'original, vérifiez que vous avez sélectionné un type de document qui crée du texte modifiable. Si le texte est reconnu comme un graphique, il n'est pas converti en texte.
– Votre programme OCR est peut-être relié à un programme de traitement de texte qui n'exécute pas de tâches OCR. Consultez l'aide du logiciel du produit pour obtenir plus d'informations sur la liaison de programmes.
• Vérification de l'original
– Pour la reconnaissance optique de caractères, l'original doit être chargé dans le BAA face imprimée orientée vers le bas. Assurez-vous que l'original est chargé correctement. Pour de plus amples renseignements, voir Chargement d'originaux.
– Le programme OCR a peut-être des difficultés à reconnaître du texte dense. Par exemple, si dans le texte traité par le programme OCR des caractères manquent ou sont combinés, la combinaison « rn » peut ressortir en « m ».
– Le niveau de précision du programme OCR dépend de la qualité d'image, de la taille et de la structure de l'original et de la qualité de la numérisation elle-même. Vérifiez que l'original présente une bonne qualité d'image.
– Il arrive que les images sur fond en couleur ne ressortent pas bien. Essayez de régler les paramètres avant de numériser ou d'améliorer l'image après l'avoir numérisée. Si vous exécutez une opération OCR sur un original, le texte couleur de l'original ne peut pas être numérisé correctement, ou peut n'être simplement pas reconnu.


Des messages d'erreur apparaissent

• « Impossible d'activer la source TWAIN » ou « Une erreur s'est produite lors de la capture de l'image »
– Si vous procédez à l'acquisition d'une image depuis un autre périphérique, comme un appareil photo numérique ou un autre scanner, vérifiez que cet autre périphérique est compatible avec TWAIN. Les périphériques qui ne sont pas compatibles avec TWAIN ne fonctionnent pas avec le logiciel du périphérique.
– Vérifiez que vous avez branché le câble USB sur le port qui convient à l'arrière de l'ordinateur.
– Assurez-vous que la source TWAIN correcte a été sélectionnée. Dans le logiciel, vérifiez la source TWAIN en sélectionnant Sélectionner le scanner dans le menu Fichier.
• « Rechargez le document et relancez la tâche »
– Appuyez sur le bouton OK, puis rechargez les documents restants (jusqu'à 20 pages) dans le bac d'alimentation automatique. Pour plus d'informations, voir Chargement des supports.


La qualité de l'image numérisée est médiocre

L'original est-il une photo ou une image de seconde génération

Les photographies réimprimées, comme celles des journaux ou des magazines, sont imprimées en utilisant de minuscules points d'encre qui « interprètent » la photographie originale plutôt qu'ils ne la rendent, ce qui compromet la qualité. Souvent, les points d'encre forment des motifs indésirables pouvant être détectés lors de la numérisation ou de l'impression de l'image, ou lorsque l'image apparaît à l'écran. Si les suggestions suivantes ne vous permettent pas de résoudre le problème, nous vous conseillons d'utiliser un original de meilleure qualité.

– Essayez de supprimer ces motifs en réduisant la taille de l'image après la numérisation.
– Imprimez l'image numérisée pour voir si la qualité est meilleure.
– Vérifiez que les paramètres de résolution et de couleur sont adaptés au type de tâche de numérisation effectuée.
• Du texte ou des images au verso d'un original recto verso apparaissent dans la numérisation
– Les originaux recto verso peuvent laisser transparaître du texte ou des images du verso sur la numérisation s'ils sont imprimés sur un support trop mince ou trop transparent.
• La qualité de l'image est meilleure lors d'une impression

L'image affichée à l'écran ne traduit pas toujours avec précision la qualité de la numérisation.

– Essayez de régler les paramètres sur le moniteur de manière à afficher davantage de couleurs (ou de niveaux de gris). Sur les ordinateurs Windows, ce réglage s'effectue normalement en ouvrant Affichage dans le Panneau de configuration de Windows.
– Essayez de régler les paramètres de résolution ou de couleur.
• L'image est de travers
– L'original n'a probablement pas été chargé correctement. Veillez à utiliser les guides support lorsque vous chargez les originaux dans le BAA. Pour plus d'informations, reportez-vous à la section Chargement d'originaux.
• L'image numérisée comporte des taches, stries, lignes blanches verticales ou autres défauts
– Si le scanner est sale, l'image produite ne sera pas d'une netteté optimale. Pour obtenir des instructions de nettoyage, reportez-vous à la section Nettoyage du périphérique.
– Il se peut que les défauts présents sur l'original ne proviennent pas du processus de numérisation.
• Les graphiques semblent différents de l'original
– Les paramètres des graphiques ne sont peut-être pas adaptés au type de numérisation que vous exécutez. Essayez de modifier ces paramètres.
• Mesures pour améliorer la qualité de la numérisation
– Utilisez des originaux de haute qualité.
– Chargez correctement les supports d'impression. Si le support n'est pas correctement chargé, il pourrait se mettre de travers, ce qui produit des images floues. Pour plus d'informations, reportez-vous à la section Chargement d'originaux.
– Réglez les paramètres du logiciel en fonction de l'utilisation finale que vous comptez faire de la page numérisée.
– Utilisez ou fabriquez un support de feuille pour protéger les originaux.


Des défauts de numérisation sont visibles

• Pages blanches
– L'original a sans doute été chargé à l'envers. Vérifiez que vous avez correctement chargé l'original. Pour plus d'informations, reportez-vous à la section Chargement d'originaux.
• Trop clair ou trop sombre
– Essayez de régler les paramètres. Utilisez des paramètres de résolution et de couleur appropriés.
– L'image originale est peut-être trop claire ou trop sombre ou est peut-être imprimée sur du papier couleur.
• Lignes indésirables
– Il y a peut-être de l'encre, de la colle, du correcteur liquide ou une autre substance indésirable dans le scanner. Reportez-vous à la section Nettoyage du périphérique pour plus d'informations.
• Points noirs ou stries
– Il y a peut-être de l'encre, de la colle, du correcteur liquide ou une autre substance indésirable dans le scanner, celui-ci est peut-être sale ou rayé, ou le fond blanc du capot du BAA est peut-être encrassé. Reportez-vous à la section Nettoyage du périphérique pour plus d'informations.
– Il se peut que les défauts présents sur l'original ne proviennent pas du processus de numérisation.
• Texte illisible
– Essayez de régler les paramètres. Vérifiez que les paramètres de résolution et de couleur sont corrects.
• La taille est réduite
– Les paramètres du logiciel HP peuvent être réglés de manière à réduire la taille de l'image numérisée. Reportez-vous à l'aide du logiciel du produit pour plus d'informations sur la modification des paramètres.


Résolution des problèmes de télécopie

Cette rubrique contient des informations sur la résolution des problèmes de télécopie pour le périphérique. Si le périphérique n'est pas configuré correctement pour la télécopie, vous risquez de rencontrer des problèmes lors de l'envoi ou de la réception de télécopies.

Si vous rencontrez des problèmes de télécopie, vous pouvez imprimer un rapport de test de télécopie afin de vérifier l'état du périphérique. Ce test échoue si le périphérique n'est pas correctement configuré pour la télécopie. Effectuez ce test après avoir configuré le périphérique pour la télécopie. Pour plus d'informations, reportez-vous à la section Test de la configuration du télécopieur.

Si le test échoue, examinez le rapport pour obtenir des informations sur la procédure à suivre pour corriger les problèmes. Pour plus d'informations, reportez-vous à la section Le test de télécopie a échoué.


Le test de télécopie a échoué

Si vous avez effectué un test de télécopie et qu'il a échoué, examinez le rapport pour obtenir des informations sur l'erreur. Pour obtenir des informations plus détaillées, vérifiez le rapport pour voir quelle partie du test a échoué, puis naviguez jusqu'à la rubrique appropriée de la présente section où des solutions vous sont proposées.

• Le « Test du télécopieur » a échoué
• Le test « Télécopieur relié à une prise téléphonique murale » a échoué
• Le test « Cordon téléphonique relié au port requis du télécopieur » a échoué.
• Le test « Utilisation du type de cordon téléphonique approprié avec le télécopieur » a échoué
• Le test « Détection de la tonalité » a échoué
• Le test « État de la ligne de télécopie » a échoué


Le « Test du télécopieur » a échoué

Solution
• Mettez le périphérique hors tension à l'aide du bouton Alimentation du panneau de commande, puis débranchez le cordon d'alimentation à l'arrière du périphérique. Patientez quelques secondes, puis rebranchez le cordon d'alimentation et mettez le périphérique sous tension. Effectuez de nouveau le test. Si le test échoue toujours, consultez à nouveau les informations de dépannage de cette section.
• Essayez d'envoyer ou de recevoir une télécopie de test. Si vous envoyez ou recevez une télécopie sans problème, alors il n'y a aucun problème.
• Si vous exécutez le test à partir de l'Assistant de configuration du télécopieur (Windows) ou de l'Utilitaire de configuration du télécopieur HP (Mac OS), assurez-vous que le périphérique n'est pas en train d'effectuer une autre tâche, par exemple recevoir une télécopie ou effectuer une copie. Vérifiez si un message s'affiche sur l'écran indiquant que le périphérique est occupé. Si tel est le cas, attendez que la tâche en cours soit terminée et que le périphérique soit en veille pour exécuter le test.
• Vérifiez que vous utilisez le cordon téléphonique fourni avec le périphérique. Si vous n'utilisez pas le cordon téléphonique fourni pour établir la connexion entre la prise téléphonique murale et le périphérique, vous ne pourrez peut-être pas envoyer ou recevoir de télécopies. Après avoir branché le cordon téléphonique fourni avec le périphérique, réexécutez le test du télécopieur.
• Si vous utilisez un séparateur voix-données, il peut être à l'origine des problèmes de télécopie. Un séparateur est un connecteur à deux cordons qui se branche sur une prise téléphonique murale. Ôtez le séparateur et essayez de connecter le périphérique directement sur la prise téléphonique murale.

Après avoir résolu les problèmes rencontrés, réexécutez le test du télécopieur afin de vous assurer qu'il réussit et que le périphérique est prêt pour la télécopie. Si le Test matériel du télécopieur échoue à nouveau et que vous rencontrez des problèmes de télécopie, contactez l'assistance HP. Visitez le site www.hp.com/support. Si vous y êtes invité, sélectionnez votre pays/région, puis cliquez sur Contacter HP pour savoir comment contacter l'assistance technique.


Le test « Télécopieur relié à une prise téléphonique murale » a échoué

Solution
• Vérifiez la connexion entre la prise téléphonique murale et le périphérique afin de vous assurer que le cordon téléphonique est correctement branché.
• Vérifiez que vous utilisez le cordon téléphonique fourni avec le périphérique. Si vous n'utilisez pas le cordon téléphonique fourni pour établir la connexion entre la prise téléphonique murale et le périphérique, vous ne pourrez peut-être pas envoyer ou recevoir de télécopies. Après avoir branché le cordon téléphonique fourni avec le périphérique, réexécutez le test du télécopieur.
• Vérifiez que le périphérique est correctement branché sur la prise téléphonique murale. Utilisez le cordon téléphonique fourni avec le périphérique : branchez l'une des extrémités sur la prise téléphonique murale et l'autre sur le port 1-LINE situé à l'arrière du périphérique. Pour plus d'informations sur la configuration du périphérique pour la télécopie, reportez-vous à la section Configuration de la télécopie pour le périphérique.
• Si vous utilisez un séparateur voix-données, il peut être à l'origine des problèmes de télécopie. Un séparateur est un connecteur à deux cordons qui se branche sur une prise téléphonique murale. Ôtez le séparateur et essayez de connecter le périphérique directement sur la prise téléphonique murale.
• Branchez un téléphone et un cordon téléphonique opérationnels sur la prise téléphonique murale utilisée pour le périphérique et vérifiez la présence d'une tonalité. S'il n'y a pas de tonalité, contactez votre opérateur téléphonique et demandez-lui de vérifier la ligne.
• Essayez d'envoyer ou de recevoir une télécopie de test. Si vous envoyez ou recevez une télécopie sans problème, alors il n'y a aucun problème.

Après avoir résolu les problèmes rencontrés, réexécutez le test du télécopieur afin de vous assurer qu'il réussit et que le périphérique est prêt pour la télécopie.


Le test « Cordon téléphonique relié au port requis du télécopieur » a échoué.

Solution

Branchez le cordon téléphonique sur le port approprié.

1 Utilisez le cordon téléphonique fourni avec le périphérique : branchez l'une des extrémités sur la prise téléphonique murale et l'autre sur le port 1-LINE situé à l'arrière du périphérique.
Remarque Si vous utilisez le port 2-EXT pour la connexion à la prise téléphonique murale, vous ne pourrez sans doute ni envoyer ni recevoir de télécopies. Il convient de n'utiliser le port 2-EXT que pour connecter d'autres équipements, tels qu'un répondeur téléphonique.

Branchez le cordon téléphonique sur la prise téléphonique murale et sur le port 1-LINE

Vue arrière du périphérique

1 | Prise téléphonique murale
2 | Utilisez le cordon téléphonique fourni avec le périphérique pour la connexion au port « 1-LINE »

2 Après avoir branché le cordon téléphonique sur le port 1-LINE, réexécutez le test du télécopieur afin de vous assurer qu'il réussit et que le périphérique est prêt pour la télécopie.
3 Essayez d'envoyer ou de recevoir une télécopie de test.
• Vérifiez que vous utilisez le cordon téléphonique fourni avec le périphérique. Si vous n'utilisez pas le cordon téléphonique fourni pour établir la connexion entre la prise téléphonique murale et le périphérique, vous ne pourrez peut-être pas envoyer ou recevoir de télécopies. Après avoir branché le cordon téléphonique fourni avec le périphérique, réexécutez le test du télécopieur.
• Si vous utilisez un séparateur voix-données, il peut être à l'origine des problèmes de télécopie. Un séparateur est un connecteur à deux cordons qui se branche sur une prise téléphonique murale. Ôtez le séparateur et essayez de connecter le périphérique directement sur la prise téléphonique murale.


Le test « Utilisation du type de cordon téléphonique approprié avec le télécopieur » a échoué

Solution
• Vérifiez que vous utilisez le cordon téléphonique fourni avec le périphérique pour la connexion à la prise téléphonique murale. L'une des extrémités du cordon téléphonique doit être branchée sur le port 1-LINE à l'arrière du périphérique ; l'autre sur la prise téléphonique murale, comme illustré ci-dessous.

Image : vérification du branchement du cordon téléphonique sur le port 1-LINE

1 | Prise téléphonique murale
2 | Utilisez le cordon téléphonique fourni avec le périphérique pour la connexion au port « 1-LINE »

Si le cordon téléphonique fourni avec le périphérique n'est pas assez long, vous pouvez utiliser un coupleur pour le prolonger. Vous trouverez des coupleurs dans les magasins d'électronique qui proposent des accessoires de téléphonie. Vous avez également besoin d'un autre cordon téléphonique. Il peut s'agir d'un cordon téléphonique standard que vous possédez éventuellement chez vous ou à votre bureau.

• Vérifiez la connexion entre la prise téléphonique murale et le périphérique afin de vous assurer que le cordon téléphonique est correctement branché.
• Vérifiez que vous utilisez le cordon téléphonique fourni avec le périphérique. Si vous n'utilisez pas le cordon téléphonique fourni pour établir la connexion entre la prise téléphonique murale et le périphérique, vous ne pourrez peut-être pas envoyer ou recevoir de télécopies. Après avoir branché le cordon téléphonique fourni avec le périphérique, réexécutez le test du télécopieur.
• Si vous utilisez un séparateur voix-données, il peut être à l'origine des problèmes de télécopie. Un séparateur est un connecteur à deux cordons qui se branche sur une prise téléphonique murale. Ôtez le séparateur et essayez de connecter le périphérique directement sur la prise téléphonique murale.


Le test « Détection de la tonalité » a échoué

Solution
• Un autre équipement utilisant la même ligne téléphonique que le périphérique peut être à l'origine de l'échec du test. Pour savoir si un autre dispositif est à l'origine du problème, déconnectez tous les dispositifs branchés à la même ligne téléphonique et renouvelez le test. Si le Test de détection de la tonalité réussit sans autre équipement, cela signifie qu'un ou plusieurs éléments de cet équipement sont à l'origine des problèmes ; rajoutez-les un à un en faisant le test à chaque fois, jusqu'à ce que l'élément à l'origine du problème soit identifié.
• Branchez un téléphone et un cordon téléphonique opérationnels sur la prise téléphonique murale utilisée pour le périphérique et vérifiez la présence d'une tonalité. S'il n'y a pas de tonalité, contactez votre opérateur téléphonique et demandez-lui de vérifier la ligne.
• Vérifiez que le périphérique est correctement branché sur la prise téléphonique murale. Utilisez le cordon téléphonique fourni avec le périphérique : branchez l'une des extrémités sur la prise téléphonique murale et l'autre sur le port 1-LINE situé à l'arrière du périphérique.
• Si vous utilisez un séparateur voix-données, il peut être à l'origine des problèmes de télécopie. Un séparateur est un connecteur à deux cordons qui se branche sur une prise téléphonique murale. Ôtez le séparateur et essayez de connecter le périphérique directement sur la prise téléphonique murale.
• Si votre système téléphonique n'utilise pas une tonalité standard, ce qui est le cas de certains systèmes PABX, cela peut provoquer l'échec du test. Cela ne perturbera pas l'envoi ni la réception de télécopies. Essayez d'envoyer ou de recevoir une télécopie de test.
• Vérifiez que le paramètre de pays/région est correctement configuré pour votre pays/région. Si ce paramètre de pays/région n'est pas défini ou que son réglage est incorrect, le test peut échouer et vous risquez d'avoir du mal à envoyer et à recevoir des télécopies.
• Vous devez connecter le périphérique à une ligne téléphonique analogique, sinon vous ne pouvez ni envoyer ni recevoir de télécopies. Pour vérifier si votre ligne téléphonique est numérique, branchez un téléphone analogique classique sur la ligne et vérifiez la présence d'une tonalité. Si la tonalité n'est pas normale, votre ligne téléphonique est probablement configurée pour les téléphones numériques. Connectez le périphérique à une ligne téléphonique analogique et essayez d'envoyer ou de recevoir une télécopie.
• Vérifiez que vous utilisez le cordon téléphonique fourni avec le périphérique. Si vous n'utilisez pas le cordon téléphonique fourni pour établir la connexion entre la prise téléphonique murale et le périphérique, vous ne pourrez peut-être pas envoyer ou recevoir de télécopies. Après avoir branché le cordon téléphonique fourni avec le périphérique, réexécutez le test du télécopieur.

Après avoir résolu les problèmes rencontrés, réexécutez le test du télécopieur afin de vous assurer qu'il réussit et que le périphérique est prêt pour la télécopie. Si le test Détection de la tonalité échoue à nouveau, contactez votre opérateur téléphonique et demandez-lui de vérifier la ligne.


Le test « État de la ligne de télécopie » a échoué

Solution
• Vous devez connecter le périphérique à une ligne téléphonique analogique, sinon vous ne pouvez ni envoyer ni recevoir de télécopies. Pour vérifier si votre ligne téléphonique est numérique, branchez un téléphone analogique classique sur la ligne et vérifiez la présence d'une tonalité. Si la tonalité n'est pas normale, votre ligne téléphonique est probablement configurée pour les téléphones numériques. Connectez le périphérique à une ligne téléphonique analogique et essayez d'envoyer ou de recevoir une télécopie.
• Vérifiez la connexion entre la prise téléphonique murale et le périphérique afin de vous assurer que le cordon téléphonique est correctement branché.
• Vérifiez que le périphérique est correctement branché sur la prise téléphonique murale. Utilisez le cordon téléphonique fourni avec le périphérique : branchez l'une des extrémités sur la prise téléphonique murale et l'autre sur le port 1-LINE situé à l'arrière du périphérique.
• Un autre équipement utilisant la même ligne téléphonique que le périphérique peut être à l'origine de l'échec du test. Pour savoir si un autre dispositif est à l'origine du problème, déconnectez tous les dispositifs branchés à la même ligne téléphonique et renouvelez le test.
– Si le Test de condition de la ligne de télécopie réussit sans autre équipement, cela signifie qu'un ou plusieurs éléments de cet équipement sont à l'origine des problèmes ; rajoutez-les un à un en faisant le test à chaque fois, jusqu'à ce que l'élément à l'origine du problème soit identifié.
– Si le Test de condition de la ligne de télécopie échoue sans les autres appareils, connectez le périphérique à une ligne téléphonique en état de fonctionnement et continuez à lire les informations de dépannage figurant dans cette section.
• Si vous utilisez un séparateur voix-données, il peut être à l'origine des problèmes de télécopie. Un séparateur est un connecteur à deux cordons qui se branche sur une prise téléphonique murale. Ôtez le séparateur et essayez de connecter le périphérique directement sur la prise téléphonique murale.
• Vérifiez que vous utilisez le cordon téléphonique fourni avec le périphérique. Si vous n'utilisez pas le cordon téléphonique fourni pour établir la connexion entre la prise téléphonique murale et le périphérique, vous ne pourrez peut-être pas envoyer ou recevoir de télécopies. Après avoir branché le cordon téléphonique fourni avec le périphérique, réexécutez le test du télécopieur.

Après avoir résolu les problèmes rencontrés, réexécutez le test du télécopieur afin de vous assurer qu'il réussit et que le périphérique est prêt pour la télécopie. Si le test État de la ligne de télécopie échoue à nouveau et que vous rencontrez des problèmes de télécopie, contactez votre opérateur téléphonique et demandez-lui de vérifier la ligne téléphonique.


L'écran indique toujours que le combiné est décroché

Solution

Vous utilisez le mauvais type de cordon. Vérifiez que vous utilisez le cordon téléphonique fourni avec le périphérique pour établir la connexion avec la ligne téléphonique. Si le cordon téléphonique fourni avec le périphérique n'est pas assez long, vous pouvez utiliser un coupleur pour le prolonger. Vous trouverez des coupleurs dans les magasins d'électronique qui proposent des accessoires de téléphonie. Vous avez également besoin d'un autre cordon téléphonique. Il peut s'agir d'un cordon téléphonique standard que vous possédez éventuellement chez vous ou à votre bureau.

Solution

Un autre équipement utilise la même ligne téléphonique que le périphérique en ce moment. Vérifiez que les téléphones secondaires (téléphones sur la même ligne téléphonique mais non connectés au périphérique) ou d'autres équipements ne sont pas utilisés ou décrochés. Par exemple, vous ne pouvez pas utiliser la fonction de télécopie du périphérique si un poste téléphonique est décroché ou si vous vous servez du modem de l'ordinateur pour accéder à Internet ou utiliser votre messagerie électronique.


Le périphérique ne parvient pas à envoyer et à recevoir des télécopies

Solution

Assurez-vous que le périphérique est sous tension. Regardez l'écran du périphérique. S'il n'affiche rien et que le voyant Alimentation n'est pas allumé, le périphérique est hors tension. Assurez-vous que le cordon d'alimentation est bien branché sur le périphérique et sur une prise de courant. Appuyez sur le bouton Alimentation pour mettre le périphérique sous tension.

Une fois le périphérique mis sous tension, HP recommande d'attendre cinq minutes avant de procéder à l'envoi ou à la réception d'une télécopie. Le périphérique ne peut envoyer ou recevoir de télécopies pendant sa phase d'initialisation après la mise sous tension.

Solution
• Vérifiez que vous utilisez le cordon téléphonique fourni avec le périphérique pour la connexion à la prise téléphonique murale. L'une des extrémités du cordon téléphonique doit être branchée sur le port 1-LINE à l'arrière du périphérique, l'autre sur la prise téléphonique murale, comme illustré ci-dessous.

Image : vérification du branchement du cordon téléphonique sur le port 1-LINE

1 | Prise téléphonique murale
2 | Utilisez le cordon téléphonique fourni avec le périphérique pour la connexion au port « 1-LINE »

Si le cordon téléphonique fourni avec le périphérique n'est pas assez long, vous pouvez utiliser un coupleur pour le prolonger. Vous trouverez des coupleurs dans les magasins d'électronique qui proposent des accessoires de téléphonie. Vous avez également besoin d'un autre cordon téléphonique. Il peut s'agir d'un cordon téléphonique standard que vous possédez éventuellement chez vous ou à votre bureau.

• Branchez un téléphone et un cordon téléphonique opérationnels sur la prise téléphonique murale utilisée pour le périphérique et vérifiez la présence d'une tonalité. Si vous n'entendez pas de tonalité, contactez votre opérateur téléphonique.
• Un autre équipement utilise peut-être actuellement la même ligne téléphonique que le périphérique. Par exemple, vous ne pouvez pas utiliser la fonction de télécopie du périphérique si un poste téléphonique est décroché ou si vous vous servez du modem de l'ordinateur pour accéder à Internet ou utiliser votre messagerie électronique.
• Vérifiez si un autre processus est à l'origine de l'erreur. Recherchez sur l'écran du panneau de commande ou sur l'ordinateur un message d'erreur donnant des informations sur le problème et sa résolution. Si une erreur s'est produite, le périphérique ne peut ni envoyer ni recevoir de télécopie tant qu'elle n'est pas corrigée.
• La ligne téléphonique peut être perturbée par des interférences. Les lignes téléphoniques de mauvaise qualité acoustique (bruit) risquent de causer des problèmes de télécopie. Contrôlez la qualité acoustique de la ligne téléphonique en branchant un téléphone sur la prise murale et en écoutant les éventuels bruits de fond. Si vous entendez un bruit de fond, désactivez le Mode de correction des erreurs (MCE) et réessayez d'envoyer la télécopie. Pour plus d'informations sur la modification du mode de correction d'erreurs (MCE), reportez-vous à l'aide en ligne. Si le problème persiste, contactez votre opérateur téléphonique.
• Si vous utilisez un service DSL sur la même ligne, assurez-vous d'être connecté à un filtre DSL. Dans le cas contraire, vous ne pourrez pas utiliser le télécopieur correctement. Pour plus d'informations, reportez-vous à la section Cas B : Configuration du périphérique avec DSL.
• Vérifiez que le périphérique n'est pas connecté à une prise téléphonique murale configurée pour les téléphones numériques. Pour vérifier si votre ligne téléphonique est numérique, branchez un téléphone analogique classique sur la ligne et vérifiez la présence d'une tonalité. Si la tonalité n'est pas normale, votre ligne téléphonique est probablement configurée pour les téléphones numériques.
• Si vous utilisez un adaptateur pour terminal/convertisseur pour autocommutateur privé (PABX) ou réseau numérique à intégration de services (RNIS), vérifiez que le périphérique est connecté au port approprié et que l'adaptateur du terminal est défini sur le type approprié de commutateur pour votre pays/région, si possible. Pour plus d'informations, reportez-vous à la section Cas C : Configuration du périphérique avec un système téléphonique PBX ou une ligne RNIS.
• Si le périphérique et un service DSL partagent la même ligne téléphonique, le modem DSL n'est peut-être pas relié correctement à la terre. Si le modem DSL n'est pas correctement relié à la terre, il peut provoquer des interférences sur la ligne téléphonique. Les lignes téléphoniques de mauvaise qualité acoustique (bruit) risquent de causer des problèmes de télécopie. Vous pouvez vérifier la qualité acoustique de la ligne téléphonique en branchant un téléphone sur la prise téléphonique murale et en écoutant les éventuels bruits de fond. Si vous entendez un bruit, éteignez votre modem DSL et supprimez toute alimentation pendant au moins 15 minutes. Remettez le modem DSL en marche et écoutez de nouveau la tonalité.
Remarque Vous risquez d'entendre à nouveau du bruit sur la ligne téléphonique. Si le périphérique interrompt l'envoi et la réception de télécopies, recommencez cette procédure.

Si le bruit subsiste sur la ligne, contactez votre opérateur téléphonique. Pour de plus amples informations sur la façon d'éteindre votre modem DSL, contactez l'assistance de votre fournisseur d'accès DSL.

• Si vous utilisez un séparateur voix-données, il peut être à l'origine des problèmes de télécopie. Un séparateur est un connecteur à deux cordons qui se branche sur une prise téléphonique murale. Ôtez le séparateur et essayez de connecter le périphérique directement sur la prise téléphonique murale.


Le périphérique rencontre des difficultés lors de l'envoi d'une télécopie en mode manuel

Solution
Remarque Cette solution n'est valable que dans les pays et régions dans lesquels un cordon à 2 fils est fourni avec le périphérique, notamment : Argentine, Australie, Brésil, Canada, Chili, Chine, Colombie, Grèce, Inde, Indonésie, Irlande, Japon, Corée, Amérique latine, Malaisie, Mexique, Philippines, Pologne, Portugal, Russie, Arabie Saoudite, Singapour, Espagne, Taïwan, Thaïlande, États-Unis, Venezuela et Vietnam.
• Vérifiez que le téléphone que vous utilisez pour appeler le télécopieur est directement connecté au périphérique. Pour envoyer une télécopie manuelle, le téléphone doit être connecté directement au port 2-EXT du périphérique, comme illustré ci-dessous.

Image : connexion du téléphone au port 2-EXT

1 | Prise téléphonique murale
2 | Utilisez le cordon téléphonique fourni avec le périphérique pour la connexion au port « 1-LINE »
3 | Téléphone

• Si vous envoyez une télécopie en mode manuel à partir du téléphone connecté directement au périphérique, vous devez utiliser le clavier numérique du téléphone. Vous ne pouvez pas utiliser le clavier du panneau de commande du périphérique.
Remarque Si vous utilisez un système téléphonique série, connectez directement le téléphone au câble du périphérique auquel est rattaché une prise murale.


Le périphérique ne peut pas envoyer de télécopies mais peut en recevoir

Solution
• Si vous n'utilisez pas de service de sonnerie différenciée, assurez-vous que la fonction Sonneries distinctes du périphérique est réglée sur Toutes sonneries. Pour plus d'informations, reportez-vous à la section Modification du type de sonnerie pour la sonnerie distincte.
• Si Réponse automatique est réglé sur Désactivé, vous devrez recevoir les télécopies manuellement ; dans le cas contraire, le périphérique ne recevra pas la télécopie. Pour plus d'informations sur la réception manuelle de télécopies, reportez-vous à la section Réception d'une télécopie en mode manuel.
• Si la même ligne téléphonique vous sert pour votre service de messagerie vocale et pour vos appels de télécopie, vous devez choisir de recevoir vos télécopies manuellement et non automatiquement. En d'autres termes, vous devez pouvoir répondre en personne aux appels de télécopie entrants. Pour obtenir des informations sur la configuration à choisir pour le périphérique dans le cadre de l'utilisation d'une messagerie vocale, reportez-vous à la rubrique Cas F : Ligne voix/télécopie partagée avec une messagerie vocale. Pour plus d'informations sur la réception manuelle de télécopies, reportez-vous à la section Réception d'une télécopie en mode manuel.
• Si un modem d'ordinateur partage la ligne téléphonique du périphérique, assurez-vous que le logiciel qui accompagne le modem n'est pas configuré pour recevoir automatiquement les télécopies. Les modems configurés pour recevoir automatiquement des télécopies reçoivent les télécopies entrantes sur la ligne téléphonique, empêchant ainsi le périphérique de les recevoir.
• Si un répondeur est connecté sur la même ligne téléphonique que le périphérique, vous pourriez rencontrer l'un des problèmes suivants :
– Votre répondeur n'est peut-être pas configuré correctement avec le périphérique.
– Il se peut que votre message sortant soit trop long ou trop bruyant pour que le périphérique puisse détecter les tonalités de télécopie, ce qui peut provoquer la déconnexion du télécopieur expéditeur.
– Il se peut que la plage de silence suivant le message sortant sur votre répondeur soit trop courte pour permettre au périphérique de détecter les tonalités de télécopie. Ce problème affecte principalement les répondeurs téléphoniques numériques.

Les actions suivantes peuvent contribuer à résoudre ces problèmes :

– Lorsqu'un répondeur téléphonique est installé sur la même ligne que celle utilisée pour les télécopies, essayez de connecter le répondeur directement au périphérique, comme décrit dans la section Cas I : Ligne voix/télécopie partagée avec un répondeur.
– Assurez-vous que le périphérique est configuré pour la réception automatique des télécopies. Pour obtenir des informations sur la configuration de la réception automatique des télécopies sur le périphérique, reportez-vous à la section Réception d'une télécopie.
– Vérifiez que l'option Nombre de sonneries avant prise de ligne est définie sur un nombre supérieur au nombre de sonneries du répondeur. Pour plus d'informations, reportez-vous à la section Définition du nombre de sonneries avant réponse.
– Déconnectez le répondeur et essayez de recevoir une télécopie. Si la télécopie fonctionne correctement lorsque le répondeur est déconnecté, ce dernier peut être la cause du problème.
– Reconnectez le répondeur et réenregistrez votre annonce. L'annonce doit être d'une durée approximative de 10 secondes. Parlez lentement et doucement lorsque vous enregistrez l'annonce. Laissez un silence d'au moins 5 secondes à la fin du message vocal. Il ne doit pas y avoir de bruits de fond lors de l'enregistrement de ce silence. Essayez à nouveau de recevoir une télécopie.
Remarque Certains répondeurs numériques peuvent ne pas prendre en compte le silence enregistré à la fin du message sortant. Écoutez votre message sortant.
• Si le périphérique partage la ligne téléphonique avec d'autres types d'équipement téléphonique, tels qu'un répondeur, un modem d'ordinateur ou une boîte de commutation à plusieurs ports, le niveau du signal de télécopie peut être réduit. Le niveau du signal peut également être réduit si vous utilisez un séparateur de ligne téléphonique ou si vous branchez des câbles supplémentaires pour rallonger le câble téléphonique. Un signal réduit peut provoquer des problèmes de réception de télécopie.

Pour vérifier si c'est le cas, débranchez tout équipement de la prise téléphonique murale à l'exception du périphérique et essayez de recevoir une télécopie. Si vous pouvez recevoir des télécopies sans l'autre équipement, cela signifie qu'un ou plusieurs éléments de cet équipement sont à l'origine des problèmes ; rajoutez-les un à un en recevant une télécopie à chaque fois, jusqu'à ce que l'élément à l'origine du problème soit identifié.

• Si vous disposez d'un type de sonnerie particulier pour votre numéro de télécopieur/téléphone (service de sonnerie différenciée fourni par votre opérateur téléphonique), assurez-vous que la fonction Sonneries distinctes du périphérique a été configurée de façon appropriée. Pour plus d'informations, reportez-vous à la section Modification du type de sonnerie pour la sonnerie distincte.


Le périphérique ne peut pas envoyer de télécopies mais peut en recevoir

Solution
• Le périphérique numérote trop vite ou trop tôt. Vous devrez éventuellement insérer des pauses dans la séquence de numéros. Par exemple, si vous devez accéder à une ligne extérieure avant de composer le numéro de téléphone, insérez une pause après le numéro d'accès. Si le numéro est 95555555, et que le 9 permet d'accéder à la ligne extérieure, vous pouvez insérer des pauses comme suit : 9-555-5555. Pour insérer une pause dans le numéro de télécopieur au cours de la numérotation, appuyez sur BIS/Pause ou sur la touche Espace (#) à plusieurs reprises jusqu'à ce qu'un tiret (-) s'affiche sur l'écran.

Vous pouvez également envoyer la télécopie via la fonction de numérotation supervisée. Ainsi, vous pourrez écouter la ligne téléphonique au cours de la numérotation. Vous pouvez définir la vitesse de numérotation et répondre aux messages au cours de la numérotation. Pour plus d'informations, reportez-vous à la section Envoi de télécopies à l'aide de la numérotation supervisée.

• Le numéro que vous avez saisi lors de l'envoi de la télécopie n'est pas au format adéquat ou des problèmes sont survenus sur le télécopieur destinataire. Pour le déterminer, essayez d'appeler ce numéro de télécopie depuis un téléphone et vérifiez si vous entendez une tonalité de télécopie. Si vous n'entendez pas de tonalité de télécopie, le télécopieur destinataire est peut-être éteint ou déconnecté. Il se peut également qu'un service de messagerie vocale interfère avec la ligne téléphonique du destinataire. Vous pouvez également demander au destinataire de vérifier que son télécopieur fonctionne correctement.


Des tonalités de télécopie sont enregistrées sur mon répondeur téléphonique

Solution
• Lorsqu'un répondeur téléphonique est installé sur la même ligne que celle utilisée pour les télécopies, essayez de connecter le répondeur directement au périphérique, comme décrit dans la section Cas I : Ligne voix/télécopie partagée avec un répondeur. Si vous ne suivez pas ces recommandations, il se peut que des tonalités de télécopie soient enregistrées sur votre répondeur téléphonique.
• Assurez-vous que le périphérique est configuré pour recevoir les télécopies automatiquement et que le paramètre Nombre de sonneries avant prise de ligne est correct. Le nombre de sonneries avant réponse du périphérique doit être supérieur à celui du répondeur. Si le nombre de sonneries avant réponse est le même pour le répondeur et pour le périphérique, les deux appareils répondent aux appels et des tonalités de télécopie sont enregistrées sur le répondeur.
• Définissez un nombre de sonneries inférieur pour le répondeur et le nombre de sonneries maximal prévu pour le périphérique. Le nombre maximal de sonneries varie en fonction des pays et des régions. Avec cette configuration, le répondeur prend l'appel et le périphérique surveille la ligne. Si le périphérique détecte qu'il s'agit d'une télécopie, il la reçoit. S'il s'agit d'une communication vocale, le répondeur enregistre le message. Pour plus d'informations, reportez-vous à la section Définition du nombre de sonneries avant réponse.


Le cordon téléphonique fourni avec mon périphérique n'est pas suffisamment long

Solution

Si le cordon téléphonique fourni avec le périphérique n'est pas assez long, vous pouvez utiliser un coupleur pour le prolonger. Vous trouverez des coupleurs dans les magasins d'électronique qui proposent des accessoires de téléphonie. Vous avez également besoin d'un autre cordon téléphonique. Il peut s'agir d'un cordon téléphonique standard que vous possédez éventuellement chez vous ou à votre bureau.

Conseil Si le périphérique a été livré avec un cordon téléphonique à 2 fils, vous pouvez l'utiliser avec un cordon à 4 fils pour le prolonger. Pour obtenir des informations sur l'utilisation de l'adaptateur pour cordon téléphonique à 2 fils, reportez-vous à la documentation qui l'accompagne.
Rallonge de votre cordon téléphonique
1 Utilisez le cordon téléphonique fourni avec le périphérique : connectez l'une des extrémités au coupleur et l'autre au port 1-LINE situé à l'arrière du périphérique.
2 Connectez l'autre cordon téléphonique au port ouvert du coupleur et à la prise téléphonique murale.


Dépannage des problèmes d'installation

Si les rubriques suivantes ne vous aident pas à résoudre le problème, consultez la section Assistance technique et garantie pour obtenir des informations sur le support technique HP.

• Suggestions pour l'installation du matériel
• Suggestions pour l'installation du logiciel


Suggestions pour l'installation du matériel

Vérification du périphérique
• Assurez-vous que le ruban adhésif et les éléments d'emballage ont été retirés de l'extérieur et de l'intérieur du périphérique.
• Vérifiez que le périphérique contient du papier.
• Vérifiez qu'aucun voyant n'est allumé ou ne clignote à l'exception du voyant Prêt, qui doit être allumé. Si le voyant Avertissement clignote, vérifiez les messages sur le panneau de commande.
Vérification des connexions matérielles
• Vérifiez que les cordons et les câbles utilisés sont en bon état.
• Vérifiez que le cordon d'alimentation est correctement branché sur le périphérique et sur une prise de courant en service.
• Vérifiez que le cordon téléphonique est branché sur le port 1-LINE.
Vérification des cartouches d'impression
• Assurez-vous que la bande adhésive des cartouches d'impression a été retirée.
• Assurez-vous que les cartouches d'impression sont correctement installées dans le logement approprié. Appuyez fermement sur chacune d'elles pour assurer un bon contact. L'appareil HP Officejet J3500 prend uniquement en charge une cartouche d'impression noire.
Procédez aux vérifications suivantes sur le périphérique :
• Le voyant d'alimentation est allumé et ne clignote pas. À la mise sous tension initiale du périphérique, son préchauffage dure environ 45 secondes.
• Le périphérique est dans l'état Prêt, et aucun autre voyant n'est allumé ou clignote sur le panneau de commande. Si des voyants sont allumés ou clignotent, reportez-vous au message affiché sur le panneau de commande.
• Vérifiez que le cordon d'alimentation et les autres câbles fonctionnent et sont bien branchés sur le périphérique.
• Tous les éléments et rubans d'emballage ont été enlevés de l'imprimante.
• Le panneau d'accès arrière est verrouillé.
• Du papier est correctement chargé dans le bac et il n'est pas coincé dans le périphérique.


Suggestions pour l'installation du logiciel

Vérification de l'ordinateur
• Vérifiez que l'ordinateur exécute l'un des systèmes d'exploitation pris en charge.
• Vérifiez que l'ordinateur est doté de la configuration système minimale.
Vérification des étapes préalables à l'installation
• Veillez à utiliser le CD de démarrage qui contient le logiciel d'installation adapté à votre système d'exploitation.
• Avant d'installer le logiciel, vérifiez que tous les autres programmes sont fermés.
• Si l'ordinateur ne reconnaît pas le chemin d'accès que vous avez indiqué pour le lecteur de CD-ROM, vérifiez que vous avez spécifié la lettre d'unité correcte.
• Si votre ordinateur n'arrive pas à lire le CD de démarrage placé dans le lecteur de CD-ROM, vérifiez si le CD n'est pas endommagé. Vous pouvez télécharger le pilote du périphérique sur le site Web HP (www.hp.com/support).
Vérifiez les éléments suivants ou procédez comme suit :
• Vérifiez que l'ordinateur respecte la configuration minimale requise.
• Avant de procéder à l'installation de logiciels sur un ordinateur Windows, assurez-vous que tous les autres programmes sont fermés.
• Si l'ordinateur ne reconnaît pas le chemin d'accès que vous avez indiqué pour le lecteur de CD-ROM, vérifiez que vous avez spécifié la lettre d'unité correcte.
• Si votre ordinateur n'arrive pas à lire le CD de démarrage placé dans le lecteur de CD-ROM, vérifiez si le CD n'est pas endommagé. Vous pouvez télécharger le pilote du périphérique sur le site Web HP (www.hp.com/support).
• Dans le Gestionnaire de périphériques de Windows, vérifiez que les pilotes USB n'ont pas été désactivés.
• Si vous utilisez un ordinateur fonctionnant sous Windows et si ce dernier ne parvient pas à détecter le périphérique, exécutez l'utilitaire de désinstallation (util\ccc\uninstall.bat sur le CD de démarrage) pour effectuer une désinstallation complète du pilote du périphérique. Redémarrez l'ordinateur et réinstallez le pilote du périphérique.


Elimination de bourrages papier

Si le papier a été chargé dans le bac d'alimentation, il faut peut-être enlever le bourrage papier par l'arrière.

Le papier peut également se bloquer dans le bac d'alimentation automatique. Plusieurs raisons peuvent en être à l'origine :

• Vous placez trop de papier dans le bac d'alimentation automatique.
• Vous utilisez du papier trop épais ou trop fin pour le périphérique.
• Vous tentez d'ajouter du papier dans le bac d'alimentation alors que l'appareil HP tout-en-un est en train de charger des pages.

Graphic - Show me how icon

Comment éliminer un bourrage papier.
Pour éliminer un bourrage papier dans la porte arrière
1 Appuyez sur le loquet situé à gauche de la porte arrière afin de libérer celle-ci. Retirez la porte de l'appareil HP Tout-en-un en exerçant une traction.
Attention Attention Vous risquez d'endommager le mécanisme d'impression si vous tentez d'éliminer un bourrage papier par l'avant du périphérique. Dégagez toujours les bourrages papier en passant par la porte arrière.

Image - Retirer la porte arrière

2 Tirez avec précaution sur le papier pour le dégager des rouleaux.
Attention Attention Si le papier se déchire lorsque vous l'enlevez des rouleaux, assurez-vous qu'il ne reste pas de morceaux de papier dans les rouleaux et les roues du périphérique. Si vous ne retirez pas tous les morceaux de papier du périphérique, d'autres bourrages papier risquent de se produire.
3 Replacez la porte arrière. Poussez-la doucement vers l'avant jusqu'à ce qu'elle s'enclenche.
4 Appuyez sur OK pour continuer le travail en cours.
Pour éliminer un bourrage papier à partir du bac d'alimentation automatique
1 Soulevez le capot du bac d'alimentation automatique.

Image : Soulèvement du capot du bac d'alimentation automatique

2 Tirez avec précaution sur le papier pour le dégager des rouleaux.
Attention Attention Si le papier se déchire lorsque vous l'enlevez des rouleaux, assurez-vous qu'il ne reste pas de morceaux de papier dans les rouleaux et les roues du périphérique. Si vous ne retirez pas tous les morceaux de papier du périphérique, d'autres bourrages papier risquent de se produire.
3 Fermez le capot du bac d'alimentation automatique.


Prévention des bourrages papier

Pour éviter les bourrages papier, respectez les principes suivants :

• Retirez fréquemment le papier imprimé du bac de sortie.
• Evitez que le support ne se froisse ou n'ondule en le stockant à plat dans un sachet étanche.
• Assurez-vous que le papier chargé dans le bac d'alimentation repose à plat et que les bords ne sont pas cornés ou déchirés.
• Ne mélangez pas des papiers de types et de formats différents dans le bac d'alimentation ; chargez un seul type et un seul format de papier à la fois.
• Ajustez le guide de largeur du bac d'alimentation pour qu'il se cale contre le papier chargé. Assurez-vous que le guide de largeur ne courbe pas le papier chargé dans le bac d'alimentation.
• Ne poussez pas le papier trop loin dans le bac d'alimentation.
• Utilisez les types de papier recommandés pour l'appareil Tout-en-un HP. Pour de plus amples renseignements, voir Spécifications des supports pris en charge.


Consommables HP

Cette section propose des informations sur les fournitures HP destinées au périphérique. Ces informations étant susceptibles d'être modifiées, consultez le site Web HP (www.hpshopping.com) pour obtenir les dernières mises à jour. Vous pouvez également effectuer des achats sur le site Web.

• Commande en ligne de fournitures d'impression
• Fournitures


Commande en ligne de fournitures d'impression

Pour commander des consommables HP authentiques destinés à l'appareil HP Tout-en-un, visitez le site www.hpshopping.com. Si le système vous y invite, choisissez votre pays/région, suivez les invites pour sélectionner votre produit, puis cliquez sur l'un des liens d'achat de la page.

Outre le site Web HP, vous pouvez commander des fournitures d'impression au moyen des outils suivants :

• Boîte à outils (Windows) : Dans l'onglet Niveau d'encre estimé, cliquez sur Acheter en ligne.
• HP Printer Utility (Mac OS) : Cliquez sur Etat des fournitures dans le volet Information et support, cliquez sur le menu déroulant Acheter des fournitures HP, puis choisissez En ligne.

Mac OS est pris en charge uniquement par l'appareil HP Officejet J3600.


Fournitures

• Cartouches d’impression
• Supports HP


Cartouches d’impression

Utilisez uniquement des cartouches de rechange portant le même numéro que la cartouche à remplacer. Le numéro de la cartouche peut se trouver aux endroits suivants :

• Sur l'étiquette de la cartouche d'impression que vous remplacez.
• Boîte à outils (Windows) : Cliquez sur l'onglet Niveau d'enccre estimé, puis sur Détails sur la cartouche pour afficher des informations sur les cartouches d'encre de remplacement.
• HP Printer Utility (Mac OS) : Ouvrez le volet Informations et support, puis cliquez sur Infos sur les fournitures.

Mac OS est pris en charge uniquement par l'appareil HP Officejet J3600.

Remarque 1 | La commande de cartouches d'encre en ligne n'est pas assurée dans tous les pays/toutes les régions. Si elle n'est pas assurée dans votre pays/région, contactez un revendeur HP local pour toute information concernant l'achat de cartouches d'impression.
 | Si vous résidez en Europe, consultez le site www.hp.com/eu/hard-to-find-supplies pour rechercher des informations sur les cartouches d'impression HP.
Remarque 2 L'appareil HP Officejet J3500 prend uniquement en charge les cartouches d'impression noires.


Supports HP

Pour commander des supports tels que le papier photo HP Premium Plus ou HP Premium, visitez le site www.hpshopping.com.

Remarque L'appareil HP Officejet J3500 prend uniquement en charge le papier ordinaire.


Assistance technique et garantie

Le chapitre Maintenance et dépannage présente des solutions aux problèmes courants. Si le périphérique ne fonctionne toujours pas correctement après avoir appliqué les recommandations de ce chapitre, utilisez les ressources suivantes pour obtenir de l'aide.

Cette section contient les rubriques suivantes :

• Déclaration de garantie limitée Hewlett-Packard
• Assistance électronique
• Assistance téléphonique HP
• Conditionnement du périphérique avant expédition
• Conditionnement du périphérique


Déclaration de garantie limitée Hewlett-Packard

Déclaration de garantie limitée Hewlett-Packard


Assistance électronique

Pour de l'assistance et des informations relatives à la garantie, visitez le site Web d'HP, à l'adresse www.hp.com/support. Si vous y êtes invité, sélectionnez votre pays/région, puis cliquez sur Contacter HP pour savoir comment contacter l'assistance technique.

Vous y trouverez également une assistance technique, des pilotes, des consommables, des informations pour passer des commandes, ainsi que d'autres options telles que :

• Accès aux pages d'assistance en ligne
• Envoi d'un message électronique à HP afin d'obtenir des réponses à vos questions
• Discussion en direct avec un technicien HP
• Vérification de l'existence d'éventuelles mises à jour logicielles

Vous pouvez également obtenir l'assistance de HP via la boîte à outils (Windows). La Boîte à outils propose des solutions détaillées simples aux problèmes d'impression courants. Pour de plus amples renseignements, voir Boîte à outils (Windows).

Les options d'assistance et leur disponibilité varient selon le produit, le pays/la région et la langue.


Assistance téléphonique HP

Vous pouvez bénéficier gratuitement du support du Centre d'assistance clientèle HP pendant la période de garantie.

Cette section contient les rubriques suivantes :

• Avant d'appeler
• Procédure d’assistance
• Assistance téléphonique HP
• Options supplémentaires de garantie
• HP Quick Exchange Service (Japan)
• Call HP Korea customer support


Avant d'appeler

Consultez le site Web de HP (www.hp.com/support) afin de consulter les dernières informations de dépannage ou télécharger les correctifs et mises à jour du produit.

Pour permettre au personnel du Centre d'assistance clientèle HP de mieux vous aider, réunissez les informations suivantes avant d'appeler.

1 Si le périphérique n'imprime pas, réunissez les informations ci-dessous :
• Modèle du périphérique
• Numéro du modèle et numéro de série (voir à l'arrière du périphérique)
2 Le système d'exploitation que vous utilisez, par exemple Windows XP.
3 Identifiez la manière dont l'imprimante est connectée à votre ordinateur (connexion USB ou réseau, par exemple).
4 Relevez le numéro de version du pilote d'imprimante (pour obtenir le numéro de version du pilote d'imprimante, ouvrez la boîte de dialogue des paramètres ou des propriétés de l'imprimante et cliquez sur l'onglet A propos de).
5 Si vous rencontrez des difficultés pour imprimer à partir d'une application donnée, notez l'application et son numéro de version.


Procédure d’assistance

Si vous rencontrez un problème, procédez comme suit :
1 Consultez la documentation fournie avec le périphérique.
2 Visitez le site Web de service et d'assistance en ligne de HP à l'adresse suivante www.hp.com/support. L'assistance en ligne HP est disponible pour tous les clients HP. L'assistance HP constitue le moyen le plus rapide d'obtenir des informations à jour sur les périphériques et l'assistance de spécialistes. Elle offre les services suivants :
• Un accès rapide à des spécialistes de l’assistance en ligne compétents
• Mises à jour de logiciels et de pilotes pour le périphérique
• Informations de dépannage importantes pour les problèmes courants
• Mises à jour proactives des périphériques, alertes du service d'assistance et bulletins d'information HP accessibles lorsque vous enregistrez l'appareil HP tout-en-un
3 Appelez l'assistance HP. Les options d'assistance et la disponibilité varient selon le produit, le pays/la région, ainsi que la langue.


Assistance téléphonique HP

Cette section contient les rubriques suivantes :

• Période d'assistance téléphonique
• Numéros de l'assistance téléphonique
• Contact de l'assistance téléphonique
• Au-delà de la période d'assistance téléphonique


Période d'assistance téléphonique

Une année de support téléphonique est disponible pour l'Amérique du Nord, la région Asie-Pacifique et l'Amérique latine (y compris le Mexique). Pour obtenir la liste la plus actuelle des numéros d'assistance téléphonique, consultez le site www.hp.com/support.


Numéros de l'assistance téléphonique

HP propose un peu partout une assistance téléphonique gratuite pendant la période de garantie. Il est néanmoins possible que certains des numéros répertoriés ci-dessous ne soient pas gratuits.

Pour obtenir la liste récente des numéros de l'assistance téléphonique, consultez le site www.hp.com/support.

Numéros mondiaux de téléphone de l'assistance clientèle


Contact de l'assistance téléphonique

Lorsque vous appelez le service d'assistance, tenez-vous à proximité de votre ordinateur et de l'appareil HP Tout-en-un. Tenez-vous prêt à fournir les informations suivantes :

• Numéro du modèle (visible sur l'étiquette située à l'avant du périphérique)
• Numéro de série (situé à l'arrière ou en dessous du périphérique)
• Les messages qui s'affichent lorsque le problème survient
• Les réponses aux questions suivantes :
– Cette situation s'est-elle produite auparavant ?
– Pouvez-vous la recréer ?
– Avez-vous ajouté un composant matériel ou logiciel sur l'ordinateur au moment où le problème est survenu ?
– S'est-il produit un événement quelconque avant que le problème ne survienne (orage, déplacement du périphérique etc.) ?


Au-delà de la période d'assistance téléphonique

Une fois la période d'assistance téléphonique expirée, toute aide apportée par HP vous sera facturée. Vous pouvez également obtenir de l'aide sur le site Web d'assistance HP en ligne : www.hp.com/support. Contactez votre revendeur HP ou appelez l'assistance téléphonique de votre pays/région pour en savoir plus sur les options d'assistance disponibles.


Options supplémentaires de garantie

Des plans d'assistance étendue sont disponibles pour l'appareil Tout-en-un HP, moyennant des frais supplémentaires. Visitez le site www.hp.com/support, sélectionnez votre pays/région et votre langue, puis explorez la section relative aux services et à la garantie pour obtenir plus d'informations sur les plans d'assistance étendue.


HP Quick Exchange Service (Japan)

Image : HP Quick Exchange Service (Japon)

Pour obtenir des instructions sur la procédure d'emballage de votre appareil en vue de son échange, reportez-vous à la section Conditionnement du périphérique.


Call HP Korea customer support

Image : Appel du service d'assistance technique en Corée


Conditionnement du périphérique avant expédition

Si, après avoir pris contact avec l'assistance clientèle HP ou être retourné au point de vente, vous devez renvoyer le périphérique pour entretien, assurez-vous d'enlever et de conserver les articles suivants avant le renvoi du périphérique :

• Les cartouches d’impression
• Le cache du panneau de commande
• Le cordon d'alimentation, le câble USB et tout autre câble branché sur le périphérique
• Tout papier chargé dans le bac d'entrée
• Tout original que vous pourriez avoir chargé dans le périphérique

Cette section contient les rubriques suivantes :

• Retirez les cartouches d'impression avant l'expédition
• Retrait du cache du panneau de commande


Retirez les cartouches d'impression avant l'expédition

Avant de réexpédier le périphérique, assurez-vous que vous avez retiré les cartouches d'impression.

Remarque Ces informations ne s'appliquent pas aux clients résidant au Japon.
Pour retirer les cartouches d'impression avant l'expédition
1 Mettez le périphérique sous tension et attendez que le chariot d'impression soit inactif et silencieux. Si vous ne parvenez pas à mettre le périphérique sous tension, ignorez cette étape et passez à l'étape 2.
Remarque Si vous ne parvenez pas à mettre le périphérique sous tension, vous pouvez débrancher le cordon d'alimentation et faire glisser manuellement le chariot d'impression complètement sur la droite afin de retirer les cartouches d'impression.
2 Tirez doucement pour ouvrir la trappe d'accès aux cartouches d'impression.

Ouverture de la trappe d'accès aux cartouches d'impression

3 Retirez les cartouches d'impression en les saisissant entre le pouce et l'index et en les tirant fermement vers vous.

Retrait des cartouches d'impression de leurs logements

4 Placez les cartouches d'impression dans une pochette en plastique hermétiquement fermée pour qu'elles ne sèchent pas et rangez-les. Ne les renvoyez pas avec le périphérique, à moins que l'agent du centre d'assistance clientèle HP ne vous l'ait demandé.
5 Fermez la trappe d'accès aux cartouches d'impression et attendez quelques minutes que le chariot d'impression reprenne sa position initiale (à gauche).
6 Une fois que le scanner est revenu à sa position d'attente, appuyez sur le bouton Alimentation pour mettre le périphérique hors tension.


Retrait du cache du panneau de commande

Une fois les cartouches d'impression retirées, effectuez les opérations suivantes.

Remarque Ces informations ne concernent pas les utilisateurs au Japon.
Attention Attention 1 Assurez-vous que le périphérique est bien débranché avant de suivre ces étapes.
Attention 2 Le périphérique de remplacement sera livré sans cordon d'alimentation. Conservez précieusement le cordon d'alimentation jusqu'à ce que vous receviez le périphérique de remplacement.
Pour enlever le cache du panneau de commande
1 Appuyez sur le bouton Alimentation pour mettre le périphérique hors tension.
2 Débranchez le cordon d'alimentation, puis retirez-le du périphérique. Ne renvoyez pas le cordon d'alimentation avec le périphérique.
3 Retirez le cache du panneau de commande comme indiqué ci-dessous :
a Soulevez le capot du bac d'alimentation automatique

Soulevez le capot du bac d'alimentation automatique

b Utilisez votre doigt ou insérez un objet mince dans le coin supérieur droit du cache du panneau de commande pour retirer le cache du panneau de commande.

Retrait du cache du panneau de commande

4 Conservez le cache du panneau de commande. Ne renvoyez pas le cache du panneau de commande avec le périphérique.
Attention Attention Le périphérique de remplacement peut ne pas être livré avec un cache de panneau de commande. Conservez précieusement le cache et remettez-le en place à la réception du périphérique de remplacement. Vous devez fixer le cache du panneau de commande pour pouvoir utiliser les fonctions sur le périphérique de remplacement.
Remarque Pour obtenir des instructions sur la fixation du cache du panneau de commande, consultez le Guide de configuration fourni avec le périphérique. Le périphérique de remplacement peut être fourni avec des instructions de configuration du périphérique.


Conditionnement du périphérique

Après la préparation du périphérique, procédez comme suit.

Pour emballer le périphérique
1 Emballez le périphérique dans les cartons d'origine ou les cartons d'emballage du matériel échangé, si vous les avez conservés.

Emballage du périphérique dans son carton d'origine

Si vous ne possédez pas les cartons d'emballage d'origine, utilisez d'autres cartons d'emballages adéquats. Tout dommage subi pendant l'expédition et causé par un emballage inadéquat ou des conditions de transport inadaptées n'est pas couvert par la garantie.

2 Placez l'étiquette de retour d'expédition sur l'extérieur du carton.
3 Placez les éléments suivants dans le carton d'emballage :
• Une description complète de la panne pour le personnel qualifié (des échantillons montrant les problèmes de qualité d'impression sont utiles).
• Une copie du bordereau de vente ou autre preuve d'achat établissant la période de couverture de la garantie.
• Vos nom et adresse, ainsi que le numéro de téléphone auquel vous pouvez être joint pendant la journée.


Caractéristiques du périphérique

Pour connaître les caractéristiques des supports et de la gestion des supports, reportez-vous à la section Spécifications des supports pris en charge.

Cette section contient les rubriques suivantes :

• Spécifications physiques
• Caractéristiques et fonctions du produit
• Spécifications relatives à la mémoire
• Configuration système requise
• Caractéristiques d'impression
• Spécifications relatives à la copie
• Spécifications relatives à la fonction de télécopie
• Spécifications relatives à la numérisation
• Caractéristiques en matière d'environnement
• Caractéristiques électriques
• Spécifications des émissions acoustiques (niveaux sonores en fonction de la norme ISO 7779)


Spécifications physiques

• Hauteur : 330,2 mm (13 pouces)
• Largeur : 416,6 mm (16,4 pouces)
• Profondeur : 203,2 mm (8 pouces)
• Poids : 5,5 kg (12 livres)


Caractéristiques et fonctions du produit

Fonction

Capacité

Connectivité

• Haute vitesse conforme à la norme USB 2.0
• Le connecteur hôte USB est uniquement pris en charge jusqu'à la pleine vitesse.

Cartouches d’impression

HP Officejet J3500 : Cartouche d’impression noire

HP Officejet J3600 : Cartouche d’impression noire et trichromique

Rendement des consommables

Visitez le site www.hp.com/pageyield/ pour obtenir plus d'informations sur le rendement estimé des cartouches d'impression.

Langages du périphérique

HP PCL 3 étendu

Prise en charge des polices

Polices US : CG Times, CG Times Italic, Universe, Universe Italic, Courier, Courier Italic, Letter Gothic, Letter Gothic Italic.

Facteur d'utilisation

Jusqu'à 1 000 pages par mois

Langues prises en charge sur le panneau de commande

La disponibilité des langues varie selon le pays/région.

Bulgare, croate, tchèque, danois, néerlandais, anglais, finnois, français, allemand, grec, hongrois, italien, japonais, coréen, norvégien, polonais, portugais, roumain, russe, chinois simplifié, slovaque, slovène, espagnol, suédois, chinois traditionnel, turc, ukrainien.


Spécifications relatives à la mémoire

Mémoire du périphérique

2 Mo de mémoire ROM, 16 Mo de mémoire RAM


Configuration système requise
Coin | Coin

Remarque | Mac OS est pris en charge uniquement par l'appareil HP Officejet J3600.
 | Pour obtenir les toutes dernières informations sur les systèmes d'exploitation pris en charge et la configuration système minimale, visitez la page http://www.hp.com/support/
Compatibilité du système d'exploitation
• Windows 2000, Windows XP, Windows XP x64* (Professionnel et édition familiale), Windows Vista
Remarque Pour Windows 2000, seuls les pilotes de l'imprimante et du scanner, ainsi que la boîte à outils, sont disponibles.
• Mac OS X (10.3, 10.4) (HP Officejet J3600 uniquement)
• Linux
Configuration minimale requise
• Windows 2000 Service Pack 4 : Processeur Intel Pentium II ou Celeron, 128 Mo de mémoire RAM, espace libre sur le disque dur de 150 Mo
• Windows XP (32 bits) : Processeur Intel Pentium II ou Celeron, 128 Mo de mémoire RAM, 290 Mo d'espace libre sur le disque dur
• Microsoft® Windows® x64 : Processeur AMD Athlon 64, AMD Opteron, Intel Xeon avec support Intel EM64T, ou processeur Intel Pentium 4 avec support Intel EM64T, 128 Mo de mémoire RAM, 280 Mo d'espace disque disponible, Microsoft Internet Explorer 6.0
• Windows Vista : Processeur 32 bits (x86) ou 64 bits (x64) cadencé à 800 MHz, 512 Mo de mémoire RAM, 750 Mo d'espace disque disponible
• Mac OS X (10.3.9 et version supérieure, 10.4.6 et version supérieure) : Power PC G3 400 MHz (v10.3.9 et version supérieure, 10.4.6 et version supérieure) ou Intel Core Duo cadencé à 1,83 GHz (10.4.6 et version supérieure), 256 Mo de mémoire, 500 Mo d'espace disque disponible, QuickTime 5.0 ou version supérieure
• Microsoft Internet Explorer 6.0 (Windows)
• Adobe Acrobat Reader 5 ou version supérieure
Configuration recommandée
• Windows 2000 Service Pack 4 : Processeur Intel Pentium III ou supérieur, 200 Mo de mémoire RAM, 150 Mo d'espace libre sur le disque dur
• Windows XP (32 bits) : Processeur Intel Pentium III ou supérieur, 256 Mo de mémoire RAM, 300 Mo d'espace disque disponible
• Microsoft® Windows® XP x64 : Processeur AMD Athlon 64, AMD Opteron, Intel Xeon avec support Intel EM64T, ou processeur Intel Pentium 4 avec support Intel EM64T, 256 Mo de mémoire RAM, 300 Mo d'espace disque disponible
• Windows Vista : Processeur 32 bits (x86) ou 64 bits (x64) cadencé à 1 GHz, 1 Go de mémoire RAM, 1,1 Go d'espace disque disponible
• Mac OS X (10.3.9 et version supérieure, 10.4.6 et version supérieure) : Power PC G4 400 MHz (v10.3.9 et version supérieure, 10.4.6 et version supérieure) ou Intel Core Duo cadencé à 1,83 GHz (10.4.6 et version supérieure), 256 Mo de mémoire, 800 Mo d'espace disque disponible, QuickTime 5.0 ou version supérieure
• Microsoft Internet Explorer 6.0 ou version supérieure
• Adobe Acrobat Reader 5 ou version supérieure


Caractéristiques d'impression

• Résolution : 1 200 x 1 200 dpi (noir), 4 800 dpi optimisés (couleur)
• Méthode : jeu d'encre thermique à la demande
• Langue : Lightweight Imaging Device Interface Language (LIDIL)
Remarque L'appareil HP Officejet J3500 prend uniquement en charge les cartouches d'impression noires.


Spécifications relatives à la copie

• Traitement numérique de l'image
• Jusqu'à 99 copies à partir de l'original (variable selon modèle)
• Zoom numérique : de 25 à 400 % (selon le modèle)
• Page entière, pré-numérisation
Remarque L'appareil HP Officejet J3500 prend uniquement en charge les copies noir et blanc.
Mode | Type | Résolution du scanner (dpi)
Supérieure | Noire | jusqu'à 600 x 1200
 | Couleur | jusqu'à 600 x 1200
Normal | Noire | jusqu'à 300 x 300
 | Couleur | jusqu'à 300 x 300
Rapide | Noire | jusqu'à 300 x 300
 | Couleur | jusqu'à 300 x 300


Spécifications relatives à la fonction de télécopie

• Fonction de télécopie noir et blanc et couleur indépendante
• Jusqu'à 100 numéros rapides
• Mémoire de 200 pages au maximum (variable selon modèle, basé sur l'image de test ITU-T n° 1 avec une résolution standard). Des pages plus élaborées ou d'une résolution supérieure demandent plus de temps et de mémoire.
• Envoi et réception de télécopies en mode manuel.
• Jusqu'à 5 recompositions automatiques d'un numéro.
• Un rappel automatique sur non-réponse (varie selon le modèle)
• Rapports de confirmation et d'activité
• Télécopie de groupe 3 CCITT/ITU avec mode de correction des erreurs
• Transmission à 33,6 Kbits/s
• Détection de sonnerie avec commutation automatique du télécopieur/répondeur
 | Photo (dpi) | Très élevée (dpi) | Précision (dpi) | Standard (dpi)
Noire | 196 x 203 (niveaux de gris 8 bits) | 300 x 300 | 196 x 203 | 196 x 98
Couleur | 200 x 200 | 200 x 200 | 200 x 200 | 200 x 200


Spécifications relatives à la numérisation

• Éditeur d'images inclus
• Le logiciel de reconnaissance optique de caractères (OCR) intégré convertit automatiquement le texte numérisé en un texte modifiable.
• Les vitesses de numérisation varient en fonction de la complexité du document.
• Interface compatible TWAIN ou WIA
• Résolution : 1 200 x 1 200 dpi (optique), jusqu'à 19 200 dpi optimisés
• Couleur : 16 bits par couleur RVB, total 48 bits
• Largeur de numérisation maximale 216 mm (8,5 pouces), longueur maximale : 356 mm (14 pouces)


Caractéristiques en matière d'environnement

Environnement d'exploitation

Température de fonctionnement : De 5 à 40°C

Conditions de fonctionnement recommandées : 15 à 32°C

Humidité relative recommandée : 15 à 80 % sans condensation

Conditions de stockage

Température de stockage : -40° à 60°C

Humidité relative pour le stockage : Jusqu'à 90%, sans condensation, à une température de 65°C


Caractéristiques électriques

Caractéristiques de l'alimentation

Adaptateur de tension CA externe (max) : 100 à 240 VAC (± 10 %), 50/60 Hz (± 3 Hz)

Tension CC système (max) : 15 Vdc ou 16 Vdc à 400 mA, 32 Vdc à 500 mA

Remarque L'adaptateur CA fourni est susceptible de délivrer une tension supérieure aux exigences de tension système CC (max) spécifiées ci-dessus.


Spécifications des émissions acoustiques (niveaux sonores en fonction de la norme ISO 7779)

HP Officejet J3500

Si vous disposez d'un accès à Internet, vous pouvez obtenir des informations sonores sur l'appareil HP Officejet J3500 à partir du site Web HP suivant : Reportez-vous à la section www.hp.com/support.

HP Officejet J3600
• Pression sonore (position d'observateur)
– Impression couleur : LpAd 42 (dBA)
– Impression et copie en noir et blanc : LpAd 47 (dBA)
– Impression en noir et blanc (mode rapide) : LpAd 52 (dBA)
– Envoi d'une télécopie en noir et blanc : LpAd 40 (dBA)
– Economie : LpAd 21 (dBA)
• Puissance sonore
– Impression couleur : LwAd 5,5 (BA)
– Impression et copie en noir et blanc : LwAd 5,9 (BA)
– Impression en noir et blanc (mode rapide) : LwAd 6,4 (BA)
– Envoi d'une télécopie en noir et blanc : LwAd 5,3 (BA)
– Economie : LwAd 3,3 (BA)


Informations sur la réglementation

Le périphérique respecte les exigences définies par les organismes de réglementation de votre pays/région.

Cette section contient les rubriques suivantes :

• FCC statement
• Notice to users in Korea
• VCCI (Class B) compliance statement for users in Japan
• Notice to users in Japan about the power cord
• RoHS notices (China only)
• Noise emission statement for Germany
• Notice to users of the U.S. telephone network: FCC requirements
• Note à l’attention des utilisateurs du réseau téléphonique canadien/notice to users of the Canadian telephone network
• Notice to users in the European Economic Area
• Australia wired fax statement
• Warning for Australia and New Zealand with phone handset
• Numéro de modèle réglementaire
• Declaration of conformity
• Programme de gérance des produits en fonction de l'environnement


FCC statement

Graphic - FCC statement


Notice to users in Korea

Graphic - Notice to users in Korea


VCCI (Class B) compliance statement for users in Japan

Graphic - VCCI (Class B) compliance statement for users in Japan


Notice to users in Japan about the power cord

Image : utilisez le cordon d'alimentation fourni avec votre produit. Do not use this power cord for any other product.


RoHS notices (China only)

Graphic - Toxic and hazardous substance table

Toxic and hazardous substance table


Noise emission statement for Germany

Image : Noise emission statement for Germany


Notice to users of the U.S. telephone network: FCC requirements

Graphic - Notice to users of the U.S. telephone network: FCC requirements


Note à l’attention des utilisateurs du réseau téléphonique canadien/notice to users of the Canadian telephone network

Image : Note à l’attention des utilisateurs du réseau téléphonique canadien/notice to users of the Canadian telephone network


Notice to users in the European Economic Area

Image : Réglementation destinée aux utilisateurs de l'Union européenne


Australia wired fax statement

Graphic - Australia wired fax statement


Warning for Australia and New Zealand with phone handset

Graphic - Warning for Australia and New Zealand with phone handset


Numéro de modèle réglementaire

Pour des motifs d'identification réglementaire, un numéro de modèle réglementaire a été attribué à votre produit. Le numéro de modèle réglementaire de votre produit est SDGOB-0604-03. Ce numéro réglementaire ne doit pas être confondu avec le nom commercial (par exemple, Tout-en-un HP Officejet série J3500 ou Tout-en-un HP Officejet série J3600) ou le numéro de produit.


Declaration of conformity

HP OfficeJet J3500/J3600 : Déclaration de conformité


Programme de gérance des produits en fonction de l'environnement

Hewlett-Packard s'engage à fournir des produits de qualité dans le strict respect de l'environnement. Ce produit a été conçu dans le souci du recyclage. Le nombre de matériaux utilisés est minimal, mais suffit à assurer le bon fonctionnement et la fiabilité de l'imprimante. Les pièces ont été conçues pour que les différents matériaux qui les composent se séparent facilement. Les fixations et autres connecteurs sont facilement identifiables et accessibles et peuvent être retirés avec des outils usuels. Les pièces les plus importantes ont été conçues pour être rapidement accessibles en vue de leur démontage et de leur réparation.

Pour plus d'informations, consultez le site Web HP sur la Charte de protection de l'environnement à l'adresse suivante :

www.hp.com/hpinfo/globalcitizenship/environment/index.html

Cette section contient les rubriques suivantes :

• Utilisation du papier
• Plastique
• Fiches techniques de sécurité du matériel (MSDS)
• Programme de recyclage
• Programme de reprise et de recyclage des consommables HP
• Mise au rebut des appareils hors d'usage par les particuliers résidant au sein de l'Union européenne
• Consommation d'énergie


Utilisation du papier

Conformément aux normes DIN 19309 et EN 12281:2002, vous pouvez utiliser du papier recyclé avec ce produit.


Plastique

Les pièces en plastique d'un poids supérieur à 25 grammes portent une mention conforme aux normes internationales, laquelle facilite l'identification des matières plastiques à des fins de recyclage des produits en fin de vie.


Fiches techniques de sécurité du matériel (MSDS)

Les fiches techniques de sécurité (MSDS) (en anglais) sont disponibles via le site Web de HP à l'adresse suivante :


Programme de recyclage

HP met à la disposition de sa clientèle des programmes de retour et de recyclage de produits de plus en plus nombreux dans un grand nombre de pays/régions et a établi un partenariat avec plusieurs des centres de recyclage de matériaux électroniques les plus importants dans le monde. HP préserve les ressources en revendant certains de ses produits les plus utilisés. Pour plus d'informations sur le recyclage des produits HP, consultez :


Programme de reprise et de recyclage des consommables HP

HP s'engage à protéger l'environnement. Le programme de recyclage des consommables jet d'encre HP est disponible dans nombre de pays/régions et vous permet de recycler gratuitement vos cartouches d'impression et vos cartouches d'encre usagées. Pour plus d'informations, visitez le site Web à l'adresse suivante :


Mise au rebut des appareils hors d'usage par les particuliers résidant au sein de l'Union européenne

Image : Mise au rebut des appareils hors d'usage par les particuliers résidant au sein de l'Union européenne


Consommation d'énergie

Ce produit est conçu pour réduire la consommation d'énergie et préserver l'environnement, sans sacrifier les performances. Il est conçu pour réduire la consommation totale d'énergie à la fois durant le fonctionnement et les périodes d'inactivité du périphérique. Des informations concernant principalement la consommation d'énergie figurent dans les spécifications du produit.


Informations sur les marques et le copyright

Informations sur le copyright

© 2007 Copyright Hewlett-Packard Development Company, L.P.

Avis publiés par la société Hewlett-Packard

Informations sujettes à modifications sans préavis.

Tous droits réservés. Toute reproduction, adaptation ou traduction de ce matériel est interdite sans l’accord écrit préalable de Hewlett-Packard, sauf dans les cas permis par la législation relative aux droits d’auteur.

Les seules garanties relatives aux produits et services HP sont énoncées dans les déclarations de garantie expresse accompagnant ces produits et services. Aucune partie du présent document ne saurait être interprétée comme une garantie supplémentaire. HP ne sera pas responsable des erreurs techniques ou typographiques ci-incluses.


Marques déposées

Windows et Windows XP sont des marques déposées aux États-Unis de Microsoft Corporation. Windows Vista est une marque ou une marque déposée de Microsoft Corporation aux États-Unis et/ou dans d'autres pays.

Adobe® and Acrobat® sont des marques déposées d'Adobe Systems Incorporated.


Informations de sécurité

Symbole de sécurité

Respectez toujours les mesures de sécurité élémentaires lorsque vous utilisez ce produit afin de réduire les risques de blessures dues au feu ou à un choc électrique.

1. Lisez et comprenez toutes les instructions contenues dans la documentation livrée avec le périphérique.

2. Utilisez toujours une prise de courant mise à la terre lors du branchement de ce produit à une source d'alimentation. Si vous ne savez pas si une prise de courant est mise à la terre, consultez un électricien qualifié.

3. Respectez toutes les instructions et tous les avertissements indiqués sur le produit.

4. Débranchez cet appareil des prises murales avant de procéder à son nettoyage.

5. N'installez jamais cet appareil près d'une source d'eau, ni si vous êtes mouillé.

6. Installez l'appareil en toute sécurité sur une surface stable.

7. Installez l'appareil en un lieu protégé où personne ne puisse marcher sur le cordon ou trébucher sur celui-ci, et où le cordon ne puisse pas être endommagé.

8. Si l'appareil ne fonctionne pas normalement, reportez-vous au chapitre Maintenance et dépannage.

9. L'appareil ne contient aucune pièce dont l'entretien doive être réalisé par l'utilisateur. Confiez l'entretien à du personnel qualifié.


Accessibilité

Le périphérique est doté de fonctions le rendant accessible aux personnes présentant des handicaps.

Vision

Le logiciel du périphérique est accessible aux personnes mal voyantes et non voyantes grâce aux options et fonctions d'accessibilité de votre système d'exploitation. Il prend également en charge les principales technologies d'assistance tels que les lecteurs d'écran, les lecteurs Braille et les applications voix à texte. Pour les utilisateurs daltoniens, les boutons et onglets colorés utilisés dans le logiciel et sur le panneau de commande comportent un texte simple ou des étiquettes à icônes qui expliquent l'action appropriée.

Mobilité

Pour les utilisateurs à mobilité réduite, les fonctions logicielles du périphérique peuvent être exécutées via des commandes clavier. Le logiciel prend également en charge les options d'accessibilité Windows telles que StickyKeys, ToggleKeys, FilterKeys et MouseKeys. Les portes, les boutons, les bacs papier et les guide-papier du périphérique ne requièrent aucun effort pour être manipulés et sont disposés dans un rayon d'accès restreint.

Support

Pour plus de détails sur l'accessibilité de ce produit et les engagements de HP en matière d'accessibilité au produit, consultez le site Web de HP à l'adresse www.hp.com/accessibility.

Pour toute information relative à l'accessibilité du système d'exploitation de Macintosh, consultez le site Web Apple à l'adresse www.apple.com/accessibility.