Aluksi
Kulma | Kulma

Tässä oppaassa on laitteen käyttöön ja ongelmien ratkaisuun liittyviä tietoja.

• Muiden tuotetietojen hakeminen
• Laitteen osat


Muiden tuotetietojen hakeminen

Seuraavat lähteet sisältävät tietoja ja lisää vianmääritysohjeita, joita ei ole sisällytetty tähän oppaaseen:

Lähde | Kuvaus | Sijainti
Asennusjuliste | Sisältää kuvitettuja asennustietoja. | Laitteen mukana toimitetaan painettu versio asiakirjasta.
Faksin aloitusopas | Sisältää laitteen asennusohjeet sekä tietoja takuusta ja käyttöturvallisuudesta. | Laitteen mukana toimitetaan painettu versio asiakirjasta.
Readme-tiedosto ja versiokommentit | Sisältää viime hetken tietoja ja vianmääritysohjeita. | Sisältyy Starter CD ‑levyyn.
Työkaluryhmä (Microsoft® Windows®) | Sisältää työkaluja, joiden avulla voidaan kohdistaa laite, puhdistaa tulostuspäät, tulostaa testisivu, tarkistaa tulostuskasettien musteen määrä ja tilata tarvikkeita internetin kautta. Lisätietoja on kohdassa Toolbox (Windows). | Toolbox-apuohjelma asennetaan tavallisesti laitteen ohjelmiston yhteydessä mahdollisena asennusvaihtoehtona.
HP Printer -apuohjelma (Mac OS) (vain HP Officejet J3600 tukee Mac OS:ä) | Sisältää työkaluja, joiden avulla voidaan määrittää tulostusasetukset, kohdistaa laite, puhdistaa tulostuspäät, tarkistaa tulostuskasettien musteen määrä, tilata tarvikkeita Internetin kautta ja etsiä tukitietoja web-sivustosta. Lisätietoja on kohdassa HP Printer Utility (Mac OS). | HP Printer Utility -apuohjelma asennetaan tavallisesti laitteen ohjelmiston yhteydessä.
Ohjauspaneeli | Sisältää laitteen käyttöön liittyviä tila-, virhe- ja varoitustietoja. | Lisätietoja on kohdassa Ohjauspaneelin painikkeet ja merkkivalot.
Lokit ja raportit | Sisältävät tietoja erilaisista aiemmista tapahtumista. | Lisätietoja on kohdassa Laitteen tarkkailu.
HP:n Web-sivustot | Sisältävät uusimmat tulostinohjelmistoon, tuotteisiin ja tukeen liittyvät tiedot. | www.hp.com/support. www.hp.com
HP:n puhelintuki | Sisältää tietoja yhteydenotosta HP:hen. Takuuaikana tämä tuki on yleensä ilmainen. | Lisätietoja on kohdassa HP:n puhelintuen saaminen.
HP:n valokuva- ja kuvankäsittelyohjelmiston ohje | Sisältää tietoa ohjelmiston käytöstä. | Lisätietoja on kohdassa HP:n valokuva- ja kuvankäsittelyohjelmiston käyttäminen.


Laitteen osat

• Tulostin edestä
• Tulostustarvikkeiden sijainti
• Tulostin takaa
• Ohjauspaneelin painikkeet ja merkkivalot
• Liitäntätiedot


Tulostin edestä

Laitetta edestä nähtynä esittävä kuva

1 | Asiakirjan syöttölokero
2 | Ohjauspaneelin näyttö
3 | Paperiohjaimet
4 | Ohjauspaneeli
5 | Tulostuskasetin kansi
6 | Syöttölokero
7 | Lokeron jatke
8 | Paperin leveysohjain
9 | Asiakirjan pidike
10 | Asiakirjan pidikkeen jatke
11 | Kuuloke


Tulostustarvikkeiden sijainti

Laitteen tulostustarvikealuetta esittävä kuva

1

Tulostuskasetin kansi

2

Tulostuskasetit

Huomautus HP Officejet J3500 tukee vain mustaa tulostuskasettia.


Tulostin takaa

Laitetta takaa nähtynä esittävä kuva

1 | Virtaliitäntä
2 | Takaosan Universal Serial Bus (USB) -portti
3 | Faksiportit (1-LINE ja 2-EXT)
4 | Takaluukku
5 | Takaluukun avauskieleke


Ohjauspaneelin painikkeet ja merkkivalot

Seuraavassa kuvassa ja siihen liittyvässä taulukossa esitellään ohjauspaneelin toiminnot.

Laitteen ohjauspaneelin kuva

Kohta

Nimi ja kuvaus

1

Pikavalinta: tätä painiketta painamalla voit valita pikavalintanumeron.

2

Uudelleenv./Tauko: Soittaa uudelleen viimeiseksi valittuun numeroon tai tallentaa kolmen sekunnin tauon faksinumeroon.

3

Vaalea/tumma: Vaalentaa tai tummentaa parhaillaan lähetettäviä mustavalkoisia fakseja.

4

Faksin tarkkuus: tätä painiketta painamalla voit säätää lähetettävien mustavalkoisten faksien tarkkuutta.

5

Virta-valo: Laite on päällä, kun valo palaa. Valon vilkkuminen ilmoittaa, että laite suorittaa tehtävää.

6

Huomiovalo: huomiovalo vilkkuu, kun on ilmennyt virhetilanne, joka vaatii käyttäjältä toimenpiteitä.

7

Näyttö: näytössä näkyvät valikot ja ilmoitukset.

8

Autom. vastaus: Voit siirtyä vastaustilan asetuksien välillä. Asetuksesta riippuen laite vastaa automaattisesti saapuviin puheluihin, pyytää sinua vastaanottamaan faksin manuaalisesti, tai kuuntelee faksiääniä.

9

Flash: Peruuttaa faksin ja soittaa valintaäänen. Painikkeen avulla voidaan myös vastata odottamassa olevaan puheluun.

10

Asetukset: tätä painiketta painamalla saat näyttöön asetusvalikon, jonka avulla luodaan raportteja, muutetaan faksiasetuksia ja muita ylläpitoasetuksia sekä avataan Ohje-valikko. Voit selata ohjeaiheita painelemalla Kuva − oikea nuolipainike -painiketta ja valita sitten aiheen painamalla OK. Valitsemasi ohjeaihe avautuu tietokoneen näyttöön.

11

Faksivalikko: Asettaa laitteen faksitilaan ja näyttää faksivalikon. Paina toistuvasti Faksivalikko selataksesi faksivalikon vaihtoehtoja.

12

Skannausosoite: Asettaa laitteen skannaustilaan ja näyttää Skannausosoite -valikon skannauskohteen valitsemiseksi.

13

Kopiointivalikko: Asettaa laitteen kopiointitilaan ja näyttää kopiointivalikon. Paina toistuvasti Kopiointivalikko selataksesi kopiointivalikon vaihtoehtoja.

14

Käynnistä, Musta: tätä painiketta painamalla voit aloittaa mustavalkoisen kopioinnin tai skannauksen tai mustavalkoisen faksin lähettämisen.

Käynnistä, Väri: Aloittaa värikopioinnin, väriskannauksen tai värillisen faksin lähettämisen (vain HP Officejet J3600).

15

Peruuta: tätä painiketta painamalla voit lopettaa työn tai poistua valikosta tai asetuksista.

16

Oikea nuolipainike: tätä painiketta painamalla voit suurentaa näytön arvoja.

17

OK: tätä painiketta painamalla voit valita näytöstä valikon tai asetuksen.

18

Vasen nuolipainike: tätä painiketta painamalla voit pienentää näytön arvoja.

19

Virta: Kytkee laitteen päälle ja pois päältä. Kun laite on päällä, Virta-painikkeen vieressä oleva virran merkkivalo palaa. Merkkivalo vilkkuu, kun laite käsittelee työtä.

Kun laitteesta on katkaistu virta, laite kuluttaa yhä hieman virtaa. Voit katkaista HP All-in-One -laitteen virrankulutuksen kokonaan kytkemällä laitteen pois päältä ja irrottamalla sitten laitteen virtajohdon pistorasiasta.

20

Näppäimistö: näppäimistöä käytetään faksinumeroiden, arvojen ja tekstin syöttämiseen.

21

Pikavalintanäppäimet: näitä painikkeita painamalla voit käyttää kymmentä ensimmäistä pikavalintanumeroa. Valitse vasemmassa sarakkeessa näkyvä pikavalintanumero painamalla pikavalintanäppäintä kerran. Valitse oikeassa sarakkeessa näkyvä pikavalintanumero painamalla samaa pikavalintapainiketta toisen kerran.


Liitäntätiedot

Kuvaus | Liitettyjen tietokoneiden suositeltu määrä parhaan suorituskyvyn takaamiseksi | Tuetut ohjelmistotoiminnot | Asennusohjeet
USB-liitäntä | Yksi tietokone liitettynä USB-kaapelilla laitteen takana olevaan USB 2.0 high-speed -porttiin. | Kaikki toiminnot ovat tuettuja. | Lisätietoja on asennusohjejulisteessa.
Tulostimen jakaminen | Enintään viisi tietokonetta Isäntätietokoneen virran on oltava koko ajan kytkettynä, jotta muut tietokoneet voivat tulostaa laitteeseen. | Kaikki isäntätietokoneessa olevat toiminnot ovat tuettuja. Muiden tietokoneiden toiminnoista vain tulostaminen on tuettu. | Windows-käyttäjät: Noudata kohdan Jaa laite paikallisverkossa ohjeita. Mac OS -käyttäjät: Noudata kohdan Jaa laite paikallisverkossa ohjeita.


Laitteen käyttö

Tässä osassa käsitellään seuraavia aiheita:

• Ohjauspaneelin valikoiden käyttäminen
• Ohjauspaneelin viestien tyypit
• Laiteasetusten muuttaminen
• HP:n ratkaisukeskuksen käyttäminen (Windows)
• HP:n valokuva- ja kuvankäsittelyohjelmiston käyttäminen
• Teksti ja symbolit
• Alkuperäisten asiakirjojen lisääminen
• Tulostusmateriaalin valitseminen
• Lataa tulostusmateriaali
• Tulostaminen erikoismateriaalille ja erikoiskokoiselle materiaalille
• Pikavalintanumeroiden määrittäminen


Ohjauspaneelin valikoiden käyttäminen

Seuraavissa osissa esitellään lyhyesti laitteen ohjauspaneelin näytössä näkyvät ylimmän tason valikot. Voit avata valikon painamalla haluamasi toiminnon valikkopainiketta.

• Skannausvalikko: Näyttää luettelon kohteista, kuten HP Photo and Imaging -ohjelmiston.
• Faksivalikko: faksi- tai pikavalintanumeron syöttäminen tai Faksivalikon avaaminen. Valikkovaihtoehtojen avulla voit
– muuttaa tarkkuutta
– vaalentaa tai tummentaa
– lähettää ajastettuja fakseja
– määrittää uusia oletusasetuksia.
• Kopiointivalikko: valikkovaihtoehtojen avulla voit
– määrittää kopioiden määrän
– pienentää tai suurentaa
– valita tulostusmateriaalin tyypin ja koon.


Ohjauspaneelin viestien tyypit

Tässä osassa käsitellään seuraavia aiheita:

• Tilaviestit
• Varoitusviestit
• Virheilmoitukset
• Kriittiset virheilmoitukset


Tilaviestit

Tilaviestit ilmaisevat laitteen nykyisen tilan. Ne ilmoittavat laitteen normaalista toiminnasta, eivätkä ne vaadi käyttäjän toimia. Viestit muuttuvat laitteen tilan muuttuessa. Aina kun laite on valmis, se ei ole varattuna ja siinä ei ole ratkaisemattomia varoituksia, näyttöön tulee tilasanoma VALMIS, kun laitteen virta kytketään.


Varoitusviestit

Varoitusviestit ilmoittavat tapauksista, jotka vaativat huomiosi, mutta eivät estä laitteen käyttöä. Esimerkki varoitusviestistä on vähäisen musteen määrän varoitus. Nämä viestit näkyvät näytössä, kunnes ongelma on ratkaistu.


Virheilmoitukset

Virheilmoitukset ilmoittavat toimista, jotka on tehtävä virheen korjaamiseksi. Tällaisia toimia ovat esimerkiksi tulostusmateriaalin lisääminen tai tulostusmateriaalitukoksen poistaminen. Yleensä punainen valvontavalo vilkkuu näiden ilmoitusten yhteydessä. Voit jatkaa tulostusta suorittamalla ensin tarvittavat toimet.

Jos virheilmoituksessa on virhekoodi, paina virtakytkintä sammuttaaksesi laitteen ja kytke se sitten uudelleen päälle. Useimmissa tapauksissa tämä ratkaisee ongelman. Jos viesti ei häviä, laitteesi tarvitsee mahdollisesti huoltoa. Katso lisätietoja kohdasta Tuki ja takuu.


Kriittiset virheilmoitukset

Kriittiset virheilmoitukset ilmoittavat laiteviasta. Jotkin näistä ilmoituksista voidaan poistaa katkaisemalla virta painamalla virtapainiketta ja kytkemällä virta sitten uudelleen. Jos kriittinen virheilmoitus ei poistuu, laite on toimitettava huoltoon. Lisätietoja on kohdassa Tuki ja takuu.


Laiteasetusten muuttaminen

Voit muuttaa laitteen asetuksia kahdessa paikassa:

• Muuta asetuksia ohjauspaneelista.
• HP:n ratkaisukeskusistä (Windows) tai HP Device Manageristä (Mac OS). Lisätietoja on kohdassa HP:n valokuva- ja kuvankäsittelyohjelmiston käyttäminen.
Huomautus Kun määrität asetuksia HP:n ratkaisukeskus -ohjelmassa tai HP Device Manager -ohjelmassa, ohjauspaneelista määritetyt asetukset (kuten skannausasetukset) eivät näy.
Asetusten muuttaminen ohjauspaneelista
1 Paina ohjauspaneelissa haluamasi toiminnon valikkopainiketta (esimerkiksi Kopio-valikko).
2 Valitse muutettava asetus jollakin seuraavista tavoista:
• Paina ohjauspaneelin painiketta ja säädä sitten arvoa vasemmalla tai oikealla nuolinäppäimellä.
• Valitse vaihtoehto ohjauspaneelin näytössä olevasta valikosta.
3 Valitse haluamasi arvo ja paina sitten OK.
Asetusten muuttaminen HP Solution Centerin avulla (Windows)
Lisätietoja on kohdassa HP:n valokuva- ja kuvankäsittelyohjelmiston käyttäminen.
Asetusten muuttaminen HP:n valokuva- ja kuvankäsittelyohjelmistosta (Mac OS)
1 Osoita Dockin HP Device Manager -symbolia.
2 Valitse laite avattavasta Devices (Laitteet) -valikosta.
3 Osoita Information and Settings (Tiedot ja asetukset) -valikossa kohdetta, jota haluat muuttaa.
Huomautus Vain HP Officejet J3600 tukee Mac OS -käyttöjärjestelmää.


HP:n ratkaisukeskuksen käyttäminen (Windows)

Windows-tietokoneessa HP Photosmart -ohjelmisto käynnistetään HP:n ratkaisukeskus -sovelluksen kautta. HP:n ratkaisukeskuksen kautta voit muuttaa tulostusasetuksia, käynnistää faksin ohjatun asennuksen, tilata tarvikkeita ja käyttää käytönaikaista ohjetta.

HP:n ratkaisukeskus -toiminnossa käytettävissä olevat ominaisuudet vaihtelevat järjestelmään asennettujen laitteiden mukaan. HP:n ratkaisukeskus -ohjelma on mukautettu näyttämään valittuun laitteeseen liittyvät kuvakkeet. Jos valitussa laitteessa ei ole tiettyä ominaisuutta, ominaisuuden kuvake ei näy HP:n ratkaisukeskus -ohjelmassa.

Jos tietokoneessa olevassa HP:n ratkaisukeskus -ohjelmassa ei näy ollenkaan kuvakkeita, ohjelman asennuksen aikana on voinut tapahtua virhe. Korjaa virhe poistamalla HP Photosmart -ohjelmiston asennus kokonaan Windowsin Ohjauspaneelin kautta ja asenna sitten ohjelmisto uudelleen. Lisätietoja on laitteen käytönaikaisessa ohjeessa.

Lisätietoja HP:n ratkaisukeskus -ohjelman avaamisesta on kohdassa HP:n valokuva- ja kuvankäsittelyohjelmiston käyttäminen.


HP:n valokuva- ja kuvankäsittelyohjelmiston käyttäminen

HP:n valokuva- ja kuvankäsittelyohjelmiston avulla voit käyttää monia ominaisuuksia, jotka eivät ole käytettävissä ohjauspaneelissa.

Ohjelmisto on asennettu tietokoneeseesi. Lisätietoja on laitteen mukana toimitetussa asennusoppaassa.

HP:n valokuva- ja kuvankäsittelyohjelmiston käynnistämistapa vaihtelee käyttöjärjestelmän mukaan. Jos tietokoneen käyttöjärjestelmä on esimerkiksi Windows, HP:n valokuva- ja kuvankäsittelyohjelmisto käynnistetään HP Photosmart -ohjelmiston ikkunasta. Macintosh-tietokoneessa HP:n valokuva- ja kuvankäsittelyohjelma käynnistetään HP Photosmart Studio -ikkunasta. Aloitusikkunasta voit käynnistää HP:n valokuva- ja kuvankäsittelyohjelmiston ja käyttää sen toimintoja ja palveluita.

HP Photosmart -ohjelmiston avaaminen Windows-tietokoneessa
1 Toimi jollakin seuraavista tavoista:
• Kaksoisnapsauta Windowsin työpöydällä olevaa HP Photosmart -ohjelmiston kuvaketta.
• Napsauta Windowsin tehtäväpalkin oikeassa reunassa olevan ilmaisinalueen HP Digital Imaging Monitor -kuvaketta.
• Valitse Käynnistä-valikosta Ohjelmat tai Kaikki ohjelmat. Valitse sitten HP ja valitse vielä HP Photosmart -ohjelmisto.
2 Jos asennettuna on useita HP-laitteita, valitse laitteen nimeä vastaava välilehti.
Huomautus Windows-tietokoneessa HP Photosmart -ohjelmiston käytettävissä olevat ominaisuudet vaihtelevat asennettujen laitteiden mukaan. Ohjelmisto on mukautettu näyttämään valittuun laitteeseen liittyvät kuvakkeet. Jos valitussa laitteessa ei ole tiettyä ominaisuutta, ominaisuuden kuvake ei näy ohjelmistossa.
Vihje Jos tietokoneessa olevassa HP Photosmart -ohjelmassa ei näy ollenkaan kuvakkeita, ohjelman asennuksen aikana on saattanut tapahtua virhe. Korjaa virhe poistamalla HP Photosmart -ohjelmisto -ohjelmisto kokonaan Windowsin Ohjauspaneelin kautta ja asenna sitten ohjelmisto uudelleen.
HP Photosmart Studio -ohjelmiston avaaminen Macintosh-tietokoneessa
1 Osoita Dockin HP Photosmart Studio -symbolia.

HP Photosmart Studio -ikkuna avautuu.

Huomautus Vain HP Officejet J3600 tukee Mac OS -käyttöjärjestelmää.
2 Valitse HP Photosmart Studio -ohjelmiston tehtäväpalkista Devices (Laitteet).

HP Device Manager -ikkuna tulee näyttöön.

3 Valitse laite Device (Laite) -pudotusvalikosta.

Täältä voit skannata, lähettää fakseja, tuoda asiakirjoja ja tehdä huoltotoimia, kuten tarkistaa tulostuskasettien mustetason.

Huomautus Macintosh-tietokoneessa HP Photosmart Studio -sovelluksen käytettävissä olevat ominaisuudet vaihtelevat valitun laitteen mukaan.
Vihje Kun HP Photosmart Studio -ohjelmisto on avoinna, voit käyttää Dockin pikakuvakkeita valitsemalla Dockin HP Photosmart Studio -symbolin ja pitämällä hiiren painiketta painettuna.


Teksti ja symbolit

Voit kirjoittaa tekstiä ja symboleja ohjauspaneelin näppäimistöllä.

Voit kirjoittaa symboleja ohjauspaneelin näppäimistöllä myös, kun valitset faksi- tai puhelinnumeroa. Kun laite valitsee numeroa, se tulkitsee symbolin ja suorittaa tarvittavat toimet. Jos esimerkiksi lisäät yhdysmerkin faksinumeroon, laite pitää tauon ennen numeron loppuosan valitsemista. Tauko on hyödyllinen, jos yhteys pitää muodostaa ulkoiseen linjaan ennen faksinumeron valitsemista.

Huomautus Jos haluat lisätä faksinumeroon symbolin, esimerkiksi yhdysmerkin, käytä ohjauspaneelin näppäimistöä.


Numeroiden ja tekstin kirjoittaminen ohjauspaneelin näppäimistöllä

Ohjauspaneelin näppäimistöllä voi kirjoittaa tekstiä tai symboleja.

Kun olet valmis, tallenna teksti painamalla OK-painiketta.


Tekstin kirjoittaminen

1 Paina nimen kirjaimia vastaavia näppäimistön näppäimiä. Esimerkiksi kirjaimet a, b ja c vastaavat numeroa 2, kuten seuraavassa painikkeessa näkyy.

Vihje Voit selata käytettävissä olevia merkkejä painamalla painiketta useita kertoja. Valittavissa voi olla myös muita kuin näppäimistössä näkyviä erikoismerkkejä kieli- ja maa/alue-asetuksen mukaan.
2 Kun haluttu kirjain on näytössä, odota, kunnes kohdistin siirtyy automaattisesti oikealle, tai paina oikeaa nuolipainiketta. Paina nimen seuraavaa kirjainta vastaavaa numeroa. Paina painiketta niin monta kertaa, että näyttöön tulee oikea kirjain. Sanan ensimmäinen kirjain kirjoitetaan automaattisesti isolla kirjaimella.


Välilyönnin, tauon tai symbolin kirjoittaminen

• Jos haluat lisätä välilyönnin, paina Väli-painiketta.
• Jos haluat lisätä tauon, paina Uudelleenv./Tauko. Numerojonoon lisätään yhdysmerkki.
• Voit lisätä symbolin, esimerkiksi merkin @, painamalla Merkit-painiketta useita kertoja. Seuraavat symbolit ovat käytettävissä: tähti (*), yhdysmerkki (-), et-merkki (&), piste (.), vinoviiva (/), sulut ( ), heittomerkki ('), yhtäsuuruusmerkki (=), ristikkomerkki (#), ät-merkki (@), alaviiva (_), plusmerkki (+), huutomerkki (!), puolipiste (;), kysymysmerkki (?), pilkku (,), kaksoispiste (:), prosenttimerkki (%) ja tilde (~).


Kirjaimen, numeron tai symbolin poistaminen

Jos teet virheen, poista teksti painamalla vasenta nuolipainiketta ja kirjoita sitten uudelleen.


Faksinumeroiden valinnassa käytettävissä olevat symbolit

Jos haluat kirjoittaa symbolin, esimerkiksi *, selaa symboliluetteloa painamalla Merkit-painiketta useita kertoja. Seuraavassa taulukossa ovat symbolit, joita voi käyttää faksi- tai puhelinnumerosarjassa, faksin ylätunnistetiedoissa ja pikavalinnoissa.

Käytettävis-sä olevat symbolit | Kuvaus | Käyttökohde
* | Näyttöön tulee tähtisymboli, kun sitä tarvitaan numerosarjassa. | Faksin ylätunnisteen nimi, pikavalintojen nimet, pikavalintanumerot, faksi- tai puhelinnumerot ja näyttövalinnat
- | Kun käytetään automaattista valintaa, laite lisää numerosarjaan tauon. | Faksin ylätunnisteen nimi, faksin ylätunnisteen numero, pikavalintojen nimet, pikavalintanumerot ja faksi- tai puhelinnumerot
( ) | Vasen tai oikea sulkumerkki erottelee numerot, kuten suuntanumerot, mikä helpottaa lukemista. Nämä symbolit eivät vaikuta numeron valintaan. | Faksin ylätunnisteen nimi, faksin ylätunnisteen numero, pikavalintojen nimet, pikavalintanumerot ja faksi- tai puhelinnumerot
W | Kun käytetään automaattista valintaa, W määrittää laitteen odottamaan valintaääntä ennen numerovalinnan jatkamista. | Pikavalintanumerot ja faksi- tai puhelinnumerot
R | R toimii automaattisessa valinnassa samoin kuin puhelimen katkosnäppäin. | Pikavalintanumerot ja faksi- tai puhelinnumerot
+ | Lisää plusmerkin. Tämä symboli ei vaikuta numeron valintaan. | Faksin ylätunnisteen nimi, faksin ylätunnisteen numero, pikavalintojen nimet, pikavalintanumerot ja faksi- tai puhelinnumerot


Alkuperäisten asiakirjojen lisääminen

Voit ladata alkuperäisen asiakirjan kopiointia, faksausta tai skannausta varten automaattiseen asiakirjansyöttölaitteeseen. Alkuperäiset asiakirjat, jotka on ladattu automaattiseen asiakirjansyöttölaitteeseen syöttyvät automaattisesti laitteeseen.

Varoitus Varoitus Vältä valokuvien lataamista automaattiseen asiakirjansyöttölaitteeseen, jos ilmankosteus on suuri ja lämpötila korkea. Valokuvat saattavat tukkeutua laitteeseen ja vahingoittua.
Vihje Aseta valokuvat läpinäkyvään valokuvataskuun ennen lataamista, jotta ne eivät naarmuuntuisi tai vahingoittuisi muuten.


Alkuperäiskappaleiden asettaminen automaattiseen asiakirjansyöttölaitteeseen

Voit kopioida, skannata tai lähettää faksina yksi- tai monisivuisen A4-, Letter- tai Legal-kokoisen asiakirjan asettamalla sen asiakirjansyöttölaitteen lokeroon.

Asiakirjojen syöttölokeroon mahtuu enintään 20 arkkia Letter- tai A4-kokoista paperia tai 15 arkkia Legal-kokoista paperia.

Graphic - Show me how icon

Näytä, kuinka automaattiseen asiakirjansyöttölaitteeseen ladataan asiakirja.
Alkuperäiskappaleiden asettaminen syöttölokeroon
1 Aseta alkuperäiskappale syöttölokeroon tulostettava puoli alaspäin. Aseta paperit siten, että ne syöttyvät laitteeseen yläreuna edellä. Liu'uta materiaalia automaattisen asiakirjansyöttölaitteen sisään, kunnes kuulet merkkiäänen tai näet näytössä viestin, joka ilmoittaa, että ladatut paperit on havaittu.
Vihje Myös asiakirjansyöttölaitteen lokeroon painettu kaavio opastaa alkuperäiskappaleiden lisäämisessä asiakirjansyöttölaitteen lokeroon.

Alkuperäiskappaleen asettaminen automaattiseen asiakirjansyöttölaitteeseen

2 Siirrä paperipinon ohjaimia sisäänpäin, kunnes ne ovat paperipinon vasenta ja oikeaa reunaa vasten.


Tulostusmateriaalin valitseminen

Laite on suunniteltu tulostamaan useimmille toimistopaperityypeille. Kokeile useita tulostusmateriaalityyppejä, ennen kuin hankit suuria määriä tiettyä materiaalia. Käytä HP-tulostusmateriaaleja parhaan tulostuslaadun takaamiseksi. Lisätietoja HP:n tulostusmateriaaleista on HP:n Web-sivustossa osoitteessa www.hp.com.


Tulostusmateriaalin valintaa ja käyttöä koskevia vihjeitä

Noudattamalla seuraavia ohjeita tulostuksen laatu on paras mahdollinen.

• Käytä aina tulostusmateriaalia, joka vastaa laitteen vaatimuksia. Lisätietoja on kohdassa Tuettujen tulostusmateriaalien tiedot.
• Lataa lokeroon vain yhtä tulostusmateriaalia kerrallaan.
• Lataa materiaali tulostuspuoli alaspäin ja kohdista lokeron oikean ja vasemman reunan mukaisesti. Katso lisätietoja kohdasta Lataa tulostusmateriaali.
• Älä täytä lokeroa liian täyteen. Katso lisätietoja kohdasta Tuettujen tulostusmateriaalien tiedot.
• Voit ehkäistä paperitukoksia, laadun heikkenemistä ja muita tulostusongelmia välttämällä seuraavia tulostusmateriaaleja:
– moniosaiset lomakkeet
– vahingoittunut, käpristynyt tai ryppyinen tulostusmateriaali
– aukkoja tai reikiä sisältävä tulostusmateriaali
– voimakkaasti kuvioitu, kohokuvioitu tai mustetta huonosti imevä tulostusmateriaali
– liian kevyt tai helposti venyvä tulostusmateriaali.
Kortit ja kirjekuoret
• Älä käytä erittäin liukaspintaisia kirjekuoria tai tarralla, lukitussoljella tai osoiteikkunalla varustettuja kirjekuoria. Älä myöskään käytä paksuja, epäsäännöllisiä tai kulmista käpristyneitä kortteja ja kirjekuoria äläkä kortteja ja kirjekuoria, jotka ovat muutoin vahingoittuneet.
• Käytä tiiviitä kirjekuoria ja varmista, että kirjekuorten taitot ovat terävät.
• Aseta kirjekuoret suljinläppä ylöspäin.
Valokuvatulostusmateriaali
• Käytä Paras-laatua valokuvien tulostukseen. Ota huomioon, että tätä tulostuslaatua käytettäessä tulostus kestää kauemmin, sillä tulostukseen tarvitaan suurempi määrä tietokoneen muistia.
• Poista tulostetut arkit ja siirrä ne sivuun kuivumaan. Märkien tulosteiden pinoaminen saattaa aiheuttaa värien leviämistä.
Kalvot
• Aseta kalvot lokeroon karkea puoli alaspäin ja liimanauha laitteen takaosaan suunnattuna.
• Käytä kalvojen tulostuksessa Normaali-tilaa. Tätä tulostustilaa käytettäessä tulosteella on aikaa kuivua ja tuloste ehtii varmasti kuivua täysin, ennen kuin seuraava tuloste tulee lokeroon.
• Poista tulostetut arkit ja siirrä ne sivuun kuivumaan. Märkien tulosteiden pinoaminen saattaa aiheuttaa värien leviämistä.
Erikoiskokoiset tulostusmateriaalit
• Käytä vain laitteen tukemia erikoiskokoisia tulostusmateriaaleja.
• Jos sovellus tukee erikoiskokoisia tulostusmateriaaleja, määritä tulostusmateriaalin koko sovelluksen avulla ennen asiakirjan tulostusta. Jos sovellus ei tue tätä, määritä koko tulostinajurissa. Kun aiemmin luotuja asiakirjoja tulostetaan erikoiskokoiselle tulostusmateriaalille, asiakirja on ehkä muotoiltava uudelleen.


Tuettujen tulostusmateriaalien tiedot

Valitse laitteeseesi sopiva tulostusmateriaali seuraavien taulukoiden avulla ja määritä, mitkä toiminnot ovat valittavissa materiaalia käytettäessä.

• Tuetut koot
• Tuetut tulostusmateriaalityypit ja -painot


Tuetut koot

Huomautus HP Officejet J3600 tukee kaikkia alla olevassa taulukossa lueteltuja tulostusmateriaaleja. HP Officejet J3500 tukee vain paperia.
Tyyppi | Koko
Paperi | A4: 210 x 297 mm (8,3 x 11,7 tuumaa) Legal: 216 x 356 mm (8,5 x 14 tuumaa) B5–JIS: 182 x 257 mm (7,2 x 10,1 tuumaa)
Kirjekuoret | U.S. nro 10: 105 x 241 mm (4,13 x 9,5 tuumaa) A2: 111 x 146 mm (4,4 x 5,8 tuumaa) DL: 110 x 220 mm (4,3 x 8,7 tuumaa) C6: 114 x 162 mm (4,5 x 6,4 tuumaa)
Kalvo | Letter: 216 x 279 mm (8,5 x 11 tuumaa) A4: 210 x 297 mm
Premium-valokuvapaperi | 10 x 15 cm (4 x 6 tuumaa) Letter: 216 x 280 mm (8,5 x 11 tuumaa) A4: 210 x 297 mm
Kortit | Arkistokortti: 127 x 203 mm (5 x 8 tuumaa) A4: 210 x 297 mm
Tarrat | Letter: 216 x 279 mm (8,5 x 11 tuumaa) A4: 105 x 149 mm
Mukautettu | 102 x 152 mm - 216 x 356 mm (4 x 6 tuumaa - 8,5 x 14 tuumaa)


Tuetut tulostusmateriaalityypit ja -painot

Huomautus HP Officejet J3600 tukee kaikkia alla olevassa taulukossa lueteltuja tulostusmateriaaleja. HP Officejet J3500 tukee vain tavallista ja legal-paperia.
Tyyppi | Paperin paino | Syöttölokero* | Tulostelokero** | Asiakirjansyöttölokero
Tavallinen paperi | 60–90 g/m2 | enintään 100 (7,3 kg paperia) | enintään 20 (60 g/m2:n paperia) | enintään 20
Legal-koon paperi | 75–90 g/m2 | enintään 100 (7,3 kg paperia) | enintään 20 (7,3 kg paperia) | enintään 15
Kortit | enintään 200 g/m2 (arkistokort.) | 20 | 10 | Ei käytettävissä
Kirjekuoret | 75–90 g/m2 | 10 | 10 | Ei käytettävissä
Kalvo | Ei käytettävissä | 25 | enintään 10 | Ei käytettävissä
Tarrat | Ei käytettävissä | enintään 20 | enintään 10 | Ei käytettävissä
4 x 6 tuuman valokuvapaperi | korkeintaan 34 kg (280 gsm) | 30 | 20 | Ei käytettävissä
8,5 x 11 tuuman valokuvapaperi | Ei käytettävissä | 40 | 20 | Ei käytettävissä

* Maksimikapasiteetti Syöttölokeroon voi ladata korkeintaan 10 mm korkuisen paperipinon.

** Tulostelokeron kapasiteettiin vaikuttaa käyttämäsi paperin tyyppi ja musteen määrä. HP suosittelee, että tulostelokero tyhjennetään usein.


Vähimmäismarginaalien asettaminen

Huomautus HP Officejet J3500 ei tue kirjekuoria ja kortteja.
 | Ylä (etureuna) | Alaosa (takareuna) | Vasen ja oikea marginaali
U.S. (Letter, Legal, Executive) | 1,5 mm (0,06 tuumaa) | 12,7 mm (0,50 tuumaa) | 6,4 mm (0,25 tuumaa)
ISO (A4, A5) ja JIS (B5) | 1,8 mm (0,07 tuumaa) | 12,7 mm (0,50 tuumaa) | 3,2 mm (0,13 tuumaa)
Kirjekuoret | 3,2 mm (0,13 tuumaa) | 3,2 mm (0,13 tuumaa) | 1 mm (0,04 tuumaa)
Kortit | 1 mm (0,04 tuumaa) | 12,7 mm (0,50 tuumaa) | 3,2 mm (0,13 tuumaa)


Lataa tulostusmateriaali

Tämä osio kuvaa, miten laitteeseen ladataan erityyppistä ja -kokoista paperia kopiointia, tulostamista ja faksausta varten.

Vihje Säilytä paperiarkit tasaisella alustalla suljettavassa pakkauksessa, jotta ne eivät käpristy, rypisty, repeydy tai taitu. Jos paperia ei säilytetä oikein, suuret lämpötilan ja kosteuden vaihtelut saattavat käpristää paperia ja tehdä siitä käyttökelvotonta.

Tässä osassa käsitellään seuraavia aiheita:

• Täysikokoisen paperin lisääminen
• 10 x 15 cm:n (4 x 6 tuuman) valokuvapaperin lisääminen
• Arkistokorttien lisääminen
• Kirjekuorien lisääminen
• Muiden paperityyppien lisääminen


Täysikokoisen paperin lisääminen

Voit lisätä laitteen syöttölokeroon useita erityyppisiä Letter-, A4- tai Legal-koon papereita.

Graphic - Show me how icon

Näytä, kuinka tavallista paperia ladataan.
Täysikokoisen paperin lisääminen
1 Liu'uta paperin leveysohjain uloimpaan asentoon.

Kuva - Liu'uta paperin leveysohjain uloimpaan asentoon.

2 Käännä tulostelokeron jatketta ylös itseäsi kohti.

Kuva - Avaa tulostelokeron jatke

Huomautus Jos käytät Legal-kokoista paperia, jätä lokeron jatke kiinni.
3 Tasaa papereiden reunat kopauttamalla paperipinoa tasaisella pinnalla. Tarkista sitten, että
• paperit eivät ole repeytyneitä, pölyisiä tai ryppyisiä eivätkä paperien reunat ole käpristyneet tai taittuneet
• kaikki pinossa olevat arkit ovat samankokoisia ja ‑tyyppisiä.
4 Pane paperipino paperilokeroon siten, että pinon lyhyt reuna osoittaa eteenpäin ja arkkien tulostuspuolet ovat alaspäin. Työnnä paperipino lokeroon niin pitkälle, kuin se menee.

Kuva - Aseta paperi syöttölokeroon.

Varoitus Varoitus Varmista, että laite ei ole käytössä eikä siitä kuulu ääniä, kun lataat paperia syöttölokeroon. Jos laite huoltaa tulostuskasetteja tai suorittaa muuta tehtävää, laitteen sisällä oleva paperinpidike ei ehkä ole paikallaan. Saatat työntää paperin liian pitkälle eteenpäin, minkä seurauksena laite syöttää tyhjiä sivuja.
Vihje Jos käytät kirjelomaketta, aseta sivun yläosa eteenpäin ja tulostettava puoli alaspäin. Myös paperilokeroon painettu kaavio opastaa täysikokoisen paperin ja kirjelomakkeiden lisäämisessä.
5 Siirrä paperipinon leveysohjaimia sisäänpäin, kunnes ne ovat paperipinon reunoja vasten.

Älä täytä syöttölokeroa liian täyteen. Varmista, että paperipino mahtuu syöttölokeroon eikä se ole paperin leveysohjainta korkeampi.

Kuva - Säädä paperin leveysohjain.


10 x 15 cm:n (4 x 6 tuuman) valokuvapaperin lisääminen

(vain HP Officejet J3600)

Voit ladata laitteen syöttölokeroon 10 x 15 cm:n (4 x 6 tuuman) kokoista valokuvapaperia. Saat parhaan tuloksen käyttämällä 10 x 15 cm:n (4 x 6 tuuman) HP Premium Plus Photo -paperia tai HP Premium Photo -paperia.

Vihje Säilytä paperiarkit tasaisella alustalla suljettavassa pakkauksessa, jotta ne eivät käpristy, rypisty, repeydy tai taitu. Jos paperia ei säilytetä oikein, suuret lämpötilan ja kosteuden vaihtelut saattavat käpristää paperia ja tehdä siitä käyttökelvotonta.

Saat parhaan lopputuloksen, kun määrität paperityypin ja -koon ennen kopioimista tai tulostamista.

Graphic - Show me how icon

Näytä, kuinka valokuvapaperia ladataan.
Repäisynauhallisen 10 x 15 cm:n (4 x 6 tuuman) valokuvapaperin lisääminen syöttölokeroon
1 Poista kaikki paperi syöttölokerosta.
2 Pane valokuvapaperipino syöttölokeron oikeaan reunaan lyhyt reuna edellä ja tulostuspuoli alaspäin. Työnnä valokuvapaperipino lokeroon niin pitkälle kuin se menee.

Aseta valokuvapaperi niin, että repäisynauhat ovat lähimpänä itseäsi.

Vihje Pienikokoisen valokuvapaperin lisäämistä helpottavat myös syöttölokeroon kaiverretut paperinohjaimet.
3 Siirrä paperipinon leveysohjaimia sisäänpäin, kunnes ne ovat valokuvapaperin reunoja vasten.

Älä täytä syöttölokeroa liian täyteen. Varmista, että paperipino mahtuu syöttölokeroon eikä se ole paperin leveysohjainta korkeampi.

Kuva - Säädä paperin leveysohjain


Arkistokorttien lisääminen

(vain HP Officejet J3600)

Voit ladata syöttölokeroon arkistokortteja tulostaaksesi muistilappuja, reseptejä ja muita tietoja.

Saat parhaan lopputuloksen, kun määrität paperityypin ja -koon ennen kopioimista tai tulostamista.

Arkistokorttien lisääminen syöttölokeroon
1 Poista kaikki paperi syöttölokerosta.
2 Pane korttipino syöttölokeron oikeaan reunaan tulostuspuoli alaspäin. Työnnä korttipino lokeroon niin pitkälle kuin se menee.
3 Siirrä paperipinon leveysohjaimia sisäänpäin, kunnes ne ovat korttipinon reunoja vasten.

Älä täytä syöttölokeroa liian täyteen. Varmista, että korttipino mahtuu syöttölokeroon eikä se ole paperin leveysohjainta korkeampi.

Kuva - Säädä paperin leveysohjain.


Kirjekuorien lisääminen

(vain HP Officejet J3600)

Voit lisätä laitteen syöttölokeroon yhden tai useampia kirjekuoria. Älä käytä kirjekuoria, jotka on valmistettu kiiltävästä materiaalista tai joissa on kohokuvioita, hakasia tai ikkuna.

Huomautus Tekstinkäsittelyohjelman ohjetiedostoissa on tarkat tiedot siitä, miten teksti muotoillaan kirjekuoriin tulostamista varten. Saat parhaat tulokset tulostamalla kirjekuorien palautusosoitteet tarroille.

Graphic - Show me how icon

Näytä, kuinka kirjekuori asetetaan paikalleen.
Kirjekuorien lataaminen syöttölokeroon
1 Poista kaikki paperi syöttölokerosta.
2 Aseta vähintään yksi kirjekuori syöttölokeron oikeaan reunaan siten, että kirjekuoren läppä aukeaa ylös ja vasemmalle. Työnnä kirjekuoripino lokeroon niin pitkälle, kuin se menee.
Vihje Myös paperilokeroon painettu kaavio opastaa kirjekuorien lisäämisessä.
3 Siirrä paperipinon leveysohjaimia sisäänpäin, kunnes ne ovat kirjekuoripinon reunoja vasten.

Älä täytä syöttölokeroa liikaa. Varmista, että kirjekuoripino mahtuu syöttölokeroon ja että se ei ulotu paperin leveysohjaimen yläreunan yläpuolelle.

Kuva - Lisää kirjekuoripino syöttölokeroon ja säädä paperin leveysohjain.


Muiden paperityyppien lisääminen

(vain HP Officejet J3600)

Seuraavien paperilaatujen lisääminen vaatii erityistä tarkkuutta.

Huomautus Kaikkia paperikokoja ja -tyyppejä ei voida käyttää laitteen kaikkien toimintojen yhteydessä. Jotkin paperikoot ja -tyypit ovat käytettävissä vain, jos tulostustyö käynnistetään sovelluksen Tulosta-valintaikkunasta. Ne eivät ole käytettävissä tulostettaessa tai faksatessa. Pelkästään sovelluksesta tulostamiseen soveltuvat paperit on merkitty seuraavaan taulukkoon.
HP Premium Inkjet -kalvot ja HP Premium Plus Inkjet -kalvot
Kalvossa on valkoinen kalvoraita, jossa on nuolia ja HP-logo. Aseta kalvo laitteeseen siten, että raitapuoli on ylöspäin ja osoittaa eteenpäin.
Huomautus Tuote ei tunnista paperikokoa ja -tyyppiä automaattisesti. Varmista paras mahdollinen lopputulos määrittämällä paperityypiksi kalvo ennen kalvolle tulostamista tai kopioimista.
HP:n silitettävät siirtokuvat (vain tulostukseen)
1 Varmista ennen käyttöä, että siirtokuva-arkki on tasainen. Älä käytä käpristyneitä arkkeja.
Vihje Ehkäise käpristymistä säilyttämällä siirtokuva-arkit avaamattomassa alkuperäispakkauksessa siihen asti, kunnes niitä käytetään.
2 Etsi sininen raita siirtoarkin kääntöpuolelta (jolle ei tulosteta) ja syötä arkit laitteeseen yksi kerrallaan siten, että sininen raita on ylöspäin.
HP:n onnittelukortti, HP:n valokuvaonnittelukortti tai HP:n pintakäsitelty onnittelukortti (vain tulostukseen)
Aseta HP:n onnittelukortit paperilokeroon pienissä pinoissa tulostuspuoli alaspäin. Työnnä korttipino lokeroon niin pitkälle kuin se menee.
Vihje Aseta arkki syöttölokeroon tulostettava puoli alaspäin siten, että tulostusalue on laitteen puolella.
HP Inkjet -tarra-arkit (vain tulostukseen)
1 Käytä aina A4- tai Letter-tarra-arkkeja, jotka on tarkoitettu käytettäviksi HP:n Inkjet-laitteissa (esimerkiksi HP:n Inkjet-tarra-arkit). Älä käytä kahta vuotta vanhempia arkkeja. Kun paperi kulkee laitteen läpi, vanhojen arkkien tarrat saattavat irrota ja aiheuttaa paperitukoksia.
2 Varmista arkkipinoa leyhyttämällä, että tarra-arkit eivät ole takertuneet kiinni toisiinsa.
3 Pane tarra-arkkipino syöttölokeroon täysikokoisen tavallisen paperin päälle tulostuspuoli alaspäin. Älä syötä tarra-arkkeja arkki kerrallaan.

Saat parhaan lopputuloksen, kun määrität paperityypin ja -koon ennen kopioimista tai tulostamista.

Aiheeseen liittyvää

Tulostusmateriaalin valintaa ja käyttöä koskevia vihjeitä


Tulostaminen erikoismateriaalille ja erikoiskokoiselle materiaalille

(vain HP Officejet J3600)

• Tulostaminen erikoismateriaalille tai mukautetulle materiaalikoolle (Windows).
• Tulostaminen erikoismateriaalille tai mukautetulle materiaalikoolle (Mac OS)


Tulostaminen erikoismateriaalille tai mukautetulle materiaalikoolle (Windows).

Tulostaminen erikoismateriaalille tai mukautetun koon materiaaleille
1 Lisää asianmukaista tulostusmateriaalia. Lisätietoja on kohdassa Lataa tulostusmateriaali.
2 Avaa asiakirja ja valitse Tiedosto-valikosta Tulosta. Valitse sen jälkeen Asetukset, Ominaisuudet tai Oletusasetukset.
3 Valitse Paperi/Ominaisuudet-välilehti.
4 Valitse tulostusmateriaalin tyyppi avattavasta Koko-luettelosta.
Erikoiskokoisen tulostusmateriaalin koon asettaminen:
a Napsauta Mukautettu-painiketta.
b Anna uudelle erikoiskoolle nimi.
c Kirjoita mitat Leveys- ja Pituus-ruutuihin ja valitse sitten Tallenna.
d Sulje ominaisuus- tai asetusvalintaikkuna valitsemalla kaksi kertaa OK. Avaa valintaikkuna uudelleen.
e Valitse uusi mukautettu koko.
5 Tulostusmateriaalin valitseminen:
a Valitse avattavasta Tyyppi-luettelosta Lisää.
b Valitse haluamasi tulostusmateriaalin tyyppi ja valitse sitten OK.
6 Muuta muita haluamiasi asetuksia ja valitse OK.
7 Tulosta asiakirja.


Tulostaminen erikoismateriaalille tai mukautetulle materiaalikoolle (Mac OS)

Tulostaminen erikoismateriaalille tai mukautetun koon materiaaleille
1 Lisää asianmukaista tulostusmateriaalia. Lisätietoja on kohdassa Lataa tulostusmateriaali.
2 Valitse File (Arkisto) -valikosta Page Setup (Arkin määrittely).
3 Valitse tulostusmateriaalin koko.
4 Erikoiskokoisen tulostusmateriaalin koon asettaminen:
a Osoita Paper Size (Paperikoko) -pudotusvalikosta Manage Custom Sizes (Erikoiskokojen hallinta).
b Osoita New (Uusi) ja kirjoita uuden koon nimi Paper Size Name (Paperikoon nimi) ‑ruutuun.
c Kirjoita paperin mitat Width (Leveys)- ja Height (Korkeus) -kohtiin ja määritä marginaalit.
d Osoita Done (Valmis) tai OK ja valitse sitten Save (Tallenna).
5 Valitse File (Arkisto) -valikosta Page Setup (Arkin määrittely) ja valitse sitten uusi mukautettu koko.
6 Valitse OK.
7 Valitse File (Arkisto) -valikossa Print (Tulosta).
8 Avaa Paper Handling (Paperinkäsittely) -paneeli.
9 Valitse Destination Paper Size (Kohdepaperikoko) -kohdasta Scale to fit paper size (Skaalaa paperin koon mukaan) -välilehti ja valitse sitten mukautettu paperikoko.
10 Muuta muita haluamiasi asetuksia ja osoita sitten OK tai Print (Tulosta).


Pikavalintanumeroiden määrittäminen

Voit luoda usein käytetyille faksinumeroille pikavalintanumeroita. Pikavalinnoilla voi soittaa määritettyihin numeroihin nopeasti etupaneelin painikkeiden avulla. Viisi ensimmäiseksi tallennettua numeroa vastaavat ohjauspaneelin viittä pikavalintanäppäintä.


Faksinumeroiden määrittäminen pikavalintanumeroiksi tai ryhmiksi

Voit tallentaa faksinumeroita tai faksinumeroiden ryhmiä pikavalintanumeroiksi. Pikavalinnat 1–5 liitetään ohjauspaneelin niitä vastaaviin pikavalintapainikkeisiin.

Lisätietoja määritettyjen pikavalintanumeroiden luettelon tulostamisesta on kohdassa Pikavalintanumeroiden luettelon tulostaminen ja tarkasteleminen.


Pikavalintanumeroiden määrittäminen

• HP Photosmart -ohjelmisto (Windows): Avaa HP Photosmart -ohjelmisto ja seuraa käytönaikaisia ohjeita.
• HP Device Manager (Mac OS): Avaa HP Device Manager, valitse Information and Settings (Tiedot ja asetukset) ja valitse sitten avattavasta luettelosta Fax Speed-Dial Settings (Faksin pikavalinta-asetukset).
• Ohjauspaneeli: Paina Asetukset ja valitse sitten Pikavalinnan asetukset -vaihtoehto.
– Merkinnän lisääminen tai muuttaminen: Valitse Yksittäinen pikavalinta tai Ryhmäpikavalinta ja siirry sitten käyttämättömän merkintänumeron kohdalle tai kirjoita numero näppäimistöllä. Kirjoita faksinumero ja valitse sitten OK. Kun numero valitaan numeronäppäimillä, tauot tai muut tarvittavat numerot, kuten maakoodit, PBX-järjestelmän ulkoisten numeroiden tunnuskoodit (tavallisesti 9 tai 0) tai kaukopuheluiden etunumerot, on myös annettava. Kirjoita nimi ja paina sitten OK.
– Yhden merkinnän tai kaikkien merkintöjen poistaminen: Valitse Poista pikavalinta, ja siirry sitten poistettavan pikavalintanumeron kohdalle nuolipainikkeilla ja paina OK.


Pikavalintaryhmän määrittäminen

Jos lähetät säännöllisesti fakseja käyttämällä samaa faksinumeroiden ryhmää, voit yksinkertaistaa lähettämistä määrittämällä ryhmälle pikavalintanumeron. Ryhmän pikavalintanumeron voi liittää ohjauspaneelin pikavalintapainikkeeseen.

Ryhmän jäsenen pitää olla pikavalintaluettelon jäsen, ennen kuin jäsenen voi lisätä pikavalintaryhmään. Kuhunkin ryhmään voi lisätä enintään 20 faksinumeroa (ja kussakin faksinumerossa voi olla enintään 50 merkkiä).

• HP Photosmart -ohjelmisto (Windows): Avaa HP Photosmart -ohjelmisto ja seuraa käytönaikaisia ohjeita.
• HP Device Manager (Mac OS): Avaa Device Manager (Laitehallinta), valitse Information and Settings (Tiedot ja asetukset) ja valitse sitten avattavasta luettelosta Fax Speed-Dial Settings (Faksin pikavalinta-asetukset).
• Ohjauspaneeli: Paina Asetukset-painiketta ja valitse sitten Pikavalinnan asetukset-vaihtoehto.
– Ryhmän lisääminen: Valitse Ryhmäpikavalinta, ja valitse sitten määrittämätön pikavalintanumero ja paina OK. Siirry poistettavan pikavalintanumeron kohdalle nuolipainikkeilla ja valitse se painamalla OK (pikavalintanumeron kohdalle tulee valintamerkki). Toista tämä toimenpide ryhmäpikavalintaan lisättävien numeroiden kohdalla. Kun toimenpide on valmis, valitse Valinta tehty -asetus ja paina sitten OK Näppäile ryhmäpikavalinnan nimi näytön näppäimistöä käyttämällä ja valitse sitten Valmis.
– Merkintöjen lisääminen ryhmään: Valitse Ryhmäpikavalinta, valitse muutettava ryhmäpikavalintanumero ja paina sitten OK. Siirry poistettavan pikavalintanumeron kohdalle nuolipainikkeilla ja valitse se painamalla OK (pikavalintanumeron kohdalle tulee valintamerkki). Toista tämä toimenpide ryhmäpikavalintaan lisättävien numeroiden kohdalla. Kun toimenpide on valmis, valitse Valinta tehty -asetus ja paina sitten OK Valitse ValmisRyhmän nimi -näkymässä.
– Merkinnän poistaminen ryhmästä: Valitse Ryhmäpikavalinta, valitse muutettava ryhmäpikavalintanumero ja paina sitten OK. Siirry poistettavan pikavalintanumeron kohdalle nuolipainikkeilla ja valitse se painamalla OK (pikavalintanumeron kohdalla ei ole enää valintamerkkiä). Toista tämä toimenpide ryhmäpikavalinnasta poistettavien numeroiden kohdalla. Kun toimenpide on valmis, valitse Valinta tehty -asetus ja paina sitten OK Valitse ValmisRyhmän nimi -näkymässä.
– Ryhmän poistaminen: Valitse Poista pikavalinta, ja siirry sitten poistettavan pikavalintanumeron kohdalle nuolipainikkeilla ja paina OK.


Pikavalintanumeroiden luettelon tulostaminen ja tarkasteleminen

Voit tulostaa luettelon kaikista määritetyistä pikavalintanumeroista tai tarkastella sitä. Luettelon jokainen merkintä sisältää seuraavat tiedot:

• Pikavalintanumero (viisi ensimmäistä merkintää vastaavat ohjauspaneelin viittä pikavalintapainiketta).
• Faksinumeroon tai faksinumeroryhmään liitetty nimi.
• Faksipikavalintaluettelossa faksinumero (tai ryhmän kaikki faksinumerot).


Tarkastele pikavalintaluetteloa.

• HP Device Manager (Mac OS): Avaa Device Manager (Laitehallinta), valitse Information and Settings (Tiedot ja asetukset) ja valitse sitten avattavasta luettelosta Fax Speed-Dial Settings (Faksin pikavalinta-asetukset).
• HP Photosmart -ohjelmisto (Windows): Avaa HP Photosmart -ohjelmisto ja seuraa käytönaikaisia ohjeita.


Tulostaminen

Tässä osassa käsitellään seuraavia aiheita:

• Tulostusasetusten muuttaminen
• Tulostus paperin molemmille puolille (kaksipuolinen tulostus)
• Tulostustyön peruuttaminen


Tulostusasetusten muuttaminen

Tulostusasetuksia (kuten tulostusmateriaalin kokoa tai tyyppiä) voi muuttaa sovelluksen tai tulostinajurin avulla. Sovelluksen avulla tehdyt muutokset ohittavat tärkeysjärjestyksessä tulostinajurin avulla tehdyt muutokset. Ajurissa määritetyt oletusasetukset kuitenkin palautuvat, kun sovellus suljetaan.

Huomautus | Jos haluat määrittää tulostusasetukset kaikkia tulostustöitä varten, tee muutokset tulostinajurissa.
 | Saat lisätietoja Windows-tulostinajurin toiminnoista ajurin online-ohjeesta. Lisätietoja tietyllä sovelluksella tulostamisesta on sovelluksen mukana toimitetuissa ohjekirjoissa.


Nykyisten töiden asetusten muuttaminen sovelluksesta (Windows)

Asetusten muuttaminen
1 Avaa asiakirja, jonka haluat tulostaa.
2 Valitse Tiedosto-valikosta Tulosta ja sitten Asetukset, Ominaisuudet tai Oletusasetukset. (Tietyt vaihtoehdot määräytyvät käytettävän sovelluksen mukaan.)
3 Muuta haluamasi asetukset ja valitse OK, Tulosta tai muu vastaava komento.
Huomautus Valittavina olevat asetukset riippuvat laitteen mallista.


Kaikkien tulevien töiden asetusten muuttaminen (Windows)

Asetusten muuttaminen
1 Napsauta Käynnistä-painiketta, valitse Asetukset ja sitten Tulostimet tai Tulostimet ja faksit.

tai

Napsauta Käynnistä-painiketta, valitse Ohjauspaneeli ja kaksoisnapsauta sitten Tulostimet.

2 Napsauta tulostimen kuvaketta hiiren kakkospainikkeella, valitse Ominaisuudet ja valitse sitten Asiakirjan oletusasetukset tai Tulostuksen oletusasetukset.
3 Muuta haluamasi asetukset ja valitse OK.
Huomautus Valittavina olevat asetukset riippuvat laitteen mallista.


Asetusten muuttaminen (Mac OS)

Asetusten muuttaminen
1 Valitse File (Arkisto) -valikosta Page Setup (Arkin määrittely).
2 Muuta haluamasi asetukset (esimerkiksi paperikoko) ja valitse OK.
3 Valitse File (Tiedosto) -valikosta Print (Tulosta) avataksesi tulostinohjaimen.
4 Muuta haluamasi asetukset (esimerkiksi tulostusmateriaalin koko) ja valitse OK tai Print (Tulosta).
Huomautus Valittavina olevat asetukset riippuvat laitteen mallista.


Tulostus paperin molemmille puolille (kaksipuolinen tulostus)

Windows-tulostinohjaimella voi tulostaa tulostusmateriaalin kummallekin puolelle kääntämällä materiaalin manuaalisesti toisin päin ja syöttämällä sen sitten uudelleen tulostimeen.

Mac OS -käyttöjärjestelmässä voi tulostaa arkin molemmille puolille tulostamalla ensin parittomat sivut, kääntämällä arkit toisin päin ja tulostamalla sitten parilliset sivut. Vain HP Officejet J3600 tukee Mac OS -käyttöjärjestelmää.

• Paperin molemmille puolille tulostamisen perusohjeet
• Kaksipuolinen tulostus


Paperin molemmille puolille tulostamisen perusohjeet

• Käytä aina tulostusmateriaalia, joka vastaa laitteen vaatimuksia. Lisätietoja on kohdassa Tuettujen tulostusmateriaalien tiedot.
• Älä tulosta kalvojen, kirjekuorien, valokuvapaperin, kiiltävän tulostusmateriaalin tai painoltaan alle 16 lb (60 g/m2) olevien tai yli 28 lb (105 g/m2) paperien molemmille puolille. Edellä mainitut materiaalit saattavat aiheuttaa tukoksia.
• Osa tulostusmateriaaleista on suunnattava tietyllä tavalla, kun tulostat sivun molemmille puolille. Tällaisia materiaaleja ovat muun muassa esipainetut paperit ja paperit, joissa on vesileimoja ja valmiiksi lyötyjä reikiä.


Kaksipuolinen tulostus

Tulostaminen arkin molemmille puolille (Windows)
1 Lisää asianmukaista tulostusmateriaalia. Lisätietoja on kohdissa Paperin molemmille puolille tulostamisen perusohjeet ja Lataa tulostusmateriaali.
2 Avaa asiakirja ja valitse Tiedosto-valikosta Tulosta. Valitse sen jälkeen Asetukset, Ominaisuudet tai Oletusasetukset.
3 Napsauta Toiminnot-välilehteä.
4 Valitse Kaksipuolinen tulostus -pudotusvalikko.
5 Jotta jokaisen sivun koko voitaisiin sovittaa asiakirjan asetteluun, Säilytä asettelu ‑valinnan on oltava valittuna. Tämän valinnan poistaminen voi aiheuttaa ylimääräisiä sivunvaihtoja.
6 Valitse Käännä sivut ylös -valintaruutu tai poista sen valinta sen mukaan, miten haluat sidonnan. Tulostinajurin kuvissa on esimerkkejä sidonnasta.
7 Jos haluat, voit valita vihkon tulostusmuodon avattavasta Vihkoasettelu‑luettelosta.
8 Muuta muita haluamiasi asetuksia ja valitse OK.
9 Tulosta asiakirja.
Tulostaminen arkin molemmille puolille (Mac OS)
1 Lisää asianmukaista tulostusmateriaalia. Lisätietoja on kohdissa Paperin molemmille puolille tulostamisen perusohjeet ja Lataa tulostusmateriaali.
2 Kun asiakirja on avoinna, valitse File (Tiedosto) -valikosta Print (Tulosta).
3 Valitse pudotusvalikosta Paper Handling (Paperin käsittely), napsauta Print: Odd numbered pages (Tulosta: parittomat sivut), ja paina sitten Print (Tulosta).
4 Käännä paperi ja tulosta sitten parilliset sivut.


Tulostustyön peruuttaminen

Voit peruuttaa tulostustyön seuraavilla tavoilla.

• Ohjauspaneeli: Paina peruutuspainiketta (Peruuta-painike). Tulostimen parhaillaan käsittelemä työ poistetaan. Tämä ei vaikuta muihin jonossa oleviin tulostustöihin.
• Windows: Kaksoisnapsauta tulostimen kuvaketta, joka sijaitsee tietokoneen näytön oikeassa alakulmassa. Valitse haluttu tulostustyö ja paina Delete-näppäintä (Poista) näppäimistöllä.
• Mac OS: Kaksoisosoita tulostinta Printer Setup Utility -apuohjelmassa. Valitse tulostustyö ja osoita Hold (Pysäytä) ja osoita sitten Delete (Poista).


Kopioiminen

Tässä osassa käsitellään seuraavia aiheita:

• Kopioiden tekeminen ohjauspaneelin avulla
• Kopiointiasetusten muuttaminen
• Kopiomäärän valitseminen
• Kopion paperikoon määrittäminen
• Kopion paperityypin määrittäminen
• Kopiointinopeuden tai -laadun muuttaminen
• Alkuperäiskappaleen sovittaminen Letter- tai A4-koon paperille
• Legal-kokoisen asiakirjan kopioiminen Letter-paperille
• Kopion tummuuden säätäminen
• Kopion epäselvien alueiden parantaminen
• Kopion vaaleiden alueiden parantaminen
• Kopiotyön peruuttaminen
Huomautus Useat kopiointitoiminnot voidaan tehdä ohjelmistosta. Lisätietoja saat ohjelmiston ohjeesta.


Kopioiden tekeminen ohjauspaneelin avulla

Huomautus HP Officejet J3500 tukee vain mustavalkoisia kopioita tavalliselle paperille.

Voit ottaa laadukkaita kopioita ohjauspaneelin avulla.

Kopioiminen ohjauspaneelista
1 Varmista, että tulostimen syöttölokerossa on paperia.
2 Lataa alkuperäiset asiakirjat automaattista asiakirjansyöttölaitetta käyttäen. Katso lisätietoja kohdasta Alkuperäisten asiakirjojen lisääminen.
3 Toimi jollakin seuraavista tavoista:
• Aloita mustavalkoinen kopiointi painamalla KOPIOI, Musta -painiketta.
• Aloita värikopiointi painamalla KOPIOI, Väri -painiketta.
Huomautus Jos alkuperäiskappale on värillinen, KOPIOI, Musta ‑painikkeen painaminen tuottaa mustavalkoisen kopion ja KOPIOI, Väri ‑painikkeen painaminen värillisen kopion alkuperäisestä asiakirjasta.


Kopiointiasetusten muuttaminen

Huomautus HP Officejet J3500 tukee vain mustavalkoisia kopioita tavalliselle paperille.

Voit mukauttaa kopiointiasetuksia siten, että ne sopivat lähes kaikkiin kopiointitöihin.

Kun muutat kopiointiasetuksia, muutokset koskevat vain senhetkistä kopiointityötä. Jos haluat asetusten muuttamisen vaikuttavan kaikkiin tuleviin kopiointitöihin, muutokset on asetettava oletusasetuksiksi.

Nykyisten asetusten tallentaminen tulevia tulostustöitä varten
1 Tee tarvittavat muutokset Kopiointivalikko-valikon asetuksiin.
2 Paina Kopiointivalikko ja paina sitten nuolinäppäimiä, kunnes Määritä uudet asetukset tulee näyttöön.
3 Valitse nuolinäppäimiä painamalla Kyllä ja paina sitten OK.


Kopiomäärän valitseminen

Voit määrittää tulostettavien kopioiden määrän Kopiomäärä-asetuksella.

Huomautus HP Officejet J3500 tukee vain mustavalkoisia kopioita tavalliselle paperille.
Kopioiden määrän määrittäminen ohjauspaneelista
1 Varmista, että tulostimen syöttölokerossa on paperia.
2 Aseta alkuperäiskappale asiakirjansyöttölaitteen lokeroon tulostettu puoli alaspäin.

Aseta paperit lokeroon siten, että ne syöttyvät laitteeseen yläreuna edellä.

3 Painele Kopio-alueen Kopiointivalikko-painiketta, kunnes Kopiomäärä-vaihtoehto tulee näkyviin.
4 Määritä kopioiden määrä Kuva − oikea nuolipainike ‑painikkeella tai näppäimistöllä (ota huomioon enimmäismäärä).

(Kopioiden enimmäismäärä vaihtelee malleittain.)

Vihje Kun pidät jompaakumpaa nuolipainiketta alhaalla, kopiomäärä vaihtuu viiden askelin. Tämä helpottaa suurten kopiomäärien valitsemista.
5 Valitse KOPIOI, Musta tai KOPIOI, Väri.


Kopion paperikoon määrittäminen

Voit valita paperikoon laitteessa. Valitun paperikoon pitää vastata syöttölokerossa olevaa paperia.

Huomautus HP Officejet J3500 tukee vain mustavalkoisia kopioita tavalliselle paperille.
Paperikoon määrittäminen ohjauspaneelista
1 Painele Kopio-alueen Kopiointivalikko-painiketta, kunnes Kopion paperikoko -vaihtoehto tulee näkyviin.
2 Paina Kuva − oikea nuolipainike ‑painiketta niin monta kertaan, että näyttöön tulee haluamasi paperikoko.
3 Valitse KOPIOI, Musta tai KOPIOI, Väri.


Kopion paperityypin määrittäminen

Voit määrittää paperityypin laitteessa.

Huomautus HP Officejet J3500 tukee vain mustavalkoisia kopioita tavalliselle paperille.
Kopioiden paperityypin määrittäminen ohjauspaneelista
1 Painele Kopio-alueen Kopiointivalikko-painiketta, kunnes Paperityyppi-vaihtoehto tulee näkyviin.
2 Paina Kuva − oikea nuolipainike -painiketta, kunnes oikea paperityyppi tulee laitteen näyttöön.
3 Valitse KOPIOI, Musta tai KOPIOI, Väri.

Katso seuraavasta taulukosta, mikä paperityypin asetus on valittava minkäkin syöttölokeroon lisätyn paperin mukaan.

Paperityyppi | Ohjauspaneelin asetus
Kopiopaperi tai kirjelomake | Tavallinen paperi
HP Bright White -paperi | Tavallinen paperi
HP Premium Plus Photo -valokuvapaperi, kiiltävä | Premium-valokuvapaperi
HP Premium Plus -valokuvapaperi, matta | Premium-valokuvapaperi
10 x 15 cm:n (4 x 6 tuuman) HP Premium Plus -valokuvapaperi | Premium-valokuvapaperi
HP Premium- tai Premium Plus Inkjet -kalvo | Piirtoheitinkalvo
Muut kalvot | Piirtoheitinkalvo
Tavallinen Hagaki | Tavallinen paperi
Kiiltävä Hagaki | Premium-valokuvapaperi
L (vain Japani) | Premium-valokuvapaperi


Kopiointinopeuden tai -laadun muuttaminen

Laitteessa on kolme kopiointinopeuden ja -laadun asetusta:

• Paras-asetus tuottaa laadukkaimman tulostusjäljen kaikille materiaaleille. Asetus estää vääristymisen (raidoittumisen), jota voi joskus esiintyä tasavärisillä alueilla. Paras-asetuksella kopiointi on hitaampaa kuin muilla laatuasetuksilla.
• Normaali-asetus tuottaa hyvän tulostuslaadun, ja se on suositeltava asetus useimpiin kopiointitöihin. Normaali-asetuksella kopiointi on nopeampaa kuin Paras-asetuksella, ja se on oletusasetus.
• Nopea-asetuksella kopiointi on nopeampaa kuin Normaali-asetuksella. Tekstin laatu on verrattavissa Normaali-asetuksen tekstin laatuun, mutta kuvat eivät välttämättä ole yhtä laadukkaita. Nopea-asetus kuluttaa vähemmän mustetta ja pidentää siten tulostuskasettien käyttöikää.
Huomautus HP Officejet J3500 tukee vain mustavalkoisia kopioita tavalliselle paperille.
Kopiolaadun muuttaminen ohjauspaneelista
1 Varmista, että tulostimen syöttölokerossa on paperia.
2 Aseta alkuperäiskappale asiakirjansyöttölaitteen lokeroon tulostettu puoli alaspäin.

Aseta paperit lokeroon siten, että ne syöttyvät laitteeseen yläreuna edellä.

3 Painele Kopio-alueen Laatu-painiketta, kunnes haluamasi laatuasetus näkyy korostettuna.
4 Valitse KOPIOI, Musta tai KOPIOI, Väri.


Alkuperäiskappaleen sovittaminen Letter- tai A4-koon paperille

Jos alkuperäiskappaleen kuva tai teksti täyttää koko marginaalittoman arkin, pienennä kuvaa Sovita sivulle- tai Koko sivu 91 % -toiminnolla. Näin estetään tekstin tai kuvan leikkautuminen arkin reunoissa.

Kuva – Esimerkki alkuperäiskappaleen pienentämisestä sivun tulostusalueeseen sopivaksi

Vihje Voit myös käyttää Sovita sivulle -asetusta suurentaaksesi pienen valokuvan niin, että se täyttää koko sivun tulostettavan alueen. Laite saattaa jättää paperin reunoihin jonkin verran valkoista varmistaen, että alkuperäisen kuvan suhteet eivät muutu, eivätkä sen reunat rajaudu.
Huomautus HP Officejet J3500 tukee vain mustavalkoisia kopioita tavalliselle paperille.
Asiakirjan koon muuttaminen ohjauspaneelista
1 Varmista, että tulostimen syöttölokerossa on paperia.
2 Aseta alkuperäiskappale asiakirjansyöttölaitteen lokeroon tulostettu puoli alaspäin.

Aseta paperit lokeroon siten, että ne syöttyvät laitteeseen yläreuna edellä.

3 Paina Kopio-alueen Pienennä/Suurenna-painiketta.
4 Paina Kuva − oikea nuolipainike kunnes Koko sivu 91 % ilmestyy näyttöön.
5 Valitse KOPIOI, Musta tai KOPIOI, Väri.


Legal-kokoisen asiakirjan kopioiminen Letter-paperille

Käyttämällä Legal > Ltr 72 % -asetusta voit pienentää Legal-kokoisen asiakirjan kopion sopimaan Letter-kokoiselle paperille.

Huomautus Tämän esimerkin prosenttiluku Legal > Ltr 72 % ei ehkä täsmää näytössä näkyvän prosenttiluvun kanssa.

Kuva - Legal-kokoisen asiakirjan kopioiminen Letter-kokoiselle paperille.

Huomautus HP Officejet J3500 tukee vain mustavalkoisia kopioita tavalliselle paperille.
Legal-kokoisen asiakirjan kopioiminen Letter-paperille ohjauspaneelin avulla
1 Varmista, että tulostimen syöttölokerossa on paperia.
2 Aseta Legal-kokoinen asiakirja tulostuspuoli alaspäin asiakirjan syöttölokeroon.

Aseta sivu asiakirjan syöttölokeroon siten, että asiakirjan yläreuna menee laitteeseen ensin.

3 Paina Kopio-alueen Pienennä/Suurenna-painiketta.
4 Paina Kuva − oikea nuolipainike -painiketta, kunnes näyttöön tulee Legal > Ltr 72 %.
5 Valitse KOPIOI, Musta tai KOPIOI, Väri.


Kopion tummuuden säätäminen

Voit säätää kopioiden kontrastia Vaalea/tumma-asetuksella.

Huomautus HP Officejet J3500 tukee vain mustavalkoisia kopioita tavalliselle paperille.
Kopion kontrastin säätäminen ohjauspaneelista
1 Varmista, että tulostimen syöttölokerossa on paperia.
2 Aseta alkuperäiskappale asiakirjansyöttölaitteen lokeroon tulostettu puoli alaspäin.

Aseta paperit lokeroon siten, että ne syöttyvät laitteeseen yläreuna edellä.

3 Painele Kopio-alueen Kopiointivalikko-painiketta, kunnes Vaalea/tumma-vaihtoehto tulee näkyviin.
4 Valitse jompikumpi seuraavista:
• Tummenna kopiota painamalla Kuva − oikea nuolipainike -painiketta.
• Vaalenna kopiota painamalla Kuva − vasen nuolipainike -painiketta.
5 Valitse KOPIOI, Musta tai KOPIOI, Väri.


Kopion epäselvien alueiden parantaminen

Parannukset-toiminnon avulla voit mukauttaa tekstiasiakirjojen laatua terävöittämällä mustan tekstin reunoja tai parantaa valokuvan vaaleita värejä, jotka muutoin näyttävät valkoisilta.

Yhdistelmä on parannuksen oletusasetus. Voit terävöittää tekstin reunoja käyttämällä Yhdistelmä-asetusta.

Huomautus HP Officejet J3500 tukee vain mustavalkoisia kopioita tavalliselle paperille.
Epäselvän asiakirjan kopioiminen ohjauspaneelista
1 Varmista, että tulostimen syöttölokerossa on paperia.
2 Aseta alkuperäiskappale asiakirjansyöttölaitteen lokeroon tulostettu puoli alaspäin.
Vihje Estääksesi alkuperäisiä valokuvia naarmuuntumasta tai vahingoittumasta aseta ne läpinäkyviin valokuvataskuihin ennen laitteeseen lataamista.
3 Painele Kopio-alueen Kopiointivalikko-painiketta, kunnes Parannukset -vaihtoehto tulee näkyviin.
4 Paina Kuva − oikea nuolipainike -painiketta. Näyttöön tulee Teksti -asetus.
5 Valitse KOPIOI, Musta tai KOPIOI, Väri.

Jos jokin seuraavista ilmenee, poista Teksti-parannusasetus käytöstä valitsemalla Valokuva tai Ei mitään:

• Tekstin ympärillä on satunnaisia väripilkkuja.
• Suuret, mustat kirjasinlajit näyttävät laikukkailta (epätasaisilta).
• Ohuissa väriobjekteissa tai viivoissa on mustia alueita.
• Vaaleilla ja keskiharmailla alueilla näkyy vaakasuoria rakeisia tai valkeita juovia.


Kopion vaaleiden alueiden parantaminen

Valokuva-asetuksella voit korjata vaaleita värejä, jotka voivat muutoin näyttää valkoisilta. Voit käyttää Valokuva-asetusta myös kopioinnissa. Näin voit estää tai vähentää seuraavia ongelmia, joita voi ilmetä, kun kopioinnissa käytetään Teksti-asetusta:

• Tekstin ympärillä on satunnaisia väripilkkuja.
• Suuret, mustat kirjasinlajit näyttävät laikukkailta (epätasaisilta).
• Ohuissa väriobjekteissa tai viivoissa on mustia alueita.
• Vaaleilla ja keskiharmailla alueilla näkyy vaakasuoria rakeisia tai valkeita juovia.
Huomautus HP Officejet J3500 tukee vain mustavalkoisia kopioita tavalliselle paperille.
Ylivalottuneen valokuvan kopioiminen ohjauspaneelista
1 Varmista, että tulostimen syöttölokerossa on paperia.
2 Aseta alkuperäiskappale asiakirjansyöttölaitteen lokeroon tulostettu puoli alaspäin.
Vihje Estääksesi alkuperäisiä valokuvia naarmuuntumasta tai vahingoittumasta aseta ne läpinäkyviin valokuvataskuihin ennen laitteeseen lataamista.
3 Painele Kopio-alueen Kopiointivalikko-painiketta, kunnes Parannukset-vaihtoehto tulee näkyviin.
4 Paina Kuva − oikea nuolipainike -painiketta. Näyttöön tulee Valokuva-asetus.
5 Valitse KOPIOI, Väri.


Kopiotyön peruuttaminen

Voit lopettaa kopioimisen painamalla ohjauspaneelin Peruuta-painiketta.


Skannaaminen

Voit skannata alkuperäiskappaleita ja lähettää ne monenlaisiin kohteisiin, kuten verkkokansioon tai tietokoneohjelmaan. Skannauksessa voi käyttää ohjauspaneelia, HP:n valokuvaohjelmistoa ja tietokoneen TWAIN- tai WIA-yhteensopivia ohjelmia.

Tässä osassa käsitellään seuraavia aiheita:

• Alkuperäiskappaleen skannaaminen
• Skannaaminen TWAIN- tai WIA-yhteensopivasta ohjelmasta
• Skannatun alkuperäiskappaleen muokkaaminen
• Skannausasetusten muuttaminen
• Skannaustyön peruuttaminen


Alkuperäiskappaleen skannaaminen

Voit käynnistää skannauksen tietokoneesta tai ohjauspaneelista.

Huomautus Voit käyttää myös HP Photosmart -ohjelmisto -ohjelmistoa skannataksesi kuvan. Tämän ohjelmiston avulla voit muokata skannattua kuvaa ja käyttää sitä omissa projekteissasi. Lisätietoja skannaustoimintojen käyttämisestä tietokoneelta, skannattujen kuvien säätämisestä, koon muuttamisesta, kiertämisestä, rajaamisesta ja terävöittämisestä on ohjelmiston mukana tulleessa käytönaikaisessa HP Photosmart -ohjelmiston ohjeessa.

Voit käyttää skannaustoimintoja vain, kun laite ja tietokone on kytketty toisiinsa ja kun molemmat ovat käynnissä. Tulostinohjelmiston täytyy olla asennettu ja käynnissä ennen skannaamista. Jos tulostinohjelmisto on käynnissä Windows-käyttöjärjestelmässä, näytön alareunassa olevan tehtäväpalkin oikeassa reunassa, kellonajan vieressä, näkyy laitteen kuvake. Mac OS -käyttöjärjestelmässä ohjelmiston käytettävyyden voi tarkistaa avaamalla HP Device Manager -valikon ja valitsemalla Scan Picture (Skannaa kuva). Jos skanneri on käytettävissä, se käynnistää HP ScanPro -sovelluksen. Ellei se ole käytettävissä, näyttöön avautuva viesti ilmoittaa, ettei kyseistä skanneria löytynyt.

Huomautus Jos suljet Windowsin ilmaisinalueessa olevan HP Digital Imaging Monitor -kuvakkeen, jotkin laitteen skannaustoiminnot eivät välttämättä ole käytettävissä. Lisäksi näyttöön voi tulla Ei yhteyttä -virheilmoitus. Jos näin tapahtuu, voit palauttaa kaikki toiminnot käynnistämällä tietokoneen uudelleen tai käynnistämällä HP Photosmart -ohjelmiston.


Alkuperäisen asiakirjan skannaaminen tietokoneohjelmaan.

Menettele seuraavien vaiheiden mukaan, jos laitteesi on suorassa yhteydessä tietokoneeseen USB-kaapelin kautta.

Kun skannaus on valmis, valitsemasi ohjelma käynnistyy ja näyttää skannaamasi asiakirjan.

Graphic - Show me how icon

Näytä, miten voin skannata alkuperäisen asiakirjan tietokoneohjelmaan.
Skannatun asiakirjan lähettäminen tietokoneeseen HP:n valokuva- ja kuvankäsittelyohjelmistosta
1 Avaa tietokoneeseen asennettu HP:n valokuva- ja kuvankäsittelyohjelmisto. Lisätietoja on kohdassa HP:n valokuva- ja kuvankäsittelyohjelmiston käyttäminen.
2 Lisää neuvoja saat käytönaikaisesta ohjeesta.
Skannatun asiakirjan lähettäminen tietokoneohjelmaan ohjauspaneelin painikkeilla
1 Lataa alkuperäinen asiakirja automaattiseen asiakirjansyöttölaitteeseen. Katso lisätietoja kohdasta Alkuperäisten asiakirjojen lisääminen.
2 Paina Skannausvalikko- tai Skannausosoite-painiketta.
3 Valitse nuolinäppäimillä ohjelma, jota haluat käyttää (kuten HP:n valokuva- ja kuvankäsittelyohjelmisto) ja paina OK.
4 Valitse SKANNAA.


Skannaaminen TWAIN- tai WIA-yhteensopivasta ohjelmasta

Laite on TWAIN- ja WIA-yhteensopiva ja toimii ohjelmien kanssa, jotka tukevat TWAIN- ja WIA-yhteensopivia skannauslaitteita. Voit avata skannaustoiminnon TWAIN- tai WIA-yhteensopivassa ohjelmassa ja skannata kuvan suoraan ohjelmaan.

Kaikki Windows- ja Mac OS -käyttöjärjestelmät tukevat TWAINia.

Windows-käyttöjärjestelmistä vain suorat Windows XP- ja Windows Vista -yhteydet tukevat WIAa. MAC OS ei tue WIAa.


Skannaa TWAIN-yhteensopivasta ohjelmasta

Yleensä ohjelma on TWAIN-yhteensopiva, jos siinä on seuraavanlaisia komentoja: Acquire (Hae), File Acquire (Hae tiedosto), Scan (Skannaa), Import New Object (Tuo uusi objekti), Insert from (Lisää lähteestä) tai Scanner (Skanneri). Jos et ole varma, onko ohjelma yhteensopiva tai et tiedä komennon nimeä, katso lisätietoja ohjelman ohjeesta tai käyttöohjeista.

Käynnistä skannaus TWAIN-yhteensopivasta ohjelmasta. Katso ohjelmiston ohjeesta tai käyttöoppaasta lisätietoja komennoista ja käytön vaiheista.

Huomautus Jos käynnistät TWAIN-skannauksen samaan aikaan kun faksia vastaanotetaan, näyttöön tulee virheilmoitus ja skannaus keskeytyy. Odota, kunnes faksi on vastaanotettu. Käynnistä skannaus uudelleen.


Skannaa WIA-yhteensopivasta ohjelmasta

Yleensä ohjelma on WIA-yhteensopiva, jos sen Lisää- tai Tiedosto-valikossa on seuraavanlaisia komentoja: Picture/From Scanner or Camera (Kuva / skannerista tai kamerasta). Jos et ole varma, onko ohjelma yhteensopiva tai et tiedä komennon nimeä, katso lisätietoja ohjelman ohjeesta tai käyttöohjeista.

Käynnistä skannaus WIA-yhteensopivasta ohjelmasta. Katso ohjelmiston ohjeesta tai käyttöoppaasta lisätietoja komennoista ja käytön vaiheista.


Skannatun alkuperäiskappaleen muokkaaminen

Voit muokata skannattua kuvaa käyttämällä HP Photosmart -ohjelmistoa. Voit muokata myös skannattua asiakirjaa käyttämällä OCR (Optical Character Recognition) ‑tekstintunnistusohjelmistoa.


Skannatun kuvan muokkaaminen

Voit muokata skannattua kuvaa käyttämällä HP Photosmart -ohjelmistoa. Ohjelmiston avulla voit säätää muun muassa kirkkautta, kontrastia ja värikylläisyyttä. Voit myös kääntää kuvaa käyttämällä HP Photosmart -ohjelmistoa.

Lisätietoja on käytönaikaisessa HP Photosmart -ohjelmiston ohje-ohjesovelluksessa.


Skannatun asiakirjan muokkaaminen käyttämällä OCR-tekstintunnistusohjelmistoa

OCR-ohjelmiston avulla voit tuoda skannatun tekstin muokattavaksi haluamaasi tekstinkäsittelyohjelmaan. Voit muokata fakseja, kirjeitä, lehtileikkeitä ja monia muita asiakirjoja.

Voit määrittää, missä tekstinkäsittelyohjelmassa haluat muokata skannattuja tiedostoja. Jos tekstinkäsittelykuvake ei ole näkyvissä tai aktiivinen, tietokoneessasi ei ole tekstinkäsittelyohjelmistoa tai skannausohjelmisto ei tunnistanut ohjelmaa asennuksen yhteydessä. Lisätietoja linkin luomisesta tekstinkäsittelyohjelmaan on HP:n valokuva- ja kuvankäsittelyohjelmiston käytönaikaisessa ohjeessa.

OCR-ohjelmisto ei tue värillisen tekstin skannausta. Värillinen teksti muutetaan aina mustavalkoiseksi tekstiksi, ennen kuin se lähetetään OCR-ohjelmistoon. Näin ollen kaikki lopullisen asiakirjan teksti on mustavalkoista alkuperäisestä väristä huolimatta.

Jotkin tekstinkäsittelyohjelmat ja niiden yhteistoiminta laitteen kanssa ovat monimutkaisia, joten joskus on suositeltavaa skannata Wordpad-ohjelmaan (Windows-apuohjelma). Tämän jälkeen tekstin voi leikata ja liimata toiseen tekstinkäsittelyohjelmaan.


Skannausasetusten muuttaminen

Skannausasetusten muuttaminen
• HP Device Manager (Mac OS): Käynnistä HP Device Manager osoita Information and Settings (Tiedot ja asetukset) ja valitse avattavasta luettelosta Scan Preferences (Skannausasetukset).
• Windows: Avaa laitteen ohjelmisto, valitse Asetukset ja Skannausasetukset ja -määritykset. Valitse sitten jokin vaihtoehto ja tee asetukset.


Skannaustyön peruuttaminen

Paina ohjauspaneelin Peruuta-painiketta.


Faksi

Voit lähettää ja vastaanottaa sekä mustavalkoisia että värillisiä fakseja. Voit ohjelmoida faksit lähetettäväksi myöhemmin sekä määrittää pikavalintoja, joilla voit lähettää fakseja nopeasti ja helposti usein käyttämiisi numeroihin. Ohjauspaneelissa voit myös määrittää faksiasetuksia, kuten lähetettävien faksien tarkkuuden sekä sen, kuinka vaalea tai tumma lähetettävä faksi on.

Jos laite on liitetty suoraan tietokoneeseen, voit käyttää HP Photo and Imaging -ohjelmistoa suorittaaksesi faksitoimintoja, jotka eivät ole käytettävissä ohjauspaneelissa. Lisätietoja on kohdassa HP:n valokuva- ja kuvankäsittelyohjelmiston käyttäminen.

Huomautus Ennen kuin aloitat faksien lähettämisen, varmista, että olet määrittänyt laitteen faksiasetukset oikein. Olet ehkä määrittänyt tarvittavat asetukset laitteen käyttöönoton yhteydessä joko ohjauspaneelin tai laitteen mukana toimitetun ohjelmiston avulla. Voit tarkistaa faksiasetukset käynnistämällä faksiasetustestin ohjauspaneelista. Voit suorittaa faksitestin painamalla Asetukset, valitsemalla Työkalut, valitsemalla Suorita faksitesti ja painamalla sitten OK.

Tässä osassa käsitellään seuraavia aiheita:

• Faksin lähettäminen
• Faksin vastaanottaminen
• Faksiasetusten muuttaminen
• Faksaaminen Internetin välityksellä
• Faksiasetusten testaaminen
• Raporttien käyttäminen
• Faksin peruuttaminen


Faksin lähettäminen

Faksin voi lähettää usealla tavalla. Voit lähettää mustavalkoisia tai värillisiä fakseja laitteen ohjauspaneelin painikkeilla. Faksin voi lähettää myös manuaalisesti laitteeseen kytketyn puhelimen avulla. Tällöin voit puhua vastaanottajan kanssa ennen kuin lähetät faksin.

• Perusfaksin lähettäminen
• Faksin lähettäminen manuaalisesti puhelimesta
• Faksin lähettäminen käyttämällä näyttövalintaa
• Faksin lähettäminen muistista
• Faksin ajastaminen lähetettäväksi myöhemmin
• Faksin lähettäminen useille vastaanottajille
• Väri- tai valokuvafaksin lähettäminen
• Faksin tarkkuuden ja Vaalea/tumma-asetuksen muuttaminen
• Faksin lähettäminen virheenkorjaustilassa


Perusfaksin lähettäminen

Voit lähettää yksi- tai monisivuisia mustavalkoisia fakseja helposti ohjauspaneelin painikkeilla.

Huomautus Jos haluat tulostetun vahvistuksen siitä, että faksien lähetys on onnistunut, ota faksin lähettämisen vahvistaminen käyttöön ennen faksien lähettämistä.
Vihje Voit lähettää faksin myös manuaalisesti puhelimen kautta tai valvotulla valinnalla. Näin voit tarvittaessa hallita numeron valintanopeutta. Nämä toiminnot ovat hyödyllisiä, kun haluat käyttää puhelun laskuttamiseen puhelinkorttia ja kun valinnan aikana on noudatettava äänikehotteita.
Perusfaksin lähettäminen ohjauspaneelin painikkeilla
1 Lataa alkuperäiset asiakirjat. Katso lisätietoja kohdasta Alkuperäisten asiakirjojen lisääminen.
2 Kirjoita faksinumero näppäimistöllä, paina Pikavalinta-painiketta tai jotakin pikavalintanäppäimistä tai valitse viimeksi valittu numero painamalla Uudelleenv./Tauko-painiketta.
Vihje Voit lisätä faksinumeroon tauon painamalla Uudelleenv./Tauko-painiketta tai painelemalla Merkit (*) -painiketta, kunnes näytössä näkyy viiva (-).
3 Paina LÄHETÄ FAKSI, Musta.

Jos laite tunnistaa automaattiseen asiakirjansyöttölaitteeseen ladatun alkuperäisasiakirjan, se lähettää asiakirjan syöttämääsi numeroon.

Vihje Jos vastaanottaja ilmoittaa faksin laadun olevan heikko, voit yrittää muuttaa faksin tarkkuutta tai kontrastia.


Faksin lähettäminen manuaalisesti puhelimesta

Kun lähetät faksin manuaalisesti, voit soittaa vastaanottajalle ja keskustella hänen kanssaan ennen faksin lähettämistä. Tämä on kätevää silloin, kun haluat kertoa vastaanottajalle etukäteen, että aiot lähettää faksin. Kun lähetät faksin manuaalisesti, kuulet valintaäänet, puhelinkehotteet tai muut äänet puhelimen kuulokkeesta. Näin voit lähettää faksin helposti puhelinkorttia käyttämällä.

Sen mukaan, onko vastaanottajan faksilaite määritetty, vastaanottaja tai vastaajan faksilaite vastaa puhelimeen. Jos vastaanottaja vastaa puhelimeen, voit keskustella hänen kanssaan ennen faksin lähettämistä. Jos faksilaite vastaa puheluun, voit lähettää faksin suoraan faksilaitteeseen, kun kuulet vastaanottavan laitteen faksiäänet.

Huomautus HP Officejet J3500 tukee vain mustavalkoisia fakseja.
Faksin lähettäminen manuaalisesti puhelimesta
1 Lataa alkuperäiset asiakirjat. Katso lisätietoja kohdasta Alkuperäiskappaleiden asettaminen automaattiseen asiakirjansyöttölaitteeseen.
2 Valitse numero laitteeseen liitetyn puhelimen näppäimillä.
Huomautus Älä käytä manuaalisessa faksin lähettämisessä laitteen ohjauspaneelin näppäimistöä. Vastaanottajan numero on valittava puhelimen näppäimistöllä.
3 Jos vastaanottaja vastaa puhelimeen, voit puhua hänen kanssaan ensin ja lähettää sitten faksin.
Huomautus Jos faksilaite vastaa puheluun, kuulet vastaanottavan faksilaitteen faksiäänet. Jatka seuraavaan vaiheeseen ja lähetä faksi.
4 Kun olet valmis lähettämään faksin, paina LÄHETÄ FAKSI, Musta tai LÄHETÄ FAKSI, Väri.
Huomautus Jos näyttöön tulee kehote, paina Lähetä faksi ja sen jälkeen uudestaan LÄHETÄ FAKSI, Musta tai LÄHETÄ FAKSI, Väri.

Jos puhuit vastaanottajan kanssa puhelimessa ennen faksin lähettämistä, pyydä vastaanottajaa painamaan oman faksilaitteensa Käynnistä-painiketta, kun laitteesta kuuluu faksiääniä.

Puhelinlinja mykistyy faksin lähettämisen ajaksi. Voit nyt sulkea puhelimen. Jos haluat jatkaa puhumista vastaanottajan kanssa, odota puhelimessa, kunnes faksi on lähetetty.

Faksin lähettäminen manuaalisesti puhelimesta käyttämällä laitteen kuuloketta
1 Aseta alkuperäiskappaleet tulostuspuoli alaspäin syöttölokeron keskelle siten, että yläreuna syötetään laitteeseen ensin.
2 Nosta HP:n All-in-One -laitteen kuuloke ja valitse numero ohjauspaneelin näppäimistöllä.
3 Jos vastaanottaja vastaa puhelimeen, voit puhua hänen kanssaan ensin ja lähettää sitten faksin.
Huomautus Jos faksi vastaa soittoon, kuulet vastaanottavan faksilaitteen faksiääniä. Siirry seuraavaan kohtaan lähettääksesi faksin.
4 Kun olet valmis lähettämään faksin, valitse LÄHETÄ FAKSI, Musta tai LÄHETÄ FAKSI, Väri.
Huomautus Paina kehotettaessa 1 valitaksesi Lähetä faksi ja paina sitten LÄHETÄ FAKSI, Musta tai LÄHETÄ FAKSI, Väri uudestaan.

Jos keskustelet vastaanottajan kanssa ennen faksin lähettämistä, ilmoita hänelle, että hänen tulisi painaa faksilaitteen Käynnistä‑painiketta, kun hän kuulee faksiääniä.

Puhelinlinja mykistyy faksin lähettämisen ajaksi. Voit nyt sulkea puhelimen. Jos haluat jatkaa puhumista vastaanottajan kanssa, odota puhelimessa, kunnes faksi on lähetetty.


Faksin lähettäminen käyttämällä näyttövalintaa

Valvotulla valinnalla voit valita numeron ohjauspaneelista aivan kuin tavallisesta puhelimesta. Kun lähetät faksin valvotun valinnan avulla, kuulet valintaäänet, puhelinkehotteet ja muut äänet laitteen kaiuttimista. Näin voit vastata kehotteisiin numerovalinnan aikana sekä valvoa numeron valintanopeutta.

Vihje Jos et näppäile puhelinkortin PIN-koodia riittävän nopeasti, laite saattaa aloittaa faksiäänien lähettämisen liian aikaisin. Tällöin puhelinkorttipalvelu ei tunnista PIN-koodia. Tällaisia tilanteita varten voit luoda pikavalintanumeron, johon tallennat kortin PIN-koodin.
Huomautus 1 Varmista, että äänenvoimakkuus on säädetty riittävän suureksi, että kuulet valintaäänen.
Huomautus 2 HP Officejet J3500 tukee vain mustavalkoisia fakseja.
Faksin lähettäminen ohjauspaneelin näyttövalinnalla
1 Lataa alkuperäiset asiakirjat. Katso lisätietoja kohdasta Alkuperäiskappaleiden asettaminen automaattiseen asiakirjansyöttölaitteeseen.
2 Valitse LÄHETÄ FAKSI, Musta tai LÄHETÄ FAKSI, Väri.

Jos laite tunnistaa automaattiseen asiakirjansyöttölaitteeseen ladatun alkuperäisasiakirjan, kuulet valintaäänen.

3 Kun kuulet valintaäänen, kirjoita numero ohjauspaneelin näppäimistöllä.
4 Noudata näyttöön tulevia ohjeita.
Vihje Jos haluat lähettää faksin puhelinkortin avulla ja olet tallentanut kortin PIN-koodin pikavalintanumeroksi, valitse PIN-koodikehotteen kuultuasi pikavalintanumero painamalla Pikavalinta-painiketta tai pikavalintanäppäintä.

Faksi lähetetään, kun vastaanottava faksilaite vastaa.


Faksin lähettäminen muistista

Voit skannata mustavalkoisen faksin muistiin ja lähettää sitten faksin muistista. Tämä toiminto on hyödyllinen ennen kaikkea silloin, kun valitsemasi numero on varattu ja tilapäisesti poissa käytöstä. Laite skannaa alkuperäiset asiakirjat muistiin ja lähettää ne, kun yhteys vastaanottavaan faksilaitteeseen voidaan muodostaa. Voit poistaa alkuperäiset asiakirjat asiakirjan syöttöalustalta heti, kun laite on skannannut sivut muistiin.

Huomautus Muistista voi lähettää ainoastaan mustavalkoisen faksin.
Faksin lähettäminen muistista
1 Aseta alkuperäiskappaleet syöttölokeroon tulostettu puoli alaspäin.
2 Paina Faksi-alueen Faksivalikko-painiketta.

Kirjoita numero-kehote tulee näyttöön.

3 Kirjoita faksinumero näppäimistöllä, paina Pikavalinta-painiketta tai jotakin pikavalintanäppäimistä tai valitse viimeksi valittu numero painamalla Uudelleenv./Tauko-painiketta.
4 Paina Faksi-alueen Faksivalikko-painiketta toistuvasti, kunnes näyttöön tulee Lähetä faksi -teksti.
5 Paina Kuva − oikea nuolipainike -painiketta, kunnes näyttöön tulee Skannaa & faksaa, ja paina sitten OK-painiketta.
6 Valitse LÄHETÄ FAKSI, Musta.

Laite skannaa alkuperäiset asiakirjat muistiin ja lähettää ne, kun yhteys vastaanottavaan faksilaitteeseen on käytettävissä.


Faksin ajastaminen lähetettäväksi myöhemmin

Voit ajastaa mustavalkoisen tai värillisen faksin lähetettäväksi seuraavien 24 tunnin kuluessa. Tämän toiminnon avulla voit lähettää mustavalkoisen faksin myöhään illalla, jolloin puhelinlinjat eivät ole enää yhtä varattuja kuin päivällä ja jolloin puheluhinnat ovat halvemmat. Laite lähettää faksin automaattisesti määritettynä ajankohtana.

Voit ajoittaa vain yhden lähetettävän faksin kerrallaan. Voit kuitenkin lähettää fakseja normaalisti, vaikka olet ajoittanut faksin.

Huomautus Muistin rajallisuudesta johtuen voit lähettää vain mustavalkoisia fakseja.
Faksin ajastuksen valitseminen ohjauspaneelin painikkeilla
1 Aseta alkuperäiskappaleet syöttölokeroon tulostettu puoli alaspäin.
2 Paina Faksi-alueen Faksivalikko-painiketta toistuvasti, kunnes näyttöön tulee Lähetä faksi -teksti.
3 Paina Kuva − oikea nuolipainike -painiketta, kunnes näyttöön tulee Lähetä faksi myöhemmin, ja paina sitten OK-painiketta.
4 Kirjoita lähetysaika numeronäppäimillä ja paina OK-painiketta. Valitse tarvittaessa ap painamalla 1 tai ip painamalla 2.
5 Kirjoita faksinumero näppäimistöllä, paina Pikavalinta-painiketta tai jotakin pikavalintanäppäimistä tai valitse viimeksi valittu numero painamalla Uudelleenv./Tauko-painiketta.
6 Valitse LÄHETÄ FAKSI, Musta.

Laite skannaa kaikki sivut, ja määritetty ajankohta ilmestyy näyttöön. Faksi lähetetään määritettynä ajankohtana.

Ajastetun faksin peruuttaminen
1 Paina Faksi-alueen Faksivalikko-painiketta toistuvasti, kunnes näyttöön tulee Lähetä faksi -teksti.
2 Paina Kuva − oikea nuolipainike -painiketta, kunnes näyttöön tulee Lähetä faksi myöhemmin, ja paina sitten OK-painiketta.

Jos laitteessa on aikaisempi faksin ajastusmääritys, näyttöön tulee Peruuta-kehote.

3 Painamalla 1 voit valita Kyllä.
Huomautus Voit peruuttaa ajastetun faksin myös painamalla ohjauspaneelin Peruuta-painiketta, kun määritetty aika näkyy näytössä.


Faksin lähettäminen useille vastaanottajille

Tässä osassa käsitellään seuraavia aiheita:

• Faksin lähettäminen useille vastaanottajille ohjauspaneelista
• Faksin lähettäminen useille vastaanottajille HP Photosmart Studio -ohjelmistosta (Mac OS)


Faksin lähettäminen useille vastaanottajille ohjauspaneelista

Faksin voi lähettää usealle vastaanottajalle, vaikka ryhmän pikavalintaa ei olisikaan määritetty.

Huomautus Faksin vastaanottajaluetteloa ei tallenneta, ja sitä voi käyttää vain mustavalkoisten faksien lähettämiseen. Jos haluat lähettää lisää fakseja saman luettelon vastaanottajille, luo aluksi pikavalinta ryhmää varten. Lisätietoja on kohdassa Faksinumeroiden määrittäminen pikavalintanumeroiksi tai ryhmiksi
Faksin lähettäminen kerralla useille vastaanottajille ilman ryhmäpikavalintanumeroa
1 Paina Faksivalikko ja valitse Faksin yleislähetys.
2 Kirjoita faksinumero näppäimistöllä tai käytä pikavalintaa nuolinäppäimillä.
Huomautus Luetteloon voi lisätä enintään 20 numeroa.
3 Paina LÄHETÄ FAKSI, Musta.
4 Lataa kehotettaessa alkuperäiset asiakirjat tulostettava puoli ylöspäin ja yläreuna edellä asiakirjansyöttölaitteen lokeroon. Katso lisätietoja kohdasta Alkuperäiskappaleiden asettaminen automaattiseen asiakirjansyöttölaitteeseen.
5 Paina uudestaan LÄHETÄ FAKSI, Musta.

Voit lähettää faksin kerralla useille vastaanottajille ryhmittelemällä yksittäiset pikavalintanumerot ryhmäpikavalintanumeroiksi.

Faksin lähettäminen kerralla useille vastaanottajille käyttämällä ryhmäpikavalintanumeroa
1 Aseta alkuperäiskappaleet syöttölokeroon tulostettu puoli alaspäin.
2 Painele Pikavalinta-painiketta, kunnes haluamasi ryhmäpikavalinta tulee näkyviin.
Vihje Voit myös selata pikavalintoja painamalla Kuva − vasen nuolipainike - ja Kuva − oikea nuolipainike -näppäimiä tai valita pikavalinnan kirjoittamalla sen pikavalintakoodin ohjauspaneelin näppäimistöllä.
3 Paina LÄHETÄ FAKSI, Musta-painiketta.

Jos laite tunnistaa automaattiseen asiakirjansyöttölaitteeseen ladatun alkuperäisasiakirjan, se lähettää asiakirjan jokaiseen ryhmäpikavalinnan sisältämään numeroon.

Huomautus Muistirajoitusten takia voit käyttää ryhmäpikavalintoja vain mustavalkoisten faksien lähettämiseen. Laite skannaa faksin muistiin ja valitsee ensimmäisen numeron. Kun yhteys on muodostettu, laite lähettää faksin ja valitsee seuraavan numeron. Jos numero on varattu tai se ei vastaa, laite seuraa kohtien Uudelleenvalinta varatulle ja Ei vastausta. Valitse uudelleen asetuksia. Jos yhteyttä ei pystytä luomaan, laite valitsee seuraavan numeron ja luo virheraportin.


Faksin lähettäminen useille vastaanottajille HP Photosmart Studio -ohjelmistosta (Mac OS)

Faksin lähettäminen useille vastaanottajille ohjelmistosta
1 Aseta alkuperäiskappaleet syöttölokeroon tulostettu puoli alaspäin.
2 Valitse Dockista HP:n laitehallinta.

HP Device Manager -ikkuna tulee näkyviin.

3 Valitse Devices (Laitteet) -valikosta HP All-in-One ja kaksoisosoita Send Fax (Lähetä faksi).

Näyttöön avautuu Print (Tulosta) -valintaikkuna.

4 Valitse Printer (Tulostin) -valikosta HP All-in-One (Faksi).
5 Valitse valikosta Fax Recipients (Faksin vastaanottajat).
6 Syötä vastaanottajan tiedot ja osoita Add to Recipients (Lisää vastaanottajiin)..
Huomautus Voit lisätä vastaanottajia myös käyttämällä Phone Book (Puhelinmuistio)- tai Address Book (Osoitekirja) -toimintoja. Valitaksesi vastaanottajan Address Book (Osoitekirjasta) napsauta kohdassa Open Address Book (Avaa osoitekirja) ja vedä ja pudota vastaanottaja Fax Recipients (Faksin vastaanottajat) -alueeseen.
7 Jatka vastaanottajien syöttämistä napsauttamalla jokaisen syötteen jälkeen kohdassa Add to Recipients (Lisää vastaanottajiin), kunnes kaikki haluamasi vastaanottajat ovat Recipient List (Vastaanottajaluettelossa).
8 Napsauta kohdassa Send Fax Now (Lähetä faksi nyt).


Väri- tai valokuvafaksin lähettäminen

(vain HP Officejet J3600)

Voit lähettää väri- tai valokuvafaksin. Jos laite havaitsee, että vastaanottajan faksilaite tukee vain mustavalkoisia fakseja, se lähettää faksin mustavalkoisena.

Värillisinä fakseina suositellaan lähettämään vain värillisiä alkuperäiskappaleita.

Väri- tai valokuvafaksin lähettäminen ohjauspaneelista
1 Aseta alkuperäiskappaleet syöttölokeroon tulostettu puoli alaspäin.
2 Paina Faksi-alueen Faksivalikko-painiketta.

Kirjoita numero-kehote tulee näyttöön.

3 Kirjoita faksinumero näppäimistöllä, paina Pikavalinta-painiketta tai jotakin pikavalintanäppäimistä tai valitse viimeksi valittu numero painamalla Uudelleenv./Tauko-painiketta.
4 Valitse LÄHETÄ FAKSI, Väri.

Jos laite tunnistaa automaattiseen asiakirjansyöttölaitteeseen ladatun alkuperäisasiakirjan, se lähettää asiakirjan syöttämääsi numeroon.

Huomautus Jos vastaanottajan faksilaite tukee vain mustavalkoisia fakseja, HP All-in-One lähettää faksin automaattisesti mustavalkoisena. Etupaneelin näyttöön tulee lähetyksen jälkeen viesti, jossa ilmoitetaan, että faksi lähetettiin mustavalkoisena. Poista viesti painamalla OK-painiketta.


Faksin tarkkuuden ja Vaalea/tumma-asetuksen muuttaminen

Voit muuttaa faksilla lähetettävien asiakirjojen Tulostustarkkuus- ja Vaalea/tumma-asetuksia.

Huomautus Nämä asetukset eivät vaikuta kopiointiasetuksiin. Kopion tarkkuus sekä vaaleus tai tummuus määritetään erikseen. Ohjauspaneelissa asetuksiin määritetyt muutokset eivät myöskään vaikuta tietokoneesta lähetettäviin fakseihin.

Tässä osassa käsitellään seuraavia aiheita:

• Faksin tarkkuuden muuttaminen
• Vaalea/tumma-asetuksen muuttaminen
• Uusien oletusasetusten määrittäminen


Faksin tarkkuuden muuttaminen

Tulostustarkkuus-asetus vaikuttaa lähetysnopeuteen ja lähetettyjen mustavalkoisten asiakirjojen laatuun. Jos vastaanottava faksilaite ei tue valitsemaasi tarkkuutta, HP All-in-One lähettää faksit vastaanottavan laitteen tukemalla suurimmalla tarkkuudella.

Huomautus Voit muuttaa vain mustavalkoisina lähetettävien faksien tarkkuutta. Laite lähettää kaikki värilliset faksit käyttämällä Tarkka-tarkkuutta.

Käytettävissä on seuraavat faksin tarkkuusasetukset: Tarkka, Erittäin tarkka, Valokuva ja Normaali.

• Tarkka: tuottaa laadukasta tekstiä, joka sopii useimpien asiakirjojen faksaustarkkuudeksi. Tämä on oletusasetus. Laite lähettää värifaksit aina käyttämällä Tarkka-asetusta.
• Erittäin tarkka: tuottaa parasta laatua, kun lähetät asiakirjoja erittäin suurella tarkkuudella. Jos valitset tarkkuudeksi Erittäin tarkka, faksaaminen kestää kauemmin ja voit lähettää vain mustavalkoisia fakseja. Värillisiä fakseja lähetettäessä tarkkuudeksi valitaan Tarkka.
• Valokuva: tuottaa parasta laatua, kun lähetetään valokuvia mustavalkofaksina. Jos valitset Valokuva-vaihtoehdon, faksin lähettäminen kestää kauemmin. Kun lähetät valokuvia mustavalkofaksina, kannattaa käyttää Valokuva-asetusta.
• Normaali: faksi lähetetään mahdollisimman nopeasti ja vastaavasti heikompilaatuisena.

Kun poistut faksivalikosta, tämä asetus palautuu oletusasetukseksi, ellet ole määrittänyt tekemiäsi muutoksia oletusarvoksi.

Tarkkuuden muuttaminen ohjauspaneelista
1 Aseta alkuperäiskappale syöttölokeroon tulostettu puoli ylöspäin.
2 Paina Faksi-alueen Faksivalikko-painiketta.

Kirjoita numero-kehote tulee näkyviin.

3 Kirjoita faksinumero näppäimistöllä, valitse pikavalintanumero painamalla Pikavalinta-painiketta tai jotakin pikavalintanäppäimistä tai valitse viimeksi valittu numero painamalla Uudelleenv./Tauko-painiketta.
4 Painele Faksi-alueen Faksivalikko-painiketta, kunnes Tulostustarkkuus -vaihtoehto tulee näkyviin.
5 Valitse tarkkuusasetus Kuva − oikea nuolipainike -painikkeella ja valitse sitten OK.
6 Paina LÄHETÄ FAKSI, Musta-painiketta.

Jos laite tunnistaa automaattiseen asiakirjansyöttölaitteeseen ladatun alkuperäisasiakirjan, se lähettää asiakirjan syöttämääsi numeroon.


Vaalea/tumma-asetuksen muuttaminen

Voit muuttaa faksin kontrastia vaaleammaksi tai tummemmaksi kuin alkuperäisessä asiakirjassa. Tämä asetus on käytännöllinen, jos lähetät haalistuneen, kuluneen tai käsin kirjoitetun asiakirjan. Alkuperäistä kohdetta voi tummentaa säätämällä kontrastia.

Huomautus Vaalea/tumma -asetus on käytettävissä vain mustavalkoisille fakseille, ei värifakseille.

Kun poistut faksivalikosta, tämä asetus palautuu oletusasetukseksi, ellet ole määrittänyt tekemiäsi muutoksia oletusarvoksi.

Vaalea/tumma-asetuksen muuttaminen ohjauspaneelista
1 Aseta alkuperäiskappale syöttölokeroon tulostettu puoli ylöspäin.
2 Paina Faksi-alueen Faksivalikko-painiketta.

Kirjoita numero-kehote tulee näkyviin.

3 Kirjoita faksinumero näppäimistöllä, valitse pikavalintanumero painamalla Pikavalinta-painiketta tai jotakin pikavalintanäppäimistä tai valitse viimeksi valittu numero painamalla Uudelleenv./Tauko-painiketta.
4 Painele Faksi-alueen Faksivalikko-painiketta, kunnes Vaalea/tumma -vaihtoehto tulee näkyviin.
5 Vaalenna faksia Kuva − vasen nuolipainike -painikkeella tai tummenna sitä Kuva − oikea nuolipainike -painikkeella ja paina lopuksi OK-painiketta.

Kohdistin siirtyy vasemmalle tai oikealle, kun painat nuolipainiketta.

6 Paina LÄHETÄ FAKSI, Musta-painiketta.

Jos laite tunnistaa automaattiseen asiakirjansyöttölaitteeseen ladatun alkuperäisasiakirjan, se lähettää asiakirjan syöttämääsi numeroon.


Uusien oletusasetusten määrittäminen

Voit muuttaa Tulostustarkkuus- ja Vaalea/tumma-asetuksen oletusarvoa ohjauspaneelista.

Uusien oletusasetusten määrittäminen ohjauspaneelista
1 Tee muutokset Tulostustarkkuus- ja Vaalea/tumma-asetuksiin.
2 Paina Faksi-alueen Faksivalikko-painiketta toistuvasti, kunnes näyttöön tulee Aseta uudet asetukset -teksti.
3 Paina Kuva − oikea nuolipainike -painiketta, kunnes näyttöön tulee Kyllä, ja paina sitten OK-painiketta.


Faksin lähettäminen virheenkorjaustilassa

Virheenkorjaustila estää huonosta yhteydestä johtuvan tietojen katoamisen. Tässä tilassa laite havaitsee tiedonsiirron aikana tapahtuneet virheet ja pyytää automaattisesti lähettämään virheellisen osan uudelleen. Hyvillä puhelinlinjoilla tila ei vaikuta puhelumaksuihin. Puhelinlaskut saattavat jopa pienentyä. Jos linjat ovat heikot, virheenkorjaustila pidentää lähetysaikoja ja kasvattaa vastaavasti puhelinlaskua, mutta lähettää tiedot luotettavasti. Oletusasetus on Käytössä. Poista tila käytöstä vain, jos sen käyttäminen kasvattaa huomattavasti puhelinlaskuja ja haluat valita pienemmän puhelinlaskun ja yhteyden heikomman laadun.

Ennen kuin poistat virheenkorjaustilan käytöstä, ota huomioon seuraavat asiat. Virheenkorjaustilan käytöstäpoistolla on seuraavia vaikutuksia:

• Käytöstäpoisto vaikuttaa lähetettyjen ja vastaanotettujen faksien laatuun ja siirtonopeuteen.
• Faksin nopeus -asetuksen arvoksi tulee automaattisesti Keskitaso.
• Värillisiä fakseja ei enää voi lähettää eikä vastaanottaa.
Virheenkorjaustilan asetusten muuttaminen ohjauspaneelista
1 Paina Asetukset-painiketta.
2 Valitse ensin 5 ja sitten 6.

Näin valitaan Faksin lisäasetukset ja sitten Virheenkorjaustila.

3 Valitse Käytössä tai Ei käytössä painamalla Kuva − oikea nuolipainike -painiketta.
4 Paina OK-painiketta.


Faksin vastaanottaminen

Laitteella voidaan vastaanottaa fakseja automaattisesti ja manuaalisesti. Jos Autom. vastaus -asetus poistetaan käytöstä, faksit on vastaanotettava manuaalisesti. Jos Autom. vastaus -asetus (oletusasetus) otetaan käyttöön, laite vastaa automaattisesti saapuviin puheluihin ja vastaanottaa faksit, kun puhelin on soinut Soittoa ennen vastausta -asetuksessa määritetyn ajan. (Soittoa ennen vastausta -asetuksen oletusarvo on viisi soittoa.)

Jos faksilaite vastaanottaa Legal-kokoisen faksin, eikä laitteessa käytetä Legal-kokoista paperia, laite pienentää faksin niin, että se mahtuu laitteen paperilokerossa olevalle paperille. Jos Automaattinen pienennys -toiminto on poistettu käytöstä, laite tulostaa faksin kahdelle sivulle.

Huomautus HP Officejet J3500 voi vastaanottaa vain mustavalkoisia fakseja.
• Faksin vastaanottaminen manuaalisesti
• Faksien varmuuskopion määrittäminen
• Vastaanotettujen faksien uudelleentulostaminen muistista
• Faksin vastaanoton kysely
• Faksien lähettäminen edelleen toiseen numeroon
• Vastaanotettavien faksien paperikoon määrittäminen
• Tulevien faksien automaattinen pienentäminen
• Faksinumeroiden estäminen


Faksin vastaanottaminen manuaalisesti

Kun puhut puhelimessa, keskustelukumppanisi voi lähettää sinulle faksin puhelun aikana. Tätä kutsutaan manuaaliseksi faksaukseksi. Voit vastaanottaa faksin manuaalisesti tämän osan ohjeiden mukaan.

Huomautus Voit nostaa kuulokkeet puhuaksesi tai kuunnellaksesi faksiääniä.

Voit vastaanottaa fakseja manuaalisesti puhelimesta, joka on:

• liitetty suoraan laitteeseen (2-EXT-porttiin)
• samassa puhelinlinjassa, mutta ei yhdistetty suoraan laitteeseen.
Huomautus HP Officejet J3500 voi vastaanottaa vain mustavalkoisia fakseja.
Faksin vastaanottaminen manuaalisesti
1 Varmista, että laitteeseen on kytketty virta ja että syöttölokerossa on paperia.
2 Poista alkuperäiskappaleet asiakirjansyöttölaitteen lokerosta.
3 Määritä Soittoa ennen vastausta -asetukseksi suuri luku, jotta ehdit vastata saapuvaan puheluun ennen laitetta. Vaihtoehtoisesti voit poistaa Autom. vastaus -asetuksen käytöstä, jolloin laite ei vastaa puheluihin automaattisesti.
4 Jos puhut puhelimessa vastaanottajan kanssa, pyydä häntä painamaan oman faksilaitteensa Käynnistä-painiketta.
5 Kun kuulet lähettävän faksilaitteen faksiäänet, toimi seuraavasti:
a Paina ohjauspaneelin LÄHETÄ FAKSI, Musta- tai LÄHETÄ FAKSI, Väri -painiketta.
b Kun saat kehotteen, valitse Faksin vastaanotto.
c Kun laite aloittaa faksin vastaanottamisen, voit halutessasi asettaa kuulokkeen paikalleen. Puhelinlinja on hiljainen faksin siirron ajan.


Faksien varmuuskopion määrittäminen

Käyttötarpeidesi ja suojausvaatimusten mukaan voit asettaa laitteen tallentamaan kaikki vastaanotetut faksit tai vain ne faksit, jotka on vastaanotettu laitteen ollessa virhetilassa. Voit myös määrittää, ettei laite tallenna mitään fakseja.

Käytettävissä on seuraavat Faksin varmuuskopio -tilat:

Käytössä

Oletusasetus. Kun Faksin varmuuskopio -asetuksena on Käytössä, laite tallentaa kaikki vastaanotetut faksit muistiin. Näin voit tulostaa uudelleen enintään kahdeksan viimeksi tulostettua faksia, jos ne ovat vielä laitteen muistissa.

Huomautus 1 Kun vapaata muistia on vähän jäljellä, laite korvaa vanhimmat, tulostetut faksit vastaanottaessaan uusia fakseja. Jos muisti täyttyy tulostamattomista fakseista, laite ei enää vastaa faksipuheluihin.
Huomautus 2 Jos vastaanotettava faksi on liian suuri, esimerkiksi paljon yksityiskohtia sisältävän värivalokuvan vuoksi, faksi ei ehkä tallennu muistiin muistirajoitusten vuoksi.

Vain virhetilanteessa

Jos tämä asetus on valittuna, laite tallentaa faksit muistiin vain, jos on ilmennyt virhe, joka estää laitetta tulostamasta fakseja (esimerkiksi jos paperi on loppunut). Laite tallentaa vastaanotetut faksit muistiin, niin kauan kuin muistissa on tilaa. (Jos muisti täyttyy, laite ei enää vastaa saapuviin faksipuheluihin.) Kun virhetilanne on korjattu, muistiin tallentuneet faksit tulostuvat automaattisesti, minkä jälkeen ne poistetaan muistista.

Ei käytössä

Fakseja ei tallenneta muistiin. Voit poistaa Faksin varmuuskopio -asetuksen käytöstä esimerkiksi turvallisuussyistä. Jos ilmenee virhetilanne, joka estää laitetta tulostamasta (jos esimerkiksi paperi loppuu), laite ei enää vastaa saapuviin faksipuheluihin.

Huomautus Jos Faksin varmuuskopio -asetus on käytössä ja katkaiset laitteen virran, kaikki muistissa olevat faksit poistetaan mukaan lukien faksit, jotka vastaanotettiin virhetilan aikana. Ota yhteys lähettäjään ja pyydä häntä lähettämään tulostamattomat faksit uudelleen. Saat luettelon vastaanotetuista fakseista tulostamalla Faksilokin. Faksiloki ei häviä muistista, kun laitteen virta katkaistaan.
Faksien varmuuskopion määrittäminen ohjauspaneelista
1 Paina Asetukset.
2 Valitse ensin Faksin lisäasetukset ja sitten Faksien varmuuskopio.
3 Valitse Käytössä, Vain virhetilanteessa tai Ei käytössä painamalla oikeaa nuolipainiketta.
4 Paina OK.


Vastaanotettujen faksien uudelleentulostaminen muistista

Jos Faksin varmuuskopio -asetuksena on Käytössä, laite tallentaa vastaanotetut faksit aina muistiin, vaikka laite olisi virhetilassa.

Huomautus Kun muisti täyttyy, vanhimmat ja tulostetut faksit korvataan uusilla vastaanotetuilla fakseilla. Jos kaikki tallennetut faksit ovat tulostamattomia, laite ei vastaanota faksipuheluita, ennen kuin muistissa olevat faksit tulostetaan tai poistetaan. Toisinaan kaikki faksit on poistettava muistista turvallisuussyistä tai yksityisyyden suojan vuoksi.

Muistissa olevien faksien kokojen mukaan voit tulostaa uudelleen enintään kahdeksan viimeksi tulostettua faksia, jos ne ovat vielä laitteen muistissa. Voit esimerkiksi tulostaa faksit uudelleen, jos olet hävittänyt aikaisemman tulosteen.

Muistissa olevien faksien tulostaminen uudelleen ohjauspaneelista
1 Varmista, että tulostimen syöttölokerossa on paperia.
2 Paina Asetukset.
3 Valitse Työkalut ja Tulosta faksit uudelleen muistista.

Faksit tulostetaan päinvastaisessa järjestyksessä kuin ne vastaanotettiin, eli viimeksi vastaanotettu faksi tulostuu ensin ja niin edelleen.

4 Jos haluat lopettaa muistissa olevien faksien uudelleentulostamisen, paina Peruuta-painiketta.
Kaikkien muistissa olevien faksin poistaminen ohjauspaneelin kautta
Kytke laite pois päältä painamalla Virta-painiketta.

Kaikki muistiin tallennetut faksit poistetaan, kun laitteen virta katkaistaan.


Faksin vastaanoton kysely

HP All-in-One voi kyselyn avulla pyytää toista faksilaitetta lähettämään jonossa olevan faksin. Kun käytät Vastaanoton kysely -toimintoa, HP All-in-One soittaa valittuun faksilaitteeseen ja pyytää sitä lähettämään faksin. Valitun faksilaitteen kysely-toiminto tulee olla aktivoituna ja faksin tulee olla valmiina lähetettäväksi.

Huomautus 1 HP All-in-One ei tue kyselyn tunnuskoodeja. Kyselykoodit on turvallisuusominaisuus, joka edellyttää, että vastaanottava faksilaite antaa kyselykoodin kyselyn kohteena olevalle laitteelle voidakseen vastaanottaa faksin. Varmista, ettei kyselyn kohteena olevassa laitteessa ole määritetty kyselykoodia (tai oletuskoodia ei ole muutettu). Muuten HP All-in-One ei pysty vastaanottamaan faksia.
Huomautus 2 HP Officejet J3500 voi vastaanottaa vain mustavalkoisia fakseja.
Faksin vastaanottokyselyn määrittäminen ohjauspaneelista
1 Paina Faksi-alueen Faksivalikko-painiketta toistuvasti, kunnes näyttöön tulee Lähetä faksi -teksti.
2 Paina Kuva − oikea nuolipainike -painiketta, kunnes näyttöön tulee Vastaanoton kysely, ja paina sitten OK-painiketta.
3 Anna toisen faksilaitteen faksinumero.
4 Valitse LÄHETÄ FAKSI, Musta tai LÄHETÄ FAKSI, Väri.
Huomautus Jos painat LÄHETÄ FAKSI, Väri -painiketta, mutta lähettäjä lähetti faksin mustavalkoisena, laite tulostaa faksin mustavalkoisena.


Faksien lähettäminen edelleen toiseen numeroon

Voit määrittää laitteen lähettämään faksit edelleen toiseen numeroon. Vastaanotettu värillinen faksi lähetetään edelleen mustavalkoisena.

Kannattaa tarkistaa, että numero, johon faksi välitetään, on toiminnassa. Tarkista, että faksilaite pystyy vastaanottamaan faksin, lähettämällä testifaksi.

Faksien edelleenlähettäminen ohjauspaneelin avulla
1 Paina Asetukset.
2 Valitse ensin Faksin lisäasetukset ja sitten Faksin edell. läh. vain musta.
3 Paina oikeaa nuolipainiketta, kunnes näyttöön tulee Välitys tai Tulostus ja välitys, ja paina sitten OK.
• Valitse Välitys, jos haluat lähettää faksin edelleen toiseen numeroon tulostamatta kopiota laitteella.
Huomautus Jos laite ei pysty lähettämään faksia edelleen valittuun faksilaitteeseen (jos laitteeseen ei esimerkiksi ole kytketty virtaa), laite tulostaa faksin. Jos olet määrittänyt laitteen tulostamaan virheraportin vastaanotetuista fakseista, laite tulostaa myös virheraportin.
• Valitse Tulostus ja välitys, jos haluat tulostaa faksista varmuuskopion samalla kun faksi lähetetään edelleen toiseen numeroon.
4 Kirjoita laitteen niin pyytäessä sen faksilaitteen numero, johon faksit edelleenlähetetään.
5 Kirjoita kehotteeseen aloitusaika ja -päivä sekä lopetusaika ja -päivä.
6 Paina OK.

Faksin edelleenlähetys näkyy ohjauspaneelin näytössä.

Jos laitteen virta katkeaa, kun Faksin edelleenlähetys -asetusta määritetään, laite tallentaa Faksin edelleenlähetys -asetuksen ja puhelinnumeron. Kun virta kytketään uudelleen, Faksin edelleenlähetys -asetuksen arvona on edelleen Käytössä.

Huomautus Voit peruuttaa faksin edelleenlähetyksen painamalla ohjauspaneelin Peruuta-painiketta, kun näytössä näkyy Faksin edelleenlähetys -sanoma, tai valitsemalla Faksin edelleenlähetys vain musta -valikon Ei käytössä -vaihtoehdon.


Vastaanotettavien faksien paperikoon määrittäminen

Voit valita faksien vastaanottamisessa käytettävän paperikoon. Valitun paperikoon pitää vastata syöttölokerossa olevaa paperia. Faksit voi tulostaa vain A4-, Letter- tai Legal-kokoiselle paperille.

Huomautus Jos syöttölokerossa on vääränkokoista paperia, kun laite vastaanottaa faksia, faksi ei tulostu ja näyttöön tulee virheilmoitus. Lisää lokeroon A4-, Letter- tai Legal-kokoista paperia ja tulosta sitten faksi valitsemalla OK.
Vastaanotettavien faksien paperikoon määrittäminen ohjauspaneelista
1 Paina Asetukset-painiketta.
2 Valitse ensin 4 ja sitten 4.

Näin valitaan Faksin perusasetukset ja sitten Faksin paperikoko.

3 Valitse vaihtoehto painamalla Kuva − oikea nuolipainike -painiketta ja paina sitten OK-painiketta.


Tulevien faksien automaattinen pienentäminen

Automaattinen pienennys -asetuksella määritetään, miten HP All-in-One käsittelee faksia, joka on liian suuri oletuspaperikokoon nähden. Asetus on oletusarvon mukaan käytössä, joten laite pienentää tulevan faksin sopimaan yhdelle sivulle, jos se on mahdollista. Jos asetus ei ole käytössä, tiedot, jotka eivät sovi ensimmäiselle sivulle, tulostetaan toiselle sivulle. Automaattinen pienennys on hyödyllinen, kun vastaanotat Legal-kokoisen faksin ja syöttölokerossa on Letter-kokoista paperia.

Automaattisen pienentämisen määrittäminen ohjauspaneelista
1 Paina Asetukset-painiketta.
2 Paina ensin 5‑painiketta ja sitten 4‑painiketta.

Näin valitaan Faksin lisäasetukset ja sitten Automaattinen pienennys.

3 Valitse Ei käytössä tai Käytössä painamalla Kuva − oikea nuolipainike -painiketta.
4 Paina OK-painiketta.


Faksinumeroiden estäminen

Jos tilaat numeronäyttöpalvelun puhelinyhtiöstä, voit estää haluamasi faksinumerot. Tällöin laite ei tulosta näistä numeroista lähetettyjä fakseja. Kun saapuva faksipuhelu vastaanotetaan, laite vertaa numeroa estettävien faksinumeroiden luetteloon ja määrittää, estetäänkö puhelu. Jos numero on estettävien faksinumeroiden luettelossa, laite ei tulosta faksia. (Estettävien faksinumeroiden enimmäismäärä vaihtelee mallin mukaan.)

Huomautus 1 Toimintoa ei tueta kaikissa maissa eikä kaikilla alueilla. Jos toimintoa ei tueta maassasi tai alueellasi, Roskafaksin eston asetukset ei näy Faksin perusasetukset -valikossa.
Huomautus 2 Jos numeroluetteloon ei ole lisätty puhelinnumeroita, oletetaan, että käyttäjä ei ole kirjautunut puhelinyhtiön numeronäyttöpalveluun.


Roskafaksitilan asettaminen

Oletusarvon mukaan Estä roskafaksit -asetuksen tila on Käytössä. Jos et ole tilannut puhelinyhtiöstä numeronäyttöpalvelua, tai jos et halua käyttää tätä toimintoa, voit poistaa asetuksen käytöstä.

Roskafaksitilan asettaminen
Paina Roskafaksin esto -painiketta, valitse Estä faksinumerot -asetus ja valitse sitten Kyllä tai Ei.


Numeroiden lisääminen roskafaksiluetteloon

Voit lisätä numeron roskafaksiluetteloon kahdella tavalla. Voit valita numeroita numeronäyttötiedoista tai syöttää uusia numeroita. Roskafaksiluettelossa olevat numerot estetään, jos Estä roskafaksit -asetuksen tila on Käytössä.

Numeron valitseminen soittajaluettelosta
1 Paina Asetukset.
2 Valitse Faksin perusasetukset ja sitten Roskafaksieston asetukset.
3 Valitse Lisää numero estoluetteloon ja sitten Valitse numero.
4 Oikealla nuolipainikkeella voit selata numeroita, joista olet saanut fakseja. Kun näkyviin tulee numero, jonka haluat estää, valitse se painamalla OK-painiketta.
5 Kun näyttöön tulee Valitsetko toisen? -kehote, valitse jompikumpi seuraavista:
• Jos haluat lisätä roskafaksiluetteloon uuden numeron, valitse Kyllä ja noudata kohdan 4 ohjeita jokaisen estettävän numeron kohdalla.
• Jos et halua jatkaa, paina Ei.
Estettävän numeron syöttäminen manuaalisesti
1 Paina Asetukset.
2 Valitse Faksin perusasetukset ja sitten Roskafaksieston asetukset.
3 Valitse Lisää numero estoluetteloon ja sitten Valitse numero.
4 Kirjoita estettävä faksinumero näppäimistöllä ja paina OK.

Varmista, että kirjoitat näytössä näkyvän faksinumeron etkä vastaanotetun faksin ylätunnisteessa näkyvää numeroa, sillä nämä numerot eivät välttämättä ole samat.

5 Kun näyttöön tulee Annatko toisen? -kehote, valitse jompikumpi seuraavista:
• Jos haluat lisätä roskafaksiluetteloon uuden numeron, valitse Kyllä ja noudata kohdan 4 ohjeita jokaisen estettävän numeron kohdalla.
• Jos et halua jatkaa, paina Ei.


Numeroiden poistaminen roskafaksiluettelosta

Jos et enää halua estää faksinumeroa, voit poistaa numeron roskafaksiluettelosta.

Numeroiden poistaminen estettyjen faksinumeroiden luettelosta
1 Paina Asetukset.
2 Valitse Faksin perusasetukset ja sitten Roskafaksieston asetukset.
3 Valitse Poista numero estoluettelosta
4 Voit selata estämiäsi numeroita oikealla nuolipainikkeella. Kun näkyviin tulee numero, jonka haluat poistaa, valitse OK.
5 Kun näyttöön tulee Toinen pois? -kehote, valitse jompikumpi seuraavista:
• Jos haluat poistaa roskafaksiluettelosta numeron, valitse Kyllä ja noudata kohdan 4 ohjeita jokaisen estettävän numeron kohdalla.
• Jos et halua jatkaa, paina Ei.


Faksiasetusten muuttaminen

Kun olet tehnyt kaikki laitteen mukana toimitetun aloitusoppaan vaiheet, muuta alkuasetuksia tai määritä faksin muita asetuksia seuraavien ohjeiden mukaan.

• Faksin ylätunnisteen määrittäminen
• Vastaustilan määrittäminen (automaattinen vastaaminen)
• Vastaamista edeltävien hälytysten lukumäärän määrittäminen
• Soittoäänen muuttaminen (erottuva soittoääni)
• Faksin virheenkorjaustilan määrittäminen
• Numeron valintatyypin määrittäminen
• Uudelleenvalinta-asetusten määrittäminen
• Faksin nopeuden määrittäminen


Faksin ylätunnisteen määrittäminen

Jokaisen lähettämäsi faksin yläreunaan tulostetaan ylätunniste, jossa on nimesi ja faksinumerosi. HP:n suosituksen mukaan faksin ylätunniste kannattaa määrittää laitteen mukana asennetun ohjelmiston avulla. Voit määrittää faksin ylätunnisteen myös ohjauspaneelista tässä osassa kuvatulla tavalla.

Huomautus Joissakin maissa tai joillakin alueilla laki edellyttää faksin ylätunnistetietojen käyttöä.
Faksin ylätunnisteen määrittäminen tai muuttaminen
1 Paina Asetukset.
2 Valitse Faksin perusasetukset ja sitten Faksin ylätunniste.
3 Kirjoita oma nimesi tai yrityksen nimi numeronäppäimistöllä ja valitse sitten OK.
4 Näppäile faksinumerosi numeronäppäimillä ja valitse OK.


Vastaustilan määrittäminen (automaattinen vastaaminen)

Vastaustila määrittää, vastaako laite saapuviin puheluihin vai ei.

• Ota käyttöön Autom. vastaus -asetus, jos haluat, että laite vastaa fakseihin automaattisesti. Laite vastaa kaikkiin saapuviin puheluihin ja fakseihin.
• Poista Autom. vastaus -asetus käytöstä, jos haluat vastaanottaa faksit manuaalisesti. Sinun täytyy vastata itse faksipuheluihin. Muussa tapauksessa laite ei voi vastaanottaa fakseja.
Vastaustilan asettaminen manuaaliseksi tai automaattiseksi ohjauspaneelin avulla
Kytke valo päälle tai pois päältä painamalla Autom. vastaus -painiketta.

Kun Autom. vastaus -merkkivalo palaa, laite vastaa puheluihin automaattisesti. Kun valo ei pala, laite ei vastaa puheluihin.


Vastaamista edeltävien hälytysten lukumäärän määrittäminen

Ottamalla käyttöön Autom. vastaus -asetuksen, voit määrittää, kuinka monen soiton jälkeen saapuvaan puheluun vastataan automaattisesti.

Soittoa ennen vastausta -asetus on tärkeä, jos puhelinvastaaja on samassa puhelinlinjassa kuin laite, sillä puhelinvastaajan kannattaa antaa vastata puheluun ennen laitetta. Laitteeseen määritetyn vastaamista edeltävien soittojen määrän tulee olla suurempi kuin puhelinvastaajaan määritetyn soittojen määrän.

Voit esimerkiksi määrittää puhelinvastaajaan pienen soittojen määrän ja laitteeseen suurimman soittojen määrän. (Soittojen enimmäismäärä vaihtelee maan tai alueen mukaan.) Tällöin vastaaja vastaa puheluun ja laite tarkkailee puhelinlinjaa. Jos laite havaitsee faksiääniä, se vastaanottaa faksin. Jos kyseessä on äänipuhelu, puhelinvastaaja nauhoittaa viestin.

Vastaamista edeltävien soittojen lukumäärän määrittäminen ohjauspaneelista
1 Paina Asetukset.
2 Valitse Faksin perusasetukset ja Soittoja ennen vastausta.
3 Näppäile haluamasi hälytysten määrä näppäimistöllä tai muuta hälytysten määrää vasemmalla tai oikealla nuolinäppäimellä.
4 Hyväksy asetus valitsemalla OK.


Soittoäänen muuttaminen (erottuva soittoääni)

Monet puhelinyhtiöt tarjoavat asiakkaidensa käyttöön erottuvan soittoäänen, jonka avulla yhteen puhelinlinjaan voi liittää useita puhelinnumeroita. Kun tilaat tämän palvelun, jokaisella numerolla on erilainen soittokuvio. Voit määrittää laitteen vastaamaan saapuviin puheluihin, joilla on määrätty soittokuvio.

Jos liität laitteen linjaan, jossa käytetään erottuvaa soittoääntä, pyydä puhelinyhtiötäsi määrittämään yksi soittokuvio äänipuheluille ja toinen faksipuheluille. HP suosittelee faksinumerolle kahta tai kolmea hälytyssoittoa. Kun laite havaitsee määrätyn soittokuvion, se vastaa puheluun ja vastaanottaa faksin.

Jos erottuvaa soittopalvelua ei ole, käytä oletussoittoääntä, joka on Kaikki soitot.

Huomautus HP faksi ei voi vastaanottaa fakseja, jos varsinainen puhelinnumero on varattu.
Vastaussoittokuvion muuttaminen erottuvaa soittoääntä varten ohjauspaneelin avulla
1 Varmista, että laite on määritetty vastaamaan faksipuheluihin automaattisesti.
2 Paina Asetukset.
3 Valitse Faksin lisäasetukset ja sitten Erottuva soittoääni.
4 Korosta vaihtoehto painamalla oikeaa nuolipainiketta ja valitse sitten OK.

Kun puhelin hälyttää faksilinjalle määritetyllä soittokuviolla, laite vastaa puheluun ja vastaanottaa faksin.


Faksin virheenkorjaustilan määrittäminen

Yleensä laite valvoo puhelinlinjan signaaleja, kun se lähettää tai vastaanottaa faksia. Jos laite huomaa virhesignaalin lähetyksen aikana ja virheenkorjausasetus on käytössä, laite saattaa pyytää, että osa faksista lähetetään uudelleen.

Ota virheenkorjaustila pois käytöstä vain, jos faksin lähettämisessä tai vastaanottamisessa on ongelmia ja haluat hyväksyä virheet. Virheenkorjaustilan käytöstä poistamisesta voi olla hyötyä, jos yrität lähettää faksia toiseen maahan tai toiselle alueelle, jos yrität vastaanottaa faksia toisesta maasta tai toiselta alueelta tai jos käytät satelliittipuhelinyhteyttä.

Faksin virheenkorjaustilan määrittäminen
Ohjauspaneeli: Paina Faksivalikko, avaa Faksin lisäasetukset -valikko ja käytä Virheenkorjaustila-asetusta.


Numeron valintatyypin määrittäminen

Valitse äänivalinta tai pulssivalinta tällä menetelmällä. Oletusasetuksena on Äänivalinta. Älä muuta asetusta paitsi jos tiedät, ettei äänivalinta toimi käyttämässäsi puhelinlinjassa.

Huomautus Pulssivalintaa ei voi käyttää kaikissa maissa tai kaikilla alueilla.
Numeron valintatyypin määrittäminen
Ohjauspaneeli: Paina Asetukset, valitse Faksin perusasetukset ja käytä Numeronvalintatyyppi-asetusta.


Uudelleenvalinta-asetusten määrittäminen

Jos laite ei lähettänyt faksia, koska vastaanottava faksilaite ei vastannut tai oli varattu, laite yrittää valita numeron uudelleen. Uudelleenvalinta perustuu asetukseen, jonka mukaan laite valitsee numeron uudelleen, jos vastaanottava laite on varattu tai ei vastaa. Ota toiminnot käyttöön tai poista ne käytöstä seuraavalla tavalla.

• Uudelleenvalinta varatulle: Jos asetus on käytössä, laite valitsee numeron uudestaan, jos linja on varattu. Tämän asetuksen oletusasetus on Käytössä.
• Ei vastatun uudelleenvalinta: Jos asetus on käytössä, laite valitsee numeron uudestaan, jos vastaanottava faksilaite ei vastaa. Tämä asetuksen oletusasetus on Ei käytössä.
Uudelleenvalinta-asetusten määrittäminen
Ohjauspaneeli: Paina Asetukset, valitse Faksin lisäasetukset ja valitse Uudelleenvalinta varatulle- tai Ei vastatun uudelleenvalinta -asetus.


Faksin nopeuden määrittäminen

Voit määrittää oman laitteesi ja muiden faksilaitteiden välisen viestintänopeuden, jota käytetään faksien lähettämisessä ja vastaanottamisessa. Oletusfaksinopeus on Nopea.

Jos käytössä on jokin seuraavista, faksinopeus pitää ehkä määrittää pienemmäksi:

• Internet-puhelinpalvelu
• PBX-järjestelmä
• FoIP (Fax over Internet Protocol)
• ISDN (integrated services digital network) ‑palvelu

Jos faksien lähettämisessä ja vastaanottamisessa on ongelmia, kokeile Faksin nopeus -asetuksen vaihtamista arvoon Keskitaso tai Hidas. Seuraavassa taulukossa ovat käytettävissä olevat faksinopeusasetukset.

Faksin nopeusasetus | Faksin nopeus
Nopea | v.34 (33600 baudia)
Keskitaso | v.17 (14400 baudia)
Hidas | v.29 (9600 baudia)
Faksin nopeuden määrittäminen ohjauspaneelista
1 Paina Asetukset-painiketta.
2 Valitse Faksin perusasetukset ja sitten Faksin nopeus.
3 Valitse asetus nuolinäppäimillä ja paina OK.


Faksaaminen Internetin välityksellä

Voit tilata edullisen puhelinpalvelun, jonka avulla laite lähettää ja vastaanottaa fakseja Internetin kautta. Menetelmä on nimeltään FoIP (Fax over Internet Protocol). Todennäköisesti käytät FoIP-palvelua (jonka tarjoaa puhelinyhtiö), jos

• valitset faksinumeron lisäksi erityisen käyttökoodin
• sinulla on IP-muunnin, jolla muodostetaan Internet-yhteys ja jossa on analogiset puhelinportit faksiyhteyttä varten.
Huomautus Voit lähettää ja vastaanottaa fakseja vain silloin, kun puhelinlinja on kytketty laitteen 1-LINE-porttiin. Tämä tarkoittaa, että Internet-yhteyden täytyy olla muodostettu muuntolaitteen (jossa on tavalliset analogiset puhelinliitännät faksiyhteyttä varten) avulla tai puhelinyhtiön toimesta.

FoIP-palvelu ei ehkä toimi oikein, kun laite on määritetty lähettämään ja vastaanottamaan fakseja suurella nopeudella (33 600 bit/s). Jos sinulla on ongelmia faksien lähettämisessä ja vastaanottamisessa käyttäessäsi Internet-pohjaista faksipalvelua, käytä pienempää faksinopeutta. Voit valita hitaamman nopeuden muuttamalla Faksin nopeus -asetuksen Korkea-asetuksesta (oletus) Keskitaso-asetukseksi. Lisätietoja tämän asetuksen muuttamisesta on kohdassa Faksin nopeuden määrittäminen.

Mikäli sinulla on kysymyksiä Internet-fakseista, ota yhteys Internet-faksauksen palveluntarjoajaasi.


Faksiasetusten testaaminen

Voit tarkistaa laitteen tilan testaamalla faksin asetukset ja varmistaa, että asennus on suoritettu oikein. Tee tämä testi sen jälkeen, kun olet määrittänyt laitteen faksiasetukset. Testi toimii seuraavasti: Se

• testaa faksilaitteiston
• varmistaa, että laitteeseen on liitetty oikea puhelinkaapeli
• varmistaa, että puhelinjohto on kytketty oikeaan porttiin
• tarkistaa valintaäänen
• tarkistaa aktiivisen puhelinlinjan
• tarkistaa puhelinyhteyden tilan.

Laite tulostaa testitulokset paperille. Jos testi epäonnistuu, raportissa on tietoja ongelmien ratkaisemisesta ja testin toistamisesta.

Faksiasetusten testaaminen
1 Määritä laite lähettämään fakseja asetusohjeiden mukaan.
2 Ennen kuin käynnistät testin, varmista, että tulostuskasetit on asennettu ja että syöttölokerossa on täysikokoista paperia.
3 Paina ohjauspaneelin Asetukset-painiketta.
4 Valitse Työkalut ja Suorita faksitesti.

Laite näyttää testin tilan näytössä ja tulostaa raportin.

5 Tarkista raportti.
• Jos laite läpäisi testin, mutta faksin lähettämisessä ja vastaanottamisessa on edelleen ongelmia, tarkista, että raportissa luetellut faksiasetukset on määritetty oikein. Tyhjä tai väärä faksiasetus voi aiheuttaa faksiongelmia.
• Jos testi epäonnistuu, raportissa on lisätietoja havaittujen ongelmien ratkaisemiseksi.


Raporttien käyttäminen

Voit määrittää laitteen tulostamaan virhe- ja vahvistusraportit automaattisesti jokaisesta lähetetystä ja vastaanotetusta faksista. Voit tulostaa raportit myös manuaalisesti aina, kun tarvitset. Järjestelmäraporteissa on hyödyllistä tietoa laitteesta.

Oletusarvon mukaan laite tulostaa raportin vain, jos faksin lähettämisessä tai vastaanottamisessa on ongelmia. Ohjauspaneelin näyttöön tulee faksin lähettämisen jälkeen vahvistusviesti, jossa ilmoitetaan, onko lähettäminen onnistunut.

• Faksin lähettämisen vahvistusraportin tulostaminen
• Faksin virheraportin tulostaminen
• Faksilokin tulostaminen ja tarkasteleminen


Faksin lähettämisen vahvistusraportin tulostaminen

Jos tarvitset tulostetun vahvistuksen siitä, että faksien lähettäminen onnistui, ota faksien lähettämisen vahvistustoiminto käyttöön noudattamalla seuraavia ohjeita ennen faksien lähettämistä. Valitse Faksin lähetys tai Lähetys & vastaanotto.

Faksin vahvistustoiminnon oletusasetus on Ei käytössä. Tämä merkitsee, että vahvistusraporttia ei tulosteta jokaisen faksin lähettämisen tai vastaanottamisen yhteydessä. Ohjauspaneelin näyttöön tulee faksin lähettämisen jälkeen vahvistusviesti, jossa ilmoitetaan, onko lähettäminen onnistunut.

Faksin vahvistamisen ottaminen käyttöön
1 Paina Asetukset.
2 Valitse Tulosta Raportti ja valitse sitten Faksin vahvistus.
3 Valitse oikealla nuolipainikkeella jokin seuraavista asetuksista ja paina sitten OK-painiketta.
Ei käytössä | Faksin vahvistusraportti ei tulostu faksin lähettämisen tai vastaanottamisen yhteydessä. Tämä on oletusasetus.
Faksin lähetys | Vahvistusraportti tulostuu jokaisen faksin lähetyksen yhteydessä.
Faksin vastaanotto | Vahvistusraportti tulostuu jokaisen faksin vastaanoton yhteydessä.
Lähetys & vastaanotto | Vahvistusraportti tulostuu jokaisen faksin lähetyksen ja vastaanoton yhteydessä.
Vihje Jos valitset Faksin lähetys tai Lähetys & vastaanotto ja skannaat faksin lähetettäväksi muistista, voit sisällyttää Faksin lähetyksen vahvistus -raporttiin kuvan faksin ensimmäisestä sivusta. Paina Asetukset-painiketta, valitse Faksin vahvistus ja valitse sitten uudestaan Faksin lähetyksessä. Valitse Kuva faksiraporttiin -valikosta Käytössä.


Faksin virheraportin tulostaminen

Laitteen voi määrittää tulostamaan raportti automaattisesti, jos faksin lähettämisessä tai vastaanottamisessa tapahtuu virhe.

Laitteen määrittäminen tulostamaan faksin virheraportti automaattisesti
1 Paina Asetukset.
2 Valitse Tulosta Raportti ja valitse sitten Faksin virheraportti.
3 Valitse oikealla nuolipainikkeella jokin seuraavista asetuksista ja paina sitten OK-painiketta.
Lähetys & vastaanotto | Tulostetaan aina faksivirheen yhteydessä. Tämä on oletusasetus.
Ei käytössä | Faksin virheraporttia ei tulostu.
Faksin lähetys | Tulostetaan aina lähetysvirheen yhteydessä.
Faksin vastaanotto | Tulostetaan aina vastaanottovirheen yhteydessä.


Faksilokin tulostaminen ja tarkasteleminen

Loki sisältää luettelon fakseista, jotka on lähetetty ohjauspaneelista ja kaikista vastaanotetuista fakseista.

Voit tulostaa lokin fakseista, joita on vastaanotettu ja lähetetty laitteella. Lokin jokainen merkintä sisältää seuraavat tiedot:

• lähetyksen päivämäärä ja kellonaika
• tyyppi (vastaanotettu tai lähetetty)
• faksinumero
• kesto
• Sivujen lukumäärä
• lähetyksen lopputulos (tila).
Faksilokin tarkasteleminen HP:n valokuva- ja kuvankäsittelyohjelmistosta
1 Avaa tietokoneeseen asennettu HP:n valokuvaohjelmisto. Lisätietoja on kohdassa HP:n valokuva- ja kuvankäsittelyohjelmiston käyttäminen.
2 Lisätietoja on HP:n valokuva- ja kuvankäsittelyohjelmiston käytönaikaisessa ohjeessa.

Loki sisältää luettelon fakseista, jotka on lähetetty ohjauspaneelista tai HP:n valokuva- ja kuvankäsittelyohjelmistosta, ja kaikista vastaanotetuista fakseista.

Faksilokin tulostaminen ohjauspaneelin painikkeilla
1 Paina ohjauspaneelin Asetukset-painiketta.
2 Siirry nuolipainikkeita käyttämällä kohtaan Tulosta raportti ja paina sitten OK.
3 Siirry nuolipainikkeita käyttämällä kohtaan Faksiloki ja paina sitten OK.
4 Tulosta loki painamalla uudelleen OK.


Faksin peruuttaminen

Voit peruuttaa lähetettävän tai vastaanotettavan faksin milloin tahansa.

Faksin peruuttaminen
Keskeytä lähetettävä tai vastaanotettava faksi painamalla ohjauspaneelin Peruuta-painiketta. Jos laite ei keskeytä faksausta, paina Peruuta-painiketta uudelleen.

Laite tulostaa kaikki sivut, joiden tulostus on jo aloitettu, ja peruuttaa sen jälkeen faksin loput sivut. Toimenpide voi kestää jonkin aikaa.

Valittavan numeron peruuttaminen
Voit peruuttaa valittavan numeron painamalla Peruuta-painiketta.


Laitteen määritys ja hallinta

Tämä osa on tarkoitettu järjestelmänvalvojalle tai henkilölle, joka on vastuussa laitteen hallinnasta. Tässä osassa käsitellään seuraavia aiheita.

• Laitteen hallinta
• Laitteen hallintatyökalujen käyttäminen
• Laitteen faksiasetusten määrittäminen
• Laitteen määrittäminen (Windows)
• Laitteen määrittäminen (Mac OS)
• Ohjelmiston poistaminen ja asentaminen uudelleen


Laitteen hallinta

Seuraavassa taulukossa luetellaan laitteen hallintaan tarkoitetut yleiset työkalut. Lisätietoja työkalujen käytöstä on kohdassa Laitteen hallintatyökalujen käyttäminen.

Huomautus Erikoistoiminnot saattavat edellyttää muita menetelmiä.
Windows
• Laitteen ohjauspaneeli
• Tulostinohjain
• Työkaluryhmä
Mac OS
• Laitteen ohjauspaneeli
• HP Printer -apuohjelma
Huomautus Vain HP Officejet J3600 tukee Mac OS -käyttöjärjestelmää.
• Laitteen tarkkailu
• Laitteen hallinta


Laitteen tarkkailu

Tämä osa sisältää laitteen valvontaan liittyviä ohjeita.

Huomautus Näytetyt mustemäärät ovat arvioita. Todelliset mustemäärät voivat vaihdella.
Tämän työkalun avulla... | ...saat seuraavat tiedot.
Ohjauspaneeli | Saat tietoja parhaillaan käsiteltävien töiden tilasta, laitteen käyttötilasta ja tulostuskasettien tilasta.
Työkaluryhmä (Windows) | Tulostuskasetin tiedot: Napsauta Arvioitu musteen taso -välilehteä tarkastellaksesi tietoja musteen tasosta ja vieritä, kunnes Kasetin tiedot -painike tulee näyttöön. Napsauta Kasetin tiedot -painiketta tarkastellaksesi tietoja tulostuskasettien vaihtamisesta ja viimeisistä käyttöpäivistä.
HP Printer -apuohjelma (Mac OS) (vain HP Officejet J3600 tukee Mac OS:ä) | Tulostuskasetin tiedot: Avaa Information and Support (Tiedot ja tuki) -paneeli ja napsauta kohdassa Supplies Status (Tarvikkeiden tila).


Laitteen hallinta

Tässä osassa on tietoja laitteen hallinnasta ja asetusten muuttamisesta.

Tämän työkalun avulla...

...voit tehdä seuraavaa.

Ohjauspaneeli
• Kieli ja maa/alue: Paina Asetukset ja avaa sitten Asetukset-valikko. Jollet näe maatasi/aluettasi, paina 99 ja valitse maa/alue luettelosta.
• Ohjauspaneelin äänenvoimakkuus: Paina Asetukset ja avaa sitten Asetukset-valikko.
• Faksin äänenvoimakkuus: Paina Asetukset ja valitse sitten Faksin äänenvoimakkuus.
• Automaattinen raportin tulostus: Paina Asetukset ja avaa sitten Faksin lisäasetukset -valikko.
• Numeron valintatyypin valitseminen: Paina Asetukset ja avaa sitten Faksin perusasetukset -valikko.
• Uudelleenvalinta-asetusten määrittäminen: Paina Asetukset ja avaa sitten Faksin lisäasetukset -valikko.
• Päivämäärän ja kellonajan asettaminen: Paina Asetukset, valitse Työkalut ja valitse sitten Päivämäärä ja kellonaika.

Toolbox (Windows)

Suorita huoltotoimenpiteitä: Napsauta Device Services (Laitepalvelut) -välilehteä.

HP Printer -apuohjelma (Mac OS) (vain HP Officejet J3600 tukee Mac OS:ä)

Laitteen huoltotoimien tekeminen: Avaa Information and Support (Tiedot ja tuki) ‑paneeli ja valitse vaihtoehdoista tehtävä, jonka haluat tehdä.


Laitteen hallintatyökalujen käyttäminen

• Toolbox (Windows)
• HP Printer Utility (Mac OS)


Toolbox (Windows)

Toolbox-apuohjelma antaa laitetta koskevia ylläpitotietoja.

Huomautus Voit asentaa Toolbox-apuohjelman Starter CD -levyltä valitsemalla täydellisen asennuksen, jos tietokone on järjestelmävaatimusten mukainen.


Avaa Työkaluryhmä

• Avaa HP:n ratkaisukeskus -ohjelman Asetukset-valikko ja valitse Tulostusasetukset ja Tulostimen työkalut.
• Napsauta ilmaisinalueen HP Digital Imaging Monitor -kuvaketta hiiren kakkospainikkeella, valitse Tulostinmallin nimi ja valitse sitten Näytä tulostimen työkalut.


Toolbox-ohjelman välilehdet

Toolbox-apuohjelmassa on seuraavat välilehdet.

Välilehdet

Sisällys

Arvioitu musteen taso

• Tiedot musteen määrästä: Näyttää tulostuskasetin arvioidun musteen määrän.
Huomautus Näytetyt mustemäärät ovat arvioita. Todelliset mustemäärät voivat vaihdella.
• Osta verkossa: Avaa yhteyden sivustoon, josta voit tilata laitteeseen tulostustarvikkeita.
• Tilaa puhelimitse: Näyttää puhelinnumerot, joista voit tilata laitteeseen tarvikkeita. Tällaisia puhelinnumeroita ei ole kaikkia alueita tai maita varten.
• Tulostuskasetin tiedot: Näyttää asennettujen tulostuskasettien tilausnumerot ja viimeisen käyttöpäivän.

Laitepalvelut

• Tulostuskasettien kohdistaminen: Neuvoo, miten tulostuskasetit kohdistetaan. Lisätietoja on kohdassa Tulostuskasettien kohdistaminen.
• Tulostuskasettien puhdistaminen: Neuvoo, miten tulostuskasetit puhdistetaan. Lisätietoja on kohdassa Tulostuskasettien puhdistaminen.
• Tulosta testisivu: Neuvoo, miten testisivu tulostetaan.


HP Printer Utility (Mac OS)

HP Printer -apuohjelmassa on työkaluja, joiden avulla voit määrittää tulostusasetukset, kalibroida laitteen, tilata tarvikkeita Webin kautta ja etsiä tukitietoja Web-sivustosta.

Huomautus Vain HP Officejet J3600 tukee Mac OS -käyttöjärjestelmää.


Avaa HP Printer -apuohjelma

HP Printer -apuohjelman avaaminen työpöydästä.
1 Valitse FinderissaGo (Siirry) -valikosta Computer (Tietokone).
2 Valitse Library (Kirjasto) ja valitse sitten Printers (Kirjoittimet).
3 Valitse HP, valitse Utilities (Apuohjelmat) ja valitse sitten HP Printer Selector.
4 Valitse laite ja valitse sitten Launch Utility (Käynnistä apuohjelma).
HP Printer -apuohjelman avaaminen Printer Setup -apuohjelmasta.
1 Valitse FinderissaGo (Siirry) -valikosta Computer (Tietokone).
2 Valitse laite luettelosta ja valitse Utility (Apuohjelma).
3 Valitse laite valikosta ja napsauta kohdassa Launch Utility (Käynnistä apuohjelma).


HP Printer Utility ‑apuohjelman paneelit

Information and Support (Tiedot ja tuki) ‑paneeli
• Tarvikkeiden tila: Näyttää tietoja asennetuista tulostuskaseteista.
• Tarvikkeiden tiedot: Näyttää tietoja tulostuskasettien vaihtamisesta.
• Laitetiedot: Näyttää laitteen mallin ja sarjanumeron. Tämä sivu sisältää tietoja laitteesta ja lisätarvikkeista.
• Puhdistus: Neuvoo, miten tulostuskasetit puhdistetaan.
• Kohdistus: Neuvoo, miten tulostuskasetit kohdistetaan.
• HP Support (HP-tuki): Avaa HP:n sivuston, jossa voit etsiä laitteen tukitietoja, rekisteröidä laitteen sekä hakea käytettyjen tulostustarvikkeiden palauttamista ja kierrättämistä koskevia ohjeita.


Laitteen faksiasetusten määrittäminen

Kun olet suorittanut kaikki aloitusoppaan vaiheet, suorita faksin asentaminen loppuun noudattamalla tämän osan ohjeita. Säilytä aloitusopas myöhempää tarvetta varten.

Tässä osassa on ohjeita siitä, kuinka laitteen asetukset määritetään niin, että faksitoimintojen ja muiden laitteen kanssa samaan puhelinlinjaan jo liitettyjen laitteiden ja palveluiden käyttäminen yhdessä sujuisi parhaalla mahdollisella tavalla.

Vihje Tärkeät faksiasetukset, kuten vastaustilan ja faksin ylätunnistetiedot, voidaan määrittää nopeasti myös Faksin ohjattu asennus -toiminnolla (Windows) tai HP Fax Setup (Faksin asennus) -apuohjelmalla (Mac). Faksin ohjattu asennus -toiminto (Windows) tai HP Fax Setup -apuohjelma (Mac) voidaan käynnistää laitteen mukana asennetusta ohjelmasta. Kun olet suorittanut Faksin ohjattu asennus -toiminnon (Windows) tai HP Fax Setup -apuohjelman (Mac), suorita faksin asennus loppuun noudattamalla tässä osassa esitettyjä ohjeita.


Faksitoiminnon asentaminen (rinnakkaispuhelinjärjestelmät)

Ennen kuin alat määrittää laitteen asetuksia faksipuheluja varten, tarkista oman maasi tai alueesi käyttämän puhelinjärjestelmän tyyppi. Faksiasetuksia määritettäessä laitetta koskevat ohjeet vaihtelevat sen mukaan, onko käytössä rinnakkais- vai sarjapuhelinjärjestelmä.

• Jos maatasi/aluettasi ei ole taulukossa, käytössä on todennäköisesti sarjapuhelinjärjestelmä. Sarjapuhelinjärjestelmässä jaettujen puhelinlaitteiden (modeemien, puhelimien ja puhelinvastaajien) liitintyypit eivät salli fyysistä yhteyttä laitteen 2-EXT-porttiin. Sen sijaan kaikki laitteet on liitettävä puhelinpistorasiaan.
Huomautus Joissakin maissa tai joillakin alueilla, jotka käyttävät sarjapuhelinjärjestelmää, laitteen mukana toimitetussa puhelinjohdossa voi olla lisäpistoke. Näin voit liittää muita puhelinlaitteita pistorasiaan, johon olet kytkenyt laitteen.
• Jos maasi tai alueesi on seuraavassa taulukossa, käytössä on todennäköisesti rinnakkaispuhelinjärjestelmä. Rinnakkaispuhelinjärjestelmässä jaetut puhelinlaitteet voidaan liittää puhelinlinjaan käyttämällä laitteen takana olevaa 2-EXT-porttia.
Huomautus Jos käytössäsi on rinnakkaispuhelinjärjestelmä, HP suosittelee, että liität laitteen puhelinpistorasiaan käyttämällä laitteen mukana toimitettua kaksijohtoista puhelinkaapelia.
Maat/alueet, joissa on rinnakkaismuotoinen puhelinjärjestelmä
Argentiina | Australia | Brasilia
Kanada | Chile | Kiina
Kolumbia | Kreikka | Intia
Indonesia | Irlanti | Japani
Korea | Latinalainen Amerikka | Malesia
Meksiko | Filippiinit | Puola
Portugali | Venäjä | Saudi-Arabia
Singapore | Espanja | Taiwan
Thaimaa | Yhdysvallat | Venezuela
Vietnam |  |

Ota yhteyttä puhelinyhtiöösi, jos et tiedä, onko puhelinjärjestelmäsi rinnakkais- vai sarjamuotoinen.


Oikean faksiasetuksen valitseminen koti- tai toimistoasennusta varten

Jotta faksin käyttäminen sujuisi hyvin, sinun on tiedettävä, mitä muita laitteita ja palveluita on liitetty samaan puhelinlinjaan. Tämä on tärkeää, koska laitteeseen on ehkä tarpeen kytkeä suoraan toimiston laitteita. Samoin joitakin faksiasetuksia on ehkä muutettava, ennen kuin voit käyttää faksia.

Selvitä paras tapa asentaa laite kotiin tai toimistoon lukemalla tässä osassa esitetyt kysymykset ja kirjoittamalla vastaukset muistiin. Katso sitten seuraavan osan taulukkoa ja valitse suositeltava asennustyyppi vastaustesi perusteella.

Lue kysymykset ja vastaa niihin esittämisjärjestyksessä.

1 Käytätkö puhelinyhtiösi tarjoamaa DSL (Digital Subscriber Line) -yhteyttä? (DSL-yhteyttä kutsutaan ADSL-yhteydeksi joissain maissa ja joillain alueilla.)

Jos valitsit Kyllä-vaihtoehdon, siirry kohtaan Asennus B: Laitteen asentaminen käyttämään DSL:ää. Sinun ei tarvitse vastata muihin kysymyksiin.

Jos vastauksesi oli Ei, jatka kysymyksiin vastaamista.

2 Käytätkö PBX (Private Branch Exchange) -puhelinjärjestelmää tai ISDN (Integrated Services Digital Network) -järjestelmää?

Jos valitsit Kyllä-vaihtoehdon, siirry kohtaan Asennus C: Laitteen asentaminen PBX-puhelinjärjestelmään tai ISDN-linjaan. Sinun ei tarvitse vastata muihin kysymyksiin.

Jos vastauksesi oli Ei, jatka kysymyksiin vastaamista.

3 Tilaatko puhelinyhtiöltä Erottuva soitto -palvelun, jonka avulla yhteen puhelinlinjaan voi liittää useita puhelinnumeroita ja jossa jokaisella numerolla on erilainen soittoääni?

Jos valitsit Kyllä-vaihtoehdon, siirry kohtaan Asennus D: Faksi ja erottuva soitto -palvelu samassa linjassa. Sinun ei tarvitse vastata muihin kysymyksiin.

Jos vastauksesi oli Ei, jatka kysymyksiin vastaamista.

Oletko epävarma siitä, onko erottuva soitto käytössä? Monet puhelinyhtiöt tarjoavat asiakkaidensa käyttöön erottuvan soittoäänen, jonka avulla yhteen puhelinlinjaan voi liittää useita puhelinnumeroita.

Kun tilaat tämän palvelun, jokaisella puhelinnumerolla on erilainen soittoääni. Eri numeroilla voi esimerkiksi olla yksi, kaksi tai kolme hälytystä. Olet ehkä määrittänyt äänipuheluille yhden puhelinnumeron ja yhden hälytyksen ja faksipuheluille toisen puhelinnumeron ja kaksi hälytystä. Näin voit erottaa ääni- ja faksipuhelut toisistaan puhelimen soidessa.

4 Otatko vastaan äänipuheluita samaan puhelinnumeroon, jota käytetään laitteen faksipuheluissa?

Jatka vastaamista kysymyksiin.

5 Onko tietokonemodeemi liitetty samaan puhelinlinjaan kuin laite?

Oletko epävarma siitä, onko käytössäsi tietokonemodeemi? Käytössäsi on tietokonemodeemi, jos vastaat Kyllä johonkin seuraavista kysymyksistä:

• Lähetätkö fakseja suoraan tietokoneohjelmiin tai otatko fakseja vastaan tietokoneohjelmista puhelinverkkoyhteyden kautta?
• Lähetätkö sähköpostiviestejä tietokoneeltasi ja vastaanotatko viestejä tietokoneellesi puhelinverkkoyhteyden kautta?
• Käytätkö Internetiä tietokoneessasi puhelinverkkoyhteyden kautta?

Jatka vastaamista kysymyksiin.

6 Käytätkö puhelinvastaajaa, joka vastaa äänipuheluihin puhelinnumerosta, jota myös laite käyttää faksipuheluihin?

Jatka vastaamista kysymyksiin.

7 Oletko tilannut puhelinyhtiöltä vastaajapalvelun samaan puhelinnumeroon, jota myös laite käyttää faksipuheluihin?

Kun olet vastannut kaikkiin kysymyksiin, siirry seuraavaan osaan valitsemaan sopiva faksiasetus.


Faksin asennustyypin valitseminen

Kun olet nyt vastannut kaikkiin kysymyksiin, jotka koskevat laitteen kanssa samaa puhelinlinjaa käyttäviä laitteita ja palveluita, voit valita koti- tai toimistotarpeitasi vastaavan faksin asennustyypin.

Valitse seuraavan taulukon ensimmäisestä sarakkeesta käytössäsi olevien laitteiden ja palveluiden yhdistelmä koti- tai toimistoasennusta varten. Etsi tämän jälkeen toisesta tai kolmannesta sarakkeesta suositeltu asetus käytössä olevan puhelinjärjestelmän mukaan. Jokaisen asennusvaihtoehdon vaiheittaiset ohjeet ovat myöhemmissä osissa.

Jos vastasit kaikkiin edellisen osion kysymyksiin eikä käytössäsi ole mitään kysymyksissä mainituista laitteista tai palveluista, valitse taulukon ensimmäisestä sarakkeesta Ei mitään.

Huomautus Jos tässä osassa ei ole kuvattu käytössäsi olevaa kodin tai toimiston asetusta, määritä laite tavalliseksi analogiseksi puhelimeksi. Kytke pakkauksen mukana toimitetun puhelinjohdon toinen pää puhelimen seinäpistokkeeseen ja toinen pää laitteen takaosassa olevaan 1-LINE-porttiin. Jos käytät muita puhelinjohtoja, faksin lähettämisessä ja vastaanottamisessa saattaa esiintyä ongelmia.
Faksilinjaa käyttävät muut laitteet ja palvelut | Suositeltu faksiasennus rinnakkaispuhelin-järjestelmää varten | Suositeltu faksiasennus sarjapuhelinjärjestelmää varten
Ei mitään (Vastasit kieltävästi kaikkiin kysymyksiin.) | Asennus A: Erillinen faksilinja (äänipuheluja ei vastaanoteta) | Katso oman maasi tiedot kohdasta Faksin sarja-asennus
DSL-palvelu (Vastasit kyllä vain kysymykseen 1.) | Asennus B: Laitteen asentaminen käyttämään DSL:ää | Katso oman maasi tiedot kohdasta Faksin sarja-asennus
PBX- tai ISDN-järjestelmä (Vastasit kyllä vain kysymykseen 2.) | Asennus C: Laitteen asentaminen PBX-puhelinjärjestelmään tai ISDN-linjaan | Katso oman maasi tiedot kohdasta Faksin sarja-asennus
Erottuva soitto -palvelu (Vastasit kyllä vain kysymykseen 3.) | Asennus D: Faksi ja erottuva soitto -palvelu samassa linjassa | Katso oman maasi tiedot kohdasta Faksin sarja-asennus
Äänipuhelut (Vastasit kyllä vain kysymykseen 4.) | Asennus E: Jaettu puhe- ja faksilinja | Katso oman maasi tiedot kohdasta Faksin sarja-asennus
Äänipuhelut ja puhepostipalvelu (Vastasit kyllä vain kysymyksiin 4 ja 7.) | Asennus F: Jaettu puhe- ja faksilinja, kun käytössä on vastaaja | Katso oman maasi tiedot kohdasta Faksin sarja-asennus
Tietokonemodeemi (Vastasit kyllä vain kysymykseen 5.) | Asennus G: Tietokonemodeemin kanssa jaettu faksilinja (puhepuheluja ei vastaanoteta) | Ei käytössä.
Äänipuhelut ja tietokonemodeemi (Vastasit kyllä vain kysymyksiin 4 ja 5.) | Asennus H: Jaettu puhe- ja faksilinja, tietokonemodeemin kanssa | Ei käytössä.
Äänipuhelut ja puhelinvastaaja (Vastasit kyllä vain kysymyksiin 4 ja 6.) | Asennus I: Jaettu ääni- ja faksilinja, kun käytössä on puhelinvastaaja | Ei käytössä.
Äänipuhelut, tietokonemodeemi ja puhelinvastaaja (Vastasit kyllä vain kysymyksiin 4, 5 ja 6.) | Asennus J: Jaettu ääni- ja faksilinja, kun käytössä on tietokonemodeemi ja puhelinvastaaja | Ei käytössä.
Äänipuhelut, tietokonemodeemi ja puhepostipalvelu (Vastasit kyllä vain kysymyksiin 4, 5 ja 7.) | Asennus K: Jaettu ääni- ja faksilinja, kun käytössä on tietokonemodeemi ja vastaaja | Ei käytössä.


Asennus A: Erillinen faksilinja (äänipuheluja ei vastaanoteta)

Jos käytössäsi on erillinen faksilinja, johon ei vastaanoteta äänipuheluja, eikä linjaan ole kytketty toista laitetta, määritä asetukset tässä kuvatulla tavalla.

Laite takaa

1 | Puhelinpistorasia
2 | Käytä laitteen mukana toimitettua puhelinjohtoa, kun kytket laitteen 1-LINE-porttiin
Laitteen asentaminen erilliseen faksilinjaan
1 Kytke laitteen mukana toimitetun puhelinjohdon toinen pää puhelinpistorasiaan ja toinen pää laitteen takana olevaan 1-LINE-porttiin.
Huomautus Jos kytket puhelinpistorasiaan ja laitteeseen jonkin muun kuin laitteen mukana toimitetun johdon, faksaaminen ei ehkä onnistu. Tämä erityisjohto on erilainen kuin tavalliset koti- tai toimistokäytössä olevat johdot.
2 Ota Autom. vastaus -asetus käyttöön.
3 (Valinnainen) Vaihda Soittoa ennen vastausta -asetukseksi pienin asetus (kaksi soittoa).
4 Suorita faksitesti.

Kun puhelin hälyttää, laite vastaa automaattisesti Soittoa ennen vastausta -asetuksessa määritettyjen hälytyskertojen jälkeen. Laite alkaa lähettää faksin vastaanottoääniä lähettävälle faksilaitteelle ja vastaanottaa faksin.


Asennus B: Laitteen asentaminen käyttämään DSL:ää

Jos käytät puhelinyhtiösi tarjoamaa DSL-yhteyttä etkä kytke laitteeseen muita laitteita, kytke puhelimen seinäpistorasian ja laitteen välille DSL-suodatin tämän osan ohjeiden mukaan. DSL-suodatin poistaa digitaalisignaalin, joka häiritsee laitteen kommunikointia puhelinlinjan kanssa. (DSL-yhteyttä kutsutaan ADSL-yhteydeksi joissain maissa ja joillain alueilla.)

Huomautus Jos käytät DSL-yhteyttä etkä kytke DSL-suodatinta, et voi lähettää etkä vastaanottaa fakseja laitteella.

Laite takaa

1 | Puhelinpistorasia
2 | DSL-suodatin (tai ADSL-suodatin) ja DSL-palveluntarjoajan toimittama johto
3 | Käytä laitteen mukana toimitettua puhelinjohtoa, kun kytket laitteen 1-LINE-porttiin
Laitteen asentaminen DSL-linjaan
1 Hanki DSL-suodatin DSL-palveluntarjoajalta.
2 Kytke laitteen mukana toimitetun puhelinjohdon toinen pää DSL-suodattimen vapaaseen porttiin ja kytke sitten johdon toinen pää laitteen takana olevaan 1-LINE-porttiin.
Huomautus | Jos et käytä laitteen mukana toimitettua johtoa DSL-suodattimen liittämisessä laitteeseen, faksaaminen ei ehkä onnistu. Tämä erityisjohto on erilainen kuin tavalliset koti- tai toimistokäytössä olevat johdot.
 | Koska toimitukseen kuuluu vain yksi puhelinjohto, sinun pitää ehkä hankkia lisää puhelinjohtoja tällaista järjestelmää varten.
3 Kytke DSL-suodattimen johto puhelinpistorasiaan.
4 Suorita faksitesti.


Asennus C: Laitteen asentaminen PBX-puhelinjärjestelmään tai ISDN-linjaan

Jos käytät joko PBX-puhelinjärjestelmää tai ISDN-muunninta tai -päätesovitinta, toimi seuraavasti:

• Jos käytät PBX-järjestelmää tai ISDN-muunninta/päätesovitinta, kytke laite porttiin, joka on varattu faksi- ja puhelinkäyttöön. Varmista myös, että sovitin sopii maasi tai alueesi kytkintyyppiin.
Huomautus Joissain ISDN-järjestelmissä on mahdollista määrittää portteja tiettyä puhelinlaitetta varten. Voit esimerkiksi määrittää yhden portin puhelinta varten ja toisen Ryhmä 3 -faksilaitetta varten ja kolmannen muuhun tarkoitukseen. Jos ISDN-muuntimen faksi- tai puhelinporttiin kytkeytymisessä ilmenee ongelmia, kokeile monikäyttöporttia (merkitty esimerkiksi multi-combi-tekstillä).
• Jos käytössä on PBX-puhelinjärjestelmä, aseta odottamassa olevan puhelun koputusääni pois käytöstä.
Huomautus Monissa digitaalisissa PBX-järjestelmissä koputusääni on normaalisti käytössä. Odottamassa olevan puhelun ääni häiritsee faksilähetystä, eikä laitteella voi lähettää eikä vastaanottaa fakseja. Lisätietoja koputusäänen poiskytkennästä on PBX-puhelinjärjestelmän mukana tulleissa ohjeissa.
• Jos käytät PBX-puhelinjärjestelmää, valitse ulkolinjan numero ennen faksinumeron valitsemista.
• Varmista, että olet kytkenyt laitteen mukana tulleen johdon puhelinpistorasiasta laitteeseen; ellet ole, faksi ei ehkä toimi oikein. Tämä erityisjohto on erilainen kuin tavalliset koti- tai toimistokäytössä olevat johdot. Jos laitteen mukana toimitettu puhelinjohto on liian lyhyt, voit hankkia rinnakkaisliittimen puhelintarvikkeita myyvästä sähköliikkeestä ja pidentää johtoa.


Asennus D: Faksi ja erottuva soitto -palvelu samassa linjassa

Jos tilaat puhelinyhtiöltä erottuvan soittoäänen palvelun, jonka avulla yhteen puhelinlinjaan voidaan liittää useita puhelinnumeroita ja jossa jokaisella numerolla on erilainen soittoääni, asenna laite tässä osassa kuvatulla tavalla.

Laite takaa

1 | Puhelinpistorasia
2 | Käytä laitteen mukana toimitettua puhelinjohtoa, kun kytket laitteen 1-LINE-porttiin
Laitteen asentaminen käytettäessä erottuvan soittoäänen palvelua
1 Kytke laitteen mukana toimitetun puhelinjohdon toinen pää puhelinpistorasiaan ja toinen pää laitteen takana olevaan 1-LINE-porttiin.
Huomautus Jos kytket puhelinpistorasiaan ja laitteeseen jonkin muun kuin laitteen mukana toimitetun johdon, faksaaminen ei ehkä onnistu. Tämä erityisjohto on erilainen kuin tavalliset koti- tai toimistokäytössä olevat johdot.
2 Ota Autom. vastaus -asetus käyttöön.
3 Muuta Erottuva soittoääni -asetus vastaamaan soittoääntä, jonka puhelinyhtiö on määrittänyt faksinumerollesi.
Huomautus Normaalisti laite vastaa kaikkiin soittoääniin. Jos et määritä Erottuva soittoääni -asetusta vastaamaan faksinumerollesi määritettyä soittoääntä, laite ehkä vastaa sekä ääni- että faksipuheluihin tai ei vastaa lainkaan.
4 (Valinnainen) Vaihda Soittoa ennen vastausta -asetukseksi pienin asetus (kaksi soittoa).
5 Suorita faksitesti.

Laite vastaa automaattisesti saapuviin puheluihin, joilla on valitsemasi soittoääni (Erottuva soittoääni -asetus), määrittämäsi soittojen määrän jälkeen (Soittoa ennen vastausta -asetus). Laite alkaa lähettää faksin vastaanottoääniä lähettävälle faksilaitteelle ja vastaanottaa faksin.


Asennus E: Jaettu puhe- ja faksilinja

Jos vastaanotat sekä ääni- että faksipuheluita samaan puhelinnumeroon eikä puhelinlinjaan ole liitetty muita toimistolaitteita (tai vastaajapalvelua), asenna laite tässä osassa kuvatulla tavalla.

Laite takaa

1 | Puhelinpistorasia
2 | Käytä laitteen mukana toimitettua puhelinjohtoa, kun kytket laitteen 1-LINE-porttiin
3 | Puhelin (valinnainen)
Laitteen asentaminen jaettuun ääni- ja faksilinjaan
1 Kytke laitteen mukana toimitetun puhelinjohdon toinen pää puhelinpistorasiaan ja toinen pää laitteen takana olevaan 1-LINE-porttiin.
Huomautus Jos kytket puhelinpistorasiaan ja laitteeseen jonkin muun kuin laitteen mukana toimitetun johdon, faksaaminen ei ehkä onnistu. Tämä erityisjohto on erilainen kuin tavalliset koti- tai toimistokäytössä olevat johdot.
2 Toimi jollakin seuraavista tavoista:
• Jos käytössä on rinnakkaispuhelinjärjestelmä, irrota valkoinen pistoke laitteen takaosassa olevasta 2-EXT-portista ja kytke sitten puhelin tähän porttiin.
• Jos käytössä on sarjapuhelinjärjestelmä, voit kytkeä puhelimen suoraan laitteen kaapeliin, jossa on puhelinpistoke.
3 Määritä seuraavaksi, haluatko laitteen vastaavan puheluihin automaattisesti vai manuaalisesti:
• Jos määrität laitteen vastaamaan puheluihin automaattisesti, se vastaa kaikkiin saapuviin puheluihin ja vastaanottaa faksit. Tässä tapauksessa laite ei erota faksi- ja äänipuheluita toisistaan. Jos kyseessä on mielestäsi äänipuhelu, sinun pitää vastata siihen ennen laitetta. Voit määrittää laitteen vastaamaan puheluihin automaattisesti ottamalla Autom. vastaus -toiminnon käyttöön.
• Jos määrität laitteen vastaamaan fakseihin manuaalisesti, sinun on oltava paikalla vastaamassa faksipuheluihin. Muuten laite ei voi vastaanottaa fakseja. Voit määrittää laitteen vastaamaan puheluihin manuaalisesti poistamalla Autom. vastaus -asetuksen käytöstä.
4 Suorita faksitesti.

Jos vastaat puheluun, ennen kuin laite vastaa siihen, ja kuulet lähettävän faksilaitteen faksiääniä, sinun on vastattava faksipuheluun manuaalisesti.


Asennus F: Jaettu puhe- ja faksilinja, kun käytössä on vastaaja

Jos vastaanotat sekä ääni- että faksipuheluja samaan puhelinnumeroon ja käytät puhelinyhtiön toimittamaa vastaajapalvelua, asenna laite tässä osassa kuvatulla tavalla.

Huomautus Et voi vastaanottaa fakseja automaattisesti, jos käytössäsi oleva vastaajapalvelu käyttää samaa numeroa kuin faksipuhelut. Sinun täytyy vastaanottaa faksit manuaalisesti eli sinun pitää olla paikalla vastaamassa tulevaan faksipuheluun. Jos haluat vastaanottaa fakseja automaattisesti, ota yhteys puhelinyhtiöön ja tilaa palvelu, johon kuuluu erottuva soittoääni, tai hanki erillinen puhelinlinja faksia varten.

Laite takaa

1 | Puhelinpistorasia
2 | Käytä laitteen mukana toimitettua puhelinjohtoa, kun kytket laitteen 1-LINE-porttiin
Laitteen asentaminen käytettäessä vastaajapalvelua
1 Kytke laitteen mukana toimitetun puhelinjohdon toinen pää puhelinpistorasiaan ja toinen pää laitteen takana olevaan 1-LINE-porttiin.
Huomautus Jos kytket puhelinpistorasiaan ja laitteeseen jonkin muun kuin laitteen mukana toimitetun johdon, faksaaminen ei ehkä onnistu. Tämä erityisjohto on erilainen kuin tavalliset koti- tai toimistokäytössä olevat johdot.
2 Ota Autom. vastaus -asetus pois käytöstä.
3 Suorita faksitesti.

Sinun on oltava paikalla vastaamassa faksipuheluihin. Muuten laite ei voi vastaanottaa fakseja. Sinun tulee käynnistää faksi ennen kuin puheposti on käytettävissä.


Asennus G: Tietokonemodeemin kanssa jaettu faksilinja (puhepuheluja ei vastaanoteta)

Jos käytössäsi on faksilinja, johon ei vastaanoteta äänipuheluja ja linjaan on kytketty tietokonemodeemi, määritä laite tässä osassa kuvatulla tavalla.

Huomautus Jos tietokoneessa on modeemi, se jakaa puhelinlinjan laitteen kanssa. Laitetta ja modeemia ei voi käyttää samanaikaisesti. Et voi esimerkiksi käyttää laitetta faksien vastaanottoon ja lähettämiseen, kun käytät sähköpostiohjelmaa tai Internetiä tietokonemodeemin välityksellä.
• Laitteen asentaminen käytettäessä tietokonemodeemia
• Laitteen asentaminen käytettäessä DSL/ADSL-modeemia


Laitteen asentaminen käytettäessä tietokonemodeemia

Jos käytät samaa puhelinlinjaa faksien lähettämiseen ja tietokoneen modeemia varten, asenna laite noudattamalla näitä ohjeita.

Laite takaa

1 | Puhelinpistorasia
2 | Käytä laitteen mukana toimitettua puhelinjohtoa, kun kytket laitteen 1-LINE-porttiin
3 | Tietokone, jossa on modeemi
Laitteen asentaminen käytettäessä tietokonemodeemia
1 Irrota valkoinen pistoke laitteen takaosassa olevasta 2-EXT-portista.
2 Etsi puhelinjohto, joka on kytketty tietokoneen takaosasta (tietokonemodeemista) puhelinpistorasiaan. Irrota johto puhelinpistorasiasta ja kytke se laitteen takana olevaan 2-EXT-porttiin.
3 Kytke laitteen mukana toimitetun puhelinjohdon toinen pää puhelinpistorasiaan ja toinen pää laitteen takana olevaan 1-LINE-porttiin.
Huomautus Jos kytket puhelinpistorasiaan ja laitteeseen jonkin muun kuin laitteen mukana toimitetun johdon, faksaaminen ei ehkä onnistu. Tämä erityisjohto on erilainen kuin tavalliset koti- tai toimistokäytössä olevat johdot.
4 Jos modeemiohjelmisto on määritetty vastaanottamaan fakseja tietokoneeseen automaattisesti, poista asetus käytöstä.
Huomautus Jos et poista modeemiohjelmiston automaattista faksien vastaanottoasetusta käytöstä, laite ei voi vastaanottaa fakseja.
5 Ota Autom. vastaus -asetus käyttöön.
6 (Valinnainen) Vaihda Soittoa ennen vastausta -asetukseksi pienin asetus (kaksi soittoa).
7 Suorita faksitesti.

Kun puhelin hälyttää, laite vastaa automaattisesti Soittoa ennen vastausta -asetuksella määritettyjen hälytyskertojen jälkeen. Laite alkaa lähettää faksin vastaanottoääniä lähettävälle faksilaitteelle ja vastaanottaa faksin.


Laitteen asentaminen käytettäessä DSL/ADSL-modeemia

Jos käytössä on DSL-linja ja faksien lähettämisessä käytetään puhelinlinjaa, asenna faksi noudattamalla näitä ohjeita.

Laitteen asentaminen käytettäessä DSL/ADSL-modeemia

1 | Puhelinpistorasia
2 | Rinnakkaisliitin
3 | DSL/ADSL-suodatin Liitä laitteen mukana toimitetun puhelinpistokkeen toinen pää laitteen takapaneelin 1-LINE-liitäntään. Kytke kaapelin toinen pää DSL/ADSL-suodattimeen.
4 | Tietokone
5 | Tietokoneen DSL/ADSL-modeemi
Huomautus Sinun tulee hankkia rinnakkaisliitin. Rinnakkaisliittimessä on yksi RJ-11-portti edessä ja kaksi RJ-11-porttia takana. Älä käytä kahden linjan liitintä, sarjaliitintä tai rinnakkaisliitintä, jossa on kaksi RJ-11-porttia edessä ja pistoke takana.

Laitteen asentaminen käytettäessä DSL/ADSL-modeemia
1 Hanki DSL-suodatin DSL-palveluntarjoajalta.
2 Kytke laitteen mukana toimitetun puhelinjohdon toinen pää DSL-suodattimeen ja kytke sitten johdon toinen pää laitteen takapaneelin 1-LINE-porttiin.
Huomautus Jos et käytä laitteen mukana toimitettua johtoa DSL-suodattimen liittämisessä laitteen takapaneelin liitäntään, faksaaminen ei ehkä onnistu. Tämä erityisjohto on erilainen kuin tavalliset koti- tai toimistokäytössä olevat johdot.
3 Liitä DSL-suodatin rinnakkaisliittimeen.
4 Kytke DSL-modeemi rinnakkaisliittimeen.
5 Kytke rinnakkaisliitin puhelinpistorasiaan.
6 Suorita faksitesti.

Kun puhelin hälyttää, laite vastaa automaattisesti Soittoa ennen vastausta -asetuksella määritettyjen hälytyskertojen jälkeen. Laite alkaa lähettää faksin vastaanottoääniä lähettävälle faksilaitteelle ja vastaanottaa faksin.


Asennus H: Jaettu puhe- ja faksilinja, tietokonemodeemin kanssa

Jos vastaanotat sekä ääni- että faksipuheluja samaan puhelinnumeroon ja puhelinlinjaan on kytketty tietokonemodeemi, määritä laite tässä osassa kuvatulla tavalla.

Huomautus Koska tietokonemodeemi ja laite jakavat saman puhelinlinjan, modeemia ja laitetta ei voi käyttää yhtä aikaa. Et voi esimerkiksi käyttää laitetta faksien vastaanottamiseen ja lähettämiseen, jos käytät sähköpostiohjelmaa tai Internetiä tietokonemodeemin välityksellä.
• Jaettu ääni- ja faksilinja, kun käytössä on tietokonemodeemi
• Jaettu ääni- ja faksilinja, kun käytössä on DSL/ADSL-modeemi


Jaettu ääni- ja faksilinja, kun käytössä on tietokonemodeemi

Jos käytät äänilinjaa sekä faksia että puhelinta varten, asenna faksi noudattamalla näitä ohjeita.

Voit määrittää laitteen toimimaan yhdessä tietokoneen kanssa kahdella tavalla sen mukaan, kuinka monta puhelinporttia tietokoneessa on. Tarkista ennen aloittamista, onko tietokoneessa puhelinta varten yksi vai kaksi porttia.

• Jos tietokoneessa on ainoastaan yksi puhelinportti, sinun on hankittava seuraavan kuvan mukainen rinnakkaisliitin. (Rinnakkaisliittimessä on yksi RJ-11-portti edessä ja kaksi RJ-11-porttia takana. Älä käytä kahden linjan liitintä, sarjaliitintä tai rinnakkaisliitintä, jossa on kaksi RJ-11-porttia edessä ja pistoke takana.)

Esimerkki rinnakkaisliittimestä

• Jos tietokoneessa on yksi puhelinportti, asenna laite seuraavien ohjeiden mukaan.

Laite takaa

1 | Puhelinpistorasia
2 | Laitteen mukana toimitettu puhelinjohto liitettynä laitteen takapaneelin 1-LINE-porttiin
3 | Rinnakkaisliitin
4 | Tietokone
5 | Puhelin
Laitteen asentaminen samaan äänilinjaan kuin tietokone, jossa on yksi puhelinportti
1 Irrota valkoinen pistoke laitteen takaosassa olevasta 2-EXT-portista.
2 Etsi puhelinjohto, joka on kytketty tietokoneen takaosasta (tietokonemodeemista) puhelinpistorasiaan. Irrota johto puhelinpistorasiasta ja liitä se rinnakkaisliittimeen.
3 Liitä rinnakkaisliittimestä tuleva puhelinjohto laitteen takapaneelin 2-EXT-porttiin.
4 Liitä puhelin rinnakkaisliittimeen.
5 Kytke laitteen mukana toimitetun puhelinjohdon toinen pää puhelinpistorasiaan ja toinen pää laitteen takana olevaan 1-LINE-porttiin.
Huomautus Jos kytket puhelinpistorasiaan ja laitteeseen jonkin muun kuin laitteen mukana toimitetun johdon, faksaaminen ei ehkä onnistu. Tämä erityisjohto on erilainen kuin tavalliset koti- tai toimistokäytössä olevat johdot.
6 Jos modeemiohjelmisto on määritetty vastaanottamaan fakseja tietokoneeseen automaattisesti, poista asetus käytöstä.
Huomautus Jos et poista modeemiohjelmiston automaattista faksien vastaanottoasetusta käytöstä, HP-laite ei voi vastaanottaa fakseja.
7 Määritä seuraavaksi, haluatko laitteen vastaavan puheluihin automaattisesti vai manuaalisesti:
• Jos määrität laitteen vastaamaan puheluihin automaattisesti, se vastaa kaikkiin saapuviin puheluihin ja vastaanottaa faksit. Tässä tapauksessa laite ei erota faksi- ja äänipuheluita toisistaan. Jos kyseessä on mielestäsi äänipuhelu, sinun pitää vastata siihen ennen laitetta. Voit määrittää laitteen vastaamaan puheluihin automaattisesti ottamalla Autom. vastaus -toiminnon käyttöön.
• Jos määrität laitteen vastaamaan fakseihin manuaalisesti, sinun on oltava paikalla vastaamassa faksipuheluihin. Muuten laite ei voi vastaanottaa fakseja. Voit määrittää laitteen vastaamaan puheluihin manuaalisesti poistamalla Autom. vastaus -asetuksen käytöstä.
8 Suorita faksitesti.
Huomautus Jos tietokoneen takapaneelissa on kaksi puhelinporttia, rinnakkaisliitintä ei tarvita. Voit liittää puhelimen tietokonemodeemin OUT-porttiin.

Jos vastaat puheluun, ennen kuin laite vastaa siihen, ja kuulet lähettävän faksilaitteen faksiääniä, sinun on vastattava faksipuheluun manuaalisesti.

Jos käytät puhelinlinjaa puhelinta, faksia ja tietokonemodeemia varten, asenna faksi noudattamalla näitä ohjeita.


Jaettu ääni- ja faksilinja, kun käytössä on DSL/ADSL-modeemi

Noudata näitä ohjeita, jos tietokoneessa on DSL/ADSL-modeemi

1 | Puhelinpistorasia
2 | Rinnakkaisliitin
3 | DSL/ADSL-suodatin
4 | Laitteen mukana toimitettu puhelinjohto
5 | DSL/ADSL-modeemi
6 | Tietokone
7 | Puhelin
Huomautus Sinun tulee hankkia rinnakkaisliitin. Rinnakkaisliittimessä on yksi RJ-11-portti edessä ja kaksi RJ-11-porttia takana. Älä käytä kahden linjan liitintä, sarjaliitintä tai rinnakkaisliitintä, jossa on kaksi RJ-11-porttia edessä ja pistoke takana.

Laitteen asentaminen käytettäessä DSL/ADSL-modeemia
1 Hanki DSL-suodatin DSL-palveluntarjoajalta.
Huomautus Muualla kodissa tai toimistossa oleviin puhelimiin, joissa käytetään samaa puhelinnumeroa DSL-palvelun kanssa, pitää kytkeä omat DSL-suodattimet. Muussa tapauksessa puheluissa kuuluu kohinaa.
2 Kytke laitteen mukana toimitetun puhelinjohdon toinen pää DSL-suodattimeen ja kytke sitten johdon toinen pää laitteen takapaneelin 1-LINE-porttiin.
Huomautus Jos et käytä laitteen mukana toimitettua johtoa DSL-suodattimen liittämisessä laitteeseen, faksaaminen ei ehkä onnistu. Tämä erikoisjohto on erilainen kuin tavalliset koti- tai toimistokäytössä olevat johdot.
3 Jos käytössä on rinnakkaispuhelinjärjestelmä, irrota valkoinen pistoke laitteen takaosassa olevasta 2-EXT-portista ja kytke sitten puhelin tähän porttiin.
4 Liitä DSL-suodatin rinnakkaisliittimeen.
5 Kytke DSL-modeemi rinnakkaisliittimeen.
6 Kytke rinnakkaisliitin puhelinpistorasiaan.
7 Suorita faksitesti.

Kun puhelin hälyttää, laite vastaa automaattisesti Soittoa ennen vastausta -asetuksella määritettyjen hälytyskertojen jälkeen. Laite alkaa lähettää faksin vastaanottoääniä lähettävälle faksilaitteelle ja vastaanottaa faksin.


Asennus I: Jaettu ääni- ja faksilinja, kun käytössä on puhelinvastaaja

Jos vastaanotat sekä ääni- että faksipuheluja samaan puhelinnumeroon ja käytössä on myös puhelinvastaaja, joka vastaa samaan numeroon tuleviin äänipuheluihin, asenna laite tässä osassa kuvatulla tavalla.

Laite takaa

1 | Puhelinpistorasia
2 | Laitteen mukana toimitettu puhelinjohto, joka kytketään laitteen takapaneelin 1-LINE-porttiin
3 | Puhelinvastaaja
4 | Puhelin (valinnainen)
Laitteen asennus jaettuun äänipuhelu- ja faksilinjaan, jossa on puhelinvastaaja
1 Irrota valkoinen pistoke laitteen takaosassa olevasta 2-EXT-portista.
2 Irrota puhelinvastaajan johto puhelimen seinäpistokkeesta ja kytke se laitteen takaosassa olevaan 2-EXT-porttiin.
Huomautus Jos et kytke puhelinvastaajaa suoraan laitteeseen, puhelinvastaaja ehkä tallentaa lähettävän faksilaitteen faksiääniä eikä laite voi vastaanottaa fakseja.
3 Kytke laitteen mukana toimitetun puhelinjohdon toinen pää puhelinpistorasiaan ja toinen pää laitteen takana olevaan 1-LINE-porttiin.
Huomautus Jos kytket puhelinpistorasiaan ja laitteeseen jonkin muun kuin laitteen mukana toimitetun johdon, faksaaminen ei ehkä onnistu. Tämä erityisjohto on erilainen kuin tavalliset koti- tai toimistokäytössä olevat johdot.
4 (Valinnainen) Jos puhelinvastaajassa ei ole sisäänrakennettua puhelinta, voit kytkeä puhelimen vastaajan takaosassa olevaan OUT-porttiin.
Huomautus Jos puhelinvastaajaa ei voi kytkeä ulkoiseen puhelimeen, voit kytkeä sekä puhelinvastaajan että puhelimen laitteeseen käyttämällä rinnakkaisliitintä. Näissä kytkennöissä voit käyttää tavallista puhelinjohtoa.
5 Ota Autom. vastaus -asetus käyttöön.
6 Määritä vastaaja vastaamaan pienen hälytysmäärän jälkeen.
7 Muuta laitteen Soittoa ennen vastausta -asetuksen arvoksi laitteen tukema enimmäismäärä hälytyksiä. (Soittojen enimmäismäärä vaihtelee maan tai alueen mukaan.)
8 Suorita faksitesti.

Puhelinvastaaja vastaa, kun puhelin on soinut määritetyn määrän kertoja, ja sitten toistaa tallentamasi viestin. Laite tarkkailee puhelua tänä aikana ja "kuuntelee" faksiääniä. Jos laite havaitsee faksiäänen, se lähettää vastaanottoäänen ja vastaanottaa faksin. Jos laite ei havaitse faksiääniä, se lakkaa tarkkailemasta linjaa ja puhelinvastaaja voi tallentaa viestin.


Asennus J: Jaettu ääni- ja faksilinja, kun käytössä on tietokonemodeemi ja puhelinvastaaja

Jos vastaanotat sekä ääni- että faksipuheluja samaan puhelinnumeroon ja puhelinlinjaan on kytketty sekä tietokonemodeemi että puhelinvastaaja, määritä HP-laite tässä osassa kuvatulla tavalla.

Huomautus Koska tietokonemodeemi ja HP-laite jakavat saman puhelinlinjan, modeemia ja HP-laitetta ei voi käyttää yhtä aikaa. Et voi esimerkiksi käyttää HP-laitetta faksaukseen samalla kun käytät sähköpostiohjelmaa tai Internetiä tietokonemodeemin välityksellä.
• Jaettu ääni- ja faksilinja, kun käytössä on tietokonemodeemi ja puhelinvastaaja
• Jaettu ääni- ja faksilinja, kun käytössä on DSL/ADSL-modeemi ja puhelinvastaaja


Jaettu ääni- ja faksilinja, kun käytössä on tietokonemodeemi ja puhelinvastaaja

Voit määrittää HP-laitteen toimimaan yhdessä tietokoneen kanssa kahdella tavalla sen mukaan, kuinka monta puhelinporttia tietokoneessa on. Tarkista ennen aloittamista, onko tietokoneessa puhelinta varten yksi vai kaksi porttia.

• Jos tietokoneessa on ainoastaan yksi puhelinportti, sinun on ostettava seuraavan kuvan mukainen rinnakkaisliitin (haaroitin). (Rinnakkaisliittimessä on yksi RJ-11-portti edessä ja kaksi RJ-11-porttia takana. Älä käytä kahden linjan liitintä, sarjaliitintä tai rinnakkaisliitintä, jossa on kaksi RJ-11-porttia edessä ja pistoke takana.)

Esimerkki rinnakkaisliittimestä

• Jos tietokoneessa on yksi puhelinportti, määritä HP-laite seuraavien ohjeiden mukaan.

Laite takaa

1 | Puhelinpistorasia
2 | Puhelinjohto liitettynä rinnakkaisliittimeen
3 | Rinnakkaisliitin
4 | Puhelin (valinnainen)
5 | Puhelinvastaaja
6 | Tietokone, jossa on modeemi
7 | Käytä laitteen mukana toimitettua puhelinjohtoa, kun kytket laitteen 1-LINE-porttiin
Laitteen asentaminen samaan puhelinlinjaan kuin tietokone, jossa on yksi puhelinportti
1 Irroita valkoinen pistoke HP-laitteen takaosassa olevasta 2-EXT-portista.
2 Etsi puhelinjohto, joka on kytketty tietokoneen takaosasta (tietokonemodeemista) puhelinpistorasiaan. Irrota johto puhelinpistorasiasta ja kytke se laitteen takana olevaan 2-EXT-porttiin.
3 Irrota puhelinvastaajan johto puhelimen seinäpistokkeesta ja kytke se laitteen takaosassa olevaan 2-EXT-porttiin.
Huomautus Jos et kytke puhelinvastaajaa suoraan laitteeseen, puhelinvastaaja voi tallentaa lähettävän faksilaitteen faksiääniä, etkä voi luultavasti vastaanottaa fakseja laitteella.
4 Kytke HP-laitteen mukana toimitetun puhelinjohdon toinen pää puhelinpistorasiaan ja toinen pää HP-laitteen takana olevaan 1-LINE-porttiin.
Huomautus Jos kytket puhelinpistorasiaan ja laitteeseen jonkin muun kuin laitteen mukana toimitetun johdon, faksaaminen ei ehkä onnistu. Tämä erityisjohto on erilainen kuin tavalliset koti- tai toimistokäytössä olevat johdot.
5 (Valinnainen) Jos puhelinvastaajassa ei ole sisäänrakennettua puhelinta, voit kytkeä puhelimen vastaajan takaosassa olevaan OUT-porttiin.
Huomautus Jos puhelinvastaajaa ei voi kytkeä ulkoiseen puhelimeen, voit kytkeä sekä puhelinvastaajan että puhelimen laitteeseen käyttämällä rinnakkaisliitintä. Näissä kytkennöissä voit käyttää tavallista puhelinjohtoa.
6 Jos modeemiohjelmisto on määritetty vastaanottamaan fakseja tietokoneeseen automaattisesti, poista asetus käytöstä.
Huomautus Jos et poista modeemiohjelmiston automaattista faksien vastaanottoasetusta käytöstä, laite ei voi vastaanottaa fakseja.
7 Ota Autom. vastaus -asetus käyttöön.
8 Määritä vastaaja vastaamaan pienen hälytysmäärän jälkeen.
9 Muuta HP-laitteen Soittoa ennen vastausta -asetuksen arvoksi HP-laitteen tukema enimmäismäärä hälytyksiä. (Suurin soittomäärä vaihtelee maittain ja alueittain.)
10 Suorita faksitesti.
Huomautus Jos tietokoneessa on kaksi puhelinporttia, rinnakkaisliitintä ei tarvita. Voit liittää puhelinvastaajan tietokoneen takapaneelin OUT-liitäntään.

Puhelinvastaaja vastaa, kun puhelin on soinut määritetyn määrän kertoja, ja sitten toistaa tallentamasi viestin. Laite tarkkailee puhelua tänä aikana ja "kuuntelee" faksiääniä. Jos laite havaitsee faksiäänen, se lähettää vastaanottoäänen ja vastaanottaa faksin. Jos laite ei havaitse faksiääniä, se lakkaa tarkkailemasta linjaa ja puhelinvastaaja voi tallentaa viestin.


Jaettu ääni- ja faksilinja, kun käytössä on DSL/ADSL-modeemi ja puhelinvastaaja

Faksin määritys puhelinvastaajaan ja DSL-linjaan

1 | Puhelinpistorasia
2 | Rinnakkaisliitin
3 | DSL/ADSL-suodatin
4 | Laitteen mukana toimitettu puhelinjohto liitettynä laitteen takapaneelin 1-LINE-porttiin
5 | DSL/ADSL-modeemi
6 | Tietokone
7 | Puhelinvastaaja
8 | Puhelin (valinnainen)
Huomautus Sinun tulee hankkia rinnakkaisliitin. Rinnakkaisliittimessä on yksi RJ-11-portti edessä ja kaksi RJ-11-porttia takana. Älä käytä kahden linjan liitintä, sarjaliitintä tai rinnakkaisliitintä, jossa on kaksi RJ-11-porttia edessä ja pistoke takana.

Laitteen asentaminen käytettäessä DSL/ADSL-modeemia
1 Hanki DSL/ADSL-suodatin DSL/ADSL-palveluntarjoajalta.
Huomautus Muualla kodissa tai toimistossa oleviin puhelimiin, joissa käytetään samaa puhelinnumeroa DSL/ADSL-palvelun kanssa, pitää kytkeä omat DSL/ADSL-suodattimet. Muussa tapauksessa puheluissa kuuluu kohinaa.
2 Kytke laitteen mukana toimitetun puhelinjohdon toinen pää DSL/ADSL-suodattimeen ja kytke sitten johdon toinen pää laitteen takana olevaan 1-LINE-porttiin.
Huomautus Jos et käytä laitteen mukana toimitettua johtoa DSL/ADSL-suodattimen liittämisessä laitteeseen, faksaaminen ei ehkä onnistu. Tämä erityisjohto on erilainen kuin tavalliset koti- tai toimistokäytössä olevat johdot.
3 Liitä DSL/ADSL-suodatin jakolaitteeseen.
4 Irrota puhelinvastaajan johto puhelinpistorasiasta ja kytke se laitteen takapaneelin 2-EXT-porttiin.
Huomautus Jos et kytke puhelinvastaajaa suoraan laitteeseen, puhelinvastaaja ehkä tallentaa lähettävän faksilaitteen faksiääniä eikä laite voi vastaanottaa fakseja.
5 Kytke DSL-modeemi rinnakkaisliittimeen.
6 Kytke rinnakkaisliitin puhelinpistorasiaan.
7 Määritä vastaaja vastaamaan pienen hälytysmäärän jälkeen.
8 Muuta laitteen Soittoa ennen vastausta -asetuksen arvoksi laitteen tukema enimmäismäärä hälytyksiä.
Huomautus Soittojen enimmäismäärä vaihtelee maan tai alueen mukaan.
9 Suorita faksitesti.

Puhelinvastaaja vastaa, kun puhelin on soinut määritetyn määrän kertoja, ja sitten toistaa tallentamasi viestin. Laite tarkkailee puhelua tänä aikana ja ”kuuntelee” faksiääniä. Jos laite havaitsee faksiäänen, se lähettää vastaanottoäänen ja vastaanottaa faksin. Jos laite ei havaitse faksiääniä, se lakkaa tarkkailemasta linjaa ja puhelinvastaaja voi tallentaa viestin.

Jos käytät samaa puhelinlinjaa puhelinta, faksia ja tietokoneen DSL-modeemia varten, asenna faksi noudattamalla näitä ohjeita.


Asennus K: Jaettu ääni- ja faksilinja, kun käytössä on tietokonemodeemi ja vastaaja

Jos vastaanotat sekä ääni- että faksipuheluja samaan puhelinnumeroon, käytät samaan linjaan kytkettyä tietokonemodeemia ja käytät puhelinyhtiön toimittamaa vastaajapalvelua, asenna laite tässä osassa kuvatulla tavalla.

Huomautus Et voi vastaanottaa fakseja automaattisesti, jos käytössäsi oleva vastaajapalvelu käyttää samaa numeroa kuin faksipuhelut. Sinun täytyy vastaanottaa faksit manuaalisesti eli sinun pitää olla paikalla vastaamassa tulevaan faksipuheluun. Jos haluat vastaanottaa fakseja automaattisesti, ota yhteys puhelinyhtiöön ja tilaa palvelu, johon kuuluu erottuva soittoääni, tai hanki erillinen puhelinlinja faksia varten.

Koska tietokonemodeemi ja laite jakavat saman puhelinlinjan, modeemia ja laitetta ei voi käyttää yhtä aikaa. Et voi esimerkiksi käyttää laitetta faksien vastaanottoon ja lähettämiseen, jos käytät sähköpostiohjelmaa tai Internetiä tietokonemodeemin välityksellä.

Voit määrittää laitteen toimimaan yhdessä tietokoneen kanssa kahdella tavalla sen mukaan, kuinka monta puhelinporttia tietokoneessa on. Tarkista ennen aloittamista, onko tietokoneessa puhelinta varten yksi vai kaksi porttia.

• Jos tietokoneessa on ainoastaan yksi puhelinportti, sinun on hankittava seuraavan kuvan mukainen rinnakkaisliitin. (Rinnakkaisliittimessä on yksi RJ-11-portti edessä ja kaksi RJ-11-porttia takana. Älä käytä kahden linjan liitintä, sarjaliitintä tai rinnakkaisliitintä, jossa on kaksi RJ-11-porttia edessä ja pistoke takana.)

Esimerkki rinnakkaisliittimestä

• Jos tietokoneessa on kaksi puhelinporttia, asenna laite seuraavien ohjeiden mukaan.

Laite takaa

1 | Puhelinpistorasia
2 | Kytke laite 1-LINE-porttiin käyttämällä laitteen mukana toimitettua puhelinjohtoa.
3 | Tietokone, jossa on modeemi
4 | Puhelin
Laitteen määrittäminen samaan puhelinlinjaan kuin tietokone, jossa on kaksi puhelinporttia
1 Irrota valkoinen pistoke laitteen takaosassa olevasta 2-EXT-portista.
2 Etsi puhelinjohto, joka on kytketty tietokoneen takaosasta (tietokonemodeemista) puhelinpistorasiaan. Irrota johto puhelinpistorasiasta ja kytke se laitteen takana olevaan 2-EXT-porttiin.
3 Kytke puhelin tietokonemodeemin takaosassa olevaan ulostuloporttiin.
4 Kytke laitteen mukana toimitetun puhelinjohdon toinen pää puhelinpistorasiaan ja toinen pää laitteen takana olevaan 1-LINE-porttiin.
Huomautus Jos kytket puhelinpistorasiaan ja laitteeseen jonkin muun kuin laitteen mukana toimitetun johdon, faksaaminen ei ehkä onnistu. Tämä erityisjohto on erilainen kuin tavalliset koti- tai toimistokäytössä olevat johdot.
5 Jos modeemiohjelmisto on määritetty vastaanottamaan fakseja tietokoneeseen automaattisesti, poista asetus käytöstä.
Huomautus Jos et poista modeemiohjelmiston automaattista faksien vastaanottoasetusta käytöstä, laite ei voi vastaanottaa fakseja.
6 Ota Autom. vastaus -asetus pois käytöstä.
7 Suorita faksitesti.

Sinun täytyy olla paikalla vastaamassa tuleviin faksipuheluihin. Muussa tapauksessa laite ei voi vastaanottaa fakseja.


Faksin sarja-asennus

Lisätietoja laitteen asentamisesta faksaamista varten käytettäessä sarjapuhelinjärjestelmää on oman maasi tai alueesi faksin määrityssivustossa.

Itävalta | www.hp.com/at/faxconfig
Saksa | www.hp.com/de/faxconfig
Sveitsi (ranska) | www.hp.com/ch/fr/faxconfig
Sveitsi (saksa) | www.hp.com/ch/de/faxconfig
Iso-Britannia | www.hp.com/uk/faxconfig
Suomi | www.hp.fi/faxconfig
Tanska | www.hp.dk/faxconfig
Ruotsi | www.hp.se/faxconfig
Norja | www.hp.no/faxconfig
Alankomaat | www.hp.nl/faxconfig
Belgia (hollanninkielinen) | www.hp.be/nl/faxconfig
Belgia (ranskankielinen) | www.hp.be/fr/faxconfig
Portugali | www.hp.pt/faxconfig
Espanja | www.hp.es/faxconfig
Ranska | www.hp.com/fr/faxconfig
Irlanti | www.hp.com/ie/faxconfig
Italia |


Laitteen määrittäminen (Windows)

Voit liittää laitteen suoraan tietokoneeseen tai jakaa laitteen verkon muiden tietokoneiden kanssa.

Huomautus | Tietokoneessa tulee olla asennettuna Microsoft Internet Explorer 6.0 tai sitä uudempi versio asennusohjelman suorittamiseksi.
 | Tarvitset järjestelmänvalvojan oikeudet, jotta voit asentaa tulostinohjaimen Windows 2000-, Windows XP- tai Windows Vista -käyttöjärjestelmään. Windows 2000 -käyttöjärjestelmä tukee vain tulostin- ja skannerinohjaimia.

Kun asennat laitetta, HP suosittelee, että liität laitteen ohjelmiston asentamisen jälkeen. Näin asennus onnistuu mahdollisimman helposti. Jos kuitenkin olet kytkenyt kaapelin ensin, katso ohjeet kohdasta Liitä laite ennen ohjelmiston asentamista.


Suora yhteys

Voit kytkeä laitteen suoraan tietokoneeseen USB-kaapelilla.

Huomautus Jos asennat laitteen ohjelmiston ja liität laitteen tietokoneeseen, jossa on Windows-käyttöjärjestelmä, voit liittää lisää laitteita samaan tietokoneeseen USB-kaapeleilla asentamatta laitteen ohjelmistoa uudelleen.

Kun asennat laitetta, HP suosittelee, että liität tulostimen ohjelmiston asennuksen jälkeen. Näin asennus onnistuu mahdollisimman helposti. Jos kuitenkin olet kytkenyt kaapelin ensin, katso ohjeet kohdasta Liitä laite ennen ohjelmiston asentamista.


Asenna ohjelmisto ennen tulostimen liittämistä (suositus)

Ohjelmiston asentaminen
1 Sulje kaikki käynnissä olevat sovellukset.
2 Aseta Starter-CD-levy CD-asemaan. CD-levyn valikko avautuu automaattisesti. Jos CD-valikko ei avaudu automaattisesti, kaksoisnapsauta Starter-CD-levyn asennuskuvaketta.
3 Valitse CD-levyn valikossa Asenna ja noudata näyttöön tulevia ohjeita.
4 Kytke kehotettaessa laitteeseen virta ja liitä laite tietokoneeseen USB-kaapelilla. Näyttöön tulee Uusi laite löydetty -ikkuna, ja laitteen kuvake luodaan Tulostimet-kansioon.
Huomautus | Voit kytkeä USB-kaapelin myöhemmin, kun haluat käyttää laitetta.
 | Voit jakaa laitteen myös toisten tietokoneiden kanssa käyttämällä paikallisesti jaettuja verkkotoimintoja. Lisätietoja on kohdassa Jaa laite paikallisverkossa.


Liitä laite ennen ohjelmiston asentamista

Jos liität laitteen tietokoneeseen ennen ohjelmiston asentamista, Uusi laite löydetty -ikkuna tulee näkyviin.

Huomautus Jos olet kytkenyt virran laitteeseen, älä katkaise virtaa tai irrota kaapelia laitteesta asennusohjelman suorituksen aikana. Jos teet niin, asennusohjelma jää kesken.
Laitteen liittäminen
1 Uusi laite löydetty -ikkunassa on lueteltu tulostinajurin etsimismenetelmät. Valitse Lisäasetukset-vaihtoehto ja sitten Seuraava.
Huomautus Älä salli Uusi laite löydetty-wizardin suorittaa tulostinajurin automaattista hakua.
2 Valitse ajurin sijainnin määrittämisen valintaruutu ja tarkista, että muut valintaruudut ovat tyhjiä.
3 Aseta Starter CD ‑levy CD-asemaan. Jos CD-levyn valikko tulee näyttöön, sulje se.
4 Etsi Starter CD ‑levyn päähakemisto (esimerkiksi D) selaamalla ja valitse sitten OK.
5 Napsauta Seuraava-painiketta ja seuraa näyttöön tulevia ohjeita.
6 Sulje Uusi laite löydetty -ikkuna valitsemalla Valmis. Ohjattu toiminto käynnistää asennusohjelman automaattisesti (tämä saattaa viedä hetken).
7 Suorita asennus loppuun.
Huomautus Voit jakaa laitteen myös toisten tietokoneiden kanssa käyttämällä paikallisesti jaettuja verkkotoimintoja. Lisätietoja on kohdassa Jaa laite paikallisverkossa.


Jaa laite paikallisverkossa

Paikallisesti jaetussa verkossa laite on liitetty USB-liitännällä suoraan valittuun tietokoneeseen (jota kutsutaan palvelimeksi) ja jaettu muiden tietokoneiden (asiakkaiden) käyttöön.

Huomautus | Kun jaat suoraan kytketyn laitteen, valitse palvelimeksi tietokone, jossa on kaikkein uusin käyttöjärjestelmä. Jos verkossa on esimerkiksi tietokone, jossa on Windows XP -käyttöjärjestelmä ja muita tietokoneita, joissa on tätä vanhempi Windows-käyttöjärjestelmä, käytä palvelimena Windows XP -tietokonetta.
 | Käytä tätä vaihtoehtoa vain pienissä työasemaryhmissä tai jos laitteen käyttöaste verkossa on pieni. Laitteeseen liitetty tietokone hidastuu, jos monta käyttäjää tulostaa laitteella. Vain tulostustoiminto on jaettu. Skannaus-, kopiointi- ja faksitoimintoja ei jaeta.
Laitteen jakaminen
1 Napsauta Käynnistä-painiketta, valitse Asetukset ja sitten Tulostimet tai Tulostimet ja faksit.

tai

Napsauta Käynnistä-painiketta, valitse Ohjauspaneeli ja kaksoisnapsauta sitten Tulostimet.

2 Napsauta hiiren kakkospainikkeella laitteen kuvaketta, valitse Ominaisuudet ja valitse sitten Jakaminen-välilehti.
3 Valitse laitteen jakamisvaihtoehto ja anna laitteelle jakonimi.
4 Jos laite on jaettu useita eri Windows-versioita käyttävien asiakastietokoneiden käyttöön, voit asentaa ajurit valitsemalla Lisäohjaimet. Starter CD ‑levyn on oltava tietokoneen CD-asemassa.


Laitteen määrittäminen (Mac OS)

Huomautus Vain HP Officejet J3600 tukee Mac OS -käyttöjärjestelmää.

Voit liittää laitteen yhteen Macintosh-tietokoneeseen USB-johdolla tai jakaa laitteen usean tietokoneen kanssa verkossa.

Tässä osassa käsitellään seuraavia aiheita:


Suoraan yhteyteen tarvittavan ohjelmiston asentaminen

Ohjelmiston asentaminen
1 Kytke laite tietokoneeseen USB-kaapelilla.
2 Aseta Starter CD ‑levy CD-asemaan. Kaksoisnapsauta työpöydällä olevaa CD-kuvaketta ja kaksoisnapsauta sitten asennuskuvaketta. Voit myös etsiä Starter CD ‑levyllä olevaa Installer-kansiota.
3 Osoita Install Software (Asenna ohjain) -painiketta ja seuraa näyttöön tulevia ohjeita.
4 Voit tarvittaessa jakaa laitteen toisten Macintosh-tietokoneiden käyttäjien kanssa.

Katso lisätietoja kohdasta Jaa laite paikallisverkossa.


Jaa laite paikallisverkossa

Kun liität laitteen suoraan, voit jakaa sen toisten tietokoneiden kanssa käyttämällä paikallisesti jaettuja verkkotoimintoja. Käytä tätä vaihtoehtoa vain pienissä työasemaryhmissä tai jos laitteen käyttöaste verkossa on pieni. Laitteeseen liitetty tietokone hidastuu, jos monta käyttäjää tulostaa laitteella.

Jos laite halutaan jakaa Mac OS -ympäristössä, ympäristön on täytettävä seuraavat perusvaatimukset:

• Macintosh-tietokoneiden tiedonsiirron on tapahduttava TCP/IP-yhteyden välityksellä, ja Macintosh-tietokoneilla on oltava IP-osoitteet. (AppleTalkia ei tueta.)
• Jaettu laite on kytkettävä Macintosh-isäntäkoneen sisäiseen USB-porttiin.
• Sekä Macintosh-isäntäkoneessa että jaettua laitetta käyttävissä Macintosh-asiakaskoneissa on oltava asennettuna laitteen jakamiseen tarvittava ohjelmisto sekä asennetun laitteen ajuri tai PPD-tiedosto. (Voit asentaa laitteen jakamiseen tarvittavat ohjelmat ja jakamiseen liittyvät ohjetiedostot suorittamalla asennusohjelman.)

Lisätietoja USB-laitteen jakamisesta on Applen sivuston (www.apple.com) tukitiedoissa ja tietokoneen Mac-ohjeessa.

Laitteen jakaminen tietokoneissa, joissa on Mac OS
1 Ota tulostimen jakaminen käyttöön Macintosh-tietokoneissa (isäntä- ja palvelintietokoneissa), jotka on kytketty tulostimeen). Valitse jompikumpi seuraavista toiminnoista käyttöjärjestelmän version mukaan:
• Mac OS 10.3: Avaa System Preferences (Järjestelmäasetukset), osoita Print & Fax (Tulosta ja faksaa) ja valitse sitten Share my printers with other computers (Jaa kirjoittimet muiden tietokoneiden kanssa) -valintaruutu.
• Mac OS 10.4: Avaa System Preferences (Järjestelmäasetukset), osoita Print & Fax (Tulosta ja faksaa) ja valitse Sharing (Jakaminen) -välilehti. Valitse Share these printers with other computers (Jaa nämä kirjoittimet muiden tietokoneiden kanssa) -valintaruutu ja valitse jaettava tulostin.
2 Jos haluat tulostaa muista Macintosh-tietokoneista (asiakastietokoneista) verkon kautta, toimi seuraavasti:
a Osoita File (Arkisto) ja valitse sitten Page Setup (Arkin määrittely) dokumentissa, jonka haluat tulostaa.
b Valitse Format for (Kirjoitin) -kohdan vieressä olevasta avattavasta valikosta Shared Printers (Jaetut kirjoittimet) ja valitse laite.
c Valitse Paper Size (Paperikoko) ja osoita sitten OK.
d Valitse dokumentissa File (Arkisto) ja sitten Print (Tulosta).
e Valitse Printer (Kirjoitin) -kohdan vieressä olevasta avattavasta valikosta Shared Printers (Jaetut kirjoittimet) ja valitse laite.
f Muuta tarvittaessa muita tulostusasetuksia ja osoita sitten Print(Tulosta).


Ohjelmiston poistaminen ja asentaminen uudelleen

Jos asennus on epätäydellinen tai jos liitit USB-kaapelin tietokoneeseen, ennen kuin ohjelmiston asennusnäyttö kehotti tekemään niin, ohjelmisto on ehkä poistettava ja asennettava uudelleen. Pelkästään laitteen sovellustiedostojen poistaminen tietokoneesta ei riitä. Varmista, että poistat asennuksen asianmukaisesti käyttämällä laitteen mukana toimitettua ohjelmiston asennuksen poisto-ohjelmaa.

Voit poistaa ohjelmiston Windows-tietokoneesta kolmella tavalla ja Macintosh-tietokoneesta yhdellä tavalla.

Ohjelmiston poistaminen Windows-tietokoneesta, tapa 1
1 Irrota laitteen kaapeli tietokoneesta. Älä liitä laitetta tietokoneeseen, ennen kuin olet asentanut ohjelmiston uudelleen.
2 Katkaise laitteen virta painamalla Virta-painiketta.
3 Valitse Windowsin tehtäväpalkista Käynnistä, valitse Ohjelmat tai Kaikki ohjelmat. Valitse sitten HP,Officejet J3500/J3600 Series ja napsauta Poista.
4 Noudata näytön ohjeita.
5 Jos ohjelma kysyy, haluatko poistaa jaettuja tiedostoja, valitse Ei.

Muut tiedostoja käyttävät ohjelmat eivät ehkä toimi oikein, jos tiedostoja poistetaan.

6 Käynnistä tietokone uudelleen.
7 Kun haluat asentaa ohjelmiston uudelleen, aseta laitteen Starter CD -levy tietokoneen CD-levyasemaan ja noudata näyttöön tulevia ohjeita. Katso myös kohtaa Asenna ohjelmisto ennen tulostimen liittämistä (suositus).
8 Kun ohjelmisto on asennettu, kytke laite tietokoneeseen.
9 Kytke laitteeseen virta painamalla Virta-painiketta.

Kun laitteen kaapeli on kiinnitetty ja virta kytketty, joudut ehkä odottamaan useita minuutteja, ennen kuin kaikki Plug-and-Play-toiminnot on suoritettu loppuun.

10 Noudata näytön ohjeita.

Kun ohjelmiston asennus on valmis, HP Digital Imaging Monitor -kuvake tulee näkyviin Windowsin ilmaisinalueelle.

Ohjelmiston poistaminen Windows-tietokoneesta, tapa 2
Huomautus Käytä tätä tapaa, jos Poista asennus -toiminto ei ole käytettävissä Windows-käyttöjärjestelmän Käynnistä-valikon kautta.
1 Valitse Windowsin tehtäväpalkista Käynnistä, Asetukset, Ohjauspaneeli ja sitten Lisää tai poista sovellus.

tai

Napsauta Käynnistä-painiketta, valitse Ohjauspaneeli ja kaksoisnapsauta sitten Ohjelmat ja ominaisuudet.

2 Valitse Officejet J3500/J3600 Series ja napsauta sitten Muuta/poista tai Poista/muuta.

Noudata näytön ohjeita.

3 Irrota laitteen kaapeli tietokoneesta.
4 Käynnistä tietokone uudelleen.
Huomautus On tärkeää, että irrotat laitteen kaapelin, ennen kuin käynnistät tietokoneen uudelleen. Älä liitä laitetta tietokoneeseen, ennen kuin olet asentanut ohjelmiston uudelleen.
5 Aseta laitteen Starter CD -levy tietokoneen CD-levyasemaan ja käynnistä asennusohjelma.
6 Noudata näyttöön tulevia ohjeita. Lisätietoja on kohdassa Asenna ohjelmisto ennen tulostimen liittämistä (suositus).
Ohjelmiston poistaminen Windows-tietokoneesta, tapa 3
Huomautus Käytä tätä tapaa, jos Poista asennus -toiminto ei ole käytettävissä Windows-käyttöjärjestelmän Käynnistä-valikon kautta.
1 Pane laitteen Starter CD -levy tietokoneen CD-levyasemaan ja käynnistä asennusohjelma.
2 Irrota laitteen kaapeli tietokoneesta.
3 Valitse Poista ja noudata näyttöön tulevia ohjeita.
4 Käynnistä tietokone uudelleen.
Huomautus On tärkeää, että irrotat laitteen kaapelin, ennen kuin käynnistät tietokoneen uudelleen. Älä liitä laitetta tietokoneeseen, ennen kuin olet asentanut ohjelmiston uudelleen.
5 Käynnistä laitteen asennusohjelma uudelleen.
6 Valitse Asenna.
7 Noudata näyttöön tulevia ohjeita. Lisätietoja on kohdassa Asenna ohjelmisto ennen tulostimen liittämistä (suositus).
Ohjelmiston poistaminen Macintosh-tietokoneesta
1 Käynnistä HP Device Manager.
2 Osoita Information and Settings (Tiedot ja asetukset).
3 Valitse pudotusvalikosta Uninstall HP AiO Software (Poista HP AiO -ohjelmiston asennus).

Noudata näytön ohjeita.

4 Kun ohjelmisto on poistettu, käynnistä tietokone uudelleen.
5 Asenna ohjelmisto uudelleen asettamalla laitteen Starter CD -levy tietokoneen CD-levyasemaan.
6 Avaa CD-levy työpöydältä ja kaksoisosoita HP All-in-One Installer (HP:n ohjelmiston asennusohjelma).
7 Noudata näyttöön tulevia ohjeita ja katso myös kohta Laitteen määrittäminen (Mac OS).
Huomautus Jos et voi käynnistää HP Device Manager -apuohjelmaa, voit poistaa ohjelmiston avaamalla kiintolevyn, valitsemalla Applications (Sovellukset), valitsemalla sitten Hewlett-Packard ja avaamalla HP Uninstaller -ohjelman (HP:n asennuksenpoisto).


Ylläpito ja vianmääritys

Tässä osassa käsitellään seuraavia aiheita:

• Tulostuskasettien huoltaminen
• Laitteen puhdistus
• Vianmääritysvihjeet ja lisätietoja
• Tulostusongelmien ratkaiseminen
• Tulostuslaatu on heikko ja tulokset odottamattomia
• Paperin syöttöön liittyvien ongelmien ratkaiseminen
• Kopiointiongelmien ratkaiseminen
• Skannausongelmien ratkaiseminen
• Faksiongelmien ratkaiseminen
• Asennusongelmien vianmääritys
• Paperitukosten poistaminen
• Paperitukosten ehkäiseminen


Tulostuskasettien huoltaminen

Tässä osassa käsitellään seuraavia aiheita:

• Tuetut tulostuskasetit
• Tulostuskasettien käsitteleminen
• Tulostuskasettien vaihtaminen
• Tulostuskasettien kohdistaminen
• Tulostuskasettien puhdistaminen
• Tulostuskasetin kosketuspintojen puhdistaminen
• Mustesuuttimia ympäröivän alueen puhdistaminen
• Tulostuskasettien varastointi


Tuetut tulostuskasetit

Tulostuskasettien saatavuus vaihtelee maan/alueen mukaan. Tulostuskasetteja on saatavissa useita eri kokoja. Lisäksi HP Officejet J3500 tukee vain yhtä mustaa tulostuskasettia.

Löydät tulostuskasetin numeron seuraavista paikoista:

• Vaihdettavan tulostuskasetin etiketistä.
• Windows: Jos kaksisuuntainen tiedonsiirto on käytettävissä, valitse Toolbox-apuohjelman Arvioidut mustemäärät -välilehti, selaa Kasetin tiedot -painikkeen kohdalle ja valitse Kasetin tiedot.
• Mac-käyttöjärjestelmä: Valitse HP Printer Utility -apuohjelmassa Information and Support (Tiedot ja tuki) -paneelista Supply Info (Tarvikkeiden tiedot) ja valitse Retail Supplies Information (Jälleenmyyjän tarviketiedot).

Vain HP Officejet J3600 tukee Mac OS -käyttöjärjestelmää.

Huomautus Tulostusprosessi kuluttaa tulostuskasettien mustetta useilla tavoilla, kuten alustuksessa, joka valmistelee laitetta ja tulostuskasetteja tulostukseen. Lisäksi kasettiin jää mustejäämä sen käytön jälkeen. Lisätietoja on internetsivustossa www.hp.com/go/inkusage.


Tulostuskasettien käsitteleminen

Tutustu osiin ja tulostuskasettien käsittelyohjeisiin, ennen kuin vaihdat tai puhdistat tulostuskasetteja.

Kuva - Tulostuskasetti

1 | Kuparinväriset kosketuspinnat
2 | Muovinauha, jossa on vaaleanpunainen repäisykieleke (täytyy irrottaa ennen asentamista)
3 | Mustesuuttimet, suojattu muovinauhalla

Pitele mustekasetteja mustista muovireunuksista siten, että etiketti osoittaa ylöspäin. Älä kosketa kuparinvärisiä pintoja tai mustesuuttimia.

Kuva - Älä kosketa kuparinvärisiä kosketuspintoja tai mustesuuttimia.

Huomautus Käsittele tulostuskasetteja varovasti. Kasettien pudottaminen tai täräyttäminen voi aiheuttaa tilapäisiä tulostusongelmia tai pysyviä vaurioita.


Tulostuskasettien vaihtaminen

Noudata näitä ohjeita, kun muste on vähissä.

Huomautus Kun tulostuskasetin mustetaso on vähäinen, näyttöön tulee viesti. Voit tarkistaa musteen määrän myös tulostimen Työkaluryhmän (Windows) tai HP Printer -apuohjelman (Mac OS) avulla.

Kun näyttöön tulee vähäisestä musteen määrästä kertova viesti, varmista, että vaihtokasetti on heti saatavilla. Tulostuskasetit on vaihdettava myös silloin, jos tulostettu teksti näyttää haalistuneelta tai tulostuksessa esiintyy tulostuskasetteihin liittyviä laatuongelmia.

Tilataksesi tulostuskasetteja laitteeseen, valitse linkki www.hpshopping.com. Valitse kehotettaessa maa tai alue. Valitse myös tuote ja napsauta sitten sivulla olevaa ostolinkkiä.

Huomautus HP Officejet J3500 tukee vain yhtä mustaa tulostuskasettia.

Graphic - Show me how icon

Näytä, miten tulostuskasetti vaihdetaan.
Tulostuskasettien vaihtaminen
1 Tarkista, että laitteen virta on kytketty.
Varoitus Varoitus Jos HP All-in-One -laite on kytketty pois päältä, kun avaat tulostuskasetin luukun vaihtaaksesi tulostuskasetin, laite ei vapauta kasetteja. Saatat vahingoittaa laitetta, jos tulostuskasetit eivät ole asianmukaisesti paikallaan, kun yrität poistaa niitä.
2 Avaa tulostuskasettien suojakansi.

Tulostuskasettivaunu liikkuu tulostimen oikeaan reunaan.

Kuva – Avaa tulostuskasettien suojakansi.

3 Odota, kunnes tulostuskasettivaunu on paikallaan eikä siitä kuulu ääntä. Vapauta tulostuskasetti painamalla sitä kevyesti.

Jos vaihdat kolmiväritulostuskasettia (vain HP Officejet J3600), irrota tulostuskasetti vasemmalla olevasta aukosta.

Jos vaihdat mustaa tulostuskasettia, irrota tulostuskasetti oikealla olevasta aukosta.

Huomautus HP Officejet J3500 tukee vain yhtä mustaa tulostuskasettia.

Poista tulostuskasetti J3500-laitteesta.

Poista tulostuskasetti HP Officejet J3500 -laitteesta

Kuva - Vapauta tulostuskasetti painamalla sitä alas.

Poista tulostuskasetti HP Officejet J3600 -laitteesta

4 Irrota tulostuskasetti aukosta vetämällä sitä itseesi päin.
5 Jos poistat tulostuskasetin musteen käytyä vähiin tai loputtua, kierrätä kasetti. Monissa maissa/monilla alueilla on käytettävissä HP Inkjet Supplies Recycling Program -kierrätysohjelma, jonka avulla voit kierrättää käytetyt tulostuskasetit maksutta. Lisätietoja on seuraavassa osoitteessa:

www.hp.com/hpinfo/globalcitizenship/environment/recycle/inkjet.html

6 Poista uusi tulostuskasetti pakkauksesta ja poista muovinauha varovasti vaaleanpunaisesta kielekkeestä vetämällä. Älä kosketa muita osia kuin vaaleanpunaista muovinauhaa.

Kuva - Poista muovinauha uudesta tulostuskasetista vetämällä vaaleanpunaisesta kielekkeestä.

1 | Kuparinväriset kosketuspinnat
2 | Muovinauha, jossa on vaaleanpunainen repäisykieleke (täytyy irrottaa ennen asentamista)
3 | Mustesuuttimet, suojattu muovinauhalla

Varoitus Varoitus Älä kosketa kuparinvärisiä pintoja tai mustesuuttimia. Näiden osien koskettaminen voi aiheuttaa tukkeumia, musteensyöttöhäiriöitä ja sähkökytkentöjen huononemista.

Kuva - Älä kosketa kuparinvärisiä kosketuspintoja tai mustesuuttimia.

7 Työnnä uusi tulostuskasetti tyhjään paikkaan. Paina sitten tulostuskasetin yläosaa varovasti, kunnes se napsahtaa paikalleen.

Jos asennat kolmiväritulostuskasettia, aseta se vasemmanpuoleiseen paikkaan.

Jos asennat mustaa tulostuskasettia, aseta se oikeanpuoleiseen paikkaan.

Huomautus HP Officejet J3500 tukee vain yhtä mustaa tulostuskasettia.

Kuva - Aseta musta tulostuskasetti HP Officejet J3500 -laitteeseen

Lisää tulostuskasetti HP Officejet J3500 -laitteeseen

Kuva – Aseta musta tulostuskasetti tai valokuvatulostuskasetti oikeaan paikkaan.

Aseta tulostuskasetti HP Officejet J3600 -laitteeseen

8 Sulje tulostuskasettien suojakansi.


Tulostuskasettien kohdistaminen

HP All-in-One -laite kehottaa kohdistamaan tulostuskasetit aina, kun asennat tai vaihdat tulostuskasetin. Voit myös kohdistaa tulostuskasetit aina halutessasi ohjauspaneelista tai käyttämällä laitteen kanssa asennettua ohjelmistoa. Tulostuskasettien kohdistaminen varmistaa laadukkaan tulostusjäljen.

Huomautus 1 Jos poistat tulostuskasetin ja asennat saman kasetin uudelleen, laite ei anna kehotusta kohdistaa tulostuskasetteja. Laite muistaa tulostuskasetin kohdistusarvot, joten sinun ei tarvitse kohdistaa kasetteja uudelleen.
Huomautus 2 HP Officejet J3500 tukee vain yhtä mustaa tulostuskasettia.
Tulostuskasettien kohdistaminen etupaneelista laitteen pyytäessä kohdistamista
1 Varmista, että syöttölokeroon on lisätty käyttämätön valkoinen A4- tai Letter-kokoinen paperiarkki ja valitse sitten OK.
2 Laite tulostaa testisivun ja kalibroi tulostimen. Kierrätä tai hävitä arkki.
Huomautus | Jos syöttölokerossa oleva paperi on värillistä, kohdistaminen ei onnistu. Lisää syöttölokeroon käyttämätön valkoinen paperi ja kohdista tulostuskasetit uudelleen.
 | Jos kohdistaminen epäonnistuu uudelleen, laitteen tunnistin tai tulostuskasetti voi olla viallinen. Ota yhteys HP-tukeen. Käy osoitteessa www.hp.com/support.. Valitse tarvittaessa maa/alue ja napsauta Yhteystiedot-linkkiä. Saat näkyviin teknisen tuen yhteystietoja.
Tulostuskasettien kohdistaminen ohjauspaneelista haluttuna ajankohtana
1 Lisää syöttölokeroon tavallista, käyttämätöntä A4-, Letter- tai Legal-kokoista paperia.
2 Paina Asetukset-painiketta.
3 Valitse 6 ja sen jälkeen 2.

Näin valitset Työkalut- ja Kohdista tulostuskasetti -asetuksen.

4 Laite tulostaa testisivun ja kalibroi tulostimen. Kierrätä tai hävitä arkki.
Tulostuskasettien kohdistaminen HP Photosmart -ohjelmisto -ohjelmistosta (Windows).
1 Lisää syöttölokeroon tavallista, käyttämätöntä A4-, Letter- tai Legal-kokoista paperia.
2 Valitse HP:n ratkaisukeskus -ohjelmasta Asetukset - Tulostusasetukset - Tulostimen työkalut.
Huomautus Voit avata Tulostimen työkalut myös Tulostimen ominaisuudet -valintaikkunasta. Valitse Tulostimen ominaisuudet -valintaikkunan Palvelut-välilehti ja valitse sitten Huolla tämä laite.

Näkyviin tulee Tulostimen työkalut.

3 Valitse Laitepalvelut -välilehti.
4 Valitse Tulostuskasettien kohdistaminen.

Laite tulostaa testisivun ja kalibroi tulostimen. Kierrätä tai hävitä arkki.

Tulostuskasettien kohdistaminen HP Photosmart Studio -ohjelmistosta (Mac OS)
1 Lisää syöttölokeroon tavallista, käyttämätöntä A4-, Letter- tai Legal-kokoista paperia.
2 HP Printer -apuohjelma (Mac OS): Avaa HP Printer -apuohjelma. Katso lisätietoja kohdasta HP Printer Utility (Mac OS). Osoita Align (Kohdista) ja noudata näyttöön tulevia ohjeita.
Huomautus Vain HP Officejet J3600 tukee Mac OS -käyttöjärjestelmää.


Tulostuskasettien puhdistaminen

Käytä tätä toimintoa, kun missä tahansa väripalkissa on raitoja tai valkoisia viivoja, tai kun väri on sameaa tulostuskasetin asentamisen jälkeen. Älä puhdista tulostuskasetteja turhaan, koska tämä kuluttaa mustetta ja lyhentää mustesuuttimien käyttöikää.

Huomautus HP Officejet J3500 tukee vain yhtä mustaa tulostuskasettia.
Tulostuskasettien puhdistaminen ohjauspaneelista
1 Lisää syöttölokeroon tavallista, käyttämätöntä A4-, Letter- tai Legal-kokoista paperia.
2 Paina Asetukset-painiketta.
3 Valitse 6 ja sen jälkeen 1.

Näin valitset Työkalut- ja Puhdista tulostuskasetti -asetuksen.

Laite tulostaa sivun, jonka voit kierrättää tai hävittää.

Jos kopio- tai tulostuslaadussa on ongelmia vielä tulostuskasettien puhdistamisen jälkeen, puhdista tulostuskasetin kosketuspinnat, ennen kuin vaihdat tulostuskasetin.

Tulostuskasettien puhdistaminen HP Photosmart -ohjelmisto -ohjelmasta.
1 Lisää syöttölokeroon tavallista, käyttämätöntä A4-, Letter- tai Legal-kokoista paperia.
2 Valitse HP:n ratkaisukeskus -ohjelmasta Asetukset - Tulostusasetukset - Tulostimen työkalut.
Huomautus Voit avata Tulostimen työkalut myös Tulostimen ominaisuudet -valintaikkunasta. Valitse Tulostimen ominaisuudet -valintaikkunan Palvelut-välilehti ja valitse sitten Huolla tämä laite.

Näkyviin tulee Tulostimen työkalut.

3 Valitse Laitepalvelut -välilehti.
4 Valitse Clean the Print Cartridges (Puhdista tulostuskasetit).
5 Seuraa kehotteita, kunnes olet tyytyväinen tulostuslaatuun, ja valitse sitten Valmis.

Jos kopio- tai tulostuslaadussa on ongelmia vielä tulostuskasettien puhdistamisen jälkeen, puhdista tulostuskasetin kosketuspinnat, ennen kuin vaihdat tulostuskasetin.

HP Printer -apuohjelma (Mac OS)
1 Avaa HP Printer -apuohjelma. Katso lisätietoja kohdasta HP Printer Utility (Mac OS).
2 Napsauta kohdassa Clean (Puhdista) ja noudata näyttöön tulevia ohjeita.
Huomautus Vain HP Officejet J3600 tukee Mac OS -käyttöjärjestelmää.


Tulostuskasetin kosketuspintojen puhdistaminen

Puhdista tulostuskasetin kosketuspinnat vain, jos näyttöön tulee toistuvasti kehote tarkastaa tulostuskasetit, vaikka tulostuskasetit on puhdistettu tai kohdistettu.

Ennen kuin puhdistat tulostuskasettien kosketuspinnat, irrota tulostuskasetti ja varmista, että mikään ei peitä tulostuskasettien kosketuspintoja. Asenna sitten tulostuskasetti uudelleen. Jos saat yhä kehotuksia tarkastaa tulostuskasetit, puhdista tulostuskasettien kosketuspinnat.

Tarvitset seuraavia aineita ja välineitä:

• Kuiva vaahtokumipuhdistin, nukkaamaton kangas tai jokin muu pehmeä puhdistusväline, joka ei hajoa tai jätä laitteeseen kuituja.
Vihje Kahvinsuodattimet ovat nukattomia, ja ne soveltuvat hyvin tulostuskasettien puhdistamiseen.
• Tislattua, suodatettua tai pullotettua vettä (vesijohtovesi saattaa sisältää epäpuhtauksia, jotka voivat vahingoittaa tulostuskasetteja).
Varoitus Varoitus Älä käytä liuottavaa puhdistusainetta tai alkoholia tulostuskasetin kosketuspintojen puhdistamiseen. Nämä aineet voivat vahingoittaa tulostuskasettia tai HP All-in-One -laitetta.
Tulostuskasetin kosketuspintojen puhdistaminen
1 Kytke laitteeseen virta ja avaa tulostuskasettien suojakansi.

Tulostuskasettivaunu liikkuu tulostimen oikeaan reunaan.

2 Odota, kunnes tulostuskasettivaunu on paikallaan eikä siitä kuulu ääntä. Irrota laitteen takana oleva virtajohto.
Huomautus Päivämäärä- ja aika-asetukset saattavat pyyhkiytyä pois riippuen siitä, kuinka kauan HP All-in-One -laite on irrotettuna virtapistokkeesta. Päivämäärä ja aika pitää mahdollisesti asettaa uudelleen, kun kiinnität virtajohdon takaisin laitteeseen.
3 Vapauta kasetti painamalla sitä kevyesti ja irrota se aukosta vetämällä sitä itseesi päin.
Huomautus Älä irrota molempia tulostuskasetteja yhtä aikaa (HP Officejet J3600). Irrota ja puhdista tulostuskasetit yksi kerrallaan. Älä jätä tulostuskasettia HP All-in-One -laitteen ulkopuolelle yli puoleksi tunniksi.
4 Tarkista, että tulostuskasetin kontaktipinnoilla ei ole mustetta tai likaa.
5 Upota puhdas vaahtokumipuhdistin tai nukkaamaton kangas tislattuun veteen ja purista ylimääräinen vesi pois.
6 Tartu tulostuskasettiin sen sivuista.
7 Puhdista vain kuparinväriset kosketuspinnat. Anna mustekasettien kuivua noin kymmenen minuutin ajan.

Kuva - Puhdista tulostuskasettien kosketuspinnat vaahtokumitupolla.

1 | Kuparinväriset kosketuspinnat
2 | Mustesuuttimet (älä puhdista)

8 Työnnä tulostuskasetti takaisin aukkoon. Työnnä tulostuskasettia eteenpäin, kunnes se napsahtaa paikalleen.
9 Tee samat toimenpiteet tarpeen mukaan toiselle tulostuskasetille (vain HP Officejet J3600).
10 Sulje varovasti tulostuskasettien suojakansi ja liitä virtajohto laitteen taakse.


Mustesuuttimia ympäröivän alueen puhdistaminen

Jos laitetta käytetään pölyisessä ympäristössä, pieniä määriä likaa saattaa kertyä laitteen sisään. Lika saattaa sisältää pölyä, hiuksia, maton nukkaa ja vaatteiden kuituja. Jos likaa pääsee tulostuskasetteihin, se saattaa aiheuttaa musteraitoja tai tahroja tulostetuille sivuille. Musteraidat voidaan korjata puhdistamalla mustesuutinten ympäristö tässä kuvatulla tavalla.

Huomautus Puhdista mustesuuttimia ympäröivä alue vain, jos tulosteissa on raitoja tai tahroja vielä sen jälkeen, kun olet puhdistanut tulostuskasetit HP All-in-One -laitteen ohjauspaneelista tai ohjelmistosta.

Tarvitset seuraavia aineita ja välineitä:

• Kuiva vaahtokumipuhdistin, nukkaamaton kangas tai jokin muu pehmeä puhdistusväline, joka ei hajoa tai jätä laitteeseen kuituja.
Vihje Kahvinsuodattimet ovat nukattomia, ja ne soveltuvat hyvin tulostuskasettien puhdistamiseen.
• Tislattua, suodatettua tai pullotettua vettä (vesijohtovesi saattaa sisältää epäpuhtauksia, jotka voivat vahingoittaa tulostuskasetteja).
Varoitus Varoitus Älä kosketa kuparinvärisiä pintoja tai mustesuuttimia. Näiden osien koskettaminen voi aiheuttaa tukkeumia, musteensyöttöhäiriöitä ja sähkökytkentöjen huononemista.
Mustesuuttimia ympäröivän alueen puhdistaminen
1 Kytke laitteeseen virta ja avaa tulostuskasettien suojakansi.

Tulostuskasettivaunu liikkuu tulostimen oikeaan reunaan.

2 Odota, kunnes tulostuskasettivaunu on paikallaan eikä siitä kuulu ääntä. Irrota laitteen takana oleva virtajohto.
Huomautus Päivämäärä- ja aika-asetukset saattavat pyyhkiytyä pois riippuen siitä, kuinka kauan HP All-in-One -laite on irrotettuna virtapistokkeesta. Päivämäärä ja aika pitää mahdollisesti asettaa uudelleen, kun kiinnität virtajohdon takaisin laitteeseen.
3 Vapauta kasetti painamalla sitä kevyesti ja irrota se aukosta vetämällä sitä itseesi päin.
Huomautus Älä irrota molempia tulostuskasetteja yhtä aikaa. Irrota ja puhdista tulostuskasetit yksi kerrallaan. Älä jätä tulostuskasettia laitteen ulkopuolelle yli puoleksi tunniksi.
4 Pane tulostuskasetti paperinpalan päälle niin, että mustesuuttimet ovat ylöspäin.
5 Kostuta puhdas vaahtokumipuhdistin kevyesti tislatulla vedellä.
6 Puhdista mustesuuttimia ympäröivän alueen etupuoli ja reunat seuraavan kuvan mukaisesti.

Kuva - Puhdista mustesuuttimien alue vaahtokumipuhdistimella.

1 | Mustesuuttimen levy (älä puhdista)
2 | Mustesuuttimia ympäröivän alueen etupuoli ja reunat

Varoitus Varoitus Älä puhdista mustesuuttimen levyä.
7 Työnnä tulostuskasetti takaisin aukkoon. Työnnä tulostuskasettia eteenpäin, kunnes se napsahtaa paikalleen.
8 Tee samat toimenpiteet tarpeen mukaan muille tulostuskaseteille.
9 Sulje varovasti tulostuskasettien suojakansi ja liitä virtajohto laitteen taakse.


Tulostuskasettien varastointi

Tulostuskasetit voidaan jättää laitteeseen pitkäksi aikaa. Jos poistat tulostuskasetit, aseta ne ilmatiiviiseen pakkaukseen, kuten suljettavaan muovipussiin.


Laitteen puhdistus

Puhdista tarvittaessa lasipinta tai automaattisen asiakirjansyöttölaitteen valkoinen liuska, jotta kopiot ja skannatut tiedostot olisivat mahdollisimman selkeitä. Toisinaan myös HP All-in-One -laitteen ulkopuoli pitää puhdistaa pölystä.


Lasipinnan puhdistaminen

Automaattisen asiakirjansyöttölaitteen sisällä olevaan kapeaan valkoiseen pintaan saattaa kertyä likaa.

Automaattisen asiakirjansyöttölaitteen sisällä olevan lasipinnan puhdistaminen
1 Sammuta laite ja irrota virtajohto virtalähteestä.
Huomautus Päivämäärä- ja aika-asetukset saattavat pyyhkiytyä pois riippuen siitä, kuinka kauan laite on irrotettuna verkkovirrasta. Päivämäärä ja aika pitää mahdollisesti asettaa uudelleen, kun kiinnität virtajohdon takaisin laitteeseen.
2 Nosta automaattisen asiakirjansyöttölaitteen kansi.

Kuva - Nosta automaattisen asiakirjansyöttölaitteen kansi

Automaattisen asiakirjansyöttölaitteen alla on kapea lasipinta.

3 Puhdista lasi pehmeällä liinalla tai sienellä, joka on kostutettu lasinpuhdistukseen tarkoitetulla puhdistusaineella.

Kuva - Etsi automaattisen asiakirjansyöttölaitteen alla oleva kapea lasipinta.

Varoitus Varoitus Älä käytä lasin puhdistuksessa hankaavia puhdistusaineita, asetonia, bentseeniä tai hiilitetrakloridia. Nämä aineet voivat vahingoittaa lasia. Älä kaada tai suihkuta nesteitä suoraan lasille. Neste voi vuotaa lasin alle ja vahingoittaa laitetta.
4 Sulje automaattisen asiakirjansyöttölaitteen kansi.
Varoitus Varoitus Sulje automaattisen asiakirjansyöttölaitteen kansi ennen paperin tai alkuperäiskappaleiden lataamista. Jos et sulje syöttölaitteen kantta, mekanismi saattaa vaurioitua.
5 Kytke virtajohto ja käynnistä laite.


Kapean valkoisen pinnan puhdistaminen

Automaattisen asiakirjansyöttölaitteen sisällä olevaan kapeaan valkoiseen pintaan saattaa kertyä likaa.

Kapean valkoisen pinnan puhdistaminen
1 Sammuta laite ja irrota virtajohto virtalähteestä.
Huomautus Päivämäärä- ja aika-asetukset saattavat pyyhkiytyä pois riippuen siitä, kuinka kauan laite on irrotettuna virtapistokkeesta. Päivämäärä ja aika pitää mahdollisesti asettaa uudelleen, kun kiinnität virtajohdon takaisin laitteeseen.
2 Nosta automaattisen asiakirjansyöttölaitteen kansi.

Kuva - Nosta automaattisen asiakirjansyöttölaitteen kansi

3 Puhdista kapea valkoinen pinta pehmeällä, lämpimään ja mietoon saippuaveteen kostutetulla liinalla tai sienellä.

Irrota pinnasta lika varovasti. Älä hankaa kapeaa pintaa.

Kuva - Puhdista asiakirjansyöttölaitteen sisällä oleva kapea valkoinen pinta

4 Jos pinta kaipaa vielä puhdistusta, toista edellä kuvatut vaiheet käyttäen isopropyylialkoholia (spriitä). Poista puhdistusaineen jäämät huolellisesti kostealla liinalla.
Varoitus Varoitus Älä läikytä alkoholipohjaisia aineita HP All-in-One -laitteen lasilevylle tai ulkopinnalla, jotta ne eivät vahingoitu.
5 Sulje automaattisen asiakirjansyöttölaitteen kansi.
6 Kytke virtajohto ja käynnistä laite.


Ulkopintojen puhdistaminen

Huomautus Ennen kuin ryhdyt puhdistamaan laitetta, katkaise virta ja irrota virtajohto pistorasiasta.

Pyyhi pöly, lika ja tahrat laitteen ulkopinnoista pehmeällä ja kostealla nukkaamattomalla kankaalla. Laitteen sisäosia ei tarvitse puhdistaa. Älä päästä nesteitä kulkeutumaan laitteen sisäosiin tai ohjauspaneeliin.


Vianmääritysvihjeet ja lisätietoja

Käytä tulostusongelmien ratkaisemisessa seuraavia vianmääritysvihjeitä ja apuvälineitä.

• Kohdassa Paperitukosten poistaminen on tietoja paperitukoksista.
• Lisätietoja muista paperin syöttöön liittyvistä ongelmista, kuten paperin vinoutumisesta ja paperin poimimisesta, on kohdassa Paperin syöttöön liittyvien ongelmien ratkaiseminen.
• Virtavalo palaa eikä vilku. Laitteen alustus kestää noin 12 minuuttia, kun se käynnistetään ensimmäistä kertaa tulostuskasettien asentamisen jälkeen.
• Virtajohto ja muut kaapelit ovat ehjiä, ja ne on kytketty tiukasti laitteeseen. Tarkista, että laite on kytketty tiukasti toimivaan pistorasiaan. Tarkista myös, että laitteen virta on kytketty. Tietoja jännitevaatimuksista on kohdassa Sähkölaitetiedot.
• Tulostusmateriaali on asetettu syöttölokeroon oikein, eikä laitteessa ole paperitukosta.
• Kaikki pakkausteipit ja -materiaalit on poistettu.
• Laite on määritetty nykyiseksi tulostimeksi tai oletustulostimeksi. Windows-käyttöjärjestelmässä voit määrittää tulostimen oletustulostimeksi Tulostimet-kansiossa. Mac-käyttöjärjestelmässä tulostimen voi määrittää oletustulostimeksi Printer Setup Utility -apuohjelmassa. Lisätietoja on tietokoneesi mukana toimitetuissa oppaissa.
• Keskeytä tulostus -vaihtoehtoa ei ole valittu, jos tietokoneessa on käytössä Windows-käyttöjärjestelmä.
• Ohjelmia ei ole liikaa avoinna, kun yrität suorittaa tehtävää. Sulje ohjelmat, jotka eivät ole käytössä, tai käynnistä tietokone uudelleen, ennen kuin yrität suorittaa tehtävää uudelleen.


Tulostusongelmien ratkaiseminen

• Laitteen virta katkeaa odottamatta
• Ohjauspaneelin näyttöön tulee virheilmoitus
• Laite ei vastaa (mitään ei tulostu)
• Tulostaminen kestää kauan
• Tyhjä tai osittainen sivu tulostuu
• Sivulta puuttuu jotakin tai jotakin on väärin
• Teksti tai kuvat on sijoitettu väärin


Laitteen virta katkeaa odottamatta

Tarkista virta ja virtaliitännät

Tarkista, että laite on kiinnitetty toimivaan pistorasiaan. Tietoja jännitevaatimuksista on kohdassa Sähkölaitetiedot.


Ohjauspaneelin näyttöön tulee virheilmoitus

On ilmennyt peruuttamaton virhe

Irrota kaikki johdot (esimerkiksi virtajohto, verkkokaapeli ja USB-kaapeli), odota noin 20 sekuntia ja kytke johdot uudelleen. Jos ongelma ei korjaudu, hae uusimmat vianmääritystiedot, tuotteen korjaukset tai tuotepäivitykset HP:n Web-sivustosta (www.hp.com/support.).


Laite ei vastaa (mitään ei tulostu)

Tulostusjonossa on jumissa tulostustöitä

Avaa tulostusjono, peruuta kaikki tulostustyöt ja käynnistä tietokone uudestaan. Koeta tulostaa kun tietokone on käynnistynyt. Lisätietoja saat käyttöjärjestelmän ohjeista.

Tarkista laitteen asennus

Lisätietoja on kohdassa Vianmääritysvihjeet ja lisätietoja.

Tarkista laitteen ohjelmiston asennus

Jos laitteen virta katkaistaan tulostuksen aikana, tietokoneen näyttöön pitäisi tulla virheilmoitus. Muussa tapauksessa laitteen ohjelmisto on ehkä asennettu väärin. Voit korjata ongelman poistamalla laitteen ohjelmiston kokonaan ja asentamalla sen uudelleen. Lisätietoja on kohdassa Ohjelmiston poistaminen ja asentaminen uudelleen.

Tarkista kaapelin liitännät
• Varmista, että verkko- tai USB-kaapelin molemmat päät ovat tiukasti kiinni.
• Jos laite on liitetty verkkoon, tarkista seuraavat seikat:
– Tarkista laitteen takaosassa oleva linkin merkkivalo.
– Varmista, ettet ole kytkenyt laitetta puhelinjohdolla.
Tarkista tietokoneeseen asennettu palomuuriohjelmisto

Palomuuriohjelmisto on suojausohjelma, joka suojaa tietokonetta tunkeilijoilta. Palomuuri voi kuitenkin estää tietokoneen ja laitteen välisen tiedonsiirron. Jos laitteen ja tietokoneen välisessä tiedonsiirrossa on ongelmia, kokeile poistaa palomuuri tilapäisesti käytöstä. Jos ongelma jatkuu, tiedonsiirto-ongelman syy on jokin muu kuin palomuuri. Ota palomuuri uudelleen käyttöön.


Tulostaminen kestää kauan

Tarkista laitteiston asetukset ja resurssit

Varmista, että tietokone vastaa vähimmäisvaatimuksia, joita laite edellyttää järjestelmältä. Lisätietoja on kohdassa Järjestelmävaatimukset.

Tarkista laiteohjelmiston asetukset

Laite tulostaa tavallista hitaammin, jos tulostuslaaduksi on valittu Paras tai Suurin mahdollinen dpi. Voit nopeuttaa tulostusta valitsemalla laiteohjaimesta jotkin muut tulostusasetukset. Lisätietoja on kohdassa Tulostusasetusten muuttaminen.


Tyhjä tai osittainen sivu tulostuu

Puhdista tulostuskasetti

Suorita tulostuskasetin puhdistustoiminto. Katso lisätietoja kohdasta Tulostuskasettien huoltaminen.

Tarkista tulostusmateriaalin asetukset
• Tarkista, että tulostinajurissa on valittu lokeroon ladatulle tulostusmateriaalille oikeat tulostuslaatuasetukset.
• Varmista, että tulostinajurin sivuasetukset vastaavat lokeroon ladatun tulostusmateriaalin leveyttä.
Laite ottaa useamman kuin yhden sivun

Lisätietoja paperin syöttöön liittyvistä ongelmista on kohdassa Paperin syöttöön liittyvien ongelmien ratkaiseminen.

Tuloste sisältää tyhjän sivun

Tarkista, onko tiedostossa tyhjiä sivuja.


Sivulta puuttuu jotakin tai jotakin on väärin

Tarkista tulostuskasetit

Varmista, että oikeat tulostuskasetit on asennettu ja että kaseteissa on riittävästi mustetta. Lisätietoja on kohdissa Laitteen hallinta ja Tuetut tulostuskasetit.

Tarkista marginaaliasetukset

Varmista, että asiakirjan marginaaliasetukset eivät ylitä laitteen tulostusaluetta. Lisätietoja on kohdassa Vähimmäismarginaalien asettaminen.

Tarkista väritulostusasetukset

Varmista, että Tulosta harmaasävyinä -vaihtoehtoa ei ole valittu tulostinohjaimesta. (vain HP Officejet J3600).

Tarkista laitteen sijainti ja USB-kaapelin pituus

Voimakkaat (esimerkiksi USB-kaapelien luomat) sähkömagneettiset kentät voivat toisinaan aiheuttaa pieniä vääristymiä tulosteisiin. Siirrä laite sähkömagneettisia kenttiä aiheuttavien kohteiden ulottumattomiin. Suosittelemme, että käytät USB-kaapelia, joka on enintään 3 metriä pitkä. Näin sähkömagneettisten kenttien vaikutukset pienenevät.


Teksti tai kuvat on sijoitettu väärin

Tarkista, millä tavalla materiaali on asetettu lokeroon

Varmista, että materiaalin leveys- ja pituusohjaimet ovat tiukasti materiaalipinon reunoja vasten. Varmista myös, että lokerot eivät ole liian täynnä. Lisätietoja on kohdassa Lataa tulostusmateriaali.

Tarkista tulostusmateriaalin koko
• Sivun sisältöä voi leikkautua pois, jos asiakirja on suurempi kuin käytettävä tulostusmateriaali.
• Varmista, että tulostinajurissa valittu tulostusmateriaalin koko vastaa lokeroon asetetun tulostusmateriaalin kokoa.
Tarkista marginaaliasetukset

Jos tekstiä tai kuvia leikkautuu pois sivun laidoilta, varmista, että asiakirjan marginaaliasetukset eivät ylitä laitteen tulostettavaa aluetta. Lisätietoja on kohdassa Vähimmäismarginaalien asettaminen.

Tarkista sivun suunnan asetus

Varmista, että sovelluksessa valitut tulostusmateriaalin koon ja sivun suunnan asetukset vastaavat tulostinajurin asetuksia. Lisätietoja on kohdassa Tulostusasetusten muuttaminen.

Tarkista laitteen sijainti ja USB-kaapelin pituus

Voimakkaat (esimerkiksi USB-kaapelien luomat) sähkömagneettiset kentät voivat toisinaan aiheuttaa pieniä vääristymiä tulosteisiin. Siirrä laite sähkömagneettisia kenttiä aiheuttavien kohteiden ulottumattomiin. Suosittelemme, että käytät USB-kaapelia, joka on enintään 3 metriä pitkä. Näin sähkömagneettisten kenttien vaikutukset pienenevät.

Jos mikään edellä mainituista ei ratkaise ongelmaa, on todennäköistä, että sovellusohjelma ei osaa tulkita tulostinasetuksia oikein. Versiokommenteissa on tietoja tunnetuista ohjelmistopaketteihin liittyvistä ristiriidoista. Saat lisätietoja myös sovelluksen oppaasta ja valmistajalta.


Tulostuslaatu on heikko ja tulokset odottamattomia

• Huonolaatuiset tulosteet
• Tulosteessa on merkityksettömiä merkkejä
• Muste tahraa
• Muste ei täytä tekstiä tai kuvia kokonaan
• Tuloste on haalea tai värit eivät ole kirkkaat
• Värit tulostuvat mustavalkoisina
• Tuloste on väärän värinen
• Värit sekoittuvat toisiinsa tulosteessa
• Värit eivät asetu kohdalleen
• Tekstistä tai kuvista puuttuu viivoja tai pisteitä


Huonolaatuiset tulosteet

Tarkista tulostuskasetit

Varmista, että oikeat tulostuskasetit on asennettu ja että kaseteissa on riittävästi mustetta. Lisätietoja on kohdissa Laitteen hallinta ja Tuetut tulostuskasetit.

Tarkista paperin laatu

Paperi saattaa olla liian kosteaa tai liian karkeaa. Varmista, että tulostusmateriaali vastaa HP:n määrityksiä, ja yritä tulostaa uudelleen. Lisätietoja on kohdassa Tulostusmateriaalin valitseminen.

Tarkista laitteeseen asetetun tulostusmateriaalin tyyppi

Varmista, että laite tukee siihen asetettua tulostusmateriaalia. Katso lisätietoja kohdasta Tuettujen tulostusmateriaalien tiedot.

Tarkista laitteen sijainti ja USB-kaapelin pituus

Voimakkaat (esimerkiksi USB-kaapelien luomat) sähkömagneettiset kentät voivat toisinaan aiheuttaa pieniä vääristymiä tulosteisiin. Siirrä laite sähkömagneettisia kenttiä aiheuttavien kohteiden ulottumattomiin. Suosittelemme, että käytät USB-kaapelia, joka on enintään 3 metriä pitkä. Näin sähkömagneettisten kenttien vaikutukset pienenevät.


Tulosteessa on merkityksettömiä merkkejä

Tulostettavan työn keskeytyminen voi olla merkki siitä, että laite ei tunnista jäljellä olevaa työtä.

Peruuta tulostustyö ja odota, että laite palaa valmiustilaan. Jos laite ei palaa valmiustilaan, peruuta kaikki työt ja odota hetki uudelleen. Kun laite on valmis, lähetä työ uudelleen. Jos tietokone kehottaa yrittämään tulostusta uudelleen, napsauta Peruuta-painiketta.

Tarkista kaapelin liitännät

Jos laite ja tietokone on liitetty toisiinsa USB-kaapelilla, ongelman voi aiheuttaa huono kaapeliliitäntä.

Varmista, että kaapelin liitännät on kiinnitetty tiukasti. Jos ongelma jatkuu, katkaise laitteen virta ja irrota kaapeli laitteesta. Kytke sitten laitteeseen virta liittämättä siihen kaapelia ja poista kaikki tulostustyöt taustatulostusjonosta. Kun virtavalo palaa vilkkumatta, kytke kaapeli uudelleen.

Tarkista asiakirjatiedosto

Asiakirjan tiedosto voi olla vahingoittunut. Jos voit tulostaa muita asiakirjoja samasta sovelluksesta, kokeile asiakirjan varmuuskopion tulostamista, jos varmuuskopio on käytössäsi.


Muste tahraa

Tarkista tulostusasetukset

(vain HP Officejet J3600)

• Jos tulostettavassa asiakirjassa käytetään paljon mustetta, tulosteiden on annettava kuivua ennen niiden käsittelemistä. Tämä koskee erityisesti kalvoja. Valitse tulostinajurin tulostuslaatu Paras. Pidennä myös musteen kuivumisaikaa ja vähennä musteen kylläisyyttä käyttämällä lisäominaisuuksien valintaikkunan mustemäärän asetusvaihtoehtoa (Windows) tai musteominaisuuksien mustemääräasetusta (Mac). Huomaa kuitenkin, että musteen kylläisyyden vähentäminen saattaa tehdä tulosteista haalean näköisiä.
• Kylläisiä sekoitusvärejä sisältävät asiakirjat saattavat rypistää paperin tai aiheuttaa musteen leviämistä, kun niitä tulostetaan Paras-tulostuslaadulla. Yritä vähentää musteen määrää käyttämällä muuta tulostustilaa, kuten Normaali-tilaa, tai käytä HP Premium Paper ‑paperia, joka on tarkoitettu värikkäiden asiakirjojen tulostamista varten. Lisätietoja on kohdassa Tulostusasetusten muuttaminen.
Tarkista materiaalityyppi

Muste ei tartu helposti toisiin tulostusmateriaaleihin. Näissä tulostusmateriaaleissa muste kuivuu hitaasti ja se voi tahriutua. Lisätietoja on kohdassa Tulostusmateriaalin valitseminen.


Muste ei täytä tekstiä tai kuvia kokonaan

Tarkista materiaalityyppi

Kaikki tulostusmateriaalit eivät sovi käyttämääsi laitteeseen. Lisätietoja on kohdassa Tulostusmateriaalin valitseminen.

Tarkista tulostuskasetit

Varmista, että tulostuskasettien muste ei ole vähissä. Lisätietoja on kohdassa Laitteen hallinta.


Tuloste on haalea tai värit eivät ole kirkkaat

Tarkista tulostuslaatu

Tulostinohjaimen Nopea-tilassa voi tulostaa nopeammin, joten se sopii vedosten tulostukseen. Jos haluat tätä paremman tulostuslaadun, käytä Normaali- tai Paras-asetusta. Katso lisätietoja kohdasta Tulostusasetusten muuttaminen.

Tarkista Paperityyppi-asetus

Kun tulostat kalvoille tai muille erikoismateriaaleille (vain HP Officejet J3600), valitse vastaava tulostusmateriaali tulostinohjaimessa. Lisätietoja on kohdassa Tulostaminen erikoismateriaalille ja erikoiskokoiselle materiaalille.


Värit tulostuvat mustavalkoisina

(vain HP Officejet J3600)

Tarkista tulostusasetukset

Varmista, että Tulosta harmaasävyinä -vaihtoehtoa ei ole valittu tulostinohjaimesta. Lisätietoja on kohdassa Tulostusasetusten muuttaminen.


Tuloste on väärän värinen

(vain HP Officejet J3600)

Tarkista tulostusasetukset

Varmista, että Tulosta harmaasävyinä -vaihtoehtoa ei ole valittu tulostinohjaimesta. Lisätietoja on kohdassa Tulostusasetusten muuttaminen.

Tarkista tulostuskasetit

Varmista, että oikeat tulostuskasetit on asennettu ja että kaseteissa on riittävästi mustetta. Lisätietoja on kohdissa Laitteen hallinta ja Tuetut tulostuskasetit.


Värit sekoittuvat toisiinsa tulosteessa

Tarkista tulostuskasetit

Varmista, ettei tulostuskasetteja ole yritetty muuttaa. Uudelleentäyttöprosessi ja sopimattomien musteiden käyttö voivat vahingoittaa herkkää tulostusjärjestelmää ja johtaa tulostuslaadun heikentymiseen tai jopa laitteen vahingoittumiseen. HP ei takaa eikä tue uudelleentäytettyjä tulostuskasetteja. Tilaustietoja on kohdissa Tuetut tulostuskasetit ja HP:n tarvikkeet.


Värit eivät asetu kohdalleen

(vain HP Officejet J3600)

Tarkista tulostuskasetit

Varmista, että oikeat tulostuskasetit on asennettu ja että kaseteissa on riittävästi mustetta. Lisätietoja on kohdissa Laitteen hallinta ja Tuetut tulostuskasetit.

Tarkista kuvien sijoitus

Käytä ohjelmiston zoomaus- tai esikatseluominaisuutta ja tarkista, ettei sivulle asetettujen kuvien välissä ole suuria aukkoja.

Tulostuskasettien kohdistaminen

Kohdista tulostuskasetit. Lisätietoja on kohdassa Tulostuskasettien kohdistaminen.


Tekstistä tai kuvista puuttuu viivoja tai pisteitä

Tarkista tulostuskasetit

Varmista, että tulostuskasettien muste ei ole vähissä. Lisätietoja on kohdassa Laitteen hallinta.


Paperin syöttöön liittyvien ongelmien ratkaiseminen

Lisätietoja tukosten poistamisesta on kohdassa Paperitukosten poistaminen.


Tulostin tai lokero ei tue materiaalia

Käytä vain laitteen tukemia tulostusmateriaaleja. Katso lisätietoja kohdasta Tuettujen tulostusmateriaalien tiedot.


Laite ei ota tulostusmateriaalia lokerosta

• Varmista, että lokeroon on asetettu tulostusmateriaalia. Lisätietoja on kohdassa Lataa tulostusmateriaali. Ilmaa tulostusmateriaali ennen sen asentamista lokeroon.
• Tarkista, että paperiohjaimet on asetettu lokerossa oikeisiin kohtiin ladattavaa materiaalin kokoa varten. Varmista myös, että ohjaimet lepäävät siististi pinoa vasten mutta eivät ole liian tiukalla.
• Varmista, että lokerikon materiaali ei ole käpristynyt. Tasoita paperin käpristymä taivuttamalla paperia käpristymän vastaiseen suuntaan.


Tulostusmateriaali ei tule lokerosta ulos oikein

• Varmista, että tulostelokeron paperituki on vedetty ulos. Muussa tapauksessa tulostetut sivut putoavat laitteesta.

Paperituen vetäminen ulos

• Poista ylimääräiset tulostemateriaalit tulostelokerosta. Lokeroon mahtuu vain tietty määrä arkkeja.


Sivut vinoutuvat

• Tarkista, että lokerossa oleva tulostusmateriaali on tasattu paperiohjainten mukaan. Vedä lokero tarvittaessa ulos laitteesta ja aseta tulostusmateriaali uudestaan kunnolla varmistaen, että paperiohjaimet on kohdistettu oikein.
• Aseta laitteeseen tulostusmateriaalia vain silloin, kun tulostus ei ole meneillään.


Laite poimii useita arkkeja kerralla

• Ilmaa tulostusmateriaali ennen sen asentamista lokeroon.
• Tarkista, että paperiohjaimet on asetettu lokerossa oikeisiin kohtiin ladattavaa materiaalin kokoa varten. Varmista myös, että ohjaimet lepäävät siististi pinoa vasten mutta eivät ole liian tiukalla.
• Varmista, että lokerossa ei ole liikaa paperia.
• Saat parhaan tuloksen ja tehokkuuden käyttämällä HP:n tulostusmateriaaleja.


Kopiointiongelmien ratkaiseminen

Jos seuraavista ohjeaiheista ei ole apua, tutustu HP-tukea koskeviin tietoihin kohdassa Tuki ja takuu.


Yhtään kopiota ei tule ulos

• Tarkista virta
– Varmista, että virtajohto on kiinnitetty tiukasti ja että laitteeseen on kytketty virta.
• Tarkista laitteen tila
– Jokin muu työ voi olla kesken laitteessa. Töiden tilatiedot näkyvät ohjauspaneelin näytössä. Odota, että mahdolliset keskeneräiset työt valmistuvat.
– Laitteessa saattaa olla paperitukos. Tarkista, onko laitteessa paperitukos. Lisätietoja on kohdassa Paperitukosten poistaminen.
• Tarkista lokerot
– Varmista, että laitteessa on tulostusmateriaalia. Lisätietoja on kohdassa Lataa tulostusmateriaali.


Kopiot ovat tyhjiä

• Tarkista lokerot

Jos käytät kopioinnissa ADF-laitetta, varmista, että alkuperäiskappaleet on asetettu asianmukaisesti paikalleen. Lisätietoja on kohdassa Alkuperäiskappaleiden asettaminen automaattiseen asiakirjansyöttölaitteeseen.

• Tarkista tulostusmateriaali
– Materiaali ei ehkä täytä Hewlett-Packardin vaatimuksia. (Materiaali on esimerkiksi liian kosteaa tai karkeaa.) Lisätietoja on kohdassa Tulostusmateriaalin valitseminen.
• Tarkista asetukset
– Kontrastiasetus on ehkä määritetty liian vaaleaksi. Voit tehdä kopioista tummempia ohjauspaneelin Kopio-painikkeella.


Asiakirjoja puuttuu, tai ne ovat haalistuneita

• Tarkista tulostusmateriaali
– Materiaali ei ehkä täytä Hewlett-Packardin vaatimuksia. (Materiaali on esimerkiksi liian kosteaa tai karkeaa.) Lisätietoja on kohdassa Tulostusmateriaalin valitseminen.
• Tarkista asetukset
– Puuttuvat tai haaleat asiakirjat voivat johtua Nopea-laatuasetuksesta (joka tuottaa vedoslaatuisia kopioita). Käytä Normaali- tai Paras-asetusta.
• Tarkista alkuperäiskappaleet
– Kopion tarkkuus vaihtelee alkuperäiskappaleen laadun ja koon mukaan. Voit säätää kopion kirkkautta Kopiointivalikosta. Jos alkuperäiskappale on liian vaalea, kopiointitoiminto ei välttämättä voi korjata sitä, vaikka kontrastia säädettäisiin.
– Värilliset taustat voivat aiheuttaa edustalla olevien kuvien sulautumisen taustaan tai taustan näkymisen erisävyisenä.


Koko pienenee

• Pienennys- ja suurennustoiminto tai jokin muu ohjauspaneelin kopiointitoiminto on voitu määrittää pienentämään skannattavaa kuvaa. Tarkista kopiointityön asetukset ja varmista, että kokomääritykset ovat normaalit.
• HP:n valokuva- ja kuvankäsittelyohjelmiston asetukset on mahdollisesti määritetty pienentämään kuva. Muuta asetuksia tarpeen mukaan. Lisätietoja on HP:n valokuva- ja kuvankäsittelyohjelmiston käytönaikaisessa ohjeessa.


Kopiot ovat huonolaatuisia

• Paranna kopioiden laatua tekemällä tarvittavat toimet
– Käytä hyvälaatuisia alkuperäiskappaleita.
– Aseta materiaali kunnolla. Jos materiaali on ladattu väärin, se voi mennä vinoon, mikä aiheuttaa epäselvän kuvan. Lisätietoja on kohdassa Lataa tulostusmateriaali.
– Käytä alusarkkia alkuperäiskappaleen suojaamiseksi.
• Tarkista laite

Automaattisen asiakirjansyöttölaitteen puhdistaminen saattaa olla tarpeen. Lisätietoja on kohdassa Laitteen puhdistus.


Kopioissa on näkyviä virheitä

• Pystysuuntaiset valkoiset tai vaaleat juovat
– Materiaali ei ehkä täytä Hewlett-Packardin vaatimuksia. (Materiaali on esimerkiksi liian kosteaa tai karkeaa.) Lisätietoja on kohdassa Tulostusmateriaalin valitseminen.
• Liian vaalea tai tumma
– Yritä säätää kontrastia ja kopion laatuasetuksia.
• Ylimääräiset viivat
– Automaattisen asiakirjansyöttölaitteen puhdistaminen saattaa olla tarpeen. Lisätietoja on kohdassa Laitteen puhdistus.
• Mustat pisteet tai juovat
– Automaattisessa asiakirjansyöttölaitteessa saattaa olla mustetta, liimaa, korjauslakkaa tai likaa. Yritä puhdistaa laite. Lisätietoja on kohdassa Laitteen puhdistus.
• Epäselvä teksti
– Yritä säätää kontrastia ja kopion laatuasetuksia.
– Oletuksena valittu kuvanparannusasetus ei ehkä sovellu työhön. Tarkista asetus ja muuta sitä tarvittaessa parantaaksesi tekstin tai valokuvien laatua. Lisätietoja on kohdassa Kopion tummuuden säätäminen.
• Puutteellisesti täytetyt tekstit tai kuvat
– Yritä säätää kontrastia ja kopion laatuasetuksia.
• Tulostusjälki on vinossa
– Varmista, ettei ADF-laitteen syöttölokero ole liian täysi.
– Varmista, että ADF-laitteen leveysohjaimet on asetettu tiiviisti tulostusmateriaalin reunoja vasten.
• Suuret, mustat kirjasinlajit näyttävät laikukkailta (epätasaisilta).
– Oletuksena valittu kuvanparannusasetus ei ehkä sovellu työhön. Tarkista asetus ja muuta sitä tarvittaessa parantaaksesi tekstin tai valokuvien laatua. Lisätietoja on kohdassa Kopiointiasetusten muuttaminen.
• Vaaleilla ja keskiharmailla alueilla näkyy vaakasuoria rakeisia tai valkeita juovia.
– Oletuksena valittu kuvanparannusasetus ei ehkä sovellu työhön. Tarkista asetus ja muuta sitä tarvittaessa parantaaksesi tekstin tai valokuvien laatua. Lisätietoja on kohdassa Kopiointiasetusten muuttaminen.


Näkyviin tulee virheilmoituksia

”Lataa asiakirja ja aloita työ uudelleen”

– Paina OK-painiketta ja aseta loput asiakirjat (korkeintaan 20 sivua) automaattiseen asiakirjansyöttölaitteeseen. Lisätietoja on kohdassa Alkuperäisten asiakirjojen lisääminen.


Skannausongelmien ratkaiseminen

Jos seuraavista ohjeaiheista ei ole apua, tutustu HP-tukea koskeviin tietoihin kohdassa Tuki ja takuu.

Huomautus Jos aloitat skannausta tietokoneelta, katso vianmääritysohjeet käytönaikaisesta ohjelmiston ohjeesta.


Skanneri ei tee mitään

• Tarkista alkuperäiskappaleet
– Varmista, että alkuperäisasiakirja on asetettu oikein. Lisätietoja on kohdassa Alkuperäisten asiakirjojen lisääminen.
• Tarkista laite
– Jos laite on tietyn ajan käyttämättä, se siirtyy virransäästötilaan. Palaaminen virransäästötilasta viivästyttää hieman toimien alkamista. Odota, että laite on VALMIS-tilassa.


Skannaaminen kestää liian kauan

• Tarkista asetukset
– Kun tarkkuusasetus on liian suuri, skannaaminen kestää kauemmin ja tuloksena on suuremmat tiedostokoot. Skannaus- tai kopiointituloksen kannalta on tärkeää, että tarkkuusasetuksia ei ole määritetty tarpeettoman suuriksi. Voit nopeuttaa skannausta pienentämällä tarkkuutta.
– Jos haet kuvan TWAIN-lähteestä, voit muuttaa asetuksia siten, että alkuperäiskappale skannataan mustavalkoiseksi. Lisätietoja on TWAIN-ohjelman käytönaikaisessa ohjeessa.
• Tarkista laitteen tila
– Jos olet lähettänyt tulostus- tai kopiointityön ennen skannausta, skannaus käynnistyy, jos skanneri ei ole varattu. Skannaus voi kuitenkin olla hidasta, koska tulostuksessa ja skannauksessa käytetään samaa muistia.


Asiakirjasta jäi osa skannaamatta tai siitä puuttuu tekstiä

• Tarkista alkuperäiskappaleet
– Varmista, että alkuperäiskappale on asetettu oikein. Lisätietoja on kohdassa Alkuperäisten asiakirjojen lisääminen.
– Värilliset taustat voivat aiheuttaa edustalla olevien kuvien sulautumisen taustaan. Yritä säätää asetuksia ennen skannausta tai parantaa skannattua kuvaa.
• Tarkista asetukset
– Varmista, että syötetyn materiaalin koko riittää skannattavalle alkuperäiskappaleelle.
– Jos käytät HP:n valokuva- ja kuvankäsittelyohjelmistoa, ohjelmiston oletusasetukset on mahdollisesti määritetty suorittamaan jokin tietty tehtävä. Tämä tehtävä ei välttämättä ole se, jota itse yrität suorittaa. Lisätietoja ominaisuuksien muuttamisesta on HP:n valokuva- ja kuvankäsittelyohjelmiston käytönaikaisessa ohjeessa.


Tekstiä ei voi muokata

• Tarkista asetukset
– Varmista, että OCR-ohjelma (optinen tekstintunnistusohjelma) on määritetty tekstinmuokkaustilaan.
– Varmista alkuperäiskappaletta skannatessasi, että valitset asiakirjatyypin, joka luo muokattavaa tekstiä. Jos teksti on luokiteltu kuvaksi, sitä ei muunneta tekstiksi.
– OCR-ohjelma voi olla linkitetty tekstinkäsittelyohjelmaan, joka ei suorita OCR-tehtäviä. Lisätietoja ohjelmien linkittämisestä on ohjelmistotuotteen ohjeessa.
• Tarkista alkuperäiskappaleet
– OCR-sovellusta varten alkuperäinen asiakirja pitää asettaa asiakirjansyöttölaitteeseen kuvapuoli alaspäin. Varmista, että alkuperäiskappale on asetettu oikein. Katso lisätietoja kohdasta Alkuperäisten asiakirjojen lisääminen.
– OCR-ohjelma ei ehkä tunnista tiheävälistä tekstiä. OCR-ohjelman käsittelemässä tekstissä voi olla yhdistettyjä merkkejä, kuten kirjainyhdistelmä rn, joka näkyy m-kirjaimena, tai kirjaimia voi olla jäänyt kokonaan pois.
– OCR-ohjelman tarkkuus määräytyy kuvan laadun, tekstin koon, alkuperäiskappaleen rakenteen ja itse skannauksen rakenteen ja laadun mukaan. Varmista, että alkuperäiskappaleen kuvanlaatu on hyvä.
– Värilliset taustat voivat aiheuttaa edustalla olevien kuvien liiallisen sulautumisen taustaan. Yritä säätää asetuksia ennen skannausta tai parantaa skannattua kuvaa. Jos OCR-toimet tehdään alkuperäiskappaleelle, alkuperäiskappaleen värilliset tekstit skannataan huonosti tai ne jäävät kokonaan skannaamatta.


Näyttöön tulee virheilmoituksia

• ”TWAIN-lähdettä ei voi aktivoida” tai ”Kuvan noutamisessa tapahtui virhe”
– Jos haet kuvan toisesta laitteesta, kuten digitaalikamerasta tai toisesta skannerista, varmista, että kyseinen laite on TWAIN-yhteensopiva. Muut kuin TWAIN-yhteensopivat laitteet eivät toimi laitteen ohjelmiston kanssa.
– Varmista, että olet kytkenyt USB-johdon oikeaan porttiin tietokoneen takana.
– Varmista, että oikea TWAIN-lähde on valittuna. Tarkista ohjelman TWAIN-lähde valitsemalla Tiedosto-valikosta Valitse skanneri.
• ”Lataa asiakirja ja aloita työ uudelleen”
– Paina OK-painiketta ja aseta loput asiakirjat (korkeintaan 20 sivua) automaattiseen asiakirjansyöttölaitteeseen. Lisätietoja on kohdassa Lataa tulostusmateriaali.


Skannattu kuva on huonolaatuinen

Alkuperäiskappale on painettu valokuvasta tai muusta kuvasta

Esimerkiksi sanoma- ja aikakauslehtien kuvat painetaan käyttäen pieniä mustepisteitä, joista muodostuu alkuperäistä valokuvaa vastaava kuva. Tämän vuoksi kuvan laatu heikentyy. Mustepisteet muodostavat usein häiritseviä kuvioita. Ne tulevat näkyviin, kun kuva skannataan, tulostetaan tai avataan näyttöön. Jos ongelma ei ratkea seuraavia ehdotuksia noudattamalla, yritä käyttää parempilaatuista alkuperäiskappaletta.

– Yritä poistaa kuviot pienentämällä skannatun kuvan kokoa.
– Tulosta skannattu kuva ja kokeile, onko sen laatu parantunut.
– Tarkista, että tarkkuus- ja väriasetukset on valittu skannattavalle työlle sopiviksi.
• Kaksipuolisen alkuperäiskappaleen kääntöpuolen teksti tai kuvat näkyvät skannatussa kuvassa
– Kaksipuolisen alkuperäiskappaleen kääntöpuolen tekstit tai kuvat voivat näkyä skannattavassa kuvassa, jos alkuperäiskappale on liian ohutta tai läpinäkyvää materiaalia.
• Kuvanlaatu on parempi tulostettaessa

Näytössä oleva kuva ei aina anna oikeaa kuvaa skannauksen laadusta.

– Yritä säätää tietokoneesi näytön asetuksia, jotta saat käyttöösi enemmän värejä (tai harmaasävyjä). Windows-tietokoneissa nämä toimet tehdään tavallisesti avaamalla Windowsin Ohjauspaneelin Näyttö-sovellus.
– Yritä säätää tarkkuuden ja värien asetuksia.
• Skannaus on vinossa (kiero).
– Alkuperäiskappale on ehkä ladattu väärin. Muista käyttää tulostusmateriaaliohjaimia, kun asetat alkuperäiskappaleet automaattiseen asiakirjansyöttölaitteeseen. Lisätietoja on kohdassa Alkuperäisten asiakirjojen lisääminen.
• Skannatussa kuvassa on täpliä, viivoja, pystysuuntaisia valkeita juovia tai muita vikoja
– Jos skanneri on likainen, kuvasta ei tule mahdollisimman selvää. Lisätietoja puhdistamisesta on kohdassa Laitteen puhdistus.
– Virheet eivät välttämättä johdu skannaustoimista, vaan ne voivat olla myös alkuperäiskappaleessa.
• Kuvat näyttävät erilaisilta kuin alkuperäiskappaleessa
– Kuva-asetukset eivät ehkä sovi skannattavan työn tyyppiseen työhön. Yritä muuttaa kuva-asetuksia.
• Tee skannauksen laatua parantavia toimia
– Käytä hyvälaatuisia alkuperäiskappaleita.
– Aseta tulostusmateriaali oikein paikalleen. Jos materiaali on asetettu väärin, materiaali voi vinoutua ja jälki voi olla epätarkkaa. Lisätietoja on kohdassa Alkuperäisten asiakirjojen lisääminen.
– Säädä ohjelmistoasetukset sen mukaan, kuinka skannattua sivua on tarkoitus käyttää.
– Käytä alusarkkia alkuperäiskappaleen suojaamiseksi.


Skannatuissa töissä on näkyviä virheitä

• Tyhjät sivut
– Alkuperäiskappale on ehkä ladattu nurinpäin. Varmista, että alkuperäiskappale on asetettu oikein. Lisätietoja on kohdassa Alkuperäisten asiakirjojen lisääminen.
• Liian vaalea tai tumma
– Yritä säätää asetuksia. Muista käyttää asianmukaisia tarkkuus- ja väriasetuksia.
– Alkuperäinen kuva voi olla hyvin vaalea tai tumma, tai se voi olla painettu värilliselle paperille.
• Ylimääräiset viivat
– Skannerissa saattaa olla mustetta, liimaa, korjauslakkaa tai likaa. Lisätietoja on kohdassa Laitteen puhdistus.
• Mustat pisteet tai juovat
– Skannerissa saattaa olla mustetta, liimaa, korjauslakkaa tai likaa, skanneri saattaa olla naarmuuntunut, tai automaattisen asiakirjan syöttölaitteen kannen alusta saattaa olla likainen. Lisätietoja on kohdassa Laitteen puhdistus.
– Virheet eivät välttämättä johdu skannaustoimista, vaan ne voivat olla myös alkuperäiskappaleessa.
• Epäselvä teksti
– Yritä säätää asetuksia. Varmista, että tarkkuus- ja väriasetukset on määritetty oikein.
• Koko pienenee
– HP-ohjelmiston asetukset on mahdollisesti määritetty pienentämään kuva. Lisätietoja asetusten muuttamisesta on tuotteen ohjelmiston ohjeessa.


Faksiongelmien ratkaiseminen

Tässä osassa käsitellään laitteen faksin asennuksen vianmääritystä. Jos laitetta ei ole määritetty asianmukaisesti faksitoimintoja varten, faksien lähettämisessä tai vastaanottamisessa voi ilmetä ongelmia.

Jos faksiongelmia ilmenee, voit tulostaa faksin testiraportin ja tarkistaa sen avulla laitteen tilan. Testi epäonnistuu, jos laitteen faksiasetuksia ei ole määritetty oikein. Tee tämä testi sen jälkeen, kun olet määrittänyt laitteen faksiasetukset. Lisätietoja on kohdassa Faksiasetusten testaaminen.

Jos testi epäonnistuu, raportissa on tietoja ongelmien ratkaisemisesta. Lisätietoja on kohdassa Faksitesti epäonnistuu.


Faksitesti epäonnistuu

Jos teit faksitestin ja testi epäonnistui, tarkista virheen perustiedot raportista. Saat lisätietoja tarkistamalla raportista, mikä testin osa epäonnistui, ja lukemalla sitten asianmukaisen ohjeaiheen ratkaisuehdotukset.

• Faksilaitetesti epäonnistuu
• Faksin pistorasiatesti epäonnistuu
• Puhelinjohto liitetty oikeaan faksin porttiin -testi epäonnistuu
• Oikeantyyppinen puhelinjohto käytössä faksissa -testi epäonnistuu
• Valintaäänen tunnistustesti epäonnistui
• Faksilinjan kuntotesti epäonnistui


Faksilaitetesti epäonnistuu

Ratkaisu
• Katkaise laitteesta virta ohjauspaneelin Virta-painikkeella ja irrota sitten virtajohto laitteen takaosasta. Kytke virtajohto muutaman sekunnin kuluttua takaisin ja kytke laitteeseen virta. Suorita testi uudelleen. Jos testi epäonnistuu jälleen, etsi lisätietoja tässä osassa olevista vianmääritysohjeista.
• Yritä lähettää tai vastaanottaa testifaksi. Jos voit lähettää tai vastaanottaa faksin, ongelmaa ei välttämättä ole.
• Jos teet testin Faksin ohjattu asennus -toiminnolla (Windows) tai Fax SetupUtility -apuohjelmalla (Mac OS), varmista, ettei laite ole varattuna toista tehtävää varten. Toinen tehtävä voi olla esimerkiksi faksin vastaanottaminen tai kopioiminen. Tarkasta, onko näytössä sanoma, joka ilmoittaa, että laite on varattuna. Jos laite on varattu, odota hetki. Suorita testi, kun laite on vapaa.
• Käytä vain laitteen mukana toimitettua puhelinjohtoa. Jos kytket laitteen puhelinpistorasiaan jollakin muulla kuin laitteen mukana toimitetulla johdolla, fakseja ei välttämättä voi lähettää tai vastaanottaa. Kun olet kytkenyt laitteen mukana toimitetun puhelinjohdon, tee faksitesti uudelleen.
• Puhelinlinjan jakolaite saattaa aiheuttaa faksiongelmia. (Jakolaite on kaksijohtoinen liitin, joka kytketään puhelinpistorasiaan.) Irrota jakorasia ja kytke laite suoraan puhelinpistorasiaan.

Kun olet selvittänyt kaikki löytyneet ongelmat, suorita faksitesti uudelleen ja varmista, että testi sujuu ongelmitta. Tämän jälkeen laite on valmis faksitoimintoja varten. Jos Faksilaitetesti edelleen epäonnistuu ja faksin käytössä esiintyy ongelmia, ota yhteys HP-tukeen. Käy osoitteessa www.hp.com/support.. Valitse tarvittaessa maa tai alue ja katso sitten teknisen tuen tietoja valitsemalla Yhteystiedot.


Faksin pistorasiatesti epäonnistuu

Ratkaisu
• Tarkista puhelinpistorasian ja laitteen välinen yhteys ja varmista, että puhelinjohto on kunnossa.
• Käytä vain laitteen mukana toimitettua puhelinjohtoa. Jos kytket laitteen puhelinpistorasiaan jollakin muulla kuin laitteen mukana toimitetulla johdolla, fakseja ei välttämättä voi lähettää tai vastaanottaa. Kun olet kytkenyt laitteen mukana toimitetun puhelinjohdon, tee faksitesti uudelleen.
• Varmista, että laite on liitetty puhelinpistorasiaan asianmukaisesti. Kytke laitteen mukana toimitetun puhelinjohdon toinen pää puhelinpistorasiaan ja toinen pää laitteen takana olevaan 1-LINE-porttiin. Lisätietoja laitteen määrittämisestä faksikäyttöön on kohdassa Laitteen faksiasetusten määrittäminen .
• Puhelinlinjan jakolaite saattaa aiheuttaa faksiongelmia. (Jakolaite on kaksijohtoinen liitin, joka kytketään puhelinpistorasiaan.) Irrota jakorasia ja kytke laite suoraan puhelinpistorasiaan.
• Liitä toimiva puhelin ja puhelinjohto laitteen käyttämään puhelinpistorasiaan ja tarkista, kuuluuko valintaääni. Jos valintaääntä ei kuulu, ota yhteyttä puhelinyhtiöön ja pyydä tarkistamaan linjan toimintakunto.
• Yritä lähettää tai vastaanottaa testifaksi. Jos voit lähettää tai vastaanottaa faksin, ongelmaa ei välttämättä ole.

Kun olet selvittänyt kaikki löytyneet ongelmat, suorita faksitesti uudelleen ja varmista, että testi sujuu ongelmitta. Tämän jälkeen laite on valmis faksitoimintoja varten.


Puhelinjohto liitetty oikeaan faksin porttiin -testi epäonnistuu

Ratkaisu

Liitä puhelinjohto oikeaan porttiin.

1 Kytke laitteen mukana toimitetun puhelinjohdon toinen pää puhelinpistorasiaan ja toinen pää laitteen takana olevaan 1-LINE-porttiin.
Huomautus Jos kytket puhelinjohdon 2-EXT-portista puhelinpistorasiaan, et voi lähettää tai vastaanottaa fakseja. Kytke 2-EXT-porttiin vain muita laitteita, esimerkiksi puhelinvastaaja.

Liitä puhelinjohto puhelinpistorasiaan ja 1-LINE-porttiin

Laite takaa

1 | Puhelinpistorasia
2 | Käytä laitteen mukana toimitettua puhelinjohtoa, kun kytket laitteen 1-LINE-porttiin

2 Kun olet kytkenyt puhelinjohdon 1-LINE-porttiin, tee faksitesti uudelleen ja varmista, että testi sujuu ongelmitta. Tämän jälkeen laite on valmis faksikäyttöön.
3 Yritä lähettää tai vastaanottaa testifaksi.
• Käytä vain laitteen mukana toimitettua puhelinjohtoa. Jos kytket laitteen puhelinpistorasiaan jollakin muulla kuin laitteen mukana toimitetulla johdolla, fakseja ei välttämättä voi lähettää tai vastaanottaa. Kun olet kytkenyt laitteen mukana toimitetun puhelinjohdon, tee faksitesti uudelleen.
• Puhelinlinjan jakolaite saattaa aiheuttaa faksiongelmia. (Jakolaite on kaksijohtoinen liitin, joka kytketään puhelinpistorasiaan.) Irrota jakorasia ja kytke laite suoraan puhelinpistorasiaan.


Oikeantyyppinen puhelinjohto käytössä faksissa -testi epäonnistuu

Ratkaisu
• Varmista, että liität laitteen puhelinpistorasiaan laitteen mukana toimitetulla puhelinjohdolla. Puhelinjohdon toinen pää liitetään laitteen takana olevaan 1-LINE-porttiin ja toinen pää puhelinpistorasiaan alla olevan kuvan mukaisesti.

Kuva - Varmista, että puhelinjohto on kytketty 1-LINE-porttiin

1 | Puhelinpistorasia
2 | Käytä laitteen mukana toimitettua puhelinjohtoa, kun kytket laitteen 1-LINE-porttiin

Jos laitteen mukana toimitettu puhelinjohto on liian lyhyt, voit pidentää sitä yhdistimen avulla. Voit ostaa yhdistimen puhelinvarusteita myyvästä sähköliikkeestä. Tarvitset myös toisen puhelinjohdon, joka voi olla tavallinen kotoa tai toimistosta löytyvä puhelinjohto.

• Tarkista puhelinpistorasian ja laitteen välinen yhteys ja varmista, että puhelinjohto on kunnossa.
• Käytä vain laitteen mukana toimitettua puhelinjohtoa. Jos kytket laitteen puhelinpistorasiaan jollakin muulla kuin laitteen mukana toimitetulla johdolla, fakseja ei välttämättä voi lähettää tai vastaanottaa. Kun olet kytkenyt laitteen mukana toimitetun puhelinjohdon, tee faksitesti uudelleen.
• Puhelinlinjan jakolaite saattaa aiheuttaa faksiongelmia. (Jakolaite on kaksijohtoinen liitin, joka kytketään puhelinpistorasiaan.) Irrota jakorasia ja kytke laite suoraan puhelinpistorasiaan.


Valintaäänen tunnistustesti epäonnistui

Ratkaisu
• Jos laite käyttää samaa puhelinlinjaa yhdessä muiden laitteiden kanssa, jokin muu laite voi aiheuttaa testin epäonnistumisen. Selvitä, johtuuko ongelma muista laitteista, irrottamalla kaikki muut laitteet puhelinlinjasta ja suorittamalla testi uudelleen. Jos Valintaäänen tunnistustesti onnistuu ilman muita laitteita, jokin muu laite aiheuttaa ongelman. Lisää laitteita yksitellen ja tee testi kunkin laitteen lisäämisen jälkeen, kunnes olet selvittänyt, mikä laite aiheuttaa ongelman.
• Liitä toimiva puhelin ja puhelinjohto laitteen käyttämään puhelinpistorasiaan ja tarkista, kuuluuko valintaääni. Jos valintaääntä ei kuulu, ota yhteyttä puhelinyhtiöön ja pyydä tarkistamaan linjan toimintakunto.
• Varmista, että laite on liitetty puhelinpistorasiaan asianmukaisesti. Kytke laitteen mukana toimitetun puhelinjohdon toinen pää puhelinpistorasiaan ja toinen pää laitteen takana olevaan 1-LINE-porttiin.
• Puhelinlinjan jakolaite saattaa aiheuttaa faksiongelmia. (Jakolaite on kaksijohtoinen liitin, joka kytketään puhelinpistorasiaan.) Irrota jakorasia ja kytke laite suoraan puhelinpistorasiaan.
• Jos puhelinjärjestelmässä (esimerkiksi tilaajaverkossa) ei käytetä standardinmukaista valintaääntä, testi saattaa epäonnistua. Tämä ei aiheuta ongelmia faksien lähettämisessä ja vastaanottamisessa. Yritä lähettää tai vastaanottaa testifaksi.
• Varmista, että maa-/alueasetus on määritetty maasi tai alueesi mukaisesti. Jos asetusta ei ole määritetty tai se on määritetty virheellisesti, testi saattaa epäonnistua ja faksien lähettämisessä tai vastaanottamisessa saattaa esiintyä ongelmia.
• Varmista, että kytket laitteen analogiseen puhelinlinjaan. Muutoin et voi lähettää tai vastaanottaa fakseja. Voit tarkistaa puhelinlinjan tyypin kytkemällä linjaan tavallisen analogisen puhelimen ja kuuntelemalla, kuuluuko valintaääni. Jos valintaääni ei kuulosta normaalilta valintaääneltä, puhelinlinja on voitu säätää digitaalipuheluita varten. Liitä laite analogiseen puhelinlinjaan ja kokeile, voiko fakseja lähettää tai vastaanottaa.
• Käytä vain laitteen mukana toimitettua puhelinjohtoa. Jos kytket laitteen puhelinpistorasiaan jollakin muulla kuin laitteen mukana toimitetulla johdolla, fakseja ei välttämättä voi lähettää tai vastaanottaa. Kun olet kytkenyt laitteen mukana toimitetun puhelinjohdon, tee faksitesti uudelleen.

Kun olet selvittänyt kaikki löytyneet ongelmat, suorita faksitesti uudelleen ja varmista, että testi sujuu ongelmitta. Tämän jälkeen laite on valmis faksitoimintoja varten. Jos valintaäänen havaitsemistesti epäonnistuu edelleen, ota yhteys puhelinyhtiöön ja pyydä tarkistamaan puhelinlinja.


Faksilinjan kuntotesti epäonnistui

Ratkaisu
• Varmista, että kytket laitteen analogiseen puhelinlinjaan. Muutoin et voi lähettää tai vastaanottaa fakseja. Voit tarkistaa puhelinlinjan tyypin kytkemällä linjaan tavallisen analogisen puhelimen ja kuuntelemalla, kuuluuko valintaääni. Jos valintaääni ei kuulosta normaalilta valintaääneltä, puhelinlinja on voitu säätää digitaalipuheluita varten. Liitä laite analogiseen puhelinlinjaan ja kokeile, voiko fakseja lähettää tai vastaanottaa.
• Tarkista puhelinpistorasian ja laitteen välinen yhteys ja varmista, että puhelinjohto on kunnossa.
• Varmista, että laite on liitetty puhelinpistorasiaan asianmukaisesti. Kytke laitteen mukana toimitetun puhelinjohdon toinen pää puhelinpistorasiaan ja toinen pää laitteen takana olevaan 1-LINE-porttiin.
• Jos laite käyttää samaa puhelinlinjaa yhdessä muiden laitteiden kanssa, jokin muu laite voi aiheuttaa testin epäonnistumisen. Selvitä, johtuuko ongelma muista laitteista, irrottamalla kaikki muut laitteet puhelinlinjasta ja suorittamalla testi uudelleen.
– Jos Faksilinjan kuntotesti onnistuu ilman muita laitteita, jokin muu laite aiheuttaa ongelman. Lisää laitteita yksitellen ja tee testi kunkin laitteen lisäämisen jälkeen, kunnes olet selvittänyt, mikä laite aiheuttaa ongelman.
– Jos Faksilinjan kuntotesti epäonnistuu ilman toista laitetta, kytke laite toimivaan puhelinlinjaan ja jatka tämän osan vianmääritystietojen lukemista.
• Puhelinlinjan jakolaite saattaa aiheuttaa faksiongelmia. (Jakolaite on kaksijohtoinen liitin, joka kytketään puhelinpistorasiaan.) Irrota jakorasia ja kytke laite suoraan puhelinpistorasiaan.
• Käytä vain laitteen mukana toimitettua puhelinjohtoa. Jos kytket laitteen puhelinpistorasiaan jollakin muulla kuin laitteen mukana toimitetulla johdolla, fakseja ei välttämättä voi lähettää tai vastaanottaa. Kun olet kytkenyt laitteen mukana toimitetun puhelinjohdon, tee faksitesti uudelleen.

Kun olet selvittänyt kaikki löytyneet ongelmat, suorita faksitesti uudelleen ja varmista, että testi sujuu ongelmitta. Tämän jälkeen laite on valmis faksitoimintoja varten. Jos faksilinjan toimintakunnon testi epäonnistuu jatkuvasti ja faksitoiminnoissa ilmenee ongelmia, ota yhteys puhelinyhtiöön ja pyydä tarkistamaan puhelinlinja.


Näytössä näkyy jatkuvasti Kuuloke on nostettu -ilmoitus

Ratkaisu

Käyttämäsi puhelinjohto on vääräntyyppinen. Liitä laite puhelinlinjaan käyttämällä vain laitteen mukana toimitettua puhelinjohtoa. Jos laitteen mukana toimitettu puhelinjohto on liian lyhyt, voit pidentää sitä yhdistimen avulla. Voit ostaa yhdistimen puhelinvarusteita myyvästä sähköliikkeestä. Tarvitset myös toisen puhelinjohdon, joka voi olla tavallinen kotoa tai toimistosta löytyvä puhelinjohto.

Ratkaisu

Käytössä voi olla muita laitteita, jotka käyttävät samaa puhelinlinjaa. Varmista, että alaliittymäpuhelimet (samassa puhelinlinjassa olevat puhelimet, joita ei ole kytketty laitteeseen) tai muut laitteet eivät ole käytössä tai että niiden kuuloketta ei ole nostettu. Laitetta ei esimerkiksi voi käyttää faksien lähettämiseen, jos alaliittymän linja on avoinna tai jos käytät sähköpostiohjelmaa tai Internetiä tietokonemodeemin välityksellä.


Laitteessa ilmenee ongelmia faksien lähettämisessä ja vastaanottamisessa

Ratkaisu

Varmista, että laitteeseen on kytketty virta. Katso laitteen näyttöä. Jos näyttö on tyhjä eikä Virta-merkkivalo pala, laitteen virta on katkaistu. Varmista, että virtajohto on liitetty tiukasti laitteeseen ja pistorasiaan. Käynnistä laite painamalla Virta-painikkeesta.

Kun olet kytkenyt laitteeseen virran, odota viisi minuuttia, ennen kuin lähetät tai vastaanotat faksin. Laite ei voi lähettää eikä vastaanottaa fakseja alustuksen aikana.

Ratkaisu
• Varmista, että liität laitteen puhelinpistorasiaan laitteen mukana toimitetulla puhelinjohdolla. Puhelinjohdon toinen pää liitetään laitteen takana olevaan 1-LINE-porttiin ja toinen pää puhelinpistorasiaan alla olevan kuvan mukaisesti.

Kuva - Varmista, että puhelinjohto on kytketty 1-LINE-porttiin

1 | Puhelinpistorasia
2 | Käytä laitteen mukana toimitettua puhelinjohtoa, kun kytket laitteen 1-LINE-porttiin

Jos laitteen mukana toimitettu puhelinjohto on liian lyhyt, voit pidentää sitä yhdistimen avulla. Voit ostaa yhdistimen puhelinvarusteita myyvästä sähköliikkeestä. Tarvitset myös toisen puhelinjohdon, joka voi olla tavallinen kotoa tai toimistosta löytyvä puhelinjohto.

• Liitä toimiva puhelin ja puhelinjohto laitteen käyttämään puhelinpistorasiaan ja tarkista, kuuluuko valintaääni. Jos et kuule valintaääntä, ota yhteyttä puhelinyhtiöösi.
• Muita laitteen kanssa samaa puhelinlinjaa käyttäviä laitteita voi olla käytössä. Laitetta ei esimerkiksi voi käyttää faksien lähettämiseen, jos alaliittymän linja on avoinna tai jos käytät sähköpostiohjelmaa tai Internetiä tietokonemodeemin välityksellä.
• Tarkista, onko jokin muu prosessi aiheuttanut virheen. Katso, onko laitteen tai tietokoneen näytössä virheilmoitus, jossa on tietoja virheestä ja ohjeita virheen selvittämiseksi. Virheen tapahtuessa laite ei voi lähettää tai vastaanottaa faksia, ennen kuin virhetilanne on selvitetty.
• Puhelinlinjalla voi olla häiriöitä. Jos linja on heikkolaatuinen (linjalla on häiriöitä), faksin lähettämisessä saattaa ilmetä ongelmia. Tarkista puhelinlinjan äänenlaatu kytkemällä puhelin puhelinpistorasiaan ja kuuntelemalla, onko linjalla staattista kohinaa tai muita häiriöitä. Jos linja on häiriöinen, poista Virheenkorjaustila (ECM) käytöstä ja yritä lähettää faksi uudelleen. Tietoja virheenkorjaustilan muuttamisesta on käytönaikaisessa ohjeessa. Jos ongelma ei häviä, ota yhteys puhelinyhtiöön.
• Jos käytät DSL (Digital Subscriber Line) ‑palvelua samassa puhelinlinjassa, varmista, että DSL-suodatin on kytketty. Muussa tapauksessa faksien vastaanottaminen ei onnistu. Lisätietoja on kohdassa Asennus B: Laitteen asentaminen käyttämään DSL:ää.
• Varmista, ettei laitetta ole liitetty digitaalipuhelimille varattuun puhelinpistorasiaan. Voit tarkistaa puhelinlinjan tyypin kytkemällä linjaan tavallisen analogisen puhelimen ja kuuntelemalla, kuuluuko valintaääni. Jos valintaääni ei kuulosta normaalilta valintaääneltä, puhelinlinja on voitu säätää digitaalipuheluita varten.
• Jos käytät tilaajaverkkoa tai ISDN (Integrated Services Digital Network) -muunninta tai -päätesovitinta, varmista, että laite on liitetty oikeaan porttiin ja että päätesovittimeen on asetettu maan tai alueen mukainen kytkintyyppi. Lisätietoja on kohdassa Asennus C: Laitteen asentaminen PBX-puhelinjärjestelmään tai ISDN-linjaan.
• Jos laite käyttää samaa puhelinlinjaa kuin DSL-palvelu, DSL-modeemia ei ehkä ole maadoitettu oikein. Jos DSL-modeemia ei ole maadoitettu oikein, se voi aiheuttaa puhelinlinjaan hälyä. Jos linja on heikkolaatuinen (linjalla on häiriöitä), faksin lähettämisessä saattaa ilmetä ongelmia. Tarkista puhelinlinjan äänenlaatu kytkemällä puhelin puhelinpistorasiaan ja kuuntelemalla, onko linjalla staattista kohinaa tai muita häiriöitä. Jos kuulet häiriöääniä, kytke DSL-modeemi pois käytöstä ja katkaise virta kokonaan vähintään 15 minuutiksi. Kytke DSL-modeemiin uudelleen virta ja kuuntele valintaääntä.
Huomautus Linjalla voi esiintyä staattista kohinaa myöhemminkin. Jos laite lopettaa faksien lähettämisen tai vastaanottamisen, tee samat toimet uudelleen.

Jos puhelinlinjalla on edelleen häiriöitä, ota yhteys puhelinyhtiöösi. Jos haluat lisätietoja DSL-modeemin virran katkaisemisesta, ota yhteys DSL-palveluntarjoajaan.

• Puhelinlinjan jakolaite saattaa aiheuttaa faksiongelmia. (Jakolaite on kaksijohtoinen liitin, joka kytketään puhelinpistorasiaan.) Irrota jakorasia ja kytke laite suoraan puhelinpistorasiaan.


Laitteessa ilmenee ongelmia lähetettäessä faksia manuaalisesti

Ratkaisu
Huomautus Tämä ratkaisu koskee vain niitä maita tai alueita, joissa laitteen mukana toimitetaan kaksiparinen puhelinjohto. Näitä maita ovat Argentiina, Australia, Brasilia, Kanada, Chile, Kiina, Kolumbia, Kreikka, Intia, Indonesia, Irlanti, Japani, Korea, Latinalainen Amerikka, Malesia, Meksiko, Filippiinit, Puola, Portugali, Venäjä, Saudi-Arabia, Singapore, Espanja, Taiwan, Thaimaa, Yhdysvallat, Venezuela ja Vietnam.
• Varmista, että faksipuheluissa käyttämäsi puhelin on liitetty suoraan laitteeseen. Kun faksi lähetetään manuaalisesti, puhelin täytyy liittää laitteen 2-EXT-porttiin jäljempänä kuvatulla tavalla.

Kuva - Liitä puhelin 2-EXT-porttiin.

1 | Puhelinpistorasia
2 | Käytä laitteen mukana toimitettua puhelinjohtoa, kun kytket laitteen 1-LINE-porttiin
3 | Puhelin

• Jos olet lähettämässä faksia manuaalisesti puhelimesta, joka on kytketty suoraan laitteeseen, faksi pitää lähettää käyttämällä puhelimen näppäimistöä. Laitteen ohjauspaneelin näppäimistöä ei voi käyttää.
Huomautus Jos käytössä on sarjamuotoinen puhelinjärjestelmä, kytke puhelin suoraan laitteen kaapeliin, jossa on pistoke.


Laite ei voi vastaanottaa fakseja, mutta se voi lähettää niitä

Ratkaisu
• Jos et käytä erottuvan soittoäänen palvelua, varmista, että laitteen Erottuva soittoääni -asetukseksi on valittu Kaikki soitot. Lisätietoja on kohdassa Soittoäänen muuttaminen (erottuva soittoääni).
• Jos Automaattinen vastaus -asetukseksi on määritetty Ei käytössä, faksit täytyy vastaanottaa manuaalisesti. Muutoin laite ei vastaanota faksia. Lisätietoja faksien vastaanottamisesta manuaalisesti on kohdassa Faksin vastaanottaminen manuaalisesti.
• Jos käyttämässäsi faksinumerossa on myös vastaajapalvelu, faksit täytyy vastaanottaa manuaalisesti, ei automaattisesti. Tämä tarkoittaa, että sinun täytyy olla paikalla vastaamassa tulevaan faksipuheluun. Tietoja laitteen määrittämisestä, kun vastaajapalvelu on käytössä, on kohdassa Asennus F: Jaettu puhe- ja faksilinja, kun käytössä on vastaaja. Lisätietoja faksien vastaanottamisesta manuaalisesti on kohdassa Faksin vastaanottaminen manuaalisesti.
• Jos tietokonemodeemi ja laite ovat samassa puhelinlinjassa, varmista, että modeemin ohjelmistoa ei ole määritetty vastaanottamaan fakseja automaattisesti. Modeemit, joita ei ole määritetty vastaanottamaan fakseja automaattisesti, varaavat puhelinlinjan ja vastaavat kaikkiin tuleviin fakseihin, mikä estää laitetta vastaanottamasta faksipuheluja.
• Jos puhelinvastaaja ja laite ovat samassa puhelinlinjassa, ongelmien syy voi olla jompikumpi seuraavista:
– Puhelinvastaajaa ei ole määritetty toimimaan oikein laitteen kanssa.
– Lähtevä viesti on liian pitkä tai sen ääni liian voimakas, jotta laite havaitsisi viestin äänet faksiääniksi. Tällöin lähettävä faksilaite voi katkaista yhteyden.
– Puhelinvastaajassa ei ole tarpeeksi hiljaista aikaa lähtevän viestin jälkeen, jotta laite havaitsisi faksiäänet. Tämä ongelma esiintyy useimmiten digitaalisissa puhelinvastaajissa.

Näitä ongelmia voi yrittää korjata seuraavilla toimilla:

– Jos käytät puhelinvastaajassa ja faksipuheluissa samaa puhelinlinjaa, kytke vastaaja suoraan laitteeseen kohdassa Asennus I: Jaettu ääni- ja faksilinja, kun käytössä on puhelinvastaaja kuvatulla tavalla.
– Varmista, että laite on määritetty vastaanottamaan faksit automaattisesti. Lisätietoja laitteen määrittämisestä vastaanottamaan faksit automaattisesti on kohdassa Faksin vastaanottaminen.
– Varmista, että Soittoa ennen vastausta ‑asetukseksi on määritetty suurempi hälytysmäärä kuin puhelinvastaajan asetukseksi. Lisätietoja on kohdassa Vastaamista edeltävien hälytysten lukumäärän määrittäminen.
– Irrota puhelinvastaaja ja yritä vastaanottaa faksi uudelleen. Jos faksin lähettäminen onnistuu ilman puhelinvastaajaa, ongelman voi aiheuttaa puhelinvastaaja.
– Muodosta uudestaan yhteys puhelinvastaajaan ja nauhoita vastaajan viesti uudelleen. Nauhoita noin 10 sekunnin pituinen viesti. Puhu hitaasti ja hiljaisella äänellä, kun nauhoitat viestiä. Jätä viestin loppuun vähintään viiden sekunnin hiljaisuus. Hiljaisuuden aikana ei saa kuulua taustahälyä. Yritä uudelleen faksin vastaanottamista.
Huomautus Jotkin digitaaliset puhelinvastaajat eivät tallenna lähtevän viestin lopussa olevaa hiljaisuutta. Tarkista asia toistamalla lähtevä viesti.
• Jos laite jakaa puhelinlinjan toisen puhelinlaitteen (esimerkiksi puhelinvastaajan, tietokonemodeemin tai moniporttisen kytkinkotelon) kanssa, faksilaitteen signaali saattaa heiketä. Signaali saattaa heiketä myös, jos käytät jakolaitetta tai puhelinjatkojohtoa. Heikko signaali saattaa aiheuttaa ongelmia faksien vastaanotossa.

Voit selvittää, johtuuko ongelma muista laitteista, irrottamalla kaikki muut laitteet puhelinlinjasta ja kokeilemalla sitten, onnistuuko faksin vastaanottaminen. Jos faksin vastaanottaminen onnistuu ilman muita laitteita, jokin muu laite aiheuttaa ongelmia. Lisää laitteita yksitellen ja tee testi kunkin laitteen lisäämisen jälkeen, kunnes olet selvittänyt, mikä laite aiheuttaa ongelman.

• Jos faksipuhelinnumerolle on määritetty tietty soittoääni (käyttämällä puhelinyhtiöltä tilattua erottuvan soittoäänen palvelua), varmista, että laitteen Erottuva soittoääni -toiminto on määritetty vastaavasti. Lisätietoja on kohdassa Soittoäänen muuttaminen (erottuva soittoääni).


Laite ei voi lähettää fakseja, mutta se voi vastaanottaa niitä

Ratkaisu
• Laite voi valita numeron liian nopeasti tai hitaasti. Numerojonoon on ehkä lisättävä taukoja. Jos esimerkiksi yhteys ulkoiseen linjaan täytyy muodostaa ennen faksinumeron valitsemista, lisää tauko ennen numeroa. Jos numerosi on 95555555 ja ulkoiseen linjaan otetaan yhteys numerolla 9, lisää taukoja seuraavasti: 9-555-5555. Voit lisätä faksinumeroon tauon painamalla Uudelleenv./Tauko-painiketta tai painelemalla Väli (#) -näppäintä, kunnes näytössä näkyy viiva (-).

Voit lähettää faksin myös näyttövalinnalla. Näin voit kuunnella puhelinlinjaa numeroa valitessasi. Voit itse päättää numeronvalinnan nopeuden ja vastata kehotuksiin numeroa valitessasi. Lisätietoja on kohdassa Faksin lähettäminen käyttämällä näyttövalintaa.

• Faksia lähettäessäsi näppäilemäsi numero ei ole oikea, tai vastaanottavassa faksilaitteessa on häiriö. Voit tarkastaa tilanteen soittamalla puhelimella kyseiseen faksinumeroon ja kuuntelemalla faksiääniä. Jos et kuule faksiääniä, vastaanottavaan faksilaitteeseen ei ole ehkä kytketty virtaa tai sen kytkennät eivät ole kunnossa. Myös vastaajapalvelu voi häiritä vastaanottajan puhelinlinjaa. Voit myös pyytää vastaanottajaa tarkistamaan faksilaitteensa mahdolliset ongelmat.


Puhelinvastaajaan tallentuu faksiääniä

Ratkaisu
• Jos käytät puhelinvastaajassa ja faksipuheluissa samaa puhelinlinjaa, kytke vastaaja suoraan laitteeseen kohdassa Asennus I: Jaettu ääni- ja faksilinja, kun käytössä on puhelinvastaaja kuvatulla tavalla. Jos et noudata puhelinvastaajan kytkentäsuosituksia, faksiääniä saattaa tallentua puhelinvastaajaan.
• Varmista, että laite on määritetty vastaanottamaan faksit automaattisesti ja että Soittoa ennen vastausta -asetus on määritetty oikein. Laitteeseen määritetyn vastaamista edeltävien soittojen määrän tulee olla suurempi kuin puhelinvastaajaan määritetyn soittojen määrän. Jos puhelinvastaajalle ja laitteelle on määritetty sama hälytysten määrä, molemmat laitteet vastaavat puheluun ja faksiäänet tallennetaan vastaajaan.
• Määritä vastaamista edeltävien hälytysten määrä puhelinvastaajassa pieneksi ja laitteessa mahdollisimman suureksi. (Soittojen enimmäismäärä vaihtelee maan tai alueen mukaan.) Tällöin vastaaja vastaa puheluun ja laite tarkkailee puhelinlinjaa. Jos laite havaitsee faksiääniä, laite vastaanottaa faksin. Jos kyseessä on äänipuhelu, puhelinvastaaja nauhoittaa viestin. Lisätietoja on kohdassa Vastaamista edeltävien hälytysten lukumäärän määrittäminen.


Laitteen mukana toimitettu puhelinjohto ei ole riittävän pitkä

Ratkaisu

Jos laitteen mukana toimitettu puhelinjohto on liian lyhyt, voit pidentää sitä yhdistimen avulla. Voit ostaa yhdistimen puhelinvarusteita myyvästä sähköliikkeestä. Tarvitset myös toisen puhelinjohdon, joka voi olla tavallinen kotoa tai toimistosta löytyvä puhelinjohto.

Vihje Jos laitteen mukana on toimitettu kaksijohtimisen puhelinlinjan sovitin, voit pidentää sitä nelijohtimisella puhelinjohdolla. Tietoja kaksijohtimisen puhelinlinjan sovittimen käyttämisestä on sovittimen mukana toimitetussa käyttöoppaassa.
Puhelinjohdon pidentäminen
1 Kytke laitteen mukana toimitetun puhelinjohdon toinen pää yhdistimeen ja kytke sitten johdon toinen pää laitteen takana olevaan 1-LINE-porttiin.
2 Kytke toinen puhelinjohto yhdistimen avoimeen porttiin ja puhelinpistorasiaan.


Asennusongelmien vianmääritys

Jos seuraavista ohjeaiheista ei ole apua, tutustu HP-tukea koskeviin tietoihin kohdassa Tuki ja takuu.

• Laitteiston asennusta koskevia suosituksia
• Ohjelmiston asennusta koskevia suosituksia


Laitteiston asennusta koskevia suosituksia

Tarkista laite
• Tarkista, että kaikki pakkausteippi ja -materiaali on poistettu laitteen sisä- ja ulkopuolelta.
• Varmista, että laitteessa on paperia.
• Tarkista, että mikään merkkivalo ei pala tai vilku, lukuun ottamatta Valmis-merkkivaloa, jonka pitää palaa. Jos valvontavalo vilkkuu, tarkista sanomat ohjauspaneelista.
Tarkista laiteliitännät.
• Tarkista, että kaikki johdot ja kaapelit ovat hyvässä kunnossa.
• Tarkista, että virtajohto on kiinnitetty oikein sekä laitteeseen että toimivaan pistorasiaan.
• Tarkista, että puhelinjohto on liitetty 1-LINE-porttiin.
Tarkista tulostuskasetit
• Varmista, että tulostuskasetteihin ei ole jäänyt teippiä.
• Varmista, että tulostuskasetit on asennettu tiukasti asianmukaisiin aukkoihin. Paina jokaista tulostuskasettia lujasti kosketuksen varmistamiseksi. HP Officejet J3500 tukee vain mustaa tulostuskasettia.
Tarkista laitteesta seuraavat seikat:
• Virtamerkkivalo palaa vilkkumatta. Kun virta kytketään, laitteen lämpeneminen kestää noin 45 sekuntia.
• Laite on Valmis-tilassa eikä ohjauspaneelissa pala tai vilku muita merkkivaloja. Jos merkkivaloja palaa tai vilkkuu, tarkista ohjauspaneelin viesti.
• Tarkista, että virtajohto ja muut kaapelit ovat ehjiä ja että ne on kytketty tiukasti laitteeseen.
• Kaikki pakkausteipit ja -materiaalit on poistettu laitteesta.
• Takapaneeli on asetettu paikoilleen.
• Paperi on asetettu lokeroon oikein, eikä laitteeseen ole juuttunut tulostusmateriaalia.


Ohjelmiston asennusta koskevia suosituksia

Tarkista tietokone.
• Tarkista, että tietokoneessa on jokin tuetuista käyttöjärjestelmistä.
• Tarkista, että tietokone täyttää vähintään vähimmäisjärjestelmävaatimukset.
Asennusvalmistelujen tarkistaminen
• Varmista, että käytät tietokoneen käyttöjärjestelmää vastaavan ohjelmiston sisältävää Starter CD -levyä.
• Tarkista ennen ohjelmiston asentamista, että kaikki muut ohjelmat on suljettu.
• Jos tietokone ei tunnista antamaasi CD-aseman polkua, varmista, että käytät levyasemasta oikeaa kirjainta.
• Jos tietokone ei tunnista CD-asemassa olevaa Starter CD -levyä, tarkista, ettei Starter CD -levy ole vahingoittunut. Voit ladata laiteohjaimen HP:n Web-sivustosta (www.hp.com/support.).
Tarkista seuraavat seikat tai suorita seuraavat toimet:
• Varmista, että tietokone täyttää järjestelmän asettamat vaatimukset.
• Ennen kuin aloitat ohjelmiston asentamisen Windows-tietokoneeseen, tarkista, että kaikki muut ohjelmat on suljettu.
• Jos tietokone ei tunnista antamaasi CD-aseman polkua, varmista, että käytät levyasemasta oikeaa kirjainta.
• Jos tietokone ei tunnista CD-asemassa olevaa Starter CD -levyä, tarkista, ettei CD-levy ole vahingoittunut. Voit ladata laiteohjaimen HP:n Web-sivustosta (www.hp.com/support.).
• Tarkista Windowsin Laitehallinnasta, että USB-ohjaimia ei ole poistettu käytöstä.
• Jos käytät Windows-tietokonetta eikä tietokone laitetta, suorita asennuksenpoisto-ohjelma (Starter CD -levyllä oleva util\ccc\uninstall.bat-tiedosto) laiteohjaimen puhtaan asennuksenpoiston suorittamiseksi. Käynnistä tietokone uudelleen ja asenna laiteohjain uudelleen.


Paperitukosten poistaminen

Jos paperi on asetettu syöttölokeroon, paperitukos on mahdollisesti poistettava takaluukun kautta.

Paperi voi aiheuttaa tukoksen myös automaattiseen asiakirjansyöttölaitteeseen. Useat yleiset toiminnot voivat aiheuttaa paperin tukkeutumisen automaattiseen asiakirjansyöttölaitteeseen:

• Asiakirjojen syöttölokeroon on ladattu liikaa paperia.
• Käytetty paperi on liian paksua tai liian ohutta laitteeseen.
• Asiakirjan syöttöalustaan yritetään lisätä paperia samalla, kun HP All-in-One -laite syöttää sivuja.

Graphic - Show me how icon

Näytä, miten paperitukos poistetaan.
Paperitukoksen poistaminen takaluukun kautta
1 Paina takapuhdistusluukun vasemmalla puolella olevaa kielekettä avataksesi luukun. Irrota luukku vetämällä sitä HP All-in-One -laitteesta poispäin.
Varoitus Varoitus Jos paperitukos yritetään poistaa laitteen etupuolelta, tulostusmekanismi saattaa vaurioitua. Avaa laite ja poista paperitukokset aina takapuhdistusluukun kautta.

Kuva – Irrota takaluukku.

2 Vedä paperi varovasti ulos telojen välistä.
Varoitus Varoitus Jos paperi repeää, kun irrotat sitä teloista, tarkista, ettei telojen ja pyörien väliin jää paperinpaloja. Jos et poista kaikkia paperinpaloja laitteesta, syntyy uusia paperitukoksia.
3 Aseta takaluukku takaisin paikalleen. Työnnä luukkua varovasti, kunnes se napsahtaa paikalleen.
4 Jatka nykyistä työtä painamalla OK-painiketta.
Paperitukoksen poistaminen automaattisesta asiakirjansyöttölaitteesta
1 Nosta automaattisen asiakirjansyöttölaitteen kansi.

Kuva - Nosta automaattisen asiakirjansyöttölaitteen kansi

2 Vedä paperi varovasti ulos telojen välistä.
Varoitus Varoitus Jos paperi repeää, kun irrotat sitä teloista, tarkista, ettei telojen ja pyörien väliin jää paperinpaloja. Jos et poista kaikkia paperinpaloja laitteesta, syntyy uusia paperitukoksia.
3 Sulje automaattisen asiakirjansyöttölaitteen kansi.


Paperitukosten ehkäiseminen

Voit ehkäistä paperitukoksia noudattamalla seuraavia ohjeita.

• Poista tulostuneet paperit tulostelokerosta riittävän usein.
• Säilytä käyttämättömät paperiarkit tasaisella alustalla suljettavassa pakkauksessa, jotta ne eivät käpristy tai rypisty.
• Varmista, että paperi on tasaisesti syöttölokerossa eivätkä paperin reunat ole taittuneet tai revenneet.
• Älä pane syöttölokeroon samanaikaisesti useita paperityyppejä ja -kokoja. Syöttölokerossa olevan paperipinon kaikkien arkkien on oltava samankokoisia ja ‑tyyppisiä.
• Työnnä syöttölokeron leveysohjaimet tiiviisti paperipinon reunoja vasten. Varmista, että paperin leveysohjaimet eivät taivuta syöttölokerossa olevaa paperia.
• Älä työnnä paperia liian pitkälle syöttölokeroon.
• Käytä paperityyppiä, jota suositellaan käytettäväksi HP All-in-One -laitteessa. Katso lisätietoja kohdasta Tuettujen tulostusmateriaalien tiedot.


HP:n tarvikkeet

Tässä osassa on tietoja laitteelle sopivista HP:n tarvikkeista. Tiedot saattavat muuttua. Viimeisimmät päivitykset löydät HP:n Web-sivuilta (www.hpshopping.com). Voit myös ostaa tarvikkeita Web-sivujen kautta.

• Tulostustarvikkeiden tilaaminen verkossa
• Tarvikkeet


Tulostustarvikkeiden tilaaminen verkossa

Tilataksesi aitoja HP-tarvikkeita HP All-in-One -laitteeseen, valitse linkki www.hpshopping.com. Valitse kehotettaessa maa tai alue. Valitse myös tuote ja napsauta sitten sivulla olevaa ostolinkkiä.

HP:n Web-sivuston lisäksi voit tilata tulostustarvikkeita seuraavien työkalujen avulla:

• Toolbox (Windows): Valitse Arvioitu musteen määrä -välilehdessä Osta verkossa.
• HP Printer Utility ‑apuohjelma (Mac OS): Osoita Information and Support (Tiedot ja tuki) -paneelissa Supplies Status (Tarvikkeiden tila), osoita Shop for HP Supplies (HP:n tarvikkeiden kauppa) -pudotusvalikkoa ja osoita sitten Online (Internet).

Vain HP Officejet J3600 tukee Mac OS -käyttöjärjestelmää.


Tarvikkeet

• Tulostuskasetit
• HP-tulostusmateriaalit


Tulostuskasetit

Käytä vain sellaisia varaosakasetteja, joilla on sama kasettinumero kuin tulostuskasetilla, jota olet vaihtamassa. Löydät tulostuskasetin numeron seuraavista paikoista:

• Vaihdettavan tulostuskasetin etiketistä.
• Toolbox (Windows): Napsauta Arvioitu musteen taso -välilehteä ja napsauta sitten Kasetin tiedot -painiketta tarkastellaksesi tietoja tulostuskasettien vaihtamisesta.
• HP Printer Utility -apuohjelma (Mac OS): Avaa Information and Support (Tiedot ja tuki) -paneeli ja osoita sitten Supplies Status (Tarvikkeiden tila).

Vain HP Officejet J3600 tukee Mac OS -käyttöjärjestelmää.

Huomautus 1 | Tulostuskasetteja ei voi tilata internetin kautta kaikissa maissa. Jos tilaaminen ei ole mahdollista maassasi, ota yhteys paikalliseen HP-jälleenmyyjään saadaksesi lisätietoja tulostuskasettien ostamisesta.
 | Jos asut Euroopassa, löydät sivuilta www.hp.com/eu/hard-to-find-supplies tietoja HP:n tulostuskaseteista.
Huomautus 2 HP Officejet J3500 tukee vain mustaa tulostuskasettia.


HP-tulostusmateriaalit

Voit tilata tulostusmateriaalia, kuten HP Premium Plus -valokuvapaperia ja HP Premium -paperia, osoitteesta www.hpshopping.com.

Huomautus HP Officejet J3500 tukee vain tavallista paperia.


Tuki ja takuu

Luvussa Ylläpito ja vianmääritys on tietoja tavallisten ongelmien ratkaisemiseksi. Jos laite ei toimi oikein ja tämän oppaan vianmääritysehdotukset eivät ratkaise ongelmaa, hae apua jostakin seuraavista tukipalveluista.

Tässä osassa käsitellään seuraavia aiheita:

• Hewlett-Packardin rajoitettu takuu
• Sähköisen tuen saaminen
• HP:n puhelintuen saaminen
• Laitteen valmisteleminen lähettämistä varten
• Pakkaa laite


Hewlett-Packardin rajoitettu takuu

Hewlett-Packardin rajoitettu takuu


Sähköisen tuen saaminen

Saat tuki- ja takuutietoja HP:n Web-sivustosta osoitteessa www.hp.com/support.. Valitse tarvittaessa maa tai alue ja katso sitten teknisen tuen tietoja valitsemalla Yhteystiedot.

Tämä Web-sivusto tarjoaa myös teknistä tukea, ajureita, tarvikkeita ja tilaustietoja. Voit myös tehdä esimerkiksi seuraavat toimet:

• Siirry käytönaikaisen tuen sivuille.
• Lähetä kysymyksesi HP:lle sähköpostitse.
• Ota yhteys HP:n tekniseen asiantuntijaan online-keskustelun välityksellä.
• Tarkista ohjelmistopäivitykset.

Saat tukea myös Toolboxista (Windows). Toolbox-ohjelmassa on helppokäyttöisiä vaiheittaisia ratkaisuja tavallisiin tulostusongelmiin. Katso lisätietoja kohdasta Toolbox (Windows).

Tukivaihtoehdot ja niiden saatavuus vaihtelevat tuotteen, maan/alueen ja kielen mukaan.


HP:n puhelintuen saaminen

Takuuaikana voit pyytää apua HP:n asiakastukikeskuksesta.

Tässä osassa käsitellään seuraavia aiheita:

• Ennen kuin soitat
• Tukiprosessi
• HP:n puhelintuki
• Lisätakuu-vaihtoehdot
• HP Quick Exchange Service (Japan)
• Call HP Korea customer support


Ennen kuin soitat

Hae uusimmat vianmääritystiedot, tuotteen korjaukset tai tuotepäivitykset HP:n Web-sivustosta (www.hp.com/support.).

Täytä seuraavat tiedot ennen soittamista, jotta voit antaa tarvittavat tiedot asiakastukikeskuksen edustajalle:

1 Jos laitteella ei voida tulostaa, varaudu antamaan seuraavat tiedot:
• laitteen malli
• mallinumero ja sarjanumero (tarkista nämä laitteen takaosasta).
2 Tarkista tietokoneen käyttöjärjestelmä (esimerkiksi Windows XP).
3 Huomioi, miten laite on liitetty järjestelmään, esimerkiksi USB-johdon avulla.
4 Selvitä tulostinohjelmiston versiotiedot. (Löytääksesi tulostinohjaimen versiotiedot, avaa tulostimen asetukset- tai ominaisuudet-valintaikkuna ja napsauta Tietoja-välilehteä.)
5 Jos ongelmat liittyvät tulostukseen tietystä sovellusohjelmasta, selvitä kyseisen sovellusohjelman versiotiedot.


Tukiprosessi

Jos laitteessa ilmenee ongelmia, toimi seuraavasti:
1 Katso ohjeita laitteen mukana toimitetuista oppaista.
2 Käy HP-tuen Web-sivustossa www.hp.com/support.. HP:n verkkotuki on kaikkien HP:n asiakkaiden käytettävissä. Sieltä saa nopeimmin ajantasaisia tietoja laitteesta sekä asiantuntijoiden apua. Tukeen sisältyy seuraavat palvelut:
• pätevien verkkotukiasiantuntijoiden nopeasti antama apu
• Laitteen ohjelmisto- ja ohjainpäivitykset
• Yleisten ongelmien tärkeitä vianmääritystietoja
• Aktiiviset laitteiden päivitykset, tuki-ilmoitukset ja HP:n uutistiedotteet, jotka ovat saatavissa rekisteröityäsi HP All-in-One -laitteen
3 Soita HP-tukeen. Asiakastukivaihtoehdot ja niiden saatavuus vaihtelevat laitteittain, maittain ja alueittain sekä kielittäin.


HP:n puhelintuki

Tässä osassa käsitellään seuraavia aiheita:

• Puhelintuen ajanjakso
• Puhelintuen numerot
• Soittaminen
• Puhelintuen ajanjakson jälkeen


Puhelintuen ajanjakso

Puhelintuki vuodeksi on saatavissa Pohjois-Amerikassa, Tyynenmeren Aasiassa ja Latinalaisessa Amerikassa (sisältäen Meksikon). Uusin tukinumeroluettelo on osoitteessa www.hp.com/support..


Puhelintuen numerot

HP tarjoaa useissa paikoissa maksuttoman puhelintukipalvelun takuuaikana. Kuitenkin jotkin seuraavassa luetellut tukinumerot voivat olla maksullisia.

Saat puhelintuen numeroiden uusimman luettelon osoitteesta www.hp.com/support..


Soittaminen

Soita HP-asiakastukeen, kun olet tietokoneen ja HP All-in-One -laitteen lähettyvillä. Valmistaudu antamaan seuraavat tiedot:

• Mallinumero (merkitty tarraan laitteen etupuolelle)
• Sarjanumero (merkitty laitteen taakse tai pohjaan)
• Viestit, jotka tulevat näyttöön kyseisessä tilanteessa
• Vastaukset seuraaviin kysymyksiin:
– Onko tällaista tapahtunut aikaisemmin?
– Pystytkö saamaan aikaan samanlaisen tilanteen uudelleen?
– Lisäsitkö tietokoneeseen uusia laitteita tai ohjelmia niihin aikoihin, kun ongelma alkoi?
– Tapahtuiko mitään muuta poikkeavaa ennen nykyistä tilaa (kuten ukkosmyrsky, HP All-in-One -laitetta siirrettiin tms.)?


Puhelintuen ajanjakson jälkeen

Kun puhelintuen ajanjakso on päättynyt, saat HP:ltä tukea lisämaksusta. Apua saa myös seuraavasta HP-tuen Web-sivustosta: www.hp.com/support.. Lisätietoja tukivaihtoehdoista saat ottamalla yhteyden HP-jälleenmyyjään tai soittamalla maasi tai alueesi tukipuhelinnumeroon.


Lisätakuu-vaihtoehdot

Laajennettu huoltopalvelu on saatavissa HP All-in-One -laitteelle lisäkustannuksin. Mene sivustoon www.hp.com/support., valitse maasi ja kielesi ja tarkastele palvelu- ja takuutietoja saadaksesi lisätietoja laajennetusta huoltopalvelusta.


HP Quick Exchange Service (Japan)

Kuva - HP Quick Exchange Service (Japan)

Lisätietoja laitteen pakkaamisesta vaihtoa varten on kohdassa Pakkaa laite.


Call HP Korea customer support

Kuva - Call HP Korea customer support


Laitteen valmisteleminen lähettämistä varten

Kun otat yhteyttä HP-asiakastukeen tai palautat tuotteen ostopaikkaan ja sinua pyydetään lähettämään laite huoltoa varten, irrota seuraavat osat ennen tuotteen lähettämistä ja säilytä ne turvallisessa paikassa:

• Tulostuskasetit
• Ohjauspaneelin etulevy
• virtajohto, USB-kaapeli ja muut laitteeseen liitetyt kaapelit
• syöttölokeroon lisätty paperi
• laitteeseen asetetut alkuperäiskappaleet.

Tässä osassa käsitellään seuraavia aiheita:

• Poista tulostuskasetit ennen kuljetusta
• Irrota ohjauspaneelin etulevy


Poista tulostuskasetit ennen kuljetusta

Varmista ennen laitteen palautusta, että olet poistanut tulostuskasetit.

Huomautus Nämä tiedot eivät koske Japanin asiakkaita.
Tulostuskasettien poistaminen ennen kuljetusta
1 Kytke laitteeseen virta ja odota, kunnes tulostuskasettivaunu on pysähtynyt ja äänetön. Jos laite ei käynnisty, ohita tämä kohta ja siirry kohtaan 2.
Huomautus Jos laite ei käynnisty, voit irrottaa virtajohdon ja liu'uttaa tulostuskasetin vaunun käsin oikeaan reunaan poistaaksesi tulostuskasetit.
2 Vedä tulostuskasetin suojakansi varovasti auki.

Avaa tulostuskasetin suojakansi.

3 Poista tulostuskasetit paikoiltaan tarttumalla niihin etusormella ja peukalolla ja vetäen niitä tiukasti itseesi päin.

Poista tulostuskasetit paikoiltaan.

4 Aseta tulostuskasetit ilmatiiviiseen muovirasiaan niin, että ne eivät kuivu, ja siirrä ne sivuun. Älä lähetä kasetteja laitteen mukana, ellei HP:n asiakastukihenkilö neuvo sinua tekemään niin.
5 Sulje tulostuskasetin luukku ja odota muutaman minuutin ajan, kunnes tulostuskasetin vaunu on siirtynyt takaisin alkuasentoonsa (vasempaan reunaan).
6 Kun skanneri on käyttämättömänä ja palannut aloitusasentoon, paina Virta-painiketta sammuttaaksesi laitteen.


Irrota ohjauspaneelin etulevy

Kun olet poistanut tulostuskasetit, tee seuraavat toimet.

Huomautus Nämä tiedot eivät koske Japanin asiakkaita.
Varoitus Varoitus 1 Laitteesta on katkaistava virta, ennen kuin nämä toimet tehdään.
Varoitus 2 Vaihtolaitteen mukana ei toimiteta virtajohtoa. Säilytä virtajohto turvallisessa paikassa, kunnes vaihtolaite on käytettävissä.
Ohjauspaneelin etulevyn poistaminen
1 Katkaise laitteen virta painamalla Virta-painiketta.
2 Irrota virtajohto ensin pistorasiasta ja sitten laitteesta. Älä palauta virtajohtoa laitteen mukana.
3 Irrota ohjauspaneelin etulevy seuraavasti:
a Nosta automaattisen asiakirjansyöttölaitteen kantta.

Nosta automaattisen asiakirjansyöttölaitteen kantta.

b Käytä joko sormeasi tai aseta ohut esine ohjauspaneelin etulevyn oikeassa yläreunassa olevaan kielekkeeseen ja irrota ohjauspaneelin etulevy.

Irrota ohjauspaneelin etulevy.

4 Säilytä ohjauspaneelin etulevy. Älä palauta ohjauspaneelin etulevyä laitteen mukana.
Varoitus Varoitus Vaihtolaitteen mukana ei välttämättä tule ohjauspaneelin etulevyä. Säilytä ohjauspaneelin etulevy turvallisessa paikassa ja asenna se, kun vaihtolaite saapuu. Ohjauspaneelin etulevy on asennettava, jotta voit käyttää laitteen ohjauspaneelin toimintoja.
Huomautus Lisätietoja ohjauspaneelin etulevyn kiinnittämisestä on laitteen mukana toimitetussa asennusjulisteessa. Korvaavan laitteen mukana voi tulla asennusohjeita.


Pakkaa laite

Kun olet valmistellut laitteen kuljetusta varten, tee seuraavat toimet.

Laitteen pakkaaminen
1 Pakkaa laite kuljetusta varten käyttämällä alkuperäistä pakkausmateriaalia tai vaihtolaitteen mukana tullutta pakkausmateriaalia.

Laitteen pakkaaminen alkuperäiseen pakkaukseen kuljetusta varten.

Jos sinulla ei ole alkuperäistä pakkausmateriaalia, käytä muuta sopivaa pakkausmateriaalia. Takuu ei kata kuljetuksen aikana tapahtuneita vahinkoja, jotka ovat aiheutuneet virheellisestä pakkauksesta tai sopimattomasta kuljetuksesta.

2 Kiinnitä palautusosoitetarra laatikon ulkopintaan.
3 Lähetä laitteen mukana seuraavat tiedot:
• Toimintahäiriöiden lyhyt kuvaus huoltohenkilöiden tiedoksi (näytteet tulostuslaatuongelmista ovat avuksi).
• Ostokuitin kopio tai muu ostotosite, josta ilmenee takuuajan kesto.
• Nimesi, osoitteesi ja puhelinnumero, josta sinut voidaan tavoittaa työaikana.


Laitteen tekniset tiedot

Lisätietoja tulostusmateriaalista ja sen käsittelemisestä on kohdassa Tuettujen tulostusmateriaalien tiedot.

Tässä osassa käsitellään seuraavia aiheita:

• Fyysiset tiedot
• Tuotteen ominaisuudet ja kapasiteetti
• Muita teknisiä tietoja
• Järjestelmävaatimukset
• Tulostuksen tiedot
• Kopioinnin tekniset tiedot
• Faksin tekniset tiedot
• Skannauksen tekniset tiedot
• Ympäristötiedot
• Sähkölaitetiedot
• Akustinen emissio (melutasot mitattu ISO 7779 mukaisesti)


Fyysiset tiedot

• Korkeus: 330,2 mm (13 tuumaa)
• Leveys: 416,6 mm (16,4 tuumaa)
• Pituus: 203,2 mm (8 tuumaa)
• Paino: 5,5 kg (12 naulaa)


Tuotteen ominaisuudet ja kapasiteetti

Ominaisuus

Kapasiteetti

Liitännät

• USB 2.0 -yhteensopiva nopea
• USB-isäntäliitännän tuki on vain täyteen nopeuteen (full speed) asti.

Tulostuskasetit

HP Officejet J3500: musta tulostuskasetti

HP Officejet J3600: musta ja kolmiväritulostuskasetti

Tarvikkeiden riittoisuus

Lisätietoja tulostuskasettien arvioiduista riittoisuuksista löydät sivustosta www.hp.com/pageyield/.

Laitteen kielet

HP PCL 3 laajennettu

Fonttituki

US-fontit: CG Times, CG Times Italic, Universe, Universe Italic, Courier, Courier Italic, Letter Gothic, Letter Gothic Italic.

Kapasiteetti

Enintään 1000 sivua kuukaudessa

Ohjauspaneelin kielivalikoima

Kielivalikoima vaihtelee maan tai alueen mukaan.

Bulgaria, englanti, espanja, hollanti, italia, japani, kiina (yksinkertaistettu ja perinteinen), korea, kreikka, kroaatti, norja, portugali, puola, ranska, romania, ruotsi, saksa, slovakki, sloveeni, suomi, tanska, tšekki, turkki, ukraina, unkari, venäjä.


Muita teknisiä tietoja

Laitteen muisti

2 Mt ROM, 16 Mt RAM


Järjestelmävaatimukset
Kulma | Kulma

Huomautus | Vain HP Officejet J3600 tukee Mac OS -käyttöjärjestelmää.
 | Uusimpia tietoja tuetuista käyttöjärjestelmistä ja järjestelmävaatimuksista on osoitteessa http://www.hp.com/support/
Käyttöjärjestelmän yhteensopivuus
• Windows 2000, Windows XP, Windows XP x64* (Professional ja Home Editions), Windows Vista
Huomautus Windows 2000 -käyttöjärjestelmään on saatavissa vain tulostin- ja skannerinohjaimet sekä Työkaluryhmä.
• Mac OS X (10.3, 10.4) (Vain HP Officejet J3600)
• Linux
Vähimmäisvaatimukset
• Windows 2000 Service Pack 4: Intel Pentium II- tai Celeron-prosessori, 128 Mt:n RAM-muisti, 150 Mt vapaata kiintolevytilaa
• Windows XP (32-bittinen): Intel Pentium II- tai Celeron-prosessori, 128 Mt:n RAM-muisti, 290 Mt vapaata kiintolevytilaa
• Microsoft® Windows® x64: AMD Athlon 64, AMD Opteron, Intel Xeon -prosessori Intel EM64T -tuella, tai Intel Pentium 4 -prosessori Intel EM64T -tuella, 128 Mt RAM-muistia, 280 Mt vapaata kiintolevytilaa, Microsoft Internet Explorer 6.0
• Windows Vista: 800 MHz 32-bittinen (x86) tai 64-bittinen (x64) prosessori, 512 Mt:n RAM-muisti, 750 Mt vapaata kiintolevytilaa
• Mac OS X (10.3.9 tai uudempi, 10.4.6 tai uudempi): 400 MHz Power PC G3 (v10.3.9 tai uudempi, 10.4.6 tai uudempi) tai 1.83 GHz Intel Core Duo (10.4.6 tai uudempi), 256 Mt muistia, 500 Mt vapaata kiintolevytilaa, QuickTime 5.0 tai uudempi
• Microsoft Internet Explorer 6.0 (Windows)
• Adobe Acrobat Reader 5 tai uudempi versio
Suositeltava kokoonpano
• Windows 2000 Service Pack 4: Intel Pentium III tai uudempi prosessori, 200 Mt:n RAM-muisti, 150 Mt vapaata kiintolevytilaa
• Windows XP (32-bittinen): Intel Pentium III tai uudempi prosessori, 256 Mt:n RAM-muisti, 300 Mt vapaata kiintolevytilaa
• Microsoft® Windows® XP x64: AMD Athlon 64, AMD Opteron, Intel Xeon -prosessori Intel EM64T -tuella, tai Intel Pentium 4 -prosessori Intel EM64T -tuella, 256 Mt RAM-muistia, 300 Mt vapaata kiintolevytilaa
• Windows Vista: 1 GHz:n 32-bittinen (x86) tai 64-bittinen (x64) prosessori, 1 Gt:n RAM-muisti, 1,1 Gt vapaata kiintolevytilaa
• Mac OS X (10.3.9 tai uudempi, 10.4.6 tai uudempi): 400 MHz Power PC G4 (v10.3.9 tai uudempi, 10.4.6 tai uudempi) tai 1.83 GHz Intel Core Duo (10.4.6 tai uudempi), 256 Mt muistia, 800 Mt vapaata kiintolevytilaa, QuickTime 5.0 tai uudempi
• Microsoft Internet Explorer 6.0 tai uudempi
• Adobe Acrobat Reader 5 tai uudempi versio


Tulostuksen tiedot

• Tarkkuus: 1 200 x 1 200 dpi:n musta, 4800 dpi:n optimoitu väri
• Tulostustapa: epäjatkuva lämpömustesuihkutulostus
• Kieli: Lightweight Imaging Device Interface Language (LIDIL)
Huomautus HP Officejet J3500 tukee vain mustaa tulostuskasettia.


Kopioinnin tekniset tiedot

• Digitaalinen kuvankäsittely
• Enintään 99 kopiota alkuperäisestä (vaihtelee mallin mukaan)
• Digitaalinen zoomaus: 25dash400 % (vaihtelee malleittain)
• Sivulle sovittaminen, esiskannaus
Huomautus HP Officejet J3500 tukee vain mustavalkoisia kopioita.
Tila | Tyyppi | Skannaustarkkuus (dpi)
Paras | Mustavalkoinen | enintään 600 x 1 200
 | Väri | enintään 600 x 1 200
Normaali | Mustavalkoinen | enintään 300 x 300
 | Väri | enintään 300 x 300
Nopea | Mustavalkoinen | enintään 300 x 300
 | Väri | enintään 300 x 300


Faksin tekniset tiedot

• Helppokäyttöiset mustavalkoisten ja värillisten faksien faksaustoiminnot
• Korkeintaan 100 pikavalintaa
• Korkeintaan 200 sivun muisti (vaihtelee malleittain, perustuu ITU-T-testikuvaan nro 1 standarditarkkuudella). Monimutkaisten sivujen tai suurella tarkkuudella lähettäminen kestää kauemmin ja vaatii enemmän muistia.
• Faksin manuaalinen lähettäminen ja vastaanottaminen
• Automaattinen uudelleenvalinta numeron ollessa varattuna korkeintaan viisi kertaa.
• Yhden kerran automaattinen uudelleenvalinta, jos numero ei vastaa (vaihtelee malleittain)
• Vahvistus- ja toimintaraportit
• CCITT/ITU-ryhmän 3 faksi, jossa virheenkorjaustila
• Siirtonopeus 33,6 kb/s
• Soitontunnistus ja automaattinen faksin/puhelinvastaajan vaihto
 | Valokuva (dpi) | Erittäin tarkka (dpi) | Tarkka (dpi) | Normaali (dpi)
Mustavalkoinen | 196 x 203 (8-bittinen harmaasävy) | 300 x 300 | 196 x 203 | 196 x 98
Väri | 200 x 200 | 200 x 200 | 200 x 200 | 200 x 200


Skannauksen tekniset tiedot

• Sisältää kuvaeditorin
• Sisäinen OCR‑ohjelmisto muuntaa skannatun tekstin automaattisesti muokattavaksi tekstiksi
• Skannausnopeudet vaihtelevat asiakirjan monimutkaisuuden mukaan
• Twain-yhteensopiva ja WIA-yhteensopiva käyttöliittymä
• Tarkkuus: 1200 x 1200 dpi optinen, jopa 19 200 dpi parannettu
• Väri: 16-bittiä RGB-väriä kohti, yhteensä 48 bittiä
• Arkinsyöttöskannerin suurin skannausleveys 216 mm, suurin skannauspituus 356 mm.


Ympäristötiedot

Käyttöympäristö

Käyttölämpötila: 5 - 40 °C (41 - 104 °F)

Suositellut käyttöolosuhteet: 15 - 32 °C (59 - 90 °F)

Suositeltu suhteellinen kosteus: 15–80 %, ei kondensoituvaa

Varastointiympäristö

Varastointilämpötila: -40 - 60 °C (-40 - 140 °F)

Suhteellinen varastointikosteus: Enintään 90%, tiivistymätön, lämpötilassa 65 °C (150 °F)


Sähkölaitetiedot

Tehovaatimukset

Ulkoisen vaihtovirtasovittimen syöttöteho (maks.): 100−240 V AC (± 10 %), 50/60 Hz (± 3 Hz)

Järjestelmän tasavirran syöttöteho (maks.): 15 V DC tai 16 V DC 400 mA:ssa; 32 V DC 500 mA:ssa

Huomautus Mukana toimitetun vaihtovirtasovittimen teho saattaa olla korkeampi kuin yllä mainittu järjestelmän vaadittu tasavirtasyöttöteho (maks.).


Akustinen emissio (melutasot mitattu ISO 7779 mukaisesti)

HP Officejet J3500

Jos käytössäsi on Internet-yhteys, voit katsoa HP Officejet J3500 -laitteen äänitietoja HP:n WWW-sivuilta. Siirry osoitteeseen www.hp.com/support..

HP Officejet J3600
• Äänenpaine (havainnoitsijan paikalla)
– Väritulostus: LpAd 42 (dBA)
– Mustavalkotulostus ja kopiointi: LpAd 47 (dBA)
– Mustavalkotulostus ja kopiointi (nopea): LpAd 52 (dBA)
– Mustavalkoisen faksin lähetys: LpAd 40 (dBA)
– Lepotila: LpAd 21 (dBA)
• Ääniteho
– Väritulostus: LwAd 5,5 (BA)
– Mustavalkotulostus ja kopiointi: LwAd 5,9 (BA)
– Mustavalkotulostus ja kopiointi (nopea): LwAd 6,4 (BA)
– Mustavalkoisen faksin lähetys: LwAd 5,3 (BA)
– Lepotila: LwAd 3,3 (BA)


Lainsäädännön edellyttämät tiedot

Laite täyttää maasi/alueesi sääntövirastojen tuotevaatimukset.

Tässä osassa käsitellään seuraavia aiheita:

• FCC statement
• Notice to users in Korea
• VCCI (Class B) compliance statement for users in Japan
• Notice to users in Japan about the power cord
• RoHS notices (China only)
• Noise emission statement for Germany
• Notice to users of the U.S. telephone network: FCC requirements
• Notice to users of the Canadian telephone network
• Notice to users in the European Economic Area
• Australia wired fax statement
• Warning for Australia and New Zealand with phone handset
• Lainsäädännön edellyttämä mallinumero
• Declaration of conformity
• Tuotteen ympäristöohjelma


FCC statement

Graphic - FCC statement


Notice to users in Korea

Graphic - Notice to users in Korea


VCCI (Class B) compliance statement for users in Japan

Graphic - VCCI (Class B) compliance statement for users in Japan


Notice to users in Japan about the power cord

Kuva - Käytä tulostimen mukana toimitettua virtajohtoa. Älä käytä tätä virtajohtoa missään muussa laitteessa.


RoHS notices (China only)

Kuva - Myrkyllisten ja vaarallisten aineiden taulukko

Toxic and hazardous substance table


Noise emission statement for Germany

Graphic - Noise emission statement for Germany


Notice to users of the U.S. telephone network: FCC requirements

Graphic - Notice to users of the U.S. telephone network: FCC requirements


Notice to users of the Canadian telephone network

Graphic - Notice to users of the Canadian telephone network


Notice to users in the European Economic Area

Graphic - Notice to users in the European Economic Area


Australia wired fax statement

Graphic - Australia wired fax statement


Warning for Australia and New Zealand with phone handset

Graphic - Warning for Australia and New Zealand with phone handset


Lainsäädännön edellyttämä mallinumero

Säännöstenmukaisuuden tunnistamista varten tuotteelle on annettu säännöstenmukainen mallinumero. Tämän tuotteen säännöstenmukainen mallinumero on SDGOB-0604-03. Tätä mallinumeroa ei tule sekoittaa markkinointinimeen (HP Officejet J3500 All-in-One -sarja tair HP Officejet J3600 All-in-One -sarja) tai tuotenumeroon.


Declaration of conformity

HP Officejet J3500/J3600 vaatimustenmukaisuusvakuutus


Tuotteen ympäristöohjelma

Hewlett-Packard omistautuu tuottamaan laatutuotteita ympäristöä suojaavien periaatteiden mukaan. Tuote on suunniteltu kierrätystä ajatellen. Valmistuksessa on käytetty vain vähäisin mahdollinen määrä materiaaleja, kuitenkin niin, että samalla on säilytetty vaadittava toimivuus ja luotettavuustaso. Eri materiaalit on suunniteltu niin, että ne ovat helposti toisistaan erotettavissa. Kiinnikkeet ja muut liitännät on helppo paikantaa ja niitä on helppo käyttää. Ne voidaan myös poistaa tavallisilla työkaluilla. Tärkeät osat on suunniteltu niin, että ne voidaan irrottaa ja korjata nopeasti.

Lisätietoja HP:n ympäristöohjelmasta on Web-sivustossa osoitteessa

www.hp.com/hpinfo/globalcitizenship/environment/index.html

Tässä osassa käsitellään seuraavia aiheita:

• Paperinkulutus
• Muovi
• Materiaaliturvallisuustiedotteet
• Kierrätysohjelma
• HP:n inkjet-tarvikkeiden kierrätysohjelma
• Käytettyjen tarvikkeiden hävittäminen EU:n kotitalouksissa
• Energiankulutus


Paperinkulutus

Tässä laitteessa voi käyttää standardien DIN 19309 ja EN 12281:2002 mukaista uusiopaperia.


Muovi

Yli 25 grammaa painavat muoviosat on merkitty kansainvälisten standardien mukaisesti, jotta kierrätettävät muoviosat olisi helppo tunnistaa tuotteen käyttöiän päätyttyä.


Materiaaliturvallisuustiedotteet

Käyttöturvallisuustiedotteen (Material Safety Data Sheets, MSDS) voi tilata HP:n Web-sivustosta

www.hp.com/go/msds .


Kierrätysohjelma

HP tarjoaa yhä enemmän tuotteiden palautus- ja kierrätysohjelmia eri maissa ja alueilla. HP toimii myös yhteistyössä suurimpien elektroniikan kierrätyskeskusten kanssa kaikkialla maailmassa. HP säästää luonnonvaroja myymällä suosituimpia tuotteitaan uudelleen. Lisätietoja HP-tuotteiden kierrätyksestä on sivustossa


HP:n inkjet-tarvikkeiden kierrätysohjelma

HP sitoutuu suojelemaan ympäristöä. HP:n Inkjet-tarvikkeiden kierrätysohjelma on käytettävissä monissa maissa ja eri alueilla. Sen avulla voit kierrättää käytetyt tulostus- ja mustekasetit maksutta. Lisätietoja on Web-sivustossa osoitteessa


Käytettyjen tarvikkeiden hävittäminen EU:n kotitalouksissa

Kuva - Käytettyjen tarvikkeiden hävittäminen EU:n kotitalouksissa


Energiankulutus

Tämä tuote on suunniteltu vähentämään energiankulutusta ja suojelemaan luonnonvaroja ilman, että se vaikuttaa heikentävästi laitteen toimintaan. Se on suunniteltu alentamaan energian kokonaiskulutusta sekä käytön aikana että sammutettuna ollessaan. Lisätietoja energian kulutuksesta löytyy laitteen mukana toimitetusta painetuista ohjekirjoista.


Tekijänoikeus- ja tavaramerkkitiedot

Tekijänoikeustiedot

© 2007 Copyright Hewlett Packard Development Company, L.P.

Hewlett-Packard Companyn ilmoitukset

Tämän asiakirjan sisältämiä tietoja voidaan muuttaa ilman ennakkoilmoitusta.

Kaikki oikeudet pidätetään. Tämän materiaalin kopioiminen, muokkaaminen tai kääntäminen on kielletty ilman Hewlett-Packardin kirjallista ennakkolupaa lukuun ottamatta tekijänoikeuslain sallimia tapoja.

HP-tuotteiden ja -palvelujen ainoat takuut määritetään tuotteiden ja palvelujen mukana toimitettavissa rajoitetun takuun lausekkeissa. Tämän julkaisun sisältöä ei tule tulkita lisätakuuksi. HP ei vastaa tämän julkaisun sisältämistä teknisistä tai toimituksellisista virheistä tai puutteista.


Tavaramerkit

Windows ja Windows XP ovat Microsoft Corporationin Yhdysvalloissa rekisteröimiä tavaramerkkejä. Windows Vista on Microsoft Corporationin rekisteröity tavaramerkki tai tavaramerkki Yhdysvalloissa ja muissa maissa.

Adobe® ja Acrobat® ovat Adobe Systems Incorporatedin tavaramerkkejä.


Turvallisuustietoja

Kun käytät laitetta, noudata aina turvallisuusmääräyksiä, jotta palovaara ja sähköiskujen riski olisi mahdollisimman pieni.

1. Lue ja ymmärrä kaikki tuotteeseen liittyvät ohjeet.

2. Käytä vain maadoitettua pistorasiaa, kun kytket tuotteen virtalähteeseen. Jos et tiedä, onko pistorasia maadoitettu, ota yhteyttä asiantuntevaan sähköasentajaan.

3. Noudata kaikkia laitteeseen merkittyjä varoituksia ja ohjeita.

4. Irrota laitteen virtajohto pistorasiasta ennen puhdistamista.

5. Tuotetta ei saa asentaa tai käyttää veden lähellä tai kun olet märkä.

6. Aseta laite tukevalle alustalle.

7. Asenna tuote suojattuun paikkaan, jossa johdon päälle ei voi astua ja jossa johtoon ei voi kompastua, jottei johto vaurioidu.

8. Jos tuote ei toimi kunnolla, katso kohtaa Ylläpito ja vianmääritys.

9. Laitteen sisällä ei ole käyttäjän huollettavia osia. Toimita laite tarvittaessa asiantuntevaan huoltoon.


Helppokäyttöisyys

Laitteessa on useita ominaisuuksia, joiden avulla vammaisten on helpompi käyttää sitä.

Näkökyky

Laitteen ohjelmisto on helppokäyttöinen näkövammaisille tai henkilöille, joiden näkö on heikko, käyttöjärjestelmän helppokäyttöasetusten ja -toimintojen ansiosta. Ohjelmisto tukee useimpia helppokäyttötekniikoita, esimerkiksi näytönlukuohjelmia, Braille-lukuohjelmia ja ääni tekstiksi ‑sovelluksia. Värisokeita käyttäjiä varten ohjelmistossa käytettävissä värillisissä painikkeissa ja välilehdissä sekä ohjauspaneelin painikkeissa on yksinkertainen teksti tai kuvakkeen selitys, joka ilmoittaa painikkeen toiminnon.

Liikuntakyky

Käyttäjät, joiden liikuntakyky on heikko, voivat käyttää laitteen ohjelmiston toimintoja näppäimistökomentojen avulla. Ohjelmisto tukee myös Windowsin helppokäyttötoimintoja, esimerkiksi alas jäävät näppäimet-, lukitusnäppäimet- ja hiirinäppäimet-toimintoja. Käyttäjät, joiden voimat tai ulottuvuus ovat heikot, voivat käyttää apunaan laitteen kantta, paperilokeroita ja paperiohjaimia.

Tuki

Lisätietoja tämän tuotteen helppokäyttöisyydestä ja HP:n sitoutumisesta tuotteiden helppokäyttöisyyteen on HP:n Web-sivustossa osoitteessa www.hp.com/accessibility..

Lisätietoja Mac OS -käyttöjärjestelmien helppokäyttöisyydestä on Applen Web-sivustossa osoitteessa www.apple.com/accessibility.