Primeros pasos
Esquina | Esquina

Esta guía entrega detalles acerca de cómo usar el dispositivo y cómo solucionar problemas.

• Búsqueda de otras fuentes para el producto
• Conocimiento de las piezas del dispositivo


Búsqueda de otras fuentes para el producto

Puede obtener información del producto y recursos adicionales para solucionar problemas que no aparecen en esta guía, desde las siguientes fuentes:

Fuente | Descripción | Ubicación
Póster de configuración | Proporciona información ilustrada de la instalación. | Junto con el dispositivo se entrega una versión impresa del documento.
Guía de introducción del fax | Proporciona instrucciones para configurar el dispositivo, además de información acerca de la garantía y temas de seguridad. | Junto con el dispositivo se entrega una versión impresa del documento.
Archivo léame y notas de la versión | Proporcionan información técnica de última hora y sugerencias para solucionar problemas. | Se incluyen en el Starter CD.
Caja de herramientas (Microsoft® Windows®) | Proporciona herramientas para alinear el dispositivo, limpiar los cartuchos, imprimir una página de prueba, ver el nivel de tinta de los cartuchos y pedir suministros en línea. Para obtener más información, consulte Caja de herramientas (Windows). | En general, la Caja de herramientas se instala con el software del dispositivo como una opción de instalación disponible.
HP Printer Utility (Mac OS) (Mac OS solo es compatible con HP Officejet J3600) | Contiene herramientas para configurar los ajustes de impresión, alinear el dispositivo, limpiar los cartuchos, imprimir una página de prueba, ver el nivel de tinta de los cartuchos y pedir suministros en línea y buscar información de soporte en el sitio web. Para obtener más información, consulte HP Printer Utility (Mac OS). | En general, HP Printer Utility se instala con el software del dispositivo.
Panel de control | Proporciona información de estado, error y advertencia acerca del funcionamiento. | Para obtener más información, consulte Botones e indicadores luminosos del panel de control.
Registros e informes | Proporcionan información acerca de eventos que se han producido. | Para obtener más información, consulte Supervisar el dispositivo.
Sitios Web de HP | Proporcionan el software más reciente para la impresora e información acerca de productos y asistencia técnica. | www.hp.com/support www.hp.com
Asistencia telefónica de HP | Ofrece información para ponerse en contacto con HP. Durante el período de garantía, a menudo esta asistencia técnica es sin cobro alguno. | Para obtener más información, consulte Asistencia telefónica de HP.
Ayuda del software de imágenes fotográficas de HP | Proporciona información sobre cómo utilizar el software. | Para obtener más información, consulte Uso del software de imágenes fotográficas de HP.


Conocimiento de las piezas del dispositivo

• Vista frontal
• Área de suministros de impresión
• Vista posterior
• Botones e indicadores luminosos del panel de control
• Información de conexión


Vista frontal

Ilustración que muestra la vista frontal del dispositivo

1 | Bandeja del alimentador de documentos
2 | Pantalla del panel de control
3 | Guías para el papel
4 | Panel de control
5 | Puerta del cartucho de impresión
6 | Bandeja de entrada
7 | Extensor de bandeja
8 | Guía de anchura del papel
9 | Pieza de recogida de documentos
10 | Extensor de la pieza de recogida de documentos
11 | Auricular


Área de suministros de impresión

Ilustración que muestra el área de los suministros de impresión del dispositivo

1

Puerta del cartucho de impresión

2

Cartuchos de impresión

Nota La HP Officejet J3500 solo admite un cartucho de impresión negro.


Vista posterior

Ilustración que muestra la vista posterior

1 | Conexión de alimentación
2 | Puerto de bus serie universal (USB) posterior
3 | Puertos para fax (1-LINE y 2-EXT)
4 | Puerta trasera
5 | Lengüeta de acceso a la puerta posterior


Botones e indicadores luminosos del panel de control

El diagrama y la respectiva tabla a continuación proporcionan una referencia rápida de las funciones del panel de control.

Ilustración que muestra el panel de control

Etiqueta

Nombre y descripción

1

Llam. rápida: selecciona un número de llamada rápida.

2

Rellamar/Pausa: permite rellamar al último número marcado o insertar una pausa de 3 segundos en un número de fax.

3

Más claro/Más oscuro: aclara u oscurece los faxes en blanco y negro que se envían.

4

Resolución de fax: ajusta la resolución de los faxes en blanco y negro que se están enviando.

5

Indicador de encendido: indica que el dispositivo está activo. La luz parpadea cuando el dispositivo está realizando una tarea.

6

Luz de atención: cuando parpadea, la luz de atención indica que se ha producido un error que necesita su intervención.

7

Pantalla: permite visualizar menús y mensajes.

8

Respuesta automática: alterna entre las opciones del modo de respuesta. Según el valor elegido, el dispositivo responderá automáticamente a las llamadas entrantes, solicitará la recepción manual de un fax o "escuchará" los tonos de fax.

9

Flash: Cancela un fax y emite un tono de marcado. También se utiliza para responder a una llamada en espera.

10

Configurar: presenta el menú Configuración para la generación de informes, cambio de fax y otros ajustes de mantenimiento, y accede al menú Ayuda. Pulse Gráfico: flecha derecha para desplazarse por los temas de ayuda disponibles, y a continuación pulse Aceptar para seleccionar uno. El tema de la ayuda que ha seleccionado se abre en la pantalla del equipo.

11

Menú Fax: pone el dispositivo en modo de fax y muestra el menú de fax. Pulse Menú Fax repetidamente para desplazarse por las opciones del menú de fax.

12

Escanear para: pone el dispositivo en modo de escaneo y muestra el menú Escanear para para seleccionar un destino para el trabajo de escaneo.

13

Menú Copiar: pone el dispositivo en modo de copia y muestra el menú de copia. Pulse Menú Copiar repetidamente para desplazarse por las opciones del menú de copia.

14

Iniciar negro: permite iniciar un trabajo de copia, envío de fax o escaneo en blanco y negro.

Iniciar color: inicia un trabajo de copia de color, escaneo o fax (solo HP Officejet J3600).

15

Cancelar: permite detener los trabajos y salir de menús y ajustes.

16

Flecha derecha: aumenta los valores en la pantalla.

17

Aceptar: selecciona un menú o un ajuste en la pantalla.

18

Flecha izquierda: disminuye los valores en la pantalla.

19

Encendido: permite encender o apagar el dispositivo. El indicador de encendido, situado junto al botón Encendido, se ilumina cuando el dispositivo está activo. La luz parpadea cuando se está realizando un trabajo.

Cuando el dispositivo está apagado, se sigue suministrando una cantidad de energía mínima. Para interrumpir completamente la alimentación de la impresora HP All-in-One, apague el dispositivo y desenchufe el cable de alimentación.

20

Teclado numérico: permite escribir números de fax, valores o texto.

21

Botones de llamada rápida con una sola pulsación: permiten acceder a los cinco primeros números de llamada rápida. Pulse el botón de llamada rápida cuando haya seleccionado un número de llamada rápida en la columna izquierda. Pulse el mismo botón una segunda vez para seleccionar el número de llamada rápida en la columna derecha.


Información de conexión

Descripción | Número recomendado de equipos conectados para un rendimiento óptimo | Funciones de software admitidas | Instrucciones de configuración
Conexión USB | Hay un equipo conectado con un cable USB al puerto de alta velocidad USB 2.0 HS posterior del dispositivo. | Se admiten todas las funciones. | Consulte la guía del póster de configuración para obtener instrucciones detalladas.
Uso compartido de impresora | Hasta cinco equipos. El equipo host debe estar siempre encendido, de lo contrario, los otros equipos no pueden imprimir en el dispositivo. | Se admiten todas las funciones residentes en el equipo host. Sólo se admite la impresión desde otros equipos. | Para Windows, siga las instrucciones de Compartir el dispositivo en una red local. Para Mac OS, siga las instrucciones de Compartir el dispositivo en una red local.


Uso del dispositivo

En esta sección se tratan los siguientes temas:

• Usar los menús del panel de control
• Tipos de mensajes del panel de control
• Cambio de la configuración del dispositivo
• Uso del Centro de soluciones HP (Windows)
• Uso del software de imágenes fotográficas de HP
• Texto y símbolos
• Cargar originales
• Selección de sustratos de impresión
• Carga del papel
• Impresión en sustratos especiales y de tamaño personalizado
• Configuración de entradas de marcación rápida


Usar los menús del panel de control

En las siguientes secciones se ofrece una referencia rápida de los menús de nivel superior que aparecen en la pantalla del panel de control. Para mostrar un menú, pulse el botón de menú de la función que desea usar.

• Menú Escanear: presenta una lista de destinos, por ejemplo, software de imágenes fotográficas de HP.
• Menú Fax: le permite introducir un número de fax o de marcación rápida o mostrar el menú Fax. Las opciones de menú incluyen:
– Modificación de resolución
– Capacidad de aclarar/oscurecer
– Envío de faxes pospuestos
– Configuración de nuevos valores predeterminados
• Menú Copiar: Las opciones del menú incluyen:
– Selección de cantidades de copias
– Capacidad de reducir/ampliar
– Selección de tipo y tamaño de sustrato


Tipos de mensajes del panel de control

En esta sección se tratan los siguientes temas:

• Mensajes de estado
• Mensajes de advertencia
• Mensajes de error
• Mensajes de error crítico


Mensajes de estado

Los mensajes de estado reflejan el estado actual del dispositivo. Le informan de la operación normal y no es necesario tomar una acción para eliminarlos. Estos mensajes cambian a medida que cambia el estado del dispositivo. Cuando el dispositivo está preparado, no está ocupado y no tiene mensajes de advertencia pendientes, aparece el mensaje de estado PREPARAD. si el dispositivo está encendido.


Mensajes de advertencia

Los mensajes de advertencia le informan sobre eventos en los que debe poner atención, pero que no impiden el funcionamiento del dispositivo. Un ejemplo de mensaje de advertencia es "nivel de tinta bajo". Estos mensajes aparecen hasta que soluciona el problema.


Mensajes de error

Los mensajes de error comunican que se debe realizar una acción, por ejemplo, agregar un sustrato o eliminar un atasco de sustrato. En general, estos mensajes van acompañados por una luz de Atención roja que parpadea. Realice la acción adecuada para seguir imprimiendo.

Si el error de mensaje muestra un código de error, pulse el botón Encendido para apagar el dispositivo y, luego, vuelva a encenderlo. En la mayoría de las situaciones, con esta acción se resuelve el problema. Si el mensaje persiste, es posible que el dispositivo requiera servicio técnico. Si desea obtener más información, consulte Asistencia técnica y garantía.


Mensajes de error crítico

Los mensajes de error crítico le indican una falla en el dispositivo. Algunos de estos mensajes se pueden eliminar al pulsar el botón Encendido para apagar el dispositivo y, luego, volver a encenderlo. Si persiste un error crítico, es necesario llamar al servicio técnico. Para obtener más información, consulte Asistencia técnica y garantía.


Cambio de la configuración del dispositivo

Puede cambiar la configuración del dispositivo desde:

• Desde el panel de control.
• Centro de soluciones HP (Windows) o HP Device Manager (Mac OS). Encontrará más información en Uso del software de imágenes fotográficas de HP.
Nota Cuando ajusta una configuración en Centro de soluciones HP o en HP Device Manager, no puede ver la configuración que se ha determinado desde el panel de control (por ejemplo, la configuración de escaneo).
Para cambiar la configuración desde el panel de control
1 En el panel de control, pulse el botón de menú de la función que está usando (por ejemplo, el menú Copias).
2 Para llegar a la opción que desea cambiar, use uno de los siguientes métodos:
• Pulse un botón del panel de control y, luego, use las teclas de flecha izquierda o derecha para ajustar el valor.
• Seleccione la opción desde el menú en la pantalla del panel de control.
3 Seleccione el valor que desea y, luego, pulse Aceptar.
Para cambiar la configuración desde el Centro de soluciones HP (Windows)
Consulte Uso del software de imágenes fotográficas de HP.
Para cambiar la configuración desde el software de imágenes fotográficas de HP (MAC OS)
1 Haga clic en el icono HP Device Manager en el dock.
2 Seleccione el dispositivo en el menú desplegable Dispositivos.
3 En el menú Información y configuración, haga clic en un elemento que desea cambiar.
Nota Mac OS solo es compatible con HP Officejet J3600.


Uso del Centro de soluciones HP (Windows)

En un equipo Windows, el Centro de soluciones HP es el punto de entrada del Software HP Photosmart. Use el Centro de soluciones HP para cambiar la configuración de impresión, iniciar el Asistente para la instalación del fax, pedir suministros y acceder a la Ayuda en pantalla.

Las funciones disponibles en el Centro de soluciones HP varían dependiendo de los dispositivos que estén instalados. El Centro de soluciones HP está personalizado para mostrar los iconos asociados con el dispositivo seleccionado. Si el dispositivo seleccionado no cuenta con una función específica, el icono de dicha función no aparece en el Centro de soluciones HP .

Si Centro de soluciones HP no muestra ningún icono en su equipo, es posible que se haya producido algún error durante la instalación del software. Para corregirlo, utilice el panel de control de Windows para desinstalar por completo el Software HP Photosmart y, luego, vuelva a instalar el software. Para obtener más información, consulte la Ayuda en pantalla que se incluye con el dispositivo.

Para obtener más información acerca de cómo abrir el Centro de soluciones HP , consulte Uso del software de imágenes fotográficas de HP.


Uso del software de imágenes fotográficas de HP

Puede usar el software de imágenes fotográficas de HP para acceder a muchas funciones que no están disponibles desde el panel de control.

El software está instalado en su equipo durante la configuración. Para obtener más información, consulte la documentación de configuración que se incluye en el dispositivo.

El acceso al software de imágenes fotográficas de HP es diferente en cada sistema operativo (SO). Por ejemplo, si tiene un equipo Windows, el punto de entrada del software de imágenes fotográficas de HP es la ventana HP Photosmart Software. Si tiene un equipo Macintosh, el punto de entrada del software de imágenes fotográficas de HP es la ventana Estudio HP Photosmart. Independientemente de esto, el punto de entrada sirve como el panel de inicio del software y servicios de imágenes fotográficas de HP.

Para abrir el Software HP Photosmart en un equipo Windows
1 Seleccione una de las siguientes opciones:
• En el escritorio de Windows, haga doble clic en el icono HP Photosmart Software.
• En la bandeja del sistema, situada en el extremo derecho de la barra de tareas de Windows, haga doble clic en el icono del Monitor de procesamiento de imágenes digitales HP.
• En la barra de tareas, haga clic en Inicio, Programas o Todos los programas, seleccione HP y luego haga clic en HP Photosmart Software.
2 Si tiene varios dispositivos HP instalados, seleccione la ficha con el nombre del producto.
Nota En un equipo Windows, las funciones disponibles en HP Photosmart Software varían dependiendo de los dispositivos que estén instalados. El software está personalizado para mostrar los iconos asociados con el dispositivo seleccionado. Si el dispositivo seleccionado no cuenta con una función específica, el icono de dicha función no aparece en el software.
Sugerencia Si HP Photosmart Software no muestra ningún icono en su equipo, es posible que se haya producido algún error durante la instalación del software. Para corregir este problema, utilice el Panel de control de Windows para desinstalar por completo el Software HP Photosmart y vuelva a instalar el software.
Para abrir el software Estudio HP Photosmart en un equipo Macintosh
1 Haga clic en el icono de Estudio HP Photosmart del dock.

Aparecerá la ventana de Estudio HP Photosmart.

Nota Mac OS solo es compatible con HP Officejet J3600.
2 En la barra de tareas de Estudio HP Photosmart, haga clic en Dispositivos.

Aparecerá la ventana HP Device Manager.

3 Seleccione el dispositivo desde el menú desplegable Dispositivo.

Desde aquí, puede escanear, enviar faxes, importar documentos y realizar procedimientos de mantenimiento, como comprobar los niveles de tinta de los cartuchos de tinta.

Nota En un equipo Macintosh, las funciones disponibles del software Estudio HP Photosmart varían según el dispositivo seleccionado.
Sugerencia Cuando se abra el software Estudio HP Photosmart, podrá acceder a los accesos directos del menú Dock al seleccionar y mantener pulsado el botón del ratón sobre el icono Estudio HP Photosmart del Dock.


Texto y símbolos

Puede utilizar el teclado numérico del panel de control para introducir texto y símbolos.

De igual modo, puede introducir símbolos desde el teclado al llamar a un número de teléfono o fax. Cuando el dispositivo marca el número, éste interpreta el símbolo y responde en consecuencia. Por ejemplo, si introduce un guión en el número de fax, el dispositivo realizará una pausa antes de marcar el resto del número. Una pausa resulta útil si necesita acceder a una línea externa antes de marcar el número de fax.

Nota Si desea introducir un símbolo en el número de fax, como un guión, tendrá que introducirlo con el teclado.


Ingreso de números y texto en el teclado numérico del panel de control

Puede introducir texto o símbolos con el teclado numérico del panel de control.

Cuando haya finalizado de introducir el texto, pulse Aceptar para almacenar la entrada.


Para introducir texto

1 Pulse los números del teclado que corresponden a las letras del nombre. Por ejemplo, las letras a, b y c corresponden al número 2, como se muestra en el siguiente botón.

Números del teclado

Sugerencia Pulse el botón varias veces para ver los caracteres disponibles. En función del idioma y del ajuste de país/región, puede haber otros caracteres disponibles distintos a los que aparecen en el teclado numérico.
2 Cuando aparezca la letra correcta, espere a que el cursor avance automáticamente hacia la derecha o pulse el botón de flecha hacia la derecha. Pulse el número que corresponda a la letra siguiente del nombre. Pulse el botón varias veces hasta que aparezca la letra correcta. La primera letra de una palabra aparece en mayúscula de forma automática.


Para introducir un espacio, pausa o símbolo

• Para insertar un espacio, pulse Barra espaciadora.
• Para introducir una pausa, pulse Rellamar/Pausa. Aparece un guión en la secuencia de números.
• Para introducir un símbolo, como @, pulse el botón Símbolos varias veces para desplazarse por la lista de símbolos disponibles: asterisco (*), guión (-), ampersand (&), punto (.), barra (/), paréntesis ( ), apóstrofe ('), igual (=), almohadilla (#), arroba (@), subrayado (_), más (+), exclamación (!), punto y coma (;), interrogación (?), coma (,), dos puntos (:), porcentaje (%) y aproximación (~).


Para borrar una letra, número o símbolo

Si comete un error, pulse el botón de flecha hacia la izquierda para borrarlo y, a continuación, realice la entrada correcta.


Símbolos disponibles para marcar números de fax

Para introducir un símbolo, como por ejemplo *, pulse Símbolos varias veces para desplazarse por la lista de símbolos. En la siguiente tabla se muestran los símbolos que puede utilizar en una secuencia de números de fax o de teléfono, información de cabecera de fax y entradas de marcación rápida.

Símbolos disponibles | Descripción | Disponible al introducir
* | Aparece un asterisco cuando es necesario para marcar. | Nombre de cabecera de fax, nombres de marcación rápida, números de marcación rápida, números de fax o de teléfono y entradas de control de llamadas
- | Cuando se realiza una llamada automática, el dispositivo introduce una pausa en la secuencia de números. | Nombre de cabecera de fax, número de cabecera de fax, nombres de marcación rápida, números de marcación rápida y números de fax o de teléfono
( ) | Muestra un paréntesis de apertura o cierre para separar números visualmente, como prefijos, con el fin de facilitar la lectura. Estos símbolos no afectan al marcado. | Nombre de cabecera de fax, número de cabecera de fax, nombres de marcación rápida, números de marcación rápida y números de fax o de teléfono
W | Cuando se realiza una llamada automática, W hace que el dispositivo espere un tono de marcación antes de seguir marcando. | Números de marcación rápida y números de fax o de teléfono
R | Durante el marcado automático, R funciona igual que un botón Flash en el teléfono. | Números de marcación rápida y números de fax o de teléfono
+ | Muestra un signo más (+). Este símbolo no afecta al marcado. | Nombre de cabecera de fax, número de cabecera de fax, nombres de marcación rápida, números de marcación rápida y números de fax o de teléfono


Cargar originales

Puede cargar un original para un trabajo de copia, fax o escaneo en el alimentador automático de documentos. Los originales que se cargan en el alimentador automático de documentos se introducen automáticamente en el dispositivo.

Precaución Precaución En zonas con mucha humedad y alta temperatura; evite colocar fotografías originales en el alimentador automático de documentos. Podrían atascarse y dañar las fotografías.
Sugerencia Para evitar que las fotografías originales se rayen o sufran otros desperfectos, colóquelas en fundas transparentes para fotografías antes de cargarlas.


Carga de un original en el alimentador automático de documentos (ADF)

Puede copiar, escanear o enviar y recibir un fax de un documento de una o varias páginas de tamaño A4, carta o legal colocándolo en la bandeja del alimentador de documentos.

La bandeja del alimentador de documentos admite como máximo 20 hojas de papel de tamaño carta o A4, o bien15 hojas de papel de tamaño legal.

Graphic - Show me how icon

Mostrar cómo se carga un documento en el alimentador automático de documentos.
Para cargar un original en la bandeja del alimentador de documentos
1 Cargue el original con la cara de impresión hacia abajo en la bandeja del alimentador de documentos. Coloque las páginas de modo que el borde superior del documento se introduzca en primer lugar. Deslice el sustrato en el alimentador automático de documentos hasta que escuche un pitido o vea un mensaje en pantalla que indique que se detectaron las páginas cargadas.
Sugerencia Para obtener más ayuda sobre la carga de originales en el alimentador automático de documentos, consulte el diagrama grabado en la bandeja del alimentador.

Carga de un original en el ADF

2 Deslice las guías de anchura hacia adentro hasta que se detengan en los bordes izquierdo y derecho del sustrato.


Selección de sustratos de impresión

El dispositivo está diseñado para que funcione bien con la mayoría de tipos de sustratos de oficina. Se recomienda probar distintos tipos de sustratos de impresión antes de comprar grandes cantidades. Para obtener una calidad de impresión óptima, utilice sustratos HP. Visite el sitio Web de HP en www.hp.com para obtener más información sobre los sustratos de HP.


Consejos para seleccionar y utilizar sustratos de impresión

Para obtener los mejores resultados, siga estas pautas.

• Utilice siempre sustratos que cumplan con las especificaciones del dispositivo. Para obtener más información, consulte Comprensión de las especificaciones de los sustratos admitidos.
• Cargue sólo un tipo de sustrato a la vez en la bandeja.
• Cargue el sustrato con la cara de impresión hacia abajo y alineado con los bordes derecho y posterior de la bandeja. Si desea obtener más información, consulte Carga del papel.
• No sobrecargue la bandeja. Si desea obtener más información, consulte Comprensión de las especificaciones de los sustratos admitidos.
• Para evitar atascos, mala calidad de impresión y otros problemas relacionados, evite los siguientes sustratos:
– Formularios de varias partes
– Sustratos dañados, curvados o arrugados
– Sustratos con cortes o perforaciones
– Sustratos con mucha textura, relieve o que no aceptan bien la tinta
– Sustratos demasiado livianos o que se estiren fácilmente
Tarjetas y sobres
• Evite sobres que tengan un acabado muy liso, adhesivos autoadherentes, grapas o ventanas. También evite cartas y sobres con bordes gruesos, irregulares o enroscados o que tengan áreas arrugadas, rasgadas o con otro tipo de daños.
• Use sobres de construcción compacta y asegúrese de que los dobleces estén marcados firmemente.
• Cargue sobres con las solapas hacia arriba.
Sustratos fotográficos
• Utilice el modo de calidad Óptima para imprimir fotografías. Observe que en este modo, la impresión demora más y se requiere más memoria en su equipo.
• Retire cada hoja a medida que se imprima y déjela a un lado para que se seque. Si permite que los sustratos húmedos se apilen, se pueden producir manchas.
Transparencias
• Inserte las transparencias con la cara rugosa hacia abajo y la cinta adhesiva apuntando hacia la parte posterior del dispositivo.
• Use el modo Normal para imprimir transparencias. Este modo proporciona un mayor tiempo de secado y asegura que la tinta esté completamente seca antes de que se entregue la siguiente página a la bandeja de salida.
• Retire cada hoja a medida que se imprima y déjela a un lado para que se seque. Si permite que los sustratos húmedos se apilen, se pueden producir manchas.
Sustratos de tamaño personalizado
• Utilice sólo sustratos de tamaño personalizado admitidos por el dispositivo.
• Si su aplicación admite sustratos de tamaño personalizado, configure el tamaño del sustrato en la aplicación antes de imprimir el documento. De no ser así, configure el tamaño en el controlador de impresión. Es posible que deba reformatear documentos que ya existen para imprimirlos de manera correcta en sustratos de tamaño personalizado.


Comprensión de las especificaciones de los sustratos admitidos

Utilice las tablas siguientes para determinar los soportes correctos que debe utilizar con el dispositivo y las funciones que estarán disponibles.

• Conocer los tamaños admitidos
• Conocer los tipos de soporte de impresión y los pesos admitidos


Conocer los tamaños admitidos

Nota La HP Officejet J3600 admite todos los soportes enumerados en la tabla inferior. La HP Officejet J3500 solo admite papel.
Tipo | Tamaño
Papel | A4: 210 x 297 mm (8,3 x 11,7 pulgadas) Legal: 216 x 356 mm (8,5 x 14 pulgadas) B5–JIS: 182 x 257 mm (7,2 x 10,1 pulgadas)
Sobres | EE.UU. #10: 105 x 241 mm (4,13 x 9,5 pulgadas) A2: 111 x 146 mm (4,4 x 5,8 pulgadas) DL: 110 x 220 mm (4,3 x 8,7 pulgadas) C6: 114 x 162 mm (4,5 x 6,4 pulgadas)
Película de transparencias | Carta: 216 x 279 mm (8,5 x 11 pulgadas) A4: 210 x 297 mm
Papel fotográfico Premium | 10 x 15 cm (4 x 6 pulgadas) Carta: 216 x 280 mm (8,5 x 11 pulgadas) A4: 210 x 297 mm
Tarjetas | Fichas: 127 x 203 mm (5 x 8 pulgadas) A4: 210 x 297 mm
Etiquetas | Carta: 216 x 279 mm (8,5 x 11 pulgadas) A4: 105 x 149 mm
Personalizado | desde 102 x 152 mm hasta 216 x 356 mm (desde 4 x 6 pulgadas hasta 8,5 x 14 pulgadas)


Conocer los tipos de soporte de impresión y los pesos admitidos

Nota La HP Officejet J3600 admite todos los soportes enumerados en la tabla inferior. La HP Officejet J3500 solo admite papel normal y legal.
Tipo | Peso del papel | Bandeja de entrada* | Bandeja de salida** | Bandeja del alimentador de documentos
Papel normal | de 16 a 24 lb (de 60 a 90 g/m²) | hasta 100 (papel de 16 libras) | hasta 20 (papel de 60 g/m²) | hasta 20
Papel tamaño legal | de 20 a 24 lb (de 75 a 90 g/m²) | hasta 100 (papel de 16 libras) | hasta 20 (papel de 16 libras) | hasta 15
Tarjetas | hasta 200 g/m² (110 lb) en tamaño ficha | 20 | 10 | N/D
Sobres | 20 a 24 lb (75 a 90 g/m²) | 10 | 10 | N/D
Película de transparencias | N/D | 25 | hasta 10 | N/D
Etiquetas | N/D | hasta 20 | hasta 10 | N/D
Papel fotográfico de 4 x 6 pulgadas | hasta 75 libras (280 gsm) | 30 | 20 | N/D
Papel fotográfico de 8,5 x 11 pulgadas | N/D | 40 | 20 | N/D

* Capacidad máxima. La bandeja de entrada tiene una capacidad máxima para la pila de entrada de 10 mm.

** La capacidad de la bandeja de salida viene determinada por el tipo de papel y la cantidad de tinta que usted utilice. HP recomienda vaciar la bandeja de salida con frecuencia.


Configuración de márgenes mínimos

Nota La HP Officejet J3500 no admite sobre ni tarjetas.
 | Superior (extremo que entra en primer lugar) | Inferior (extremo que entra en último lugar) | Márgenes izquierdo y derecho
EE.UU. (Carta, Legal, Ejecutivo) | 1,5 mm (0,06 pulgadas) | 12,7 mm (0,50 pulgadas) | 6,4 mm (0,25 pulgadas)
ISO (A4, A5) y JIS (B5) | 1,8 mm (0,07 pulgadas) | 12,7 mm (0,50 pulgadas) | 3,2 mm (0,13 pulgadas)
Sobres | 3,2 mm (0,13 pulgadas) | 3,2 mm (0,13 pulgadas) | 1,0 mm (0,04 pulgadas)
Tarjetas | 1,0 mm (0,04 pulgadas) | 12,7 mm (0,50 pulgadas) | 3,2 mm (0,13 pulgadas)


Carga del papel

En esta sección se describe el procedimiento para cargar distintos tipos y tamaños de papel en el dispositivo para sus copias, impresiones o faxes.

Sugerencia Para evitar que los bordes del papel se rasguen, arruguen, curven o doblen, almacénelo en una bolsa con cierre. Si el papel no se almacena correctamente, los cambios bruscos de temperatura y humedad pueden hacer que se curve y que el dispositivo no funcione correctamente.

En esta sección se tratan los siguientes temas:

• Carga de papel a tamaño completo
• Carga de papel fotográfico de 10 x 15 cm (4 x 6 pulgadas)
• Carga de fichas
• Carga de sobres
• Carga de otros tipos de papel


Carga de papel a tamaño completo

Puede cargar numerosos tipos de papel de tamaño carta, A4 o legal en la bandeja de entrada del dispositivo.

Graphic - Show me how icon

Mostrar cómo cargar papel normal.
Para cargar papel en tamaño completo
1 Deslice la guía de anchura del papel hasta que no se pueda desplazar más.

Gráfico: deslice la guía de anchura del papel hasta que no se pueda desplazar más

2 Dé la vuelta al extensor de la bandeja hacia usted.

Gráfico: abra el extensor de la bandeja

Nota Deje el extensor de la bandeja cerrado cuando utilice papel de tamaño legal.
3 Golpee la pila de papel sobre una superficie plana para alinear los bordes y compruebe lo siguiente:
• Asegúrese de que el papel no tiene polvo, no está rasgado, arrugado ni sus bordes están doblados.
• Asegúrese de que todo el papel de la pila es del mismo tipo y tamaño.
4 Inserte la pila de papel en la bandeja de entrada con el borde corto primero y la cara de impresión hacia abajo. Deslice la pila de papel hasta que se detenga.

Gráfico: cargue el papel en la bandeja de entrada

Precaución Precaución Asegúrese de que el dispositivo está en reposo y en silencio cuando cargue el papel en la bandeja de entrada. Si está realizando tareas de mantenimiento de los cartuchos de impresión o alguna otra tarea, es posible que el tope del papel que se encuentra dentro del dispositivo no esté bien colocado. Puede que usted haya empujado el papel demasiado hacia adelante y por eso el dispositivo expulse páginas en blanco.
Sugerencia Si utiliza papel con membrete, inserte primero la parte superior de la página con la cara de impresión hacia abajo. Para obtener más ayuda sobre la carga de papel con membrete y papel a tamaño completo, consulte el diagrama grabado en la base de la bandeja de entrada.
5 Mueva la guía de anchura del papel hacia dentro hasta que entre en contacto con el borde del papel.

No sobrecargue la bandeja de entrada. Asegúrese de que la pila de papel encaja en la misma y de que su altura no supera la de la guía de anchura del papel.

Gráfico: ajuste las guías de anchura del papel


Carga de papel fotográfico de 10 x 15 cm (4 x 6 pulgadas)

(solo HP Officejet J3600)

Puede cargar papel fotográfico de 10 x 15 cm (4 x 6 pulgadas) en la bandeja de entrada del dispositivo. Para obtener los mejores resultados, utilice papel fotográfico HP Premium Plus o HP Premium de tamaño 10 x 15 cm (4 x 6 pulgadas).

Sugerencia Para evitar que los bordes del papel se rasguen, arruguen, curven o doblen, almacénelo en una bolsa con cierre. Si el papel no se almacena correctamente, los cambios bruscos de temperatura y humedad pueden hacer que se curve y que el dispositivo no funcione correctamente.

Para obtener los mejores resultados, establezca el tipo y el tamaño del papel antes de realizar copias o imprimir.

Graphic - Show me how icon

Mostrar cómo cargar papel fotográfico.
Para cargar papel fotográfico de 10 x 15 cm (4 x 6 pulgadas) con pestaña en la bandeja de entrada
1 Retire todo el papel de la bandeja de entrada.
2 Inserte la pila de papel fotográfico en la parte situada más a la derecha de la bandeja de entrada con el borde corto hacia delante y la cara de impresión hacia abajo. Deslice la pila de papel fotográfico hasta que se detenga.

Cargue el papel fotográfico de modo que el lado de las pestañas sea el que quede más cerca de usted.

Sugerencia Para obtener más ayuda sobre la carga de papel fotográfico de tamaño pequeño, consulte las guías grabadas en la base de la bandeja de entrada para la carga de papel fotográfico.
3 Deslice la guía de anchura del papel hacia dentro hasta que se detenga en el papel fotográfico.

No sobrecargue la bandeja de entrada. Asegúrese de que la pila de papel encaja en la misma y de que su altura no supera la de la guía de anchura del papel.

Gráfico: ajuste las guías de anchura del papel


Carga de fichas

(solo HP Officejet J3600)

Puede cargar fichas en la bandeja de entrada del dispositivo para imprimir notas, recetas y otros textos.

Para obtener los mejores resultados, establezca el tipo y el tamaño del papel antes de realizar copias o imprimir.

Para cargar fichas en la bandeja de entrada
1 Retire todo el papel de la bandeja de entrada.
2 Inserte la pila de tarjetas con la cara de impresión hacia abajo en la parte situada más a la derecha de la bandeja de entrada. Deslice la pila de tarjetas hacia delante hasta que se detenga.
3 Deslice la guía de anchura del papel hacia dentro hasta que se detenga en la pila de tarjetas.

No sobrecargue la bandeja de entrada. Asegúrese de que la pila de tarjetas encaja en la misma y de que su altura no supera la de la guía de anchura del papel.

Gráfico: ajuste de las guías de anchura del papel


Carga de sobres

(solo HP Officejet J3600)

Es posible cargar uno o varios sobres en la bandeja de entrada del dispositivo. No utilice sobres brillantes ni con relieve, cierres o ventanillas.

Nota Para obtener más detalles sobre cómo formatear el texto que se va a imprimir en sobres, consulte los archivos de ayuda del software de procesamiento de textos. Para obtener los mejores resultados, tenga en cuenta la posibilidad de utilizar una etiqueta para el remitente en los sobres.

Graphic - Show me how icon

Mostrar cómo cargar un sobre.
Para cargar sobres
1 Retire todo el papel de la bandeja de entrada.
2 Introduzca uno o más sobres en el extremo derecho de la bandeja de entrada con las solapas hacia arriba y a la izquierda. Deslice la pila de sobres hasta que se detenga.
Sugerencia Para obtener más ayuda sobre la carga de sobres, consulte el diagrama grabado en la base de la bandeja de entrada.
3 Deslice la guía de anchura del papel hacia dentro hasta que se detenga en la pila de sobres.

No sobrecargue la bandeja de entrada; asegúrese de que la pila de sobres encaja en la bandeja y no supera el tope de la guía de anchura del papel.

Gráfico: cargue una pila de sobres en la bandeja de entrada y ajuste las guías de anchura del papel


Carga de otros tipos de papel

(solo HP Officejet J3600)

Los siguientes tipos de papel requieren especial atención para que su carga sea correcta.

Nota No todos los tamaños y tipos de papel están disponibles con todas las funciones del dispositivo. Algunos tamaños y tipos de papel solo se pueden utilizar si inicia el trabajo de impresión desde el cuadro de diálogo Imprimir en una aplicación de software. No admite la realización de copias ni el envío de faxes. Los papeles con los que sólo se puede imprimir desde una aplicación de software se indican como tales.
Transparencias inyección de tinta HP Premium y Transparencias inyección de tinta HP Premium Plus
Inserte la trasparencia de manera que la tira blanca de la misma (con flechas y el logotipo de HP) se encuentre en la parte superior y entre en la bandeja de entrada en primer lugar.
Nota El dispositivo no detecta automáticamente el tamaño ni el tipo de papel. Para obtener un resultado óptimo, establezca el tipo de papel en transparencia antes de imprimir o copiar en transparencias.
Transferencia térmica HP (sólo para impresión)
1 Alise la hoja de la transferencia completamente antes de utilizarla; no cargue papel ondulado.
Sugerencia Para evitar que se ondulen, mantenga las hojas cerradas en el paquete original hasta el momento de utilizarlas.
2 Coloque la tira azul de la cara no imprimible del papel de transferencia e introduzca de forma manual las hojas de una en una en la bandeja de entrada con la tira azul hacia arriba.
Tarjetas de felicitación HP, tarjetas de felicitación fotográficas HP o tarjetas de felicitación con textura HP:
Inserte una pequeña pila de papel para tarjetas de felicitación HP en la bandeja de entrada con la cara de impresión hacia abajo y deslícela hacia delante hasta que se detenga.
Sugerencia Asegúrese de insertar primero en la bandeja de entrada el área sobre la cual desea imprimir, de cara hacia abajo.
Etiquetas para inyección de tinta HP (sólo para impresión)
1 Utilice siempre hojas de etiquetas de tamaño carta o A4 diseñadas para su uso con dispositivos de inyección de tinta HP (como etiquetas para inyección de tinta HP) y asegúrese de que no tengan más de dos años. Las etiquetas en hojas más antiguas pueden despegarse cuando el papel pasa a través del dispositivo, provocando atascos de papel.
2 Airee la pila de etiquetas para asegurarse de que ninguna de las páginas se pega a otra.
3 Coloque una pila de hojas de etiquetas encima de papel normal a tamaño completo en la bandeja de entrada, con la cara de la etiqueta hacia abajo. No introduzca las etiquetas de una en una.

Para obtener los mejores resultados, establezca el tipo y el tamaño del papel antes de realizar copias o imprimir.

Temas relacionados

Consejos para seleccionar y utilizar sustratos de impresión


Impresión en sustratos especiales y de tamaño personalizado

(solo HP Officejet J3600)

• Imprimir en soportes de impresión especiales o personalizados (Windows)
• Imprimir en soportes de impresión especiales o personalizados (Mac OS)


Imprimir en soportes de impresión especiales o personalizados (Windows)

Para imprimir en soportes de impresión especiales o personalizados
1 Cargue el sustrato adecuado. Para obtener más información, consulte Carga del papel.
2 Con un documento abierto, haga clic en Imprimir en el menú Archivo y luego en Configurar, en Propiedades o en Preferencias.
3 Seleccione la ficha Papel/funciones.
4 Seleccione el tamaño del sustrato desde la lista desplegable Tamaño es.
Para configurar un tamaño de sustrato personalizado:
a Haga clic en el botón Personalizar.
b Escriba un nombre para el nuevo tamaño personalizado.
c En los cuadros Ancho y Alto, escriba las dimensiones y, a continuación, haga clic en Guardar.
d Haga doble clic en Aceptar para cerrar el cuadro de diálogo de propiedades o preferencias. Vuelva a abrir el cuadro de diálogo.
e Seleccione el nuevo tamaño personalizado.
5 Para seleccionar el tipo de sustrato:
a Haga clic en Más en la lista desplegable Tipo es.
b Haga clic en el tipo de sustrato que desee y luego en Aceptar.
6 Cambie cualquier otra configuración y haga clic en Aceptar.
7 Imprima el documento.


Imprimir en soportes de impresión especiales o personalizados (Mac OS)

Para imprimir en soportes de impresión especiales o personalizados
1 Cargue el sustrato adecuado. Para obtener más información, consulte Carga del papel.
2 En el menú Archivo, haga clic en Configuración de página.
3 Seleccione el tamaño del sustrato.
4 Para configurar un tamaño de sustrato personalizado:
a Haga clic en Administrar tamaños personalizados en el menú desplegable Tamaño de papel.
b Haga clic en Nuevo y escriba un nombre para el tamaño en el cuadro Nombre de tamaño de papel.
c En los cuadros Ancho y Alto, escriba las dimensiones y configure los márgenes, si lo desea.
d Haga clic en Listo o en Aceptar, y luego en Guardar.
5 En el menú Archivo, haga clic en Configuración de página y, a continuación, seleccione el nuevo tamaño personalizado.
6 Haga clic en Aceptar.
7 En el menú Archivo, haga clic en Imprimir.
8 Abra el panel Manejo del papel.
9 En Tamaño de papel de destino, haga clic en la ficha Ajustar al tamaño del papel y luego seleccione el tamaño de papel personalizado.
10 Cambie cualquier otra configuración que desee y luego haga clic en Aceptar o en Imprimir.


Configuración de entradas de marcación rápida

Puede configurar los números de fax utilizados con frecuencia como entradas de marcación rápida. De este modo, puede marcar dichos números rápidamente desde el panel de control. Las cinco primeras entradas de cada uno de estos destinos están asociadas a los cinco botones de marcación rápida del panel de control.


Configuración de números de fax como entradas o grupos de marcación rápida

Puede almacenar números de fax o grupos de números de fax como entradas de marcación rápida. Las entradas de marcación rápida 1 a la 5 están asociadas a los cinco botones de marcación rápida correspondientes del panel de control.

Para obtener información acerca de cómo imprimir una lista de las entradas de marcación rápida configuradas, consulte Impresión y visualización de una lista de entradas de marcación rápida.


Configuración de entradas de marcación rápida

• HP Photosmart Software (Windows): abra el Software HP Photosmart y siga las instrucciones de la Ayuda en pantalla.
• HP Device Manager (Mac OS): inicie HP Device Manager, haga clic en Información y configuración y, a continuación, seleccione Configuración de marcación rápida de fax desde la lista desplegable.
• Panel de control: pulse Configurar y seleccione la opción Configuración de marcación rápida.
– Para agregar o cambiar una entrada: seleccione Marcación rápida individual o Marcación rápida grupal y pulse las teclas de flecha para desplazarse a un número de entrada no utilizado o escriba un número en el teclado. Escriba el número de fax y pulse Aceptar. Incluya las pausas o los demás números que necesite, como por ejemplo, un código de área, un código de acceso para números que se encuentran fuera de un sistema de PBX (generalmente 9 ó 0) o un prefijo de llamada de larga distancia. Escriba el nombre y pulse Aceptar.
– Para eliminar una entrada o todas la entradas: seleccione Eliminar marcado rápido, pulse las teclas de flecha para resaltar la entrada de marcado rápido que desea eliminar y luego pulse Aceptar.


Configurar un grupo de marcación rápida

Si, regularmente, envía información al mismo grupo de números de fax, puede configurar una entrada de marcación rápida para un grupo y, de este modo, simplificar la tarea. La entrada de marcación rápida de un grupo puede estar asociada a un botón de marcación rápida del panel de control.

El miembro de un grupo debe ser miembro de la lista de marcación rápida antes de que se pueda agregar a un grupo de marcación rápida. Puede agregar hasta 20 números de fax en cada grupo (con un máximo de 50 caracteres para cada número de fax).

• HP Photosmart Software (Windows): Abra el Software HP Photosmart y siga las instrucciones de la Ayuda en pantalla.
• HP Device Manager (Mac OS): inicie HP Device Manager, haga clic en Información y configuración y, a continuación, seleccione Configuración de marcación rápida de fax desde la lista desplegable.
• Panel de control: pulse el botón Configurar y seleccione la opciónMarcación rápida.
– Para agregar un grupo: seleccione Marcado rápido de grupo, seleccione una entrada de marcado rápido no asignada y luego pulse Aceptar. Utilice las teclas de flecha para resaltar una entrada de marcado rápido y luego pulse Aceptar para seleccionarla (la entrada de marcado rápido mostrará una marca de selección). Repita este paso para agregar entradas de marcado rápido adicionales a este grupo. Cuando finalice, seleccione la opción Selección realizada y luego pulse Aceptar. Utilice el teclado en pantalla para ingresar un nombre de marcado rápido de grupo y luego seleccioneTerminado.
– Para agregar entradas a un grupo: seleccione Marcado rápido de grupo, seleccione la entrada de marcado rápido de grupo que desea cambiar y luego pulse Aceptar. Utilice las teclas de flecha para resaltar una entrada de marcado rápido y luego pulse Aceptar para seleccionarla (la entrada de marcado rápido mostrará una marca de selección). Repita este paso para agregar entradas de marcado rápido adicionales a este grupo. Cuando finalice, seleccione la opción Selección realizada y luego pulse Aceptar. Seleccione Terminado en la pantalla Nombre de grupo.
– Para eliminar una entrada de un grupo: seleccione Marcado rápido de grupo, seleccione la entrada de marcado rápido de grupo que desea cambiar y luego pulse Aceptar. Utilice las teclas de flecha para resaltar una entrada de marcado rápido y luego pulseAceptar para seleccionarla (la marca de selección desaparece de la entrada de marcado rápido). Repita este paso para eliminar entradas de marcado rápido adicionales de este grupo. Cuando finalice, seleccione la opción Selección realizada y luego pulse Aceptar. Seleccione Terminado en la pantalla Nombre de grupo.
– Para eliminar un grupo: seleccione Eliminar marcado rápido, pulse las teclas de flecha para resaltar la entrada de marcado rápido que desea eliminar y luego pulse Aceptar.


Impresión y visualización de una lista de entradas de marcación rápida

Puede imprimir o ver una lista de todas las entradas de marcación rápida que se han configurado. Cada entrada de la lista incluye la siguiente información:

• Número de marcación rápida (las cinco primeras entradas corresponden a los cinco botones de marcación rápida del panel de control)
• Nombre asociado al número de fax o grupo de números de fax
• Para la lista de marcación rápida de fax, el número de fax (o todos los números de fax de un grupo)


Ver una lista de entradas de marcación rápida

• HP Device Manager (Mac OS): inicie HP Device Manager, haga clic en Información y configuración y, a continuación, seleccione Configuración de marcación rápida de fax desde la lista desplegable.
• HP Photosmart Software (Windows): Abra el Software HP Photosmart y siga las instrucciones de la Ayuda en pantalla.


Impresión

En esta sección se tratan los siguientes temas:

• Cambio de ajustes de impresión
• Imprimir por las dos caras (dúplex)
• Cancelación de un trabajo de impresión


Cambio de ajustes de impresión

Puede cambiar los parámetros de impresión (como el tamaño o el tipo de papel) desde una aplicación o desde el controlador de la impresora. Los cambios efectuados desde una aplicación siempre tienen prioridad sobre los cambios hechos desde el controlador de la impresora. Sin embargo, después de cerrar la aplicación, la configuración vuelve a los valores predeterminados establecidos en el controlador.

Nota | Para configurar los parámetros de impresión para todos los trabajos de impresión, realice los cambios en el controlador de la impresora.
 | Para obtener más información acerca de las funciones del controlador de la impresora de Windows, consulte la ayuda en línea del controlador. Para obtener más información acerca de la impresión desde una aplicación específica, consulte la documentación que viene con la aplicación.


Cambiar la configuración de los trabajos actuales desde una aplicación (Windows)

Para cambiar la configuración
1 Abra el documento que desea imprimir.
2 En el menú Archivo, haga clic en Imprimir y luego en Configuración, en Propiedades o en Preferencias. (Las opciones específicas pueden variar dependiendo de la aplicación que utiliza.)
3 Cambie la configuración que desee y haga clic en Aceptar, en Imprimir o en un comando similar.
Nota Los valores disponibles dependerán del modelo del dispositivo.


Cambiar la configuración predeterminada para todos los trabajos futuros (Windows)

Para cambiar la configuración
1 Haga clic en Inicio, seleccione Configuración y haga clic en Impresoras o en Impresoras y faxes.

O

Haga clic en Inicio, luego en Panel de control y luego haga doble clic en Impresoras.

2 Haga clic con el botón derecho en el icono de la impresora y seleccione Propiedades, Valores predeterminados del documento o Preferencias de impresión.
3 Cambie la configuración que desee y haga clic en Aceptar.
Nota Los valores disponibles dependerán del modelo del dispositivo.


Cambiar la configuración (Mac OS)

Para cambiar la configuración
1 En el menú Archivo, haga clic en Configuración de página.
2 Cambie la configuración que desee (como el tamaño del papel) y haga clic en Aceptar.
3 En el menú Archivo, haga clic en Imprimir para abrir el controlador de la impresora.
4 Cambie la configuración que desee (como el tipo de sustrato) y haga clic en Aceptar o en Imprimir.
Nota Los valores disponibles dependerán del modelo del dispositivo.


Imprimir por las dos caras (dúplex)

Mediante el controlador de impresión de Windows, puede imprimir por ambas caras del papel si le da la vuelta a la hoja manualmente y la vuelve a colocar en el dispositivo.

En Mac OS, puede imprimir por ambas caras del papel si imprime primero las páginas con números impares, posteriormente da la vuelta a las hojas e imprime las páginas con números pares. Mac OS solo es compatible con la HP Officejet J3600.

• Pautas para imprimir en ambas caras de una página
• Realizar la impresión a dos caras


Pautas para imprimir en ambas caras de una página

• Utilice siempre sustratos que cumplan con las especificaciones del dispositivo. Para obtener más información, consulte Comprensión de las especificaciones de los sustratos admitidos.
• No imprima ambas caras de transparencias, sobres, papel fotográfico, sustratos satinados ni papel que pese menos de 16 lb bond (60 g/m2) o más de 28 lb bond (105 g/m2). Es posible que se produzcan atascos con estos tipos de sustratos.
• Varios tipos de soporte necesitan una orientación específica al imprimir en ambas caras de una página (por ejemplo, los membretes, los papeles preimpresos y los papeles con filigranas o con agujeros perforados).


Realizar la impresión a dos caras

Para imprimir en ambas caras del papel (Windows)
1 Cargue el sustrato adecuado. Para obtener más información, consulte Pautas para imprimir en ambas caras de una página y Carga del papel.
2 Con un documento abierto, haga clic en Imprimir en el menú Archivo y luego en Configurar, en Propiedades o en Preferencias.
3 Seleccione la ficha Características.
4 Seleccionar la lista desplegable Impresión a doble cara.
5 Para cambiar automáticamente el tamaño de cada página de manera que coincida con el diseño en pantalla del documento, asegúrese de que esté seleccionada la opción Mantener diseño. Si cancela esta opción se pueden producir saltos de página no deseados.
6 Seleccione o desactive la casilla de verificación Orientación vertical de las páginas, dependiendo de la dirección que elija para la encuadernación. Consulte los gráficos del controlador de la impresora para ver ejemplos.
7 Si lo desea, seleccione un diseño de folleto desde la lista desplegable Diseño de folleto.
8 Cambie cualquier otra configuración y haga clic en Aceptar.
9 Imprima el documento.
Para imprimir en ambas caras del papel (Mac OS)
1 Cargue el sustrato adecuado. Para obtener más información, consulte Pautas para imprimir en ambas caras de una página y Carga del papel.
2 Con el documento abierto, haga clic en Imprimir en el menú Archivo.
3 En la lista desplegable, seleccione Manejo del papel y haga clic en Print: Odd numbered pages (Imprimir: páginas impares) y, a continuación, haga clic en Imprimir.
4 Dé la vuelta a l papel y, a continuación, imprima las páginas pares.


Cancelación de un trabajo de impresión

Puede cancelar un trabajo de impresión mediante uno de los siguientes métodos.

• Panel de control: Pulse botón cancelar (Cancelar botón). De esta forma, se cancela el trabajo de impresión que el dispositivo está procesando actualmente. Este comando no afecta a los trabajos que están esperando para ser procesados.
• Windows: Haga doble clic en el icono de impresora que aparece en la esquina inferior derecha de la pantalla del equipo. Seleccione el trabajo de impresión y presione la tecla Eliminar en el teclado.
• Mac OS: haga doble clic en la impresora en la Utilidad de configuración de impresora. Seleccione el trabajo de impresión, haga clic en Esperar y, a continuación, haga clic en Eliminar.


Copias

En esta sección se tratan los siguientes temas:

• Hacer copias desde el panel de control
• Cambio de la configuración de copia
• Configuración del número de copias
• Ajuste del tamaño del papel de copia
• Establecimiento del tipo de papel de copia
• Cambio de la calidad o la velocidad de copia
• Cambio de tamaño de un original para ajustarlo a papel de tamaño carta o A4
• Copia de un documento de tamaño legal en papel de tamaño carta
• Ajuste de la claridad y la oscuridad de las copias
• Mejora de áreas difuminadas de la copia
• Mejora de áreas claras de la copia
• Cancelación de un trabajo de copia
Nota Desde el software pueden efectuarse muchas funciones de copia. En la ayuda del software encontrará más información.


Hacer copias desde el panel de control

Nota La HP Officejet J3500 solo admite copias en blanco y negro en papel normal.

Puede hacer copias de calidad desde el panel de control.

Para realizar una copia desde el panel de control
1 Asegúrese de que hay papel cargado en la bandeja de entrada.
2 Cargue el original utilizando el ADF. Si desea obtener más información, consulte Cargar originales.
3 Seleccione una de las siguientes opciones:
• Pulse INICIAR COPIA negro para iniciar un trabajo de copia en blanco y negro.
• Pulse INICIAR COPIA color para iniciar un trabajo de copia en color.
Nota Si tiene un original en color, INICIAR COPIA negro produce una copia en blanco y negro del original mientras que INICIAR COPIA color produce una copia en color.


Cambio de la configuración de copia

Nota La HP Officejet J3500 solo admite copias en blanco y negro en papel normal.

Puede personalizar las configuraciones de copia para realizar prácticamente cualquier tarea.

Cuando cambie la configuración de copiado, los cambios afectarán únicamente al trabajo de copia actual. Para que la configuración afecte a todos los trabajos de copia que se hagan en el futuro, deberá configurar los cambios como predeterminados.

Para guardar la configuración actual como predeterminada para trabajos futuros
1 Haga los cambios necesarios en la configuración del Menú Copiar.
2 Pulse Menú Copiar y luego pulse la teclas de flecha hasta que aparezca Est. nuev. val. pred..
3 Pulse las teclas de flecha para seleccionar Sí y pulse Aceptar.


Configuración del número de copias

Puede establecer el número de copias que desea imprimir mediante la opción Número de copias.

Nota La HP Officejet J3500 solo admite copias en blanco y negro en papel normal.
Para establecer el número de copias desde el panel de control
1 Asegúrese de que hay papel cargado en la bandeja de entrada.
2 Cargue el original con la cara de impresión hacia abajo en la bandeja del alimentador de documentos.

Coloque las páginas de modo que el borde superior del documento se introduzca en primer lugar.

3 En el área Copias, pulse Menú Copiar varias veces hasta que aparezca Número de copias.
4 Pulse Gráfico: flecha derecha o utilice el teclado numérico para escribir el número de copias, hasta el máximo permitido.

(El número máximo de copias varía en función del modelo.)

Sugerencia Si mantiene pulsadas las teclas de flechas, el número de copias cambiará en incrementos de 5 para que sea más sencillo establecer un número alto de copias.
5 Pulse INICIAR COPIA negro o INICIAR COPIA color.


Ajuste del tamaño del papel de copia

Puede establecer el tamaño de papel en el dispositivo. El tamaño seleccionado debe coincidir con el papel cargado en la bandeja de entrada.

Nota La HP Officejet J3500 solo admite copias en blanco y negro en papel normal.
Para establecer el tamaño de papel desde el panel de control
1 En el área Copias, pulse Menú Copiar varias veces hasta que aparezca Tam papel copia.
2 Pulse Gráfico: flecha derecha hasta que aparezca el tamaño de papel adecuado.
3 Pulse INICIAR COPIA negro o INICIAR COPIA color.


Establecimiento del tipo de papel de copia

Puede establecer el tipo de papel en el dispositivo.

Nota La HP Officejet J3500 solo admite copias en blanco y negro en papel normal.
Para definir el tipo de papel para copias desde el panel de control
1 En el área Copias, pulse Menú Copiar varias veces hasta que aparezca Tipo de papel.
2 Pulse Gráfico: flecha derecha hasta que aparezca el tipo de papel adecuado.
3 Pulse INICIAR COPIA negro o INICIAR COPIA color.

Consulte la siguiente tabla para determinar qué ajuste de tipo de papel desea seleccionar en función del papel cargado en la bandeja de entrada.

Tipo de papel | Ajuste del panel de control
Papel para copiadora o con membrete | Papel normal
Papel blanco intenso HP | Papel normal
Papel fotográfico HP Premium Plus, satinado | Fotográfico Premium
Papel fotográfico HP Premium Plus, mate | Fotográfico Premium
Papel fotográfico HP Premium de 10 x 15 cm (4 x 6 pulgadas) | Fotográfico Premium
Película de transparencias para inyección de tinta HP Premium o HP Premium Plus | Transparencia
Otra película de transparencias | Transparencia
Hagaki normal | Papel normal
Hagaki satinado | Fotográfico Premium
L (sólo Japón) | Fotográfico Premium


Cambio de la calidad o la velocidad de copia

El dispositivo cuenta con tres opciones que afectan a la velocidad y a la calidad de la copia:

• Óptima produce la mejor calidad para todo tipo de papel y elimina el efecto de franjeado que a veces se produce en áreas sólidas. Óptima copia más lentamente que los demás ajustes de calidad.
• Normal ofrece un producto de alta calidad y es el ajuste recomendado para la mayoría de las copias. Normal copia más rápido que Óptima y es el ajuste predeterminado.
• Rápida copia más rápido que Normal. La calidad del texto es comparable a la que se consigue con lel ajuste Normal, pero es posible que los gráficos presenten menor calidad. El ajuste Rápida utiliza menos tinta y alarga la duración de los cartuchos de impresión.
Nota La HP Officejet J3500 solo admite copias en blanco y negro en papel normal.
Para cambiar la calidad de copia desde el panel de control
1 Asegúrese de que hay papel cargado en la bandeja de entrada.
2 Cargue el original con la cara de impresión hacia abajo en la bandeja del alimentador de documentos.

Coloque las páginas de modo que el borde superior del documento se introduzca en primer lugar.

3 En el área Copias, pulse Calidad hasta que se ilumine el valor de calidad adecuado.
4 Pulse INICIAR COPIA negro o INICIAR COPIA color.


Cambio de tamaño de un original para ajustarlo a papel de tamaño carta o A4

Si la imagen o el texto del original ocupa toda la hoja sin márgenes, utilice la función Ajustar a la página o Página completa 91% para reducir el original y evitar un recorte no deseado del texto o de las imágenes en los bordes de la hoja.

Gráfico: ejemplo de reducción de un original para ajustarlo al área imprimible de una página

Sugerencia También puede usar Ajustar a la página para ampliar fotografías pequeñas para que se ajusten al área de impresión de una página a tamaño completo. Para conseguirlo sin cambiar las proporciones del original ni recortar los bordes, puede que el dispositivo deje una cantidad irregular de espacio en blanco en los márgenes del papel.
Nota La HP Officejet J3500 solo admite copias en blanco y negro en papel normal.
Para cambiar el tamaño de un documento desde el panel de control
1 Asegúrese de que hay papel cargado en la bandeja de entrada.
2 Cargue el original con la cara de impresión hacia abajo en la bandeja del alimentador de documentos.

Coloque las páginas de modo que el borde superior del documento se introduzca en primer lugar.

3 En el área Copias, pulse el botón Reducir/Ampliar.
4 Pulse Gráfico: flecha derecha hasta que aparezca Página completa 91%.
5 Pulse INICIAR COPIA negro o INICIAR COPIA color.


Copia de un documento de tamaño legal en papel de tamaño carta

Puede utilizar el ajuste Legal y Carta 72% para reducir una copia de un documento de tamaño legal a un tamaño que quepa en papel de tamaño carta.

Nota Puede que el porcentaje en el ejemplo, Legal y Carta 72%, no coincida con el porcentaje que aparece en pantalla.

Gráfico: ejemplo de copia de un documento con tamaño legal en papel con tamaño carta

Nota La HP Officejet J3500 solo admite copias en blanco y negro en papel normal.
Para copiar un documento de tamaño Legal en un papel de tamaño Letter desde el panel de control
1 Asegúrese de que hay papel cargado en la bandeja de entrada.
2 Cargue el documento de tamaño legal con la cara de impresión hacia abajo en la bandeja del alimentador de documentos.

Coloque la página en la bandeja del alimentador de documentos de tal manera que entre en primer lugar el borde superior del documento.

3 En el área Copias, pulse el botón Reducir/Ampliar.
4 Pulse Gráfico: flecha derecha hasta que aparezca Legal y Carta 72%.
5 Pulse INICIAR COPIA negro o INICIAR COPIA color.


Ajuste de la claridad y la oscuridad de las copias

Puede utilizar la opción Más claro/Más oscuro para ajustar la claridad y la oscuridad de las copias que haga.

Nota La HP Officejet J3500 solo admite copias en blanco y negro en papel normal.
Para ajustar el contraste de las copias desde el panel de control
1 Asegúrese de que hay papel cargado en la bandeja de entrada.
2 Cargue el original con la cara de impresión hacia abajo en la bandeja del alimentador de documentos.

Coloque las páginas de modo que el borde superior del documento se introduzca en primer lugar.

3 En el área Copias, pulse Menú Copiar varias veces hasta que aparezca Más claro/Más oscuro.
4 Seleccione una de las siguientes opciones:
• Pulse Gráfico: flecha derecha para oscurecer la copia.
• Pulse Gráfico: flecha izquierda para aclarar la copia.
5 Pulse INICIAR COPIA negro o INICIAR COPIA color.


Mejora de áreas difuminadas de la copia

Puede utilizar la función Mejoras para ajustar la calidad de los documentos de texto. Para ello, se aumenta la nitidez de los bordes del texto negro o de las fotografías mejorando los colores claros que, de lo contrario, podrían parecer blancos.

La opción Modo Mixto es la predeterminada. Utilice Modo Mixto para dar nitidez a los bordes de la mayoría de originales.

Nota La HP Officejet J3500 solo admite copias en blanco y negro en papel normal.
Para copiar un documento difuminado desde el panel de control
1 Asegúrese de que hay papel cargado en la bandeja de entrada.
2 Cargue el original con la cara de impresión hacia abajo en la bandeja del alimentador de documentos.
Sugerencia Para evitar arañazos u otros desperfectos en las fotografías originales, colónquelas en una funda transparente antes de cargarlas.
3 En el área Copias, pulse Menú Copiar varias veces hasta que aparezca Mejoras.
4 Pulse Gráfico: flecha derecha hasta que aparezcan los ajustes de Texto.
5 Pulse INICIAR COPIA negro o INICIAR COPIA color.

Si se da alguno de los siguientes casos, desactive la mejora de Texto seleccionando Foto o Ninguno:

• Aparecen puntos de color alrededor del texto en las copias.
• Los bordes de las letras grandes en negro son desiguales (no son lisos).
• Los objetos y las líneas finas de color contienen secciones en negro.
• Aparecen franjas horizontales blancas o de aspecto granulado en áreas de gris claro a gris medio.


Mejora de áreas claras de la copia

Puede utilizar las opciones de Foto para mejorar los colores claros que, de lo contrario, podrían parecer blancos. Asimismo, puede utilizar las opciones de Foto para eliminar o reducir los siguientes efectos que pueden producirse al copiar con mejoras de Texto:

• Aparecen puntos de color alrededor del texto en las copias.
• Los bordes de las letras grandes en negro son desiguales (no son lisos).
• Los objetos y las líneas finas de color contienen secciones en negro.
• Aparecen franjas horizontales blancas o de aspecto granulado en áreas de gris claro a gris medio.
Nota La HP Officejet J3500 solo admite copias en blanco y negro en papel normal.
Para copiar una fotografía sobreexpuesta desde el panel de control
1 Asegúrese de que hay papel cargado en la bandeja de entrada.
2 Cargue el original con la cara de impresión hacia abajo en la bandeja del alimentador de documentos.
Sugerencia Para evitar arañazos u otros desperfectos en las fotografías originales, colóquelas en una funda transparente antes de cargarlas.
3 En el área Copias, pulse Menú Copiar varias veces hasta que aparezca Mejoras.
4 Pulse Gráfico: flecha derecha hasta que aparezcan los ajustes de mejora de Foto.
5 Pulse INICIAR COPIA color.


Cancelación de un trabajo de copia

Para detener la copia, pulse Cancelar en el panel de control.


Escanear

Puede escanear originales y enviarlos a distintos destinos, como una carpeta en la red o un programa en un equipo. Puede utilizar el panel de control, el software de imágenes fotográficas de HP y los programas compatibles con TWAIN o WIA en un equipo.

En esta sección se tratan los siguientes temas:

• Escaneo de un original
• Escaneo desde un programa compatible con TWAIN o WIA
• Edición de un original escaneado
• Cambio de la configuración de escaneo
• Cancelación de un trabajo de escaneo


Escaneo de un original

Puede empezar a escanear desde un equipo o desde el panel de control.

Nota También puede utilizar Software HP Photosmart para escanear una imagen. Con este software, puede editar una imagen escaneada y crear proyectos especiales a partir de una imagen escaneada. Para obtener información sobre cómo escanear desde un equipo y ajustar, cambiar de tamaño, rotar, recortar y dar nitidez a los escaneos, consulte la Ayuda de software HP Photosmart en pantalla que acompaña al software.

Para utilizar las funciones de escaneo, el dispositivo y el equipo deben estar conectados y encendidos. El software de la impresora debe estar instalado y en ejecución en el equipo antes de comenzar el escaneo. Para comprobar que el software de la impresora se está ejecutando en un equipo con Windows, asegúrese de que el icono del dispositivo aparezca en la bandeja de sistema, en la esquina inferior derecha de la pantalla, junto al reloj. Para comprobarlo en un equipo que ejecuta Mac OS, abra el HP Device Manager, y haga clic en Escanear imagen. Si hay un escáner disponible, se iniciará la aplicación HP ScanPro. En caso contrario, aparecerá un mensaje indicando que no se encontró el escáner.

Nota Si cierra el icono Monitor de procesamiento de imágenes digitales HP en Windows, puede provocar que el dispositivo pierda algunas de sus funciones de escaneo y se muestre el mensaje de error Sin conexión. Si así sucede, puede restaurar todas las funciones reiniciando el equipo o iniciando Software HP Photosmart.


Escanear un original a un programa o a un equipo

Siga los pasos que se indican a continuación en caso de que el dispositivo esté directamente conectado a un equipo mediante un cable USB.

Cuando se completa el escaneo, se abre el programa seleccionado y aparece el documento escaneado.

Graphic - Show me how icon

Mostrar cómo se escanea a un programa en mi equipo.
Para enviar un escaneo a un programa en un equipo desde el software de imágenes fotográficas de HP
1 En el equipo, abra el software de imágenes fotográficas de HP. Para obtener más información, consulte Uso del software de imágenes fotográficas de HP.
2 Consulte la Ayuda en pantalla para obtener más instrucciones.
Para enviar una copia escaneada a un programa o un equipo desde el panel de control
1 Cargue el original en el ADF. Si desea obtener más información, consulte Cargar originales.
2 Pulse el botón Menú Escanear o Escanear para.
3 Pulse las teclas de flecha para seleccionar el programa que desea utilizar (como el software de imágenes fotográficas de HP), luego pulse Aceptar.
4 Pulse INI ESCANEO.


Escaneo desde un programa compatible con TWAIN o WIA

El dispositivo es compatible con TWAIN y WIA y funciona con programas que admiten dispositivos de escaneo compatibles con TWAIN y WIA. Mientras utiliza un programa compatible con TWAIN o WIA, puede acceder a la función de escaneo y escanear una imagen directamente en el programa.

TWAIN es compatible con todos los sistemas operativos de Windows y Mac OS.

En los sistemas operativos de Windows, WIA solo es compatible conexiones directas de Windows XP y Windows Vista. WIA no es compatible con Mac OS.


Escanear desde un programa compatible con TWAIN

Generalmente, un programa de software es compatible con TWAIN si cuenta con un comando como Adquirir, Adquirir archivo, Escanear, Importar nuevo objeto, Insertar desde o Escáner. Si no está seguro si el programa es compatible o no conoce el nombre del comando, consulte la Ayuda o la documentación del programa de software.

Comience a escanear en el programa compatible con TWAIN. Consulte la Ayuda o la documentación del programa de software para obtener información sobre los comandos y los pasos a seguir.

Nota Si comienza a escanear con TWAIN mientras está recibiendo un fax, aparecerá un mensaje de error y no podrá continuar con el escaneo. Espere hasta recibir el fax para luego reiniciar el escaneo.


Escanear desde un programa compatible con WIA

Generalmente, un programa de software es compatible con WIA si cuenta con un comando como Imagen/Desde escáner o cámara en el menú Insertar o Archivo. Si no está seguro si el programa es compatible o no conoce el nombre del comando, consulte la Ayuda o la documentación del programa de software.

Comience a escanear en el programa compatible con WIA. Consulte la Ayuda o la documentación del programa de software para obtener información sobre los comandos y los pasos a seguir.


Edición de un original escaneado

Puede editar una imagen escaneada con Software HP Photosmart. También puede editar un documento escaneado con el software de reconocimiento óptico de caracteres (OCR).


Edición de una fotografía o gráfico escaneados

Puede editar una fotografía o gráfico escaneado con Software HP Photosmart. Utilice este software para ajustar el brillo, contraste, saturación y mucho más. También puede girar la imagen con Software HP Photosmart.

Para obtener más información, consulte la Ayuda de software HP Photosmart en pantalla.


Edición de un documento escaneado con el software de reconocimiento óptico de caracteres (OCR)

Puede utilizar el software OCR para importar texto escaneado al procesador de texto de su preferencia para editarlo. Esto le permite editar faxes, cartas, recortes de prensa y muchos otros documentos.

Puede especificar el procesador de textos que desee utilizar para la edición. Si el icono del procesador de textos no está presente o activo, significa que no tiene ningún procesador de textos instalado en su equipo o que el software del escáner no reconoció el programa durante la instalación. Consulte la Ayuda en pantalla para el software de imágenes fotográficas de HP para obtener información sobre cómo crear un enlace al procesador de texto.

El software OCR no permite escanear texto en color. El texto en color siempre se convierte a texto en blanco y negro antes de enviarlo al OCR. De esta forma, todo el texto del documento final está en blanco y negro, sin importar el color del original.

Debido a la complejidad de algunos procesadores de texto y sus interacciones con el dispositivo, en ocasiones es preferible escanear al Bloc de notas (un accesorio de Windows) y luego cortar y pegar el texto en el procesador de texto de su preferencia.


Cambio de la configuración de escaneo

Para cambiar la configuración de escaneo
• HP Device Manager (Mac OS): inicie HP Device Manager, haga clic en Información y configuración y, a continuación, seleccione Preferencias de escaneo desde la lista desplegable.
• Windows: Abra el software del dispositivo, seleccione Configuración, luego Configuración de escaneo y preferencias y, a continuación, seleccione de las opciones disponibles y elija sus preferencias.


Cancelación de un trabajo de escaneo

Pulse Cancelar en el panel de control.


Fax

Puede utilizar el dispositivo para enviar y recibir faxes, incluso en color. Puede programar que los faxes se envíen más tarde y configurar llamadas rápidas y enviar faxes de forma sencilla y rápida a números que utilice con frecuencia. En el panel de control, también puede configurar varias opciones de fax, como la resolución y el contraste entre claridad y oscuridad de los faxes que envía.

Si el dispositivo está directamente conectado a un equipo, puede utilizar el software de imágenes fotográficas de HP para seguir procedimientos de fax que no están disponibles en el panel de control. Encontrará más información en Uso del software de imágenes fotográficas de HP.

Nota Antes de iniciar el envío de faxes, asegúrese de que ha configurado el dispositivo correctamente para dicha función. Es posible que ya haya completado esta parte de la configuración inicial, ya sea por medio del panel de control o del software que se incluye con el dispositivo. Puede verificar que la configuración del fax sea la correcta ejecutando la prueba de configuración del fax desde el panel de control. Para ejecutar la prueba de fax, pulse Configuración, seleccione Herramientas, Ejecutar prueba de fax y, a continuación, pulse Aceptar.

En esta sección se tratan los siguientes temas:

• Envío de un fax
• Recepción de un fax
• Cambio de la configuración de fax
• Envío y recepción de faxes a través de Internet
• Comprobación de la configuración de fax
• Uso de informes
• Cancelar un fax


Envío de un fax

Puede enviar faxes de diversas formas. El panel de control le permite enviar un fax en blanco y negro o en color. También puede enviar manualmente un fax desde un teléfono que esté conectado. De este modo podrá hablar con el destinatario antes de enviar el fax.

• Envío de un fax básico
• Envío de un fax manualmente desde un teléfono
• Envío de un fax mediante control de llamadas
• Enviar un fax desde la memoria
• Programación de un fax para enviarlo más tarde
• Enviar un fax a varios destinatarios
• Envío de un original en color o fotografías por fax
• Cambio de la resolución de fax y ajustes de Más claro/Más oscuro
• Envío de un fax en modo de corrección de errores


Envío de un fax básico

Puede enviar fácilmente un fax en blanco y negro de una o varias hojas desde el panel de control.

Nota Si necesita una confirmación impresa del envío correcto de los faxes, active la confirmación de faxes antes de enviar un fax.
Sugerencia También puede enviar faxes de forma manual desde un teléfono o mediante el control de llamadas. Estas funciones le permiten controlar el ritmo de marcación. También resultan útiles si desea utilizar una tarjeta telefónica para cargar la llamada y debe responder a solicitudes de tono al llamar.
Para enviar un fax básico desde el panel de control
1 Cargue los originales. Para obtener información adicional, consulte Cargar originales.
2 Introduzca el número de fax utilizando el teclado o pulse Llam. rápida o un botón de llamada rápida de una sola pulsación. También puede pulsar Rellamar/Pausa para volver a marcar el último número marcado.
Sugerencia Para agregar una pausa en el número de fax que desea introducir, pulse Rellamar/Pausa o el botón Símbolos (*) varias veces, hasta que aparezca un guión (-) en la pantalla.
3 Pulse INICIAR FAX negro.

Si el dispositivo detecta un original cargado en el alimentador automático de documentos, envía el documento al número especificado.

Sugerencia Si el destinatario tiene problemas con la calidad del fax enviado, puede intentar cambiar la resolución o el contraste del fax.


Envío de un fax manualmente desde un teléfono

El envío manual de faxes permite realizar una llamada telefónica y hablar con el destinatario antes de realizar el envío. Es muy útil cuando desea avisar al destinatario del envío de un fax. Al enviar un fax de forma manual, puede oír los tonos de llamada, las indicaciones del teléfono u otros sonidos en el auricular del teléfono. Esto facilita el uso de una tarjeta telefónica para enviar el fax.

Dependiendo de la configuración del fax que tenga el destinatario, éste podrá responder el teléfono o permitir que lo haga la máquina de fax. Si es una persona quien responde al teléfono, podrá hablar con el destinatario antes de enviar el fax. Si la máquina de fax responde a la llamada, podrá enviar el fax directamente cuando oiga los tonos del fax.

Nota La HP Officejet J3500 solo admite faxes en blanco y negro.
Para enviar un fax manualmente desde un teléfono
1 Cargue los originales. Para obtener información adicional, consulte Carga de un original en el alimentador automático de documentos (ADF).
2 Marque el número utilizando el teclado telefónico que está conectado al dispositivo.
Nota No utilice el teclado numérico del panel de control del dispositivo cuando envíe un fax manualmente. Debe utilizar el teclado numérico del teléfono para marcar el número del destinatario.
3 Si el destinatario responde al teléfono, puede entablar una conversación antes de enviar el fax.
Nota Si una máquina de fax responde a la llamada, oirá los tonos del fax. Continúe con el paso siguiente para transmitir el fax.
4 Cuando esté preparado para enviar el fax, pulse INICIAR FAX negro o INICIAR FAX color.
Nota Si se le solicita, seleccione Enviar fax y, a continuación, pulse nuevamente INICIAR FAX negro o INICIAR FAX color.

Si habla con el destinatario antes de enviar el fax, infórmele que debe pulsar Iniciar en su equipo de fax tras oír los tonos de fax.

La línea de teléfono quedará en silencio mientras el fax esté transmitiendo. En este momento, puede colgar el teléfono. Si desea continuar hablando con el destinatario, permanezca en la línea hasta que se complete la transmisión del fax.

Para enviar un fax manualmente desde un teléfono utilizando el auricular provisto
1 Cargue los originales en la parte superior de la pila y con la cara de impresión hacia abajo en el centro de la bandeja del alimentador de documentos.
2 Descuelgue el auricular provisto con la HP All-in-One y marque el número mediante el teclado numérico del panel de control.
3 Si el destinatario responde al teléfono, puede hablar con él antes de enviar el fax.
Nota Si una máquina de fax responde a la llamada, oirá los tonos del fax. Continúe con el paso siguiente para transmitir el fax.
4 Una vez que esté preparado para enviar el fax, pulse INICIAR FAX negro o INICIAR FAX color.
Nota Si se le solicita, pulse 1 para seleccionar Enviar fax, y a continuación, pulse nuevamente INICIAR FAX negro o INICIAR FAX color.

Si habla con el destinatario antes de enviar el fax, infórmele de que debe pulsar Iniciar en su equipo de fax tras oír los tonos de fax.

La línea de teléfono se queda en silencio mientras el fax está transmitiendo. En este momento, puede colgar el teléfono. Si desea continuar hablando con el destinatario, permanezca en la línea hasta que se complete la transmisión del fax.


Envío de un fax mediante control de llamadas

El control de llamadas permite marcar un número desde el panel de control tal como lo haría con un teléfono normal. Cuando envíe un fax mediante control de llamadas, podrá oír los tonos de marcación, los mensajes del teléfono y demás sonidos a través del altavoz del dispositivo. Esto le permite responder a las indicaciones a medida que marca, así como controlar el ritmo de marcación.

Sugerencia Si no introduce el PIN de su tarjeta de llamada lo suficientemente rápido, el dispositivo puede comenzar a enviar tonos de fax antes de tiempo y provocar que el servicio de tarjeta de llamada no reconozca su PIN. Si éste es el caso, puede crear una entrada de llamada rápida para almacenar el PIN de su tarjeta de llamada.
Nota 1 Si ha desactivado el volumen, no oirá el tono de llamada.
Nota 2 La HP Officejet J3500 solo admite faxes en blanco y negro.
Para enviar un fax mediante el control de llamadas desde el panel de control
1 Cargue los originales. Para obtener información adicional, consulte Carga de un original en el alimentador automático de documentos (ADF).
2 Pulse INICIAR FAX negro o INICIAR FAX color.

Si el dispositivo detecta que hay un original cargado en el alimentador automático de documentos, oirá un tono de llamada.

3 Cuando escuche el tono de llamada, introduzca el número con el teclado numérico del panel de control.
4 Siga las indicaciones que puedan surgir.
Sugerencia Si utiliza una tarjeta de llamada para enviar un fax y el PIN de la tarjeta se encuentra almacenado como llamada rápida, al escuchar la indicación de ingresar el PIN, pulse Llam. rápida o un botón de marcación rápida con una sola pulsación para seleccionar la entrada de llamada rápida en la cual está almacenado su PIN.

El fax se envía cuando el equipo de fax receptor responde.


Enviar un fax desde la memoria

Puede escanear un fax en blanco y negro en la memoria y enviarlo desde la memoria. Esta característica es útil si el número de fax está ocupado o no está disponible temporalmente. El dispositivo escanea los originales en la memoria y los envía cuando puede conectar al equipo de fax receptor. Una vez que el dispositivo escanee las páginas en la memoria, usted puede retirarlos inmediatamente de la bandeja del alimentador de documentos.

Nota Desde la memoria sólo puede enviar faxes en blanco y negro.
Para enviar un fax desde la memoria
1 Cargue los originales con la cara de impresión hacia abajo en la bandeja del alimentador de documentos.
2 En el área Fax, pulse Menú Fax.

Aparece el mensaje Introducir número.

3 Introduzca el número de fax utilizando el teclado o pulse Llam. rápida o un botón de llamada rápida de una sola pulsación. También puede pulsar Rellamar/Pausa para volver a marcar el último número marcado.
4 En el área Fax, pulse Menú Fax varias veces hasta que aparezca Cómo enviar fax.
5 Pulse Gráfico: flecha derecha hasta que aparezca Escanear y enviar fax y, a continuación, pulse Aceptar.
6 Pulse INICIAR FAX negro.

El dispositivo escanea los originales, los guarda en la memoria y envía el fax cuando el aparato de fax receptor está disponible.


Programación de un fax para enviarlo más tarde

Puede programar el envío de un fax en blanco y negro con 24 horas de antelación. Esto le permite enviar faxes en blanco y negro por la noche, cuando las líneas no están tan ocupadas y las tarifas son más bajas, por ejemplo. El dispositivo envía el fax automáticamente a la hora especificada.

Sólo puede programar el envío de un fax a la vez. Puede continuar enviando faxes con normalidad, aunque se haya programado un fax.

Nota Debido a limitaciones de la memoria, solo es posible enviar faxes en blanco y negro.
Para programar un fax desde el panel de control
1 Cargue los originales con la cara de impresión hacia abajo en la bandeja del alimentador de documentos.
2 En el área Fax, pulse Menú Fax varias veces hasta que aparezca Cómo enviar fax.
3 Pulse Gráfico: flecha derecha hasta que aparezca Enviar fax más tarde y, a continuación, pulse Aceptar.
4 Introduzca la hora de envío mediante el teclado numérico y, a continuación, pulse Aceptar. Si se le solicita, pulse 1 para AM o 2 para PM.
5 Introduzca el número de fax utilizando el teclado o pulse Llam. rápida o un botón de llamada rápida de una sola pulsación. También puede pulsar Rellamar/Pausa para volver a marcar el último número marcado.
6 Pulse INICIAR FAX negro.

El dispositivo escanea todas las páginas y la hora programada aparece en la pantalla. El fax se envía a la hora programada.

Para cancelar un fax programado
1 En el área Fax, pulse Menú Fax varias veces hasta que aparezca Cómo enviar fax.
2 Pulse Gráfico: flecha derecha hasta que aparezca Enviar fax más tarde y, a continuación, pulse Aceptar.

Si ya hay un fax programado, en la pantalla aparece el mensaje Cancelar.

3 Pulse 1 para seleccionar Sí.
Nota También puede cancelar el fax programado pulsando Cancelar en el panel de control cuando aparezca el tiempo programado en la pantalla.


Enviar un fax a varios destinatarios

En esta sección se tratan los siguientes temas:

• Enviar un fax a varios destinatarios desde el panel de control
• Enviar un fax a varios destinatarios desde el software Estudio HP Photosmart (Mac OS)


Enviar un fax a varios destinatarios desde el panel de control

Puede enviar un fax a varios destinatarios sin tener que configurar una llamada rápida múltiple.

Nota La lista de destinatarios que especifique para este fax no se guarda y sólo funciona para enviar faxes en blanco y negro. Si intenta enviar otros faxes a la misma lista de destinatarios, debe crear una lista de llamada rápida múltiple. Para obtener más información, véase Configuración de números de fax como entradas o grupos de marcación rápida
Para enviar un fax a varios destinatarios sin usar un grupo de marcación rápida
1 Pulse Menú Fax y seleccione Transmitir fax.
2 Introduzca un número de fax con el teclado numérico o utilice las teclas de flecha para acceder a marcación rápida.
Nota Puede agregar hasta 20 números de fax individuales.
3 Pulse INICIAR FAX negro.
4 Cuando se le solicite, cargue los originales con la cara de impresión hacia arriba y la parte superior en el centro de la bandeja del alimentador de documentos. Para obtener información adicional, consulte Carga de un original en el alimentador automático de documentos (ADF).
5 Pulse nuevamente INICIAR FAX negro.

Puede enviar un fax a varios destinatarios al mismo tiempo agrupando entradas de llamada rápida individuales en un grupo de entradas de llamada rápida.

Para enviar un fax a varios destinatarios usando un grupo de marcación rápida
1 Cargue los originales con la cara de impresión hacia abajo en la bandeja del alimentador de documentos.
2 Pulse Llam. rápida varias veces hasta que aparezca la entrada de llamada rápida múltiple apropiada.
Sugerencia También puede desplazarse por las entradas de llamada rápida con Gráfico: flecha izquierda o Gráfico: flecha derecha, o puede seleccionar una entrada de llamada rápida introduciendo su código de llamada rápida mediante el teclado numérico del panel de control.
3 Pulse INICIAR FAX negro.

Si el dispositivo detecta que hay un original cargado en el alimentador automático de documentos, envía el documento a cada número incluido en la entrada del grupo de marcación rápida.

Nota Sólo puede utilizar grupos de entradas de llamada rápida para enviar faxes en blanco y negro debido a las limitaciones de memoria. El dispositivo escanea el fax en la memoria y, a continuación, marca el primer número. Una vez realizada la conexión, el dispositivo envía el fax y marca el número siguiente. Si un número está ocupado o no responde, el dispositivo sigue la configuración de Ocupado Rellamada y No contesta Rellamada. Si no se puede establecer la conexión, se marca el siguiente número y se genera un informe de errores.


Enviar un fax a varios destinatarios desde el software Estudio HP Photosmart (Mac OS)

Para enviar un fax a varios destinatarios desde el software
1 Cargue los originales con la cara de impresión hacia abajo en la bandeja del alimentador de documentos.
2 Seleccione el Administrador de dispositivos HP en el Dock.

Aparecerá la ventana HP Device Manager.

3 En el menú emergente Devices (Dispositivos), elija la impresora HP All-in-One y, a continuación, haga doble clic en Send Fax (Enviar fax).

Se abre el cuadro de diálogo Imprimir.

4 En el menú emergente Impresora, seleccione HP All-in-One (Fax).
5 En el menú emergente, seleccione Destinatarios de fax.
6 Introduzca la información de destinatario y haga clic en Agregar a destinatarios.
Nota También puede añadir destinatarios de la Libreta de teléfonos o de la Libreta de direcciones. Para seleccionar un destinatario de la Libreta de direcciones, haga clic en Abrir libreta de direcciones y arrastre y coloque al destinatario en el área Destinatarios de fax.
7 Siga introduciendo destinatarios haciendo clic en Agregar a destinatarios consecutivamente hasta que todos los destinatarios deseados estén en la Lista de destinatarios.
8 Haga clic en Enviar fax ahora.


Envío de un original en color o fotografías por fax

(solo HP Officejet J3600)

Puede enviar por fax desde el dispositivo un original en color o una fotografía. Si el dispositivo determina que el aparato de fax del destinatario solo admite faxes en blanco y negro, envía el fax en blanco y negro automáticamente.

HP recomienda utilizar sólo originales en color para enviar faxes en color.

Para enviar un original en color o una fotografía por fax desde el panel de control
1 Cargue los originales con la cara de impresión hacia abajo en la bandeja del alimentador de documentos.
2 En el área Fax, pulse Menú Fax.

Aparece el mensaje Introducir número.

3 Introduzca el número de fax utilizando el teclado o pulse Llam. rápida o un botón de llamada rápida de una sola pulsación. También puede pulsar Rellamar/Pausa para volver a marcar el último número marcado.
4 Pulse INICIAR FAX color.

Si el dispositivo detecta que hay un original cargado en el alimentador automático de documentos, envía el documento al número especificado.

Nota Si el aparato de fax del destinatario solo admite faxes en blanco y negro, la HP All-in-One enviará automáticamente el fax en blanco y negro. Una vez enviado el fax, aparece un mensaje que indica que se ha enviado en blanco y negro. Presione Aceptar para borrar el mensaje.


Cambio de la resolución de fax y ajustes de Más claro/Más oscuro

Es posible cambiar la configuración de Solución y Más claro/Más oscuro para los documentos que envía por fax.

Nota Estos ajustes no afectan a los ajustes de copia. La resolución y el ajuste de claridad/oscuridad de las copias son independientes de la configuración del fax. Además, los ajustes que modifique desde el panel de control no afectan a los faxes enviados desde el equipo.

En esta sección se tratan los siguientes temas:

• Cambio de la resolución de fax
• Cambio del ajuste Más claro/Más oscuro
• Establecimiento de nuevos ajustes predeterminados


Cambio de la resolución de fax

El ajuste Solución afecta a la calidad y velocidad de transmisión de documentos en blanco y negro enviados por fax. Si la máquina de fax receptora no es compatible con la resolución que ha elegido, la HP All-in-One envía faxes con la resolución máxima admitida por la máquina de fax receptora.

Nota Sólo puede cambiar la resolución de los faxes que envía en blanco y negro. El dispositivo envía todos los faxes de color utilizando la resolución de Fina.

Puede utilizar los siguientes ajustes de resolución para enviar faxes: Fina, Muy fina, Foto y Estándar.

• Fina: proporciona una alta calidad de texto, adecuada para enviar la mayoría de documentos por fax. Es el valor predeterminado. Cuando envía faxes en color, el dispositivo siempre utiliza la configuración del Fina.
• Muy fina: proporciona la mejor calidad de fax al enviar documentos con detalles muy finos por fax. Si selecciona Muy fina, tenga en cuenta que el proceso de envío será más largo y sólo podrá enviar faxes en blanco y negro con esta resolución. Si envía un fax en color, se enviará con la resolución Fina.
• Foto: ofrece la mejor calidad de imagen al enviar fotografías en blanco y negro. Si selecciona Foto, tenga en cuenta que el proceso de envío será más largo. Cuando envíe faxes en blanco y negro, HP recomienda la opción Foto.
• Estándar: ofrece la transmisión más rápida posible con la menor calidad de fax.

Al salir del menú Fax, esta opción regresa al ajuste predeterminado salvo que establezca los cambios como valores predeterminados.

Para cambiar la resolución desde el panel de control
1 Cargue el original con la cara de impresión hacia arriba en la bandeja del alimentador de documentos.
2 En el área Fax, pulse Menú Fax.

Aparece el mensaje Introducir número.

3 Introduzca el número de fax utilizando el teclado o pulse Llam. rápida o un botón de llamada rápida de una sola pulsación. También puede pulsar Rellamar/Pausa para volver a marcar el último número marcado.
4 En el área Fax, pulse Menú Fax varias veces hasta que aparezca Solución.
5 Pulse Gráfico: flecha derecha para seleccionar la resolución y, a continuación, pulse Aceptar.
6 Pulse INICIAR FAX negro.

Si el dispositivo detecta que hay un original cargado en el alimentador automático de documentos, envía el documento al número especificado.


Cambio del ajuste Más claro/Más oscuro

Puede cambiar el contraste de un fax y hacerlo más claro u oscuro que el original. Esta función resulta útil si va a enviar un documento tenue, descolorido o escrito a mano. Puede ajustar el contraste para oscurecer el original.

Nota La configuración de Más claro/Más oscuro se aplica solo a los faxes en blanco y negro, no a los de color.

Al salir del menú Fax, esta opción regresa al ajuste predeterminado salvo que establezca los cambios como valores predeterminados.

Para cambiar la configuración de Más claro/Más oscuro desde el panel de control
1 Cargue el original con la cara de impresión hacia arriba en la bandeja del alimentador de documentos.
2 En el área Fax, pulse Menú Fax.

Aparece el mensaje Introducir número.

3 Introduzca el número de fax utilizando el teclado o pulse Llam. rápida o un botón de llamada rápida de una sola pulsación. También puede pulsar Rellamar/Pausa para volver a marcar el último número marcado.
4 En el área Fax, pulse Menú Fax varias veces hasta que aparezca Más claro/Más oscuro.
5 Pulse Gráfico: flecha izquierda para aclarar el fax o Gráfico: flecha derecha para oscurecerlo y, a continuación, pulse Aceptar.

El indicador se desplaza hacia la izquierda o hacia la derecha al pulsar un botón de flecha.

6 Pulse INICIAR FAX negro.

Si el dispositivo detecta que hay un original cargado en el alimentador automático de documentos, envía el documento al número especificado.


Establecimiento de nuevos ajustes predeterminados

Puede cambiar el valor predeterminado de los ajustes Solución y Más claro/Más oscuro mediante el panel de control.

Para establecer nuevos ajustes predeterminados desde el panel de control
1 Modifique la configuración de Solución y Más claro/Más oscuro.
2 En el área Fax, pulse Menú Fax varias veces hasta que aparezca Est. nuev. val. pred..
3 Pulse Gráfico: flecha derecha hasta que aparezca Sí y, a continuación, pulse Aceptar.


Envío de un fax en modo de corrección de errores

El Modo de corrección de errores (ECM) previene la pérdida de datos a causa de la mala calidad de las líneas telefónicas, ya que detecta errores que tienen lugar durante la transmisión y solicita de forma automática la retransmisión de las partes defectuosas. Esto no afecta a los costes telefónicos. Si la línea telefónica es buena, incluso se pueden ver reducidos. Si la calidad de la línea telefónica es deficiente, ECM aumenta el tiempo de envío y los costes telefónicos, pero el envío de datos es mucho más fiable. El ajuste predeterminado es Activado. Desactive ECM sólo si los costes telefónicos aumentan considerablemente y desea aceptar una calidad más baja a cambio de reducir los costes.

Antes de desactivar el ECM, tenga en cuenta lo siguiente. Si desactiva el ECM

• La calidad y velocidad de la transmisión y el envío de faxes se ve afectada.
• La Velocidad de fax se establece automáticamente en Media.
• No podrá enviar ni recibir faxes en color.
Para cambiar el ajuste de ECM desde el panel de control
1 Pulse Configurar.
2 Pulse 5 y, a continuación, 6.

Se selecciona Config. avanzada fax y, a continuación, Modo de corrección de errores.

3 Pulse Gráfico: flecha derecha para seleccionar Activado o Desactivado.
4 Pulse Aceptar.


Recepción de un fax

Puede recibir faxes de forma automática o manual. Si desactiva la opción Respuesta automática, recibirá faxes de forma manual. Si activa la opción Respuesta automática (la configuración predeterminada), el dispositivo responderá automáticamente las llamadas entrantes y recibirá faxes después del número de timbres que se especifican en la configuración Timbres antes de responder. (La configuración Timbres antes de responder predeterminada es cinco timbres.)

Si recibe un fax de tamaño legal y el dispositivo no está configurado para utilizar papel de dicho tamaño, el dispositivo reduce el tamaño del fax para que se ajuste al papel que se cargó. Si ha desactivado la función Reducción automática, el dispositivo imprimirá el fax en dos páginas.

Nota La HP Officejet J3500 solo admite la recepción de faxes en blanco y negro.
• Recepción manual de un fax
• Establecimiento de recepción de fax de respaldo
• Reimpresión de faxes recibidos desde la memoria
• Sondeo para recibir un fax
• Reenvío de faxes a otro número
• Establecimiento del tamaño de papel para los faxes recibidos
• Establecimiento de reducción automática para faxes entrantes
• Bloqueo de números de fax no deseados


Recepción manual de un fax

Cuando habla por teléfono, la persona con quien lo hace puede enviarle un fax mientras está conectado. A esto se lo llama envío manual de faxes. Siga las instrucciones de esta sección para recibir un fax manual.

Nota Puede descolgar el auricular para hablar o escuchar los tonos de fax.

Puede recibir faxes manualmente desde un teléfono que esté:

• Conectado directamente al dispositivo (en el puerto 2-EXT)
• En la misma línea telefónica, pero que no esté conectado directamente al dispositivo
Nota La HP Officejet J3500 solo admite la recepción de faxes en blanco y negro.
Para recibir un fax manualmente
1 Asegúrese de que el dispositivo esté encendido y que cargó papel en la bandeja de entrada.
2 Retire los originales de la bandeja del alimentador de documentos.
3 Establezca la configuración Timbres antes de responder en un número alto para que pueda responder la llamada entrante antes que el dispositivo. También puede desactivar la configuración Respuesta automática para que el dispositivo no responda automáticamente las llamadas entrantes.
4 Si está hablando por teléfono con el remitente, indíquele que pulse Iniciar en su equipo de fax.
5 Al oír los tonos de fax del equipo que lo envía, siga estos pasos:
a Pulse INICIAR FAX negro o INICIAR FAX color en el panel de control.
b Cuando se le solicite, seleccione Recepción de fax.
c Cuando el dispositivo haya comenzado a recibir el fax, puede colgar el teléfono o seguir en la línea. Durante la transmisión del fax la línea telefónica permanece en silencio.


Establecimiento de recepción de fax de respaldo

En función de sus preferencias y de los requisitos de seguridad, puede configurar el dispositivo para almacenar todos los faxes que reciba, sólo los que reciba cuando se produce algún error o ninguno de los faxes que reciba.

Se encuentran disponibles los siguientes modos de Recepción fax seguridad:

Activado

Esta es la configuración predeterminada. Cuando Recepción fax seguridad está Activado, el dispositivo almacena todos los faxes recibidos en la memoria. Esto le permite reimprimir los faxes imprimidos más recientemente (hasta un máximo de 8) si siguen almacenados en la memoria.

Nota 1 Cuando la memoria del dispositivo se llena, sobrescribe los faxes impresos más antiguos a medida que recibe faxes nuevos. Si la memoria está llena con faxes no impresos, el dispositivo deja de responder las llamadas de fax entrantes.
Nota 2 Si recibe un fax muy extenso, como una fotografía en color muy detallada, puede que no se almacene debido a las limitaciones de memoria.

Sólo al prod. error

Esto hace que el dispositivo almacene los faxes en memoria sólo si se producen errores que eviten que el dispositivo los imprima (por ejemplo, si el dispositivo se queda sin papel). El dispositivo sigue almacenando faxes entrantes mientras haya memoria disponible. (Si la memoria se llena, el dispositivo deja de responder las llamadas de fax entrantes.) Al solucionarse el error, los faxes almacenados en la memoria se imprimen de forma automática y se eliminan de ésta.

Desactivado

Los faxes no se almacenan en la memoria. Por ejemplo, puede que desee desactivar Recepción fax seguridad por motivos de seguridad. Si se produce un error que impide que el dispositivo imprima (por ejemplo, no hay papel), el dispositivo deja de responder las llamadas de fax entrantes.

Nota Si apaga el dispositivo cuando Recepción fax seguridad está activado, se borrarán todos los faxes que estén almacenados en la memoria, incluidos los faxes no impresos que pudiera haber recibido mientras el dispositivo estaba en una situación de error. Deberá ponerse en contacto con los remitentes para que vuelvan a enviar los faxes no impresos. Para obtener una lista de los faxes recibidos, imprima el Registro de fax. El Registro de fax no se borra cuando el dispositivo está apagado.
Para establecer la recepción de fax de seguridad desde el panel de control
1 Pulse Configurar.
2 Seleccione Configuración avanzada de fax y, a continuación, Recepción de Fax de Respaldo.
3 Pulse el botón de flecha hacia la derecha para seleccionar Activado, Sólo al prod. error o Desactivado.
4 Pulse Aceptar.


Reimpresión de faxes recibidos desde la memoria

Si establece el modo Recepción fax seguridad en Activado, los faxes recibidos se almacenan en la memoria, independientemente de si se ha producido un error.

Nota Después de que se llena la memoria, los faxes impresos más antiguos se sobrescriben cuando se reciben los nuevos. Si todos los faxes almacenados están sin imprimir, el dispositivo no recibirá faxes hasta que imprima o elimine los faxes de la memoria. Puede que desee eliminar todos los faxes de la memoria por motivos de seguridad o privacidad.

Dependiendo de los tamaños de los faxes que están en la memoria, puede volver a imprimir los ocho últimos faxes que se imprimieron, si todavía siguen guardados en la memoria. Por ejemplo, puede necesitar reimprimir los faxes si pierde la copia impresa.

Para reimprimir faxes en memoria desde el panel de control
1 Asegúrese de que hay papel cargado en la bandeja de entrada.
2 Pulse Configurar.
3 Seleccione Herramientas y, a continuación, Reimpr. faxes en memoria.

Los faxes se imprimen en orden inverso al que se recibieron comenzando por la impresión del fax recibido más recientemente, y así sucesivamente.

4 Si desea detener la reimpresión de los faxes de la memoria, pulse Cancelar.
Para eliminar todos los faxes en la memoria desde el panel de control
apague el dispositivo pulsando el botón Encendido.

Todos los faxes almacenados en la memoria se eliminan cuando desconecta la alimentación.


Sondeo para recibir un fax

El sondeo permite al HP All-in-One solicitar a otro equipo de fax que envíe un fax que tenga en cola. Cuando se utiliza la función Sondeo por recibir, el HP All-in-One llama al equipo de fax designado y le solicita el fax. El equipo de fax designado debe estar configurado para el sondeo y debe tener un fax preparado para enviarlo.

Nota 1 El HP All-in-One no admite códigos de aprobación de sondeo. Los códigos de acceso de sondeo son una función de seguridad que requieren que el aparato de fax receptor proporcione un código de acceso al dispositivo que está sondeando para recibir el fax. Asegúrese de que el dispositivo que está sondeando no tiene establecido un código de acceso (o no ha cambiado el código de acceso predeterminado) o el HP All-in-One no podrá recibir el fax.
Nota 2 La HP Officejet J3500 solo admite la recepción de faxes en blanco y negro.
Para establecer el sondeo para recibir un fax desde el panel de control
1 En el área Fax, pulse Menú Fax varias veces hasta que aparezca Cómo enviar fax.
2 Pulse Gráfico: flecha derecha hasta que aparezca Sondeo por recibir y, a continuación, pulse Aceptar.
3 Introduzca el número de fax del otro equipo.
4 Pulse INICIAR FAX negro o INICIAR FAX color.
Nota Si pulsa INICIAR FAX color, pero el remitente envió el fax en blanco y negro, el dispositivo imprimirá el fax en blanco y negro.


Reenvío de faxes a otro número

Puede configurar el dispositivo para reenviar los faxes a otro número. Un fax recibido en color se reenvía en blanco y negro.

HP recomienda comprobar que el número al que lo envía es una línea de fax operativa. Envíe un fax de prueba para asegurarse de que el equipo de fax puede recibir los faxes reenviados.

Para reenviar faxes desde el panel de control
1 Pulse Configurar.
2 Seleccione Configuración avanzada de fax y, a continuación, Reenvío de fax sólo en blanco y negro.
3 Pulse el botón de flecha hacia la derecha hasta que aparezca Encender: reenviar o Encender: imprimir y reenviar y, a continuación, pulse Aceptar.
• Si desea reenviar el fax a otro número sin imprimir una copia de seguridad en el dispositivo, seleccione Encender: reenviar.
Nota Si el dispositivo no puede reenviar el fax al equipo de fax designado (por ejemplo, si éste no está encendido), el dispositivo imprime el fax. Si configura el dispositivo para que imprima informes de error de los faxes recibidos, también imprimirá un informe de error.
• Para imprimir una copia de seguridad del fax recibido cuando lo reenvía a otro número, seleccione Encender: imprimir y reenviar.
4 Cuando se lo indique el sistema, introduzca el número del equipo de fax que recibirá los faxes reenviados.
5 Cuando aparezca la solicitud, especifique la fecha y hora de inicio y de finalización.
6 Pulse Aceptar.

Reenvío de faxes aparece en la pantalla del panel de control.

Si se interrumpe la alimentación del dispositivo durante la configuración de Reenvío de faxes, el dispositivo guarda la configuración de Reenvío de faxes y el número de teléfono. Cuando vuelve a encenderse el dispositivo, la configuración de Reenvío de faxes sigue siendo Activado.

Nota Puede cancelar el reenvío de fax pulsando Cancelar en el panel de control cuando aparezca el mensaje Reenvío de faxes en la pantalla o puede seleccionar Desactivado del menú Reenvío de fax sólo en blanco y negro.


Establecimiento del tamaño de papel para los faxes recibidos

Puede seleccionar el tamaño de papel de los faxes que reciba. El tamaño seleccionado debe coincidir con el papel cargado en la bandeja de entrada. Los faxes sólo se pueden imprimir en papel de tamaño carta, A4 o legal.

Nota Si la bandeja de entrada tiene un papel de tamaño incorrecto en el momento de la recepción, el fax no se imprime y aparece un mensaje de error en la pantalla. Cargue papel de tamaño carta, A4 o legal y pulse Aceptar para imprimir el fax.
Para establecer el tamaño del papel para los faxes recibidos desde el panel de control
1 Pulse Configurar.
2 Pulse 4 y, a continuación, 4.

Se selecciona Configuración básica del fax y, a continuación, Tam. papel fax.

3 Pulse Gráfico: flecha derecha para seleccionar una opción y, a continuación, pulse Aceptar.


Establecimiento de reducción automática para faxes entrantes

La configuración de Reducción automática determina lo que hará el HP All-in-One si recibe un fax que sea demasiado grande para el tamaño de papel predeterminado. Este ajuste está activado de forma predeterminada para que la imagen del fax entrante se reduzca de forma que quepa en una hoja si es posible. Si se desactiva esta función, la información que no entre en la primera página se imprime en una segunda página. Reducción automática resulta útil cuando usted recibe un fax de tamaño legal y tiene papel tamaño carta cargado en la bandeja de entrada.

Para establecer la reducción automática desde el panel de control
1 Pulse Configurar.
2 Pulse 5 y, a continuación, 4.

Se selecciona Config. avanzada fax y, a continuación, Reducción automática.

3 Pulse Gráfico: flecha derecha para seleccionar Desactivado o Activado.
4 Pulse Aceptar.


Bloqueo de números de fax no deseados

Si suscribe un servicio de identificación de llamadas con su proveedor, puede bloquear números de fax específicos para que el dispositivo no imprima faxes de esos números. Cuando se recibe una llamada de fax, el dispositivo compara el número con la lista de números no deseados para determinar si se debe bloquear la llamada. Si el número coincide con un número de la lista de números bloqueados, el fax no se imprime. (El número máximo de números de fax que puede bloquear depende del modelo.)

Nota 1 Esta función no está disponible en todos los países/regiones. Si no está disponible en su país/región, el Config. bloqueador fax no deseado no aparecerá en el menú Configuración básica del fax.
Nota 2 Si no se añade ningún número de teléfono en la lista de Id. de llamada, se asume que el usuario no ha solicitado este servicio al proveedor telefónico.


Configuración del modo de números de fax no deseados

De forma predeterminada, el modo Bloquear fax no deseado está Activado. Si no se suscribe al servicio de identificación de llamada de su proveedor telefónico, o si no desea utilizar esta función, puede desactivar este ajuste.

Para configurar el modo de números de fax no deseados
Pulse el botón Bloqueador de fax no deseado, seleccione la opción Bloquear fax no deseado y, a continuación, seleccione Activar o Desactivar.


Agregue números a la lista de números de fax no deseados

Puede agregar un número a la lista de números no deseados de dos maneras. Puede seleccionar números del historial de su identificador de llamada, o ingresar números nuevos. Los números de la lista de números no deseados se bloquea si el modo Bloquear fax no deseado está establecido en Activado.

Para seleccionar un número de la lista de ID de llamada
1 Pulse Configurar.
2 Pulse Configuración básica de fax y, a continuación, Config. bloqueador fax no deseado.
3 Pulse Agregar número a lista de fax no deseado y, a continuación, pulse Seleccionar número.
4 Pulse el botón de flecha hacia la derecha para desplazarse por los números de los que ha recibido faxes. Cuando aparezca el número que desea bloquear, pulse Aceptar para seleccionarlo.
5 Cuando aparezca la indicación ¿Seleccionar otro?, realice una de las siguientes acciones:
• Si desea añadir otro número a la lista de números de fax no deseados, pulse Sí y, a continuación, repita el paso 4 para cada número que desee bloquear.
• Cuando termine, pulse No.
Para ingresar manualmente un número que se desee bloquear
1 Pulse Configurar.
2 Pulse Configuración básica de fax y, a continuación, Config. bloqueador fax no deseado.
3 Pulse Agregar número a lista de fax no deseado y, a continuación, pulse Ingresar número.
4 Utilice el teclado numérico para ingresar un número de fax que desee bloquear y pulse Aceptar.

Asegúrese de ingresar el número de fax tal como aparece en la pantalla del panel de control, y no el que aparece en el encabezado del fax recibido ya que es posible que estos números no coincidan.

5 Cuando aparezca la indicación ¿Ingresar otro?, realice una de las siguientes acciones:
• Si desea añadir otro número a la lista de números de fax no deseados, pulse Sí y, a continuación, repita el paso 4 para cada número que desee bloquear.
• Cuando termine, pulse No.


Cómo quitar números de la lista de números de fax no deseados

Si ya no desea bloquear un número de fax, puede quitarlo de la lista de números de fax no deseados

Para eliminar números de la lista de números de fax no deseados
1 Pulse Configurar.
2 Pulse Configuración básica de fax y, a continuación, Config. bloqueador fax no deseado.
3 Pulse Quitar número de lista de fax no deseado.
4 Pulse el botón de flecha hacia la derecha para desplazarse por los números bloqueados. Cuando aparezca el número que desea eliminar, pulse Aceptar para seleccionarlo.
5 Cuando aparezca la indicación ¿Eliminar otro?, realice una de las siguientes acciones:
• Si desea eliminar otro número de la lista de números de fax no deseados, pulse Sí y, a continuación, repita el paso 4 para cada número que desee bloquear.
• Cuando termine, pulse No.


Cambio de la configuración de fax

Después de seguir los pasos de la guía de instalación inicial que se incluye con el dispositivo, sigas estos pasos para cambiar la configuración inicial o para configurar otras opciones para enviar y recibir faxes.

• Configuración de la cabecera de fax
• Definición del modo de respuesta (respuesta automática)
• Establecimiento del número de timbres antes de contestar
• Cambio del patrón de timbre de respuesta por un timbre especial
• Establecimiento del modo de corrección de errores de fax
• Configuración del tipo de marcación
• Configuración de las opciones de rellamada
• Establecimiento de la velocidad de fax


Configuración de la cabecera de fax

En la parte superior de la cabecera de todos los faxes que envíe se imprimirán su nombre y número de fax. HP recomienda que configure la cabecera del fax utilizando el software que instaló junto con el dispositivo. También puede configurar la cabecera de fax desde el panel de control, según se describe aquí.

Nota En algunos países/regiones, la información de cabecera de fax es un requisito legal.
Para configurar o cambiar la cabecera de fax
1 Pulse Configurar.
2 Pulse Configuración básica de fax y, a continuación, Cabecera de fax.
3 Introduzca su nombre o el de su empresa con el teclado numérico y, a continuación, pulse Aceptar.
4 Introduzca su número de fax con el teclado numérico y pulse Aceptar.


Definición del modo de respuesta (respuesta automática)

El modo de respuesta determina si el dispositivo responde las llamadas entrantes.

• Active el ajuste Respuesta automática si desea que el dispositivo responda faxes automáticamente. El dispositivo responde todas las llamadas y faxes entrantes.
• Desactive el ajuste Respuesta automática si desea recibir faxes manualmente. Debe estar preparado para responder en persona las llamadas de fax entrantes o el dispositivo no recibirá faxes.
Para establecer el modo de respuesta como manual o automático mediante el panel de control
Pulse Respuesta automática para encender o apagar la luz, según sea necesario para la configuración.

Cuando la luz Respuesta automática está encendida, el dispositivo contesta automáticamente las llamadas. Cuando está apagada, no las contesta.


Establecimiento del número de timbres antes de contestar

Si activa la configuración Respuesta automática, podrá especificar el número de timbres que deben sonar antes de que las llamadas entrantes se respondan automáticamente.

La configuración Timbres antes de responder es importante si tiene un contestador automático en la misma línea telefónica que el dispositivo, porque seguramente desea que el contestador responda las llamadas antes que el dispositivo. El número de timbres que deben sonar antes de que el dispositivo responda debe ser mayor que el establecido en el contestador automático.

Por ejemplo, configure el contestador en un número bajo de timbres y el dispositivo en un número mayor. (El número máximo de timbres varía en función del país/región.) Con esta configuración, el contestador automático responderá la llamada y el dispositivo supervisará la línea. Si el dispositivo detecta tonos de fax, recibirá el fax. Si se trata de una llamada de voz, el contestador automático registra el mensaje entrante.

Para establecer el número de timbres antes de responder mediante el panel de control
1 Pulse Configurar.
2 Pulse Configuración básica de fax y, a continuación, Timbres para responder.
3 Escriba el número correspondiente de timbres con el teclado numérico o pulse el botón de flecha hacia la izquierda o derecha para cambiarlo.
4 Pulse Aceptar para aceptar el ajuste.


Cambio del patrón de timbre de respuesta por un timbre especial

Muchas compañías telefónicas ofrecen una función de timbre especial que le permite disponer de varios números de teléfono en la misma línea. Al contratar este servicio, cada número tiene asignado un patrón de timbre distinto. Puede configurar el dispositivo para que responda las llamadas entrantes que tengan un patrón de timbre específico.

Si conecta el dispositivo a una línea con timbre especial, solicite a la compañía que asigne un patrón de timbre a las llamadas de voz y otro, a las llamadas de fax. HP recomienda solicitar que los números de fax tengan dos o tres timbres. Cuando el dispositivo detecta el patrón de timbre especificado, responde la llamada y recibe el fax.

Si no dispone de este servicio, utilice el patrón de timbre predeterminado, Todos los timbres.

Nota El fax HP no puede recibir faxes si el teléfono está fuera de su soporte.
Para cambiar el patrón de timbre de respuesta por un timbre especial mediante el panel de control
1 Compruebe que el dispositivo esté configurado para responder automáticamente las llamadas de fax.
2 Pulse Configurar.
3 Pulse Configuración avanzada de fax y, a continuación, Timbre especial.
4 Pulse el botón de flecha hacia la derecha para seleccionar una opción y, a continuación, pulse Aceptar.

Cuando el teléfono suena con el patrón de timbre asignado a la línea de fax, el dispositivo responde la llamada y recibe el fax.


Establecimiento del modo de corrección de errores de fax

Generalmente, el dispositivo supervisa las señales de la línea telefónica mientras envía o recibe un fax. Si detecta una señal de error durante la transmisión y el valor de corrección de errores está activado, el dispositivo podrá solicitar que parte del fax se vuelva a enviar.

Desactive la corrección de errores sólo si tiene problemas para enviar o recibir un fax y desea aceptar los errores en la transmisión. Desactivar esta función puede ser útil cuando intenta enviar o recibir un fax desde o hacia otro país/región o si está utilizando una conexión telefónica por satélite.

Para definir el modo de corrección de errores de fax
Panel de control: pulse Menú Fax, abra el menú Configuración avanzada de fax y, a continuación, utilice la opción Modo de corrección de errores.


Configuración del tipo de marcación

Utilice este procedimiento para establecer un modo de marcación por tonos o marcación por pulsos. El valor predeterminado es Tono. No cambie la configuración a menos que sepa que la línea telefónica no puede utilizar marcación por tonos.

Nota La opción de marcación por pulsos no está disponible en todos los países/regiones.
Para configurar el tipo de marcación
Panel de control: pulse Configurar, luego pulse Configuración básica de fax y, a continuación, utilice la opción Marcación por tonos o pulsos.


Configuración de las opciones de rellamada

Si el dispositivo no ha podido enviar un fax debido a que el equipo de fax receptor no respondía o estaba ocupado, el dispositivo intentará realizar una rellamada según las configuraciones de las opciones de rellamada si comunica o de rellamada sin respuesta. Siga este procedimiento para activar o desactivar las opciones.

• Rellamada si comunica: si esta opción está activada, el dispositivo rellama automáticamente si recibe una señal de ocupado. El valor predeterminado para esta opción es Activado.
• Rellamada sin respuesta: si esta opción está activada, el dispositivo rellama automáticamente si el equipo de fax receptor no responde. El valor predeterminado para esta opción es Desactivado.
Para configurar las opciones de rellamada
Panel de control: pulse Configurar, luego pulse Configuración avanzada de fax y, a continuación, utilice las opciones Rellamada si comunica o Rellamada sin respuesta.


Establecimiento de la velocidad de fax

Puede establecer la velocidad de fax utilizada para la comunicación entre el dispositivo y otros equipos de fax al enviar y recibir faxes. La velocidad de fax predeterminada es Rápida.

Si utiliza una de las siguientes posibilidades, puede que sea necesario establecer una velocidad de fax más baja:

• Un servicio telefónico por Internet
• Sistema PBX
• Fax sobre protocolo de Internet (FoIP)
• Un servicio de red digital de servicios integrados (RDSI)

Si experimenta problemas al enviar y recibir faxes, puede que desee intentar establecer el ajuste Velocidad de fax en Media o Lenta. En la siguiente tabla se muestran las configuraciones de velocidad de fax disponibles.

Ajuste de velocidad de fax | Velocidad de fax
Rápida | v.34 (33600 baudios)
Medio | v.17 (14400 baudios)
Lenta | v.29 (9600 baudios)
Para establecer la velocidad de fax desde el panel de control
1 Presione Setup (Configuración).
2 Seleccione Configuración avanzada de fax y, a continuación, pulse Velocidad de fax.
3 Seleccione una opción utilizando las teclas de flecha y, a continuación, pulse Aceptar.


Envío y recepción de faxes a través de Internet

Puede suscribir un servicio telefónico de bajo costo que le permita enviar y recibir faxes con el dispositivo a través de Internet. Este método se llama Fax sobre protocolo de Internet (FoIP). Probablemente esté utilizando un servicio FoIP (prestado por la compañía telefónica) si:

• Marca un código de acceso especial junto con el número de fax, o
• tiene un convertidor IP que conecta a Internet y proporciona puertos telefónicos analógicos para la conexión de fax.
Nota Sólo puede enviar y recibir faxes si conecta un cable telefónico al puerto "1-LINE" del dispositivo. Esto significa que la conexión a Internet debe realizarse a través de un convertidor (que proporciona conectores telefónicos analógicos normales para conexiones de fax) o a través de la compañía telefónica.

Algunos servicios de fax por Internet no funcionan correctamente cuando el dispositivo envía y recibe faxes a alta velocidad (33600bps). Si se producen problemas al enviar y recibir faxes mientras utiliza un servicio de fax por Internet, utilice una velocidad de fax inferior. Puede hacerlo cambiando el ajuste Velocidad de fax de Alta (ajuste predeterminado) a Media. Para obtener información sobre cómo cambiar esta configuración, consulte Establecimiento de la velocidad de fax.

Si tiene preguntas sobre el envío de faxes por Internet, póngase en contacto con el departamento de asistencia.


Comprobación de la configuración de fax

Puede probar la configuración del fax para comprobar el estado del dispositivo y asegurarse de que se ha configurado adecuadamente para el envío y recepción de faxes. Realice esta prueba tras configurar el dispositivo para dichas tareas. La prueba consiste en lo siguiente:

• Prueba de la máquina de fax
• Comprueba que el tipo de cable telefónico correcto está conectado al dispositivo
• Revisa que el cable telefónico esté conectado en el puerto correcto
• Revisa si hay tono de marcación
• Revisa si hay una línea de teléfono activa
• Prueba el estado de la conexión de la línea telefónica

El dispositivo imprime un informe con los resultados de la prueba. Si se produce alguna falla en la prueba, revise el informe para saber cómo corregir los problemas y volver a realizar la prueba.

Probar la configuración de fax
1 Configure el dispositivo para enviar faxes de acuerdo con las instrucciones de configuración de su hogar u oficina.
2 Asegúrese de que los cartuchos impresión estén instalados y de haber cargado papel de tamaño completo en la bandeja de entrada antes de iniciar la prueba.
3 Desde el panel de control, pulse Configuración.
4 Seleccione Herramientas y, a continuación, Ejecutar prueba de fax.

El dispositivo muestra el estado de la prueba en la pantalla e imprime un informe.

5 Revise el informe.
• Si el resultado de la prueba es favorable y aún tiene problemas con el fax, revise las configuraciones de fax que aparecen en el informe para verificar que sean las correctas. Una configuración de fax en blanco o incorrecta puede ocasionar problemas en su funcionamiento.
• Si la prueba falla, revise el informe para saber cómo arreglar cualquier problema que haya encontrado.


Uso de informes

Puede configurar el dispositivo para que imprima informes de error e informes de confirmación automáticamente para cada fax que envía y recibe. También puede imprimir manualmente los informes del sistema cuando los necesite; estos informes incluyen información útil acerca del dispositivo.

El dispositivo está configurado de forma predeterminada para imprimir un informe sólo si existen problemas al enviar o recibir faxes. Después de cada transacción, aparece brevemente un mensaje de confirmación en la pantalla del panel de control que indica si el fax se ha enviado correctamente.

• Impresión de informes de confirmación del fax
• Impresión de informes de error de fax
• Impresión y visualización del registro de faxes


Impresión de informes de confirmación del fax

Si necesita una confirmación impresa del envío correcto de los faxes, siga estas instrucciones para activar la confirmación de faxes antes de enviar un fax. Seleccione Al enviar fax o Enviar y recibir.

La configuración de confirmación de faxes predeterminada es Desactivado. Esto significa que no se imprime un informe de confirmación para cada fax enviado ni recibido. Después de cada transacción, aparece brevemente un mensaje de confirmación en la pantalla que indica si el fax se ha enviado correctamente.

Para activar la confirmación de fax
1 Pulse Configurar.
2 Pulse Imprimir informe y, a continuación, Confirmación de fax.
3 Pulse el botón de flecha hacia la derecha para seleccionar una de las siguientes opciones y, a continuación, pulse Aceptar.
Desactivado | No imprime un informe de confirmación de fax al enviar faxes correctamente. Es el valor predeterminado.
Al enviar fax | Imprime un informe de confirmación para cada fax que envíe.
Al recibir fax | Imprime un informe de confirmación de fax para cada fax que reciba.
Enviar y recibir | Imprime un informe de confirmación de fax para cada fax que envíe y reciba.
Sugerencia Si elige Al enviar fax o Enviar y recibir, y luego escanea su fax para enviarlo desde la memoria, puede incluir una imagen de la primera página del fax en el informe Confirmación de envío de fax. Pulse Configurar, Confirmación de fax y, a continuación, vuelva a pulsar Envío en fax. Seleccione Activado del menú Imagen de informe de envío de faxes.


Impresión de informes de error de fax

Puede configurar el dispositivo para que imprima automáticamente un informe cuando se produzca un error durante la transmisión o recepción del fax.

Para configurar el dispositivo para imprimir informes de error de fax automáticamente
1 Pulse Configurar.
2 Pulse Imprimir informe y, a continuación, Informe de error de fax.
3 Pulse el botón de flecha hacia la derecha para seleccionar una de las siguientes opciones y, a continuación, pulse Aceptar.
Enviar y recibir | Se imprime cada vez que se presenta un error en el fax. Es el valor predeterminado.
Desactivado | No se imprimen informes de error de fax.
Al enviar fax | Se imprime cada vez que se presenta un error de transmisión.
Al recibir fax | Se imprime cada vez que se presenta un error de recepción.


Impresión y visualización del registro de faxes

Los registros muestran los faxes enviados desde el panel de control y todos los faxes recibidos.

Puede imprimir un registro de los faxes recibidos y enviados por el dispositivo. Cada entrada del registro incluye la siguiente información:

• Fecha y hora de transmisión
• Tipo (recibido o enviado)
• Número de fax
• Duración
• Número de páginas
• Resultado (estado) de la transmisión
Para ver el registro de fax desde el software de imágenes fotográficas de HP
1 En el equipo, abra el software de imágenes fotográficas de HP. Para obtener más información, consulte Uso del software de imágenes fotográficas de HP.
2 Para obtener información adicional, consulte la ayuda en pantalla para el software de imágenes fotográficas de HP.

El registro muestra los faxes enviados desde el panel de control y del software de imágenes fotográficas de HP y todos los faxes recibidos.

Para imprimir el registro de faxes desde el panel de control
1 En el panel de control, pulse Configurar.
2 Pulse las teclas de flecha para desplazarse a Imprimir informe y luego pulse Aceptar.
3 Pulse las teclas de flecha para desplazarse a Registro de fax y luego pulse Aceptar.
4 Vuelva a pulsar Aceptar para imprimir el registro.


Cancelar un fax

Puede cancelar un fax que esté enviando o recibiendo en cualquier momento.

Para cancelar un fax
Pulse Cancelar en el panel de control para detener el envío o recepción de un fax. Si el dispositivo no se detiene, vuelva a pulsar Cancelar.

El dispositivo imprime las páginas que ya ha empezado y cancela el resto del fax. Esto puede tardar algunos minutos.

Para cancelar un número que está marcando
Pulse Cancelar para cancelar el número que está marcando actualmente.


Configuración y administración

Esta sección está destinada a los administradores o personas responsables de administrar el dispositivo. En esta sección se proporciona información sobre los siguientes temas.

• Administración del dispositivo
• Uso de herramientas de administración de dispositivos
• Configurar el envío de fax para el dispositivo
• Configuración del dispositivo (Windows)
• Configuración del dispositivo (Mac OS)
• Instalación y desinstalación del software


Administración del dispositivo

La siguiente herramientas comunes se pueden utilizar para administrar el dispositivo. Para obtener información acerca del acceso a las herramientas y de su uso, consulte Uso de herramientas de administración de dispositivos.

Nota Es posible que los procedimientos específicos incluyan otros métodos.
Windows
• Panel de control del dispositivo
• Controlador de impresora
• Caja de herramientas
Mac OS
• Panel de control del dispositivo
• Utilidad de impresora HP
Nota Mac OS solo es compatible con HP Officejet J3600.
• Supervisar el dispositivo
• Administración del dispositivo


Supervisar el dispositivo

Esta sección proporciona instrucciones para supervisar el dispositivo.

Nota Los niveles de tinta mostrados son sólo una estimación. Los volúmenes reales de tinta pueden variar.
Use esta herramienta... | para obtener la siguiente información...
Panel de control | Obtenga información sobre el estado de los trabajos en procesamiento, el estado de operación del dispositivo y el estado de los cartuchos de impresión.
Caja de herramientas (Windows) instalada | Información sobre el cartucho de impresión: Haga clic en la ficha Niveles de tinta estimados para ver la información del nivel de tinta y, a continuación, desplácese para mostrar el botón Detalles del cartucho. Haga clic en el botón Detalles del cartucho para mostrar información sobre los cartuchos de impresión de repuesto y las fechas de caducidad.
Utilidad de impresora de HP (Mac OS) (solo compatible con HP Officejet J3600) | Información sobre el cartucho de impresión: Abra el panel Información y asistencia técnica y haga clic en Estado de suministros.


Administración del dispositivo

Esta sección proporciona información acerca de la administración del dispositivo y la modificación de su configuración.

Use esta herramienta...

para realizar lo siguiente...

Panel de control
• Idioma y país/región: pulse Configurar y, a continuación, abra el menú Preferencias. Si no encuentra su país o su zona, pulse 99 y búsquelos en la lista.
• Volumen de panel de control: pulse Configurar y, a continuación, abra el menú Preferencias.
• Volumen de sonido de fax: pulse Configurar y, a continuación, seleccione Volumen de sonido de fax.
• Impresión automática de informes: pulse Configurar y, a continuación, abra el menú Configuración avanzada de fax.
• Configurar el tipo de marcación: pulse Configurar y, a continuación, abra el menú Configuración básica de fax.
• Configurar opciones de rellamada: pulse Configurar y, a continuación, abra el menú Configuración avanzada de fax.
• Establecer la fecha y hora: pulse Configurar, Herramientas y, a continuación, pulse Fecha y hora.

Caja de herramientas (Windows)

Efectuar tareas de mantenimiento de dispositivo: Haga clic en la ficha Servicios de dispositivo.

Utilidad de impresora de HP (Mac OS) (solo compatible con HP Officejet J3600)

Efectuar tareas de mantenimiento de dispositivo: Abra el panel Información y asistencia técnica y, a continuación, haga clic en la opción de la tarea que desee realizar.


Uso de herramientas de administración de dispositivos

• Caja de herramientas (Windows)
• HP Printer Utility (Mac OS)


Caja de herramientas (Windows)

La Caja de herramientas proporciona información de mantenimiento del dispositivo.

Nota La Caja de herramientas se puede instalar desde el Starter CD al seleccionar la opción de instalación completa, en caso de que el equipo cumpla con los requisitos del sistema.


Abrir la Caja de herramientas

• En Centro de soluciones HP , haga clic en el menú Configuración, luego en Ajustes de impresión y, a continuación, en Caja de herramientas de impresora.
• Con el botón derecho, seleccione Monitor de procesamiento de imágenes digitales HP en la bandeja, luego seleccione Nombre del modelo de la impresora y, a continuación, haga clic en Ver caja de herramientas de la impresora.


Fichas de la Caja de herramientas

La Caja de herramientas contiene las siguientes fichas.

Fichas

Contenido

Nivel de tinta estimado

• Información sobre el nivel de tinta: muestra el nivel de tinta estimado de un cartucho de impresión.
Nota Los niveles de tinta mostrados son sólo una estimación. Los volúmenes reales de tinta pueden variar.
• Comprar en línea: proporciona acceso a un sitio Web donde puede solicitar suministros de impresión en línea para el dispositivo.
• Pedir por teléfono: muestra los números telefónicos a los que puede llamar para pedir suministros para el dispositivo. Los números telefónicos no están disponibles para todos los países/regiones.
• Detalles del cartucho: muestra los números de pedido y las fechas de caducidad de los cartuchos de impresión instalados.

Servicios de dispositivo

• Alinear los cartuchos de impresión: proporciona instrucciones para alinear los cartuchos de impresión. Encontrará más información en Alineación de los cartuchos de impresión.
• Limpieza de los cartuchos de impresión: proporciona instrucciones para limpiar los cartuchos de impresión. Encontrará más información en Limpieza de los cartuchos de impresión.
• Imprimir página de prueba: proporciona instrucciones para imprimir una página de prueba.


HP Printer Utility (Mac OS)

La Utilidad de impresora de HP incluye herramientas para configurar los valores de impresión, calibrar el dispositivo, pedir suministros en línea y buscar información de soporte en el sitio web.

Nota Mac OS solo es compatible con HP Officejet J3600.


Abrir la Utilidad de impresora de HP

Para abrir la Utilidad de impresora de HP desde el escritorio
1 En el Finder, seleccione Equipo desde el menú Ir.
2 Seleccione Biblioteca y luego Impresoras.
3 Seleccione HP, Utilidades y, a continuación, Selector de impresoras HP.
4 Seleccione el dispositivo y haga clic en Iniciar utilidad.
Para abrir la Utilidad de impresora de HP desde la Utilidad de configuración de impresora
1 En el Finder, seleccione Equipo desde el menú Ir.
2 Seleccione el dispositivo en la lista y, a continuación, haga clic en Utilidad.
3 Seleccione el dispositivo en la lista y, a continuación, pulse Iniciar utilidad.


Paneles de HP Printer Utility

Panel Información y asistencia técnica
• Estado de suministros: muestra información acerca de los cartuchos de impresión instalados.
• Información de suministros: muestra las opciones de sustitución del cartucho de impresión.
• Información del dispositivo: muestra información acerca del modelo y número de serie. Esta página contiene información acerca del dispositivo y los suministros.
• Limpieza: proporciona instrucciones para limpiar los cartuchos de impresión.
• Alinear: proporciona instrucciones para alinear los cartuchos de impresión.
• Asistencia técnica de HP: proporciona acceso al sitio Web de HP donde puede encontrar soporte para el dispositivo, registrarlo y encontrar información acerca de la devolución y el reciclaje de los suministros de impresión utilizados.


Configurar el envío de fax para el dispositivo

Tras concluir todos los pasos de la guía de instalación inicial, utilice las instrucciones de esta sección para terminar la configuración del fax. Guarde la guía de instalación inicial para utilizarla más adelante.

En esta sección aprenderá a configurar el dispositivo de modo que la opción de fax funcione correctamente con los equipos y servicios que ya pudiera tener en la misma línea telefónica.

Sugerencia Puede utilizar también el Asistente para la instalación del fax (Windows) o la Utilidad de instalación de fax de HP (Mac OS) como ayuda para configurar rápidamente algunos ajustes importantes del fax, como el modo de respuesta y la información de cabecera de fax. Puede acceder al Asistente para la instalación del fax (Windows) o a la Utilidad de instalación de fax de HP (Mac OS) mediante el software instalado en el dispositivo. Después de ejecutar el Asistente para la instalación del fax (Windows) o la Utilidad de instalación de fax de HP (Mac OS), siga los procedimientos que se indican en esta sección para finalizar la instalación del fax.


Configuración de envío y recepción de faxes (sistemas telefónicos en paralelo)

Antes de empezar a configurar el dispositivo para el envío y recepción de faxes, determine qué tipo de sistema telefónico se utiliza en su país/región. Las instrucciones para configurar el envío y recepción de faxes varían en función de si el sistema telefónico es en serie o tipo paralelo.

• Si su país/región no aparece en la tabla incluida a continuación, es probable que disponga de un sistema telefónico en serie. En estos sistemas, el tipo de conector del equipo telefónico compartido (módems, teléfonos y contestadores automáticos) no permite la conexión física en el puerto "2-EXT" del dispositivo. Debe conectar el equipo al conector telefónico de pared.
Nota En algunos países/regiones que utilizan sistemas telefónicos en serie, es posible que el cable telefónico que viene con el dispositivo tenga un conector de pared incorporado. Esto le permitirá conectar otros dispositivos de telecomunicaciones al conector de pared donde conectará el dispositivo.
• Si su país/región figura en la tabla siguiente, probablemente disponga de un sistema telefónico del tipo paralelo. En un sistema telefónico de tipo paralelo puede conectar el equipo telefónico compartido a la línea telefónica a través del puerto "2-EXT" que se encuentra en la parte posterior del dispositivo.
Nota Si dispone de un sistema telefónico de tipo paralelo, HP le recomienda que utilice el cable telefónico de 2 hilos, suministrado con el dispositivo, para conectarlo al conector telefónico de pared.
Países o regiones con sistema telefónico de tipo paralelo
Argentina | Australia | Brasil
Canadá | Chile | China
Colombia | Grecia | India
Indonesia | Irlanda | Japón
Corea | América Latina | Malasia
México | Filipinas | Polonia
Portugal | Rusia | Arabia Saudita
Singapur | España | Taiwán
Tailandia | EE.UU. | Venezuela
Vietnam |  |

Si no está seguro del tipo de sistema telefónico de que dispone (serie o paralelo), consulte a la compañía telefónica.


Elección de la configuración de fax adecuada para su hogar u oficina

Para enviar y recibir faxes correctamente, es necesario saber qué tipo de equipos y servicios (si los hay) comparten la misma línea telefónica que el dispositivo. Esto es importante ya que podría necesitar conectar algunos de sus equipos de oficina directamente al dispositivo, así como cambiar algunos ajustes del fax antes de poder enviar o recibir faxes correctamente.

Para determinar la mejor forma de ajustar el dispositivo en su casa u oficina, primero lea las preguntas de esta sección y registre sus respuestas. Luego, consulte la tabla de la siguiente sección y elija el ajuste recomendado según sus respuestas.

Lea y conteste las siguientes preguntas en el orden en que se presentan.

1 ¿Dispone de un servicio de línea de suscriptores digitales (DSL) a través de la compañía telefónica? (Es posible que DSL se denomine ADSL en su país o región.)

Si ha respondido Sí, pase directamente al Caso B: Configuración del dispositivo con DSL. No es necesario que siga respondiendo a las preguntas.

Si la respuesta es No, continúe contestando las preguntas.

2 ¿Dispone de un sistema telefónico de intercambio privado de sucursales (PBX) o un servicio de red digital de servicios integrados?

Si ha respondido Sí, pase directamente al Caso C: Configuración del dispositivo con un sistema telefónico PBX o una línea RDSI. No es necesario que siga respondiendo a las preguntas.

Si la respuesta es No, continúe contestando las preguntas.

3 ¿Está abonado a un servicio de timbre especial a través de su compañía telefónica que le proporciona varios números de teléfono con distintos patrones de timbre?

Si ha respondido Sí, pase directamente al Caso D: Fax con servicio de timbre especial en la misma línea. No es necesario que siga respondiendo a las preguntas.

Si la respuesta es No, continúe contestando las preguntas.

¿No está seguro de tener un timbre especial? Muchas compañías telefónicas ofrecen una función de timbre especial que le permite disponer de varios números de teléfono en la misma línea.

Al contratar este servicio, cada número telefónico tiene un patrón de timbre distinto. Por ejemplo, puede tener uno, dos o tres timbres para los diferentes números. Puede asignar un número telefónico con un único timbre a las llamadas de voz y otro número telefónico con dos timbres a las llamadas de fax. Esto permite que pueda diferenciar las llamadas de voz de las llamadas de fax cuando suene el teléfono.

4 ¿Recibe llamadas de voz en el mismo teléfono que utilizará para las llamadas de fax en el dispositivo?

Siga contestando las preguntas.

5 ¿Tiene un equipo con módem de acceso telefónico en la misma línea telefónica que el dispositivo?

¿No está seguro de si tiene un módem de acceso telefónico? Si responde afirmativamente a cualquiera de las preguntas siguientes, entonces tiene un módem de acceso telefónico:

• ¿Envía y recibe faxes directamente en las aplicaciones de software del equipo a través de una conexión de acceso telefónico?
• ¿Envía y recibe mensajes de correo electrónico en su equipo a través de una conexión de acceso telefónico?
• ¿Accede a Internet desde su equipo a través de una conexión de acceso telefónico?

Siga contestando las preguntas.

6 ¿Tiene un contestador automático que responde a las llamadas de voz en el mismo teléfono que utilizará para las llamadas de fax del dispositivo?

Siga contestando las preguntas.

7 ¿Está abonado a un servicio de correo de voz a través de la compañía telefónica en el mismo número que utilizará para las llamadas de fax en el dispositivo?

Cuando haya acabado de contestar las preguntas, vaya a la siguiente sección para seleccionar la configuración de fax.


Selección de la configuración de fax

Ahora que ha contestado todas las preguntas sobre los equipos y servicios que comparten la línea telefónica con el dispositivo, está en condiciones de elegir la mejor configuración para su hogar u oficina.

En la primera columna de la siguiente tabla, seleccione la combinación de equipos y servicios aplicables a la configuración de su oficina o domicilio. A continuación, busque la configuración adecuada en la segunda o tercera columna en función de su sistema telefónico. En las secciones siguientes encontrará instrucciones detalladas para cada uno de los casos.

Si ha respondido a todas las preguntas de la sección anterior y no posee ninguno de los equipos o servicios descritos, seleccione "Ninguno" en la primera columna de la tabla.

Nota Si la configuración en su hogar u oficina no se describe en esta sección, configure el dispositivo como lo haría para un teléfono analógico normal. Asegúrese de utilizar el cable telefónico suministrado en la caja para conectar un extremo al conector telefónico de pared y el otro al puerto 1-LINE ubicado en la parte posterior del dispositivo. Si utiliza un cable distinto, puede que surjan problemas al enviar o recibir faxes.
Otros equipos o servicios que comparten la línea de fax | Configuración de fax recomendada para sistemas telefónicos de tipo paralelo | Configuración de fax recomendada para sistemas telefónicos de tipo serie
Ninguno (Ha respondido No a todas las preguntas.) | Caso A: Línea de fax independiente (no se reciben llamadas de voz) | Consulte las especificaciones para su país en Configuración de fax de tipo serie
Servicio DSL (Ha respondido Sí a la pregunta 1.) | Caso B: Configuración del dispositivo con DSL | Consulte las especificaciones para su país en Configuración de fax de tipo serie
Sistema PBX o RDSI (Ha respondido Sí a la pregunta 2.) | Caso C: Configuración del dispositivo con un sistema telefónico PBX o una línea RDSI | Consulte las especificaciones para su país en Configuración de fax de tipo serie
Servicio de timbre especial (Ha respondido Sí a la pregunta 3.) | Caso D: Fax con servicio de timbre especial en la misma línea | Consulte las especificaciones para su país en Configuración de fax de tipo serie
Llamadas de voz (Ha respondido Sí a la pregunta 4.) | Caso E: Línea compartida de voz/fax | Consulte las especificaciones para su país en Configuración de fax de tipo serie
Llamadas de voz y servicio de correo de voz. (Ha respondido Sí a las preguntas 4 y 7.) | Caso F: Línea compartida de voz/fax con correo de voz | Consulte las especificaciones para su país en Configuración de fax de tipo serie
Módem de acceso telefónico de equipo (Ha respondido Sí a la pregunta 5.) | Caso G: Línea de fax compartida con módem de equipo (no se reciben llamadas de voz) | No aplicable
Llamadas de voz y módem de acceso telefónico de equipo (Ha respondido Sí a las preguntas 4 y 5.) | Caso H: Línea compartida de voz/fax con módem de equipo | No aplicable
Llamadas de voz y contestador automático (Ha respondido Sí a las preguntas 4 y 6.) | Caso I: Línea compartida de voz/fax con contestador automático | No aplicable
Llamadas de voz, módem de acceso telefónico de equipo y contestador automático (Ha respondido Sí a las preguntas 4, 5 y 6.) | Caso J: Línea compartida de voz/fax con módem de equipo y contestador automático | No aplicable
Llamadas de voz, módem de acceso telefónico de equipo y servicio de correo de voz (Ha respondido Sí a las preguntas 4, 5 y 7.) | Caso K: Línea compartida de voz/fax con módem de acceso telefónico de equipo y correo de voz | No aplicable


Caso A: Línea de fax independiente (no se reciben llamadas de voz)

Si tiene una línea telefónica independiente en la que no recibe llamadas de voz y no hay ningún otro equipo conectado a esta línea, configure el dispositivo como se describe en esta sección.

Vista posterior del dispositivo

Vista posterior del dispositivo

1 | Toma telefónica de pared
2 | Utilice el cable telefónico suministrado en la caja con el dispositivo para conectarlo al puerto 1-LINE
Para configurar el dispositivo con una línea de fax independiente
1 Conecte un extremo del cable telefónico, suministrado en la caja del dispositivo, al conector telefónico de pared y el otro extremo al puerto 1-LINE ubicado en la parte posterior del dispositivo.
Nota Si no utiliza el cable telefónico suministrado para realizar la conexión desde el conector telefónico de pared al dispositivo, es posible que no pueda enviar ni recibir faxes correctamente. Este cable telefónico especial es distinto a los cables telefónicos que pueda tener en casa o en la oficina.
2 Encienda el ajuste Respuesta automática.
3 (Opcional) Cambie el ajuste Timbres antes de responder al valor más bajo (dos timbres).
4 Ejecute una prueba de fax.

Cuando suene el teléfono, el dispositivo responderá automáticamente después del número de timbres establecido en el ajuste Timbres antes de responder. El dispositivo comenzará a emitir tonos de recepción de fax al equipo emisor y recibirá el fax.


Caso B: Configuración del dispositivo con DSL

Si tiene una línea DSL contratada con su compañía telefónica y no tiene ningún equipo conectado al dispositivo, siga las instrucciones de esta sección para conectar un filtro DSL entre el conector telefónico de pared y el dispositivo. El filtro DSL elimina la señal digital que interfiere con el dispositivo para que pueda establecer la comunicación correctamente con la línea de teléfono. (Es posible que DSL se denomine ADSL en su país o región.)

Nota Si tiene una línea DSL y no conecta el filtro DSL, no podrá enviar ni recibir faxes con el dispositivo.

Vista posterior del dispositivo

Vista posterior del dispositivo

1 | Toma telefónica de pared
2 | Filtro DSL (o ADSL) y cable suministrados por su proveedor de DSL
3 | Utilice el cable telefónico suministrado en la caja con el dispositivo para conectarlo al puerto 1-LINE
Para configurar el dispositivo con DSL
1 Solicite un filtro DSL a su proveedor de DSL.
2 Con el cable telefónico que se suministra en la caja del dispositivo, conecte uno de sus extremos al puerto abierto en el filtro DSL y luego conecte el otro extremo al puerto 1-LINE ubicado en la parte posterior del dispositivo.
Nota | si no utiliza el cable telefónico suministrado para realizar la conexión desde el filtro DSL al dispositivo, es posible que no pueda enviar ni recibir faxes correctamente. Este cable telefónico especial es distinto a los cables telefónicos que pueda tener en casa o en la oficina.
 | Ya que sólo se suministra un cable de teléfono, es posible que tenga que conseguir otros cables para esta configuración.
3 Conecte un cable telefónico adicional desde el filtro DSL al conector telefónico de pared.
4 Ejecute una prueba de fax.


Caso C: Configuración del dispositivo con un sistema telefónico PBX o una línea RDSI

Si utiliza un sistema telefónico PBX o un adaptador RDSI de conversor/terminal, realice lo siguiente:

• Si utiliza un sistema telefónico PBX o un adaptador RDSI de conversor/terminal, conecte el dispositivo al puerto designado para uso de fax y teléfono. Si es posible, compruebe también que el adaptador de terminal se haya configurado para el tipo de conmutador adecuado en su país/región.
Nota Algunos sistemas RDSI permiten configurar los puertos para equipos telefónicos específicos. Por ejemplo, es posible asignar un puerto para el teléfono y un equipo de fax del Grupo 3 y otro para funciones diversas. Si tiene problemas una vez conectado al puerto de fax/teléfono de su convertidor RDSI, pruebe con el puerto designado para funciones diversas, que debe tener una etiqueta "multi-combi" o similar.
• Si utiliza un sistema telefónico PXB, establezca el tono de llamada en espera en "desactivado".
Nota Muchos sistemas PBX digitales incluyen un tono de llamada en espera cuyo valor predeterminado está establecido en "activado". El tono de llamada en espera interferirá con cualquier transmisión de fax y no podrá enviar ni recibir faxes con el dispositivo. Consulte la documentación que acompaña al sistema telefónico PBX para obtener instrucciones sobre cómo se desactiva el tono de llamada en espera.
• Si utiliza un sistema telefónico PBX, marque el número para línea externa antes de marcar el número de fax.
• Utilice el cable suministrado para conectar el dispositivo al conector telefónico de pared. De lo contrario, puede que el fax no funcione correctamente. Este cable telefónico especial es distinto a los cables telefónicos que pueda tener en casa o en la oficina. Si el cable telefónico suministrado es demasiado corto, puede adquirir un acoplador en la tienda de electrónica más cercana y alargarlo.


Caso D: Fax con servicio de timbre especial en la misma línea

Si está abonado a un servicio de timbre especial (a través de su compañía telefónica) que permite tener varios números de teléfono en una línea telefónica, cada uno con un patrón de timbre distinto, configure el dispositivo como se describe en esta sección.

Vista posterior del dispositivo

Vista posterior del dispositivo

1 | Toma telefónica de pared
2 | Utilice el cable telefónico suministrado en la caja con el dispositivo para conectarlo al puerto 1-LINE
Para configurar el dispositivo con un servicio de timbre especial
1 Conecte un extremo del cable telefónico, suministrado en la caja del dispositivo, al conector telefónico de pared y el otro extremo al puerto 1-LINE ubicado en la parte posterior del dispositivo.
Nota Si no utiliza el cable telefónico suministrado para realizar la conexión desde el conector telefónico de pared al dispositivo, es posible que no pueda enviar ni recibir faxes correctamente. Este cable telefónico especial es distinto a los cables telefónicos que pueda tener en casa o en la oficina.
2 Encienda el ajuste Respuesta automática.
3 Cambie el ajuste Timbre especial para que coincida con el patrón que la compañía telefónica ha asignado a su número de fax.
Nota De forma predeterminada, el dispositivo responde a todos los patrones de timbre. Si no configura el Timbre especial para que coincida con el patrón asignado a su número de fax, el dispositivo puede responder a las llamadas de voz y de fax o no contestar ninguna.
4 (Opcional) Cambie el ajuste Timbres antes de responder al valor más bajo (dos timbres).
5 Ejecute una prueba de fax.

El dispositivo responde automáticamente las llamadas entrantes que tengan el patrón de timbre que haya seleccionado (ajuste Timbre especial) después del número de timbres que haya seleccionado (ajuste Timbres antes de responder). El dispositivo comenzará a emitir tonos de recepción de fax al equipo emisor y recibirá el fax.


Caso E: Línea compartida de voz/fax

Si recibe llamadas de voz y de fax en el mismo número de teléfono y no hay ningún otro equipo (o correo de voz) conectado a esta línea, configure el dispositivo como se describe en esta sección.

Vista posterior del dispositivo

Vista posterior del dispositivo

1 | Toma telefónica de pared
2 | Utilice el cable telefónico suministrado en la caja con el dispositivo para conectarlo al puerto 1-LINE
3 | Teléfono (opcional)
Para configurar el dispositivo con una línea de voz/fax compartida
1 Conecte un extremo del cable telefónico, suministrado en la caja del dispositivo, al conector telefónico de pared y el otro extremo al puerto 1-LINE ubicado en la parte posterior del dispositivo.
Nota Si no utiliza el cable telefónico suministrado para realizar la conexión desde el conector telefónico de pared al dispositivo, es posible que no pueda enviar ni recibir faxes correctamente. Este cable telefónico especial es distinto a los cables telefónicos que pueda tener en casa o en la oficina.
2 Seleccione una de las siguientes opciones:
• Si tiene un sistema telefónico de tipo paralelo, retire el conector blanco del puerto 2-EXT ubicado en la parte posterior del dispositivo y conecte un teléfono a este puerto.
• Si tiene un sistema telefónico en serie, puede conectar el teléfono directamente en la parte superior del cable del dispositivo, el cual tiene un conector de pared incorporado.
3 A continuación, debe decidir cómo desea que el dispositivo responda las llamadas, automáticamente o manualmente:
• Si configura el dispositivo para responder las llamadas automáticamente, responderá todas las llamadas entrantes y recibirá faxes. En este caso, el dispositivo no podrá distinguir entre llamadas de fax y de voz; si cree que la llamada puede ser de voz, deberá responder antes que el dispositivo responda la llamada. Para que el dispositivo responda automáticamente las llamadas, active la configuración Respuesta automática.
• Si configura el dispositivo para recibir faxes manualmente, debe estar disponible para responder las llamadas de fax entrantes en persona o el dispositivo no podrá recibir faxes. Para configurar el dispositivo para que responda automáticamente las llamadas, desactive la configuración Respuesta automática.
4 Ejecute una prueba de fax.

Si descuelga el teléfono antes de que responda el dispositivo y oye los tonos de un equipo de fax emisor, deberá responder la llamada de fax manualmente.


Caso F: Línea compartida de voz/fax con correo de voz

Si recibe llamadas de voz y de fax en el mismo número de teléfono y además contrata un servicio de correo de voz con su compañía telefónica, configure el dispositivo como se describe en esta sección.

Nota Si dispone de un servicio de correo de voz en el mismo número de teléfono que utiliza para las llamadas de fax, no puede recibir faxes de forma automática Debe recibir los faxes manualmente, es decir, debe estar disponible para responder en persona las llamadas de fax entrantes. Si, por el contrario, desea recibir los faxes automáticamente, póngase en contacto con su compañía telefónica para contratar un servicio de timbre especial o para obtener otra línea telefónica para enviar y recibir faxes.

Vista posterior del dispositivo

Vista posterior del dispositivo

1 | Toma telefónica de pared
2 | Utilice el cable telefónico suministrado en la caja con el dispositivo para conectarlo al puerto "1-LINE"
Para configurar el dispositivo con correo de voz
1 Conecte un extremo del cable telefónico, suministrado en la caja del dispositivo, al conector telefónico de pared y el otro extremo al puerto 1-LINE ubicado en la parte posterior del dispositivo.
Nota Si no utiliza el cable telefónico suministrado para realizar la conexión desde el conector telefónico de pared al dispositivo, es posible que no pueda enviar ni recibir faxes correctamente. Este cable telefónico especial es distinto a los cables telefónicos que pueda tener en casa o en la oficina.
2 Apague el ajuste Respuesta automática.
3 Ejecute una prueba de fax.

Debe estar disponible para responder en persona las llamadas de fax entrantes; en caso contrario, el dispositivo no podrá recibir faxes. Debe iniciar el fax manual antes de que el buzón de voz ocupe la línea.


Caso G: Línea de fax compartida con módem de equipo (no se reciben llamadas de voz)

Si dispone de una línea de fax en la que no recibe llamadas de voz y tiene un módem de equipo conectado a esta línea, configure el dispositivo como se describe en esta sección.

Nota si tiene un módem de acceso telefónico de equipo, este módem compartirá la línea telefónica con el dispositivo. No podrá utilizar el módem y el dispositivo simultáneamente. Por ejemplo, no puede utilizar el dispositivo para enviar y recibir faxes si está utilizando el módem de acceso telefónico de equipo para enviar un mensaje de correo electrónico o tener acceso a Internet.
• Configuración del dispositivo con un módem de acceso telefónico de equipo
• Configuración del dispositivo con un módem DSL/ADSL de equipo


Configuración del dispositivo con un módem de acceso telefónico de equipo

Si está utilizando la misma línea telefónica para enviar faxes y para un módem de acceso telefónico de equipo, siga estas instrucciones para configurar el dispositivo.

Vista posterior del dispositivo

Vista posterior del dispositivo

1 | Toma telefónica de pared
2 | Utilice el cable telefónico suministrado en la caja con el dispositivo para conectarlo al puerto "1-LINE"
3 | Equipo con módem
Para configurar el dispositivo con un módem de acceso telefónico de equipo
1 Retire el enchufe blanco del puerto 2-EXT ubicado en la parte posterior del dispositivo.
2 Busque el cable telefónico que conecta la parte posterior del equipo (el módem de acceso telefónico del equipo) con la toma telefónica de pared. Desconecte el cable del conector telefónico de pared y conéctelo al puerto 2-EXT ubicado en la parte posterior del dispositivo.
3 Conecte un extremo del cable telefónico, suministrado en la caja del dispositivo, al conector telefónico de pared y el otro extremo al puerto 1-LINE ubicado en la parte posterior del dispositivo.
Nota Si no utiliza el cable telefónico suministrado para realizar la conexión desde el conector telefónico de pared al dispositivo, es posible que no pueda enviar ni recibir faxes correctamente. Este cable telefónico especial es distinto a los cables telefónicos que pueda tener en casa o en la oficina.
4 Si el software del módem se ha configurado para recibir faxes automáticamente en el equipo, desactive este ajuste.
Nota Si no ha desactivado la configuración de recepción automática de fax en el software del módem, el dispositivo no podrá recibir faxes.
5 Encienda el ajuste Respuesta automática.
6 (Opcional) Cambie el ajuste Timbres antes de responder al valor más bajo (dos timbres).
7 Ejecute una prueba de fax.

Cuando suene el teléfono, el dispositivo responderá automáticamente después del número de timbres establecido en el ajuste Timbres antes de responder. El dispositivo comenzará a emitir tonos de recepción de fax al equipo emisor y recibirá el fax.


Configuración del dispositivo con un módem DSL/ADSL de equipo

Si tiene una línea DSL y utiliza esa línea telefónica para enviar faxes, siga estas instrucciones para configurar el fax.

Configuración del dispositivo con un módem DSL/ADSL de equipo

1 | Toma telefónica de pared
2 | Bifurcador paralelo
3 | Filtro DSL/ADSL Conecte un extremo del conector telefónico incluido con el dispositivo para conectarlo al puerto 1-LINE en la parte posterior del dispositivo. Conecte el otro extremo al filtro DSL/ADSL.
4 | Equipo
5 | Módem DSL/ADSL de equipo
Nota Tendrá que comprar un bifurcador paralelo. Un bifurcador paralelo tiene un puerto RJ-11 en la parte delantera y dos puertos RJ-11 en la parte posterior. No utilice un bifurcador telefónico de 2 líneas, un bifurcador en serie o un bifurcador paralelo con dos puertos RJ-11 en la parte delantera y un conector en la parte posterior)

Ejemplo de un bifurcador paralelo

Para configurar el dispositivo con un módem DSL/ADSL de equipo
1 Solicite un filtro DSL a su proveedor de DSL.
2 Con el cable telefónico que se suministra en la caja del dispositivo, conecte uno de sus extremos al filtro DSL y el otro extremo, al puerto 1-LINE ubicado en la parte posterior del dispositivo.
Nota si no utiliza el cable suministrado para realizar la conexión desde el filtro DSL a la parte posterior del dispositivo, es posible que no pueda enviar ni recibir faxes correctamente. Este cable telefónico especial es distinto a los cables telefónicos que pueda tener en casa o en la oficina.
3 Conecte el filtro DSL al bifurcador paralelo.
4 Conecte el módem DSL al bifurcador paralelo.
5 Conecte el bifurcador paralelo al conector de pared.
6 Ejecute una prueba de fax.

Cuando suene el teléfono, el dispositivo responderá automáticamente después del número de timbres establecido en el ajuste Timbres antes de responder. El dispositivo comenzará a emitir tonos de recepción de fax al equipo emisor y recibirá el fax.


Caso H: Línea compartida de voz/fax con módem de equipo

Si recibe llamadas de voz y de fax en el mismo número de teléfono y tiene un módem de equipo conectado a esta línea, configure el dispositivo como se describe en esta sección.

Nota Puesto que el módem de equipo comparte la línea telefónica con el dispositivo, no puede utilizar dicho módem y el dispositivo de forma simultánea. Por ejemplo, no puede utilizar el dispositivo para enviar y recibir faxes si está utilizando el módem de equipo para enviar un mensaje de correo electrónico o tener acceso a Internet.
• Línea compartida de voz/fax con módem de acceso telefónico de equipo
• Línea compartida de voz/fax con módem DSL/ADSL de equipo


Línea compartida de voz/fax con módem de acceso telefónico de equipo

Si utiliza la línea telefónica para llamadas de fax y teléfono, siga estas instrucciones para configurar el fax.

Existen dos modos distintos de configurar el dispositivo con el equipo según el número de puertos telefónicos del equipo. Antes de empezar, compruebe si su equipo tiene uno o dos puertos telefónicos.

• Si el equipo sólo tiene un puerto telefónico, sólo tendrá que adquirir un bifurcador paralelo (denominado también acoplador), como se muestra a continuación. (Un bifurcador paralelo tiene un puerto RJ-11 en la parte delantera y dos puertos RJ-11 en la parte posterior. No utilice un bifurcador telefónico de 2 líneas, un bifurcador en serie ni un bifurcador paralelo que tenga dos puertos RJ-11 en la parte delantera y un conector en la parte posterior.)

Ejemplo de un bifurcador paralelo

Ejemplo de un bifurcador paralelo

• Si el equipo tiene un puerto telefónico, configure el dispositivo como se describe a continuación.

Vista posterior del dispositivo

Vista posterior del dispositivo

1 | Toma telefónica de pared
2 | El cable telefónico que se incluye con el dispositivo se conecta al puerto 1-LINE ubicado en la parte posterior del dispositivo
3 | Bifurcador paralelo
4 | Equipo
5 | Teléfono
Para configurar el dispositivo en la misma línea telefónica que un equipo con un puerto telefónico
1 Retire el enchufe blanco del puerto 2-EXT ubicado en la parte posterior del dispositivo.
2 Busque el cable telefónico que conecta la parte posterior del equipo (el módem de acceso telefónico del equipo) con la toma telefónica de pared. Desconecte el cable del conector telefónico de pared y conéctelo al bifurcador paralelo.
3 Conecte un cable telefónico desde el bifurcador paralelo al puerto 2-EXT ubicado en la parte posterior del dispositivo.
4 Conecte un teléfono al bifurcador paralelo.
5 Conecte un extremo del cable telefónico, suministrado en la caja del dispositivo, al conector telefónico de pared y el otro extremo al puerto 1-LINE ubicado en la parte posterior del dispositivo.
Nota Si no utiliza el cable telefónico suministrado para realizar la conexión desde el conector telefónico de pared al dispositivo, es posible que no pueda enviar ni recibir faxes correctamente. Este cable telefónico especial es distinto a los cables telefónicos que pueda tener en casa o en la oficina.
6 Si el software del módem se ha configurado para recibir faxes automáticamente en el equipo, desactive este ajuste.
Nota Si no ha desactivado la recepción automática de faxes en el software del módem, el dispositivo HP no podrá recibir faxes.
7 A continuación, debe decidir cómo desea que el dispositivo responda las llamadas, automáticamente o manualmente:
• Si configura el dispositivo para responder las llamadas automáticamente, responderá todas las llamadas entrantes y recibirá faxes. En este caso, el dispositivo no podrá distinguir entre llamadas de fax y de voz; si cree que la llamada puede ser de voz, deberá responder antes que el dispositivo responda la llamada. Para que el dispositivo responda automáticamente las llamadas, active la configuración Respuesta automática.
• Si configura el dispositivo para recibir faxes manualmente, debe estar disponible para responder las llamadas de fax entrantes en persona o el dispositivo no podrá recibir faxes. Para configurar el dispositivo para que responda automáticamente las llamadas, desactive la configuración Respuesta automática.
8 Ejecute una prueba de fax.
Nota si el equipo tiene dos puertos telefónicos en la parte posterior, no es necesario que utilice un bifurcador paralelo. Puede conectar el teléfono en el puerto "OUT" en el módem de acceso telefónico de equipo.

Si descuelga el teléfono antes de que responda el dispositivo y oye los tonos de un equipo de fax emisor, deberá responder la llamada de fax manualmente.

Si utiliza la línea telefónica para llamadas de voz, fax y para el módem de acceso telefónico, siga estas instrucciones para configurar el fax.


Línea compartida de voz/fax con módem DSL/ADSL de equipo

Siga estas instrucciones si el equipo tiene un módem DSL/ADSL

Parte posterior del dispositivo

1 | Toma telefónica de pared
2 | Bifurcador paralelo
3 | Filtro DSL/ADSL
4 | Cable telefónico incluido con el dispositivo
5 | Módem DSL/ADSL
6 | Equipo
7 | Teléfono
Nota Tendrá que comprar un bifurcador paralelo. Un bifurcador paralelo tiene un puerto RJ-11 en la parte delantera y dos puertos RJ-11 en la parte posterior. No utilice un bifurcador telefónico de 2 líneas, un bifurcador en serie o un bifurcador paralelo con dos puertos RJ-11 en la parte delantera y un conector en la parte posterior)

Ejemplo de un bifurcador paralelo

Para configurar el dispositivo con un módem DSL/ADSL de equipo
1 Solicite un filtro DSL a su proveedor de DSL.
Nota Los teléfonos que están en otras partes de la casa/oficina que comparten el mismo número telefónico con el servicio DSL, deberán estar conectados a filtros DSL adicionales, de lo contrario, usted sentirá ruidos cuando realice llamadas de voz.
2 Conecte un extremo del cable telefónico incluido en la caja del dispositivo en el filtro DSL y el otro extremo al puerto 1-LINE ubicado en la parte posterior de dispositivo.
Nota si no utiliza el cable telefónico suministrado para realizar la conexión desde el filtro DSL al dispositivo, es posible que no pueda enviar ni recibir faxes correctamente. Este cable telefónico especial es distinto a los cables telefónicos que pueda tener en casa o en la oficina.
3 Si tiene un sistema telefónico de tipo paralelo, retire el conector blanco del puerto 2-EXT ubicado en la parte posterior del dispositivo y conecte un teléfono a este puerto.
4 Conecte el filtro DSL al bifurcador paralelo.
5 Conecte el módem DSL al bifurcador paralelo.
6 Conecte el bifurcador paralelo al conector de pared.
7 Ejecute una prueba de fax.

Cuando suene el teléfono, el dispositivo responderá automáticamente después del número de timbres establecido en el ajuste Timbres antes de responder. El dispositivo comenzará a emitir tonos de recepción de fax al equipo emisor y recibirá el fax.


Caso I: Línea compartida de voz/fax con contestador automático

Si recibe llamadas de voz y de fax en el mismo número de teléfono y también tiene un contestador automático que responde las llamadas de voz que se reciben en este número de teléfono, configure el dispositivo como se describe en esta sección.

Vista posterior del dispositivo

Vista posterior del dispositivo

1 | Toma telefónica de pared
2 | Utilice el cable telefónico incluido para conectarlo al puerto 1-LINE ubicado en la parte posterior del dispositivo
3 | Máquina contestadora
4 | Teléfono (opcional)
Para configurar el dispositivo con una línea compartida de voz/fax con contestador automático
1 Retire el enchufe blanco del puerto 2-EXT ubicado en la parte posterior del dispositivo.
2 Desconecte el contestador automático del conector telefónico de pared y conéctelo al puerto 2-EXT ubicado en la parte posterior del dispositivo.
Nota Si no conecta el contestador automático directamente al dispositivo, los tonos procedentes de un equipo de fax emisor podrían quedar grabados en el contestador y probablemente no podrá recibir faxes con el dispositivo.
3 Conecte un extremo del cable telefónico, suministrado en la caja del dispositivo, al conector telefónico de pared y el otro extremo al puerto 1-LINE ubicado en la parte posterior del dispositivo.
Nota Si no utiliza el cable telefónico suministrado para realizar la conexión desde el conector telefónico de pared al dispositivo, es posible que no pueda enviar ni recibir faxes correctamente. Este cable telefónico especial es distinto a los cables telefónicos que pueda tener en casa o en la oficina.
4 (Opcional) Si el contestador automático no tiene un teléfono incorporado, quizás desee conectar un teléfono a la parte posterior del contestador, en el puerto de salida ("OUT"), para mayor comodidad.
Nota Si el contestador automático no le permite conectar un teléfono externo, puede adquirir y utilizar un bifurcador paralelo (también denominado acoplador) para conectar el contestador automático y el teléfono al dispositivo. Puede utilizar cables telefónicos estándar para realizar estas conexiones.
5 Encienda el ajuste Respuesta automática.
6 Configure el contestador automático para que responda después de un número reducido de timbres.
7 Cambie la configuración Timbres antes de responder del dispositivo al máximo número de timbres que éste admita. (El número máximo de timbres varía en función del país/región.)
8 Ejecute una prueba de fax.

Cuando suene el teléfono, el contestador automático responderá después del número de timbres establecido y reproducirá el mensaje grabado. El dispositivo supervisa la llamada durante todo este tiempo, en espera de tono de fax. Si se detectan tonos de fax entrantes, el dispositivo emitirá tonos de recepción de fax y lo recibirá. Si no se detectan tonos de fax, el dispositivo dejará de supervisar la línea y el contestador automático podrá grabar un mensaje de voz.


Caso J: Línea compartida de voz/fax con módem de equipo y contestador automático

Si recibe llamadas de voz y de fax en el mismo número de teléfono y tiene un módem de equipo y un contestador automático conectados a esta línea, configure el dispositivo HP como se describe en esta sección.

Nota Como su módem comparte la línea de teléfono con el dispositivo HP, no puede usar el módem y el dispositivo HP a la vez. Por ejemplo, no puede utilizar el dispositivo HP para enviar y recibir faxes mientras utiliza el módem de acceso telefónico de equipo para enviar un mensaje de correo electrónico o tener acceso a Internet.
• Línea compartida de voz/fax con módem de acceso telefónico de equipo y contestador automático
• Línea compartida de voz/fax con módem DSL/ADSL de equipo y contestador automático


Línea compartida de voz/fax con módem de acceso telefónico de equipo y contestador automático

Existen dos modos distintos de configurar el dispositivo HP con el equipo según el número de puertos telefónicos del equipo. Antes de empezar, compruebe si su equipo tiene uno o dos puertos telefónicos.

• Si el equipo sólo tiene un puerto telefónico, sólo tendrá que adquirir un bifurcador paralelo, como se muestra a continuación. (Un bifurcador paralelo tiene un puerto RJ-11 en la parte delantera y dos puertos RJ-11 en la parte posterior. No utilice un bifurcador telefónico de 2 líneas, un bifurcador en serie o un bifurcador paralelo con dos puertos RJ-11 en la parte delantera y un conector en la parte posterior.)

Ejemplo de un bifurcador paralelo

Ejemplo de un bifurcador paralelo

• Si el equipo tiene un puerto telefónico, configure el dispositivo HP como se describe a continuación.

Vista posterior del dispositivo

Vista posterior del dispositivo

1 | Toma telefónica de pared
2 | Cable telefónico conectado al bifurcador paralelo
3 | Bifurcador paralelo
4 | Teléfono (opcional)
5 | Máquina contestadora
6 | Equipo con módem
7 | Utilice el cable telefónico suministrado en la caja con el dispositivo para conectarlo al puerto "1-LINE"
Para configurar el dispositivo en la misma línea telefónica que un equipo con un puerto telefónico
1 Retire el enchufe blanco del puerto con el nombre 2-EXT que se encuentra en la parte posterior del dispositivo HP.
2 Busque el cable telefónico que conecta la parte posterior del equipo (el módem de acceso telefónico del equipo) con la toma telefónica de pared. Desconecte el cable del conector telefónico de pared y conéctelo al puerto 2-EXT ubicado en la parte posterior del dispositivo.
3 Desconecte el contestador automático del conector telefónico de pared y conéctelo al puerto 2-EXT ubicado en la parte posterior del dispositivo.
Nota Si no conecta el contestador automático directamente al dispositivo, puede que los tonos del fax emisor se graben en el contestador automático y no pueda recibir faxes en el dispositivo.
4 Conecte un extremo del cable telefónico suministrado con el dispositivo HP al conector telefónico de pared y el otro al puerto con el nombre 1-LINE que se encuentra en la parte posterior del dispositivo HP.
Nota Si no utiliza el cable telefónico suministrado para realizar la conexión desde el conector telefónico de pared al dispositivo, es posible que no pueda enviar ni recibir faxes correctamente. Este cable telefónico especial es distinto a los cables telefónicos que pueda tener en casa o en la oficina.
5 (Opcional) Si el contestador automático no tiene un teléfono incorporado, quizás desee conectar un teléfono a la parte posterior del contestador, en el puerto de salida ("OUT"), para mayor comodidad.
Nota Si el contestador automático no le permite conectar un teléfono externo, puede adquirir y utilizar un bifurcador paralelo (también denominado acoplador) para conectar el contestador automático y el teléfono al dispositivo. Puede utilizar cables telefónicos estándar para realizar estas conexiones.
6 Si el software del módem se ha configurado para recibir faxes automáticamente en el equipo, desactive este ajuste.
Nota Si no ha desactivado la configuración de recepción automática de fax en el software del módem, el dispositivo no podrá recibir faxes.
7 Encienda el ajuste Respuesta automática.
8 Configure el contestador automático para que responda después de un número reducido de timbres.
9 Cambie la configuración de Timbres antes de responder del dispositivo HP al máximo número de tonos que admite el dispositivo HP. (El número máximo de timbres varía en función del país y la zona).
10 Ejecute una prueba de fax.
Nota si está utilizando un equipo con dos puertos telefónicos, no necesitará un bifurcador paralelo. Puede conectar el contestador automático en el puerto "OUT" en la parte posterior del equipo.

Cuando suene el teléfono, el contestador automático responderá después del número de timbres establecido y reproducirá el mensaje grabado. El dispositivo supervisa la llamada durante todo este tiempo, en espera de tono de fax. Si se detectan tonos de fax entrantes, el dispositivo emitirá tonos de recepción de fax y lo recibirá. Si no se detectan tonos de fax, el dispositivo dejará de supervisar la línea y el contestador automático podrá grabar un mensaje de voz.


Línea compartida de voz/fax con módem DSL/ADSL de equipo y contestador automático

Configuración del fax con un contestador automático y una línea DSL

1 | Toma telefónica de pared
2 | Bifurcador paralelo
3 | Filtro DSL/ADSL
4 | El cable telefónico que se incluye con el dispositivo se conecta al puerto 1-LINE ubicado en la parte posterior del dispositivo
5 | Módem DSL/ADSL
6 | Equipo
7 | Máquina contestadora
8 | Teléfono (opcional)
Nota Tendrá que comprar un bifurcador paralelo. Un bifurcador paralelo tiene un puerto RJ-11 en la parte delantera y dos puertos RJ-11 en la parte posterior. No utilice un bifurcador telefónico de 2 líneas, un bifurcador en serie o un bifurcador paralelo con dos puertos RJ-11 en la parte delantera y un conector en la parte posterior)

Ejemplo de un bifurcador paralelo

Para configurar el dispositivo con un módem DSL/ADSL de equipo
1 Solicite un filtro DSL/ADSL a su proveedor de DSL/ADSL.
Nota Los teléfonos que están en otras partes de la casa/oficina que comparten el mismo número telefónico con el servicio DSL/ADSL, deberán estar conectados a filtros DSL/ADSL adicionales, de lo contrario, usted sentirá ruidos cuando realice llamadas de voz.
2 Conecte un extremo del cable telefónico incluido en la caja del dispositivo en el filtro DSL/ADSL y el otro extremo al puerto 1-LINE ubicado en la parte posterior de dispositivo.
Nota si no utiliza el cable telefónico suministrado para realizar la conexión desde el filtro DSL/ADSL al dispositivo, es posible que no pueda enviar ni recibir faxes correctamente. Este cable telefónico especial es distinto a los cables telefónicos que pueda tener en casa o en la oficina.
3 Conecte el filtro DSL/ADSL al bifurcador.
4 Desconecte el contestador automático del conector telefónico de pared y conéctelo al puerto 2-EXT ubicado en la parte posterior del dispositivo.
Nota Si no conecta el contestador automático directamente al dispositivo, los tonos procedentes de un equipo de fax emisor podrían quedar grabados en el contestador y probablemente no podrá recibir faxes con el dispositivo.
5 Conecte el módem DSL al bifurcador paralelo.
6 Conecte el bifurcador paralelo al conector de pared.
7 Configure el contestador automático para que responda después de un número reducido de timbres.
8 Cambie la configuración Timbres antes de responder del dispositivo al máximo número de timbres que éste admita.
Nota El número máximo de timbres varía según el país/región.
9 Ejecute una prueba de fax.

Cuando el teléfono suene, la máquina contestadora tomará la llamada después del número de timbres que usted configuró y reproducirá la grabación de su saludo. El dispositivo supervisa la llamada durante todo este tiempo, en espera de tono de fax. Si se detectan tonos de fax entrantes, el dispositivo emitirá tonos de recepción de fax y lo recibirá. Si no se detectan tonos de fax, el dispositivo dejará de supervisar la línea y el contestador automático podrá grabar un mensaje de voz.

Si utiliza la misma línea telefónica para el teléfono y el fax, y tiene un módem DSL de equipo, siga estas instrucciones para configurar el fax.


Caso K: Línea compartida de voz/fax con módem de acceso telefónico de equipo y correo de voz

Si recibe llamadas de voz y de fax en el mismo número de teléfono, utiliza un módem de acceso telefónico de equipo en la misma línea telefónica y contrata con su compañía telefónica un servicio de correo de voz, configure el dispositivo como se describe en esta sección.

Nota Si dispone de un servicio de correo de voz en el mismo número de teléfono que utiliza para las llamadas de fax, no puede recibir faxes de forma automática Debe recibir los faxes manualmente, es decir, debe estar disponible para responder en persona las llamadas de fax entrantes. Si, por el contrario, desea recibir los faxes automáticamente, póngase en contacto con su compañía telefónica para contratar un servicio de timbre especial o para obtener otra línea telefónica para enviar y recibir faxes.

Puesto que el módem de equipo comparte la línea telefónica con el dispositivo, no puede utilizar dicho módem y el dispositivo de forma simultánea. Por ejemplo, no puede utilizar el dispositivo para enviar y recibir faxes si está utilizando el módem de acceso telefónico de equipo para enviar un mensaje de correo electrónico o tener acceso a Internet.

Existen dos modos distintos de configurar el dispositivo con el equipo según el número de puertos telefónicos del equipo. Antes de empezar, compruebe si su equipo tiene uno o dos puertos telefónicos.

• Si el equipo sólo tiene un puerto telefónico, sólo tendrá que adquirir un bifurcador paralelo (denominado también acoplador), como se muestra a continuación. (Un bifurcador paralelo tiene un puerto RJ-11 en la parte delantera y dos puertos RJ-11 en la parte posterior. No utilice un bifurcador telefónico de 2 líneas, un bifurcador en serie ni un bifurcador paralelo que tenga dos puertos RJ-11 en la parte delantera y un conector en la parte posterior.)

Ejemplo de un bifurcador paralelo

Ejemplo de un bifurcador paralelo

• Si el equipo tiene dos puertos telefónicos, configure el dispositivo como se describe a continuación.

Vista posterior del dispositivo

Vista posterior del dispositivo

1 | Toma telefónica de pared
2 | Utilice el cable telefónico suministrado en la caja con el dispositivo para conectarlo al puerto 1-LINE
3 | Equipo con módem
4 | Teléfono
Para configurar el dispositivo en la misma línea telefónica como un equipo con dos puertos telefónicos
1 Retire el enchufe blanco del puerto 2-EXT ubicado en la parte posterior del dispositivo.
2 Busque el cable telefónico que conecta la parte posterior del equipo (el módem de acceso telefónico del equipo) con la toma telefónica de pared. Desconecte el cable del conector telefónico de pared y conéctelo al puerto 2-EXT ubicado en la parte posterior del dispositivo.
3 Conecte un teléfono al puerto "OUT" que se encuentra en la parte posterior del módem de acceso telefónico de equipo.
4 Conecte un extremo del cable telefónico, suministrado en la caja del dispositivo, al conector telefónico de pared y el otro extremo al puerto 1-LINE ubicado en la parte posterior del dispositivo.
Nota Si no utiliza el cable telefónico suministrado para realizar la conexión desde el conector telefónico de pared al dispositivo, es posible que no pueda enviar ni recibir faxes correctamente. Este cable telefónico especial es distinto a los cables telefónicos que pueda tener en casa o en la oficina.
5 Si el software del módem se ha configurado para recibir faxes automáticamente en el equipo, desactive este ajuste.
Nota Si no ha desactivado la configuración de recepción automática de fax en el software del módem, el dispositivo no podrá recibir faxes.
6 Apague el ajuste Respuesta automática.
7 Ejecute una prueba de fax.

Debe estar disponible para responder en persona las llamadas de fax entrantes; en caso contrario, el dispositivo no podrá recibir faxes.


Configuración de fax de tipo serie

Para obtener información acerca de la configuración del dispositivo para enviar y recibir faxes utilizando un sistema telefónico de tipo serie, consulte el sitio Web sobre configuración de fax para su país/región.

Austria | www.hp.com/at/faxconfig
Alemania | www.hp.com/de/faxconfig
Suiza (francés) | www.hp.com/ch/fr/faxconfig
Suiza (alemán) | www.hp.com/ch/de/faxconfig
United Kingdom | www.hp.com/uk/faxconfig
Finlandia | www.hp.fi/faxconfig
Dinamarca | www.hp.dk/faxconfig
Suecia | www.hp.se/faxconfig
Noruega | www.hp.no/faxconfig
Holanda | www.hp.nl/faxconfig
Bélgica (holandés) | www.hp.be/nl/faxconfig
Bélgica (francés) | www.hp.be/fr/faxconfig
Portugal | www.hp.pt/faxconfig
España | www.hp.es/faxconfig
Francia | www.hp.com/fr/faxconfig
Irlanda | www.hp.com/ie/faxconfig
Italia |


Configuración del dispositivo (Windows)

Puede conectar el dispositivo directamente a un equipo, o bien puede compartirlo con otros usuarios en una red.

Nota Para poder ejecutar el programa de instalación, el sistema del equipo debe tener instalado Microsoft Internet Explorer 6.0 o una versión posterior.

Además, debe tener privilegios de administrador para instalar un controlador de impresora en Windows 2000, Windows XP o Windows Vista.

Solo los controladores de la impresora y el escáner son compatibles con dispositivos que ejecuten Windows 2000.

Al momento de configurar el dispositivo, HP recomienda conectarlo después de instalar el software, dado que el programa de instalación está diseñado para proporcionarle la experiencia de configuración más sencilla. No obstante, si conectó el cable en primer lugar, consulte Conectar el dispositivo antes de instalar el software.


Conexión directa

Puede conectar el dispositivo directamente al equipo a través de un cable USB.

Nota si instala el software del dispositivo y conecta este último a un equipo que ejecuta Windows, puede conectar dispositivos adicionales al mismo equipo con cables USB, sin tener que volver a instalar el software del dispositivo.

Al momento de configurar el dispositivo, HP recomienda conectarlo después de instalar el software, dado que el programa de instalación está diseñado para proporcionarle la experiencia de configuración más sencilla. No obstante, si conectó el cable en primer lugar, consulte Conectar el dispositivo antes de instalar el software.


Instalar el software antes de conectar el dispositivo (recomendado)

Para instalar el software
1 Cierre cualquier aplicación en ejecución.
2 Inserte el Starter CD en la unidad de CD. El menú del CD se ejecuta automáticamente. si el menú del CD no se inicia automáticamente, haga doble clic en el icono de configuración del Starter CD.
3 En el menú del CD, haga clic en Instalar y siga las instrucciones que aparecen en pantalla.
4 Cuando se le solicite, encienda el dispositivo y conéctelo al equipo mediante un cable USB. En la pantalla del equipo aparece el Asistente para hardware nuevo encontrado y en la carpeta Impresoras se crea el icono del dispositivo.
Nota | Puede conectar el cable USB más adelante cuando tenga que utilizar el dispositivo.
 | También puede compartir el dispositivo con otros equipos mediante una forma simple de conexión en red conocida como red compartida localmente. Para obtener más información, consulte Compartir el dispositivo en una red local.


Conectar el dispositivo antes de instalar el software

Si conectó el dispositivo al equipo antes de instalar el software, en la pantalla del equipo aparecerá el asistente para Hardware nuevo encontrado.

Nota Si encendió el dispositivo, no lo apague ni desconecte el cable mientras se ejecuta el programa de instalación. De hacerlo, el programa de instalación no finalizará.
Para conectar el dispositivo
1 En el cuadro de diálogo Hardware nuevo encontrado que muestra métodos para ubicar el controlador de impresora, seleccione la opción Avanzada y haga clic en Siguiente.
Nota No permita que el Asistente para hardware nuevo encontrado realice una búsqueda automática del controlador.
2 Seleccione la casilla de verificación para especificar la ubicación de la unidad y asegúrese de que las demás casillas estén vacías.
3 Inserte el Starter CD en la unidad de CD. Si aparece el menú del CD, ciérrelo.
4 Busque el directorio de raíz en el Starter CD (por ejemplo, D) y, a continuación, haga clic en Aceptar.
5 Haga clic en Siguiente y siga las instrucciones que aparecen en pantalla.
6 Haga clic en Finalizar para cerrar el asistente para Hardware nuevo encontrado. El asistente inicia en forma automática el programa de instalación (esto puede demorar un poco).
7 Finalice el proceso de instalación.
Nota También puede compartir el dispositivo con otros equipos mediante una forma simple de conexión en red conocida como red compartida localmente. Para obtener más información, consulte Compartir el dispositivo en una red local.


Compartir el dispositivo en una red local

En una red compartida localmente, el dispositivo está conectado directamente al conector USB de un equipo seleccionado (conocido como servidor) y la comparten otros equipos (clientes).

Nota | Al compartir un dispositivo conectado directamente, utilice como servidor el equipo con el sistema operativo más reciente. Por ejemplo, si tiene un equipo que ejecuta Windows XP y otro que ejecuta una versión anterior de Windows, utilice el equipo que ejecuta Windows XP como servidor.
 | Use esta configuración sólo en grupos pequeños o cuando no haya mucho uso. El equipo conectado se torna más lento cuando varios usuarios imprimen en el dispositivo. Sólo se comparte la función de impresión. Las funciones Escanear, Copiar y Fax no se comparten.
Para compartir el dispositivo
1 Haga clic en Inicio, seleccione Configuración y haga clic en Impresoras o en Impresoras y faxes.

O

Haga clic en Inicio, luego en Panel de control y luego haga doble clic en Impresoras.

2 Haga clic con el botón derecho en el icono del dispositivo, haga clic en Propiedades y luego en la ficha Compartir.
3 Seleccione la opción para compartir el dispositivo y asígnele un nombre compartido.
4 Para compartir el dispositivo con equipos cliente que utilizan otras versiones de Windows, seleccione Controladores adicionales para instalarlos según las necesidades de los usuarios. Debe tener el Starter CD su unidad de CD.


Configuración del dispositivo (Mac OS)

Nota Mac OS solo es compatible con HP Officejet J3600.

Puede utilizar el dispositivo con un solo equipo Macintosh mediante un cable USB, o bien puede compartirlo con otros usuarios en una red.

En esta sección se tratan los siguientes temas:


Instalar el software para una conexión directa

Para instalar el software
1 Conecte el dispositivo al equipo con un cable USB.
2 Inserte el Starter CD en la unidad de CD. Haga doble clic en el icono del CD en el escritorio y luego en el icono de instalación. También puede localizar la carpeta Instalador en el Starter CD.
3 Haga clic en Instalar software y siga las instrucciones que aparecen en pantalla.
4 Si es necesario, comparta el dispositivo con otros usuarios de equipos Macintosh.

Si desea obtener más información, consulte Compartir el dispositivo en una red local.


Compartir el dispositivo en una red local

Cuando conecta el dispositivo directamente, también puede compartirlo con otros equipos mediante una forma simple de conexión en red conocida como conexión en red compartida localmente. Use esta configuración sólo en grupos pequeños o cuando no haya mucho uso. El equipo conectado se torna más lento cuando varios usuarios imprimen en el dispositivo.

Los requisitos básicos para el uso compartido en un entorno Mac OS incluyen los siguientes elementos:

• Los equipos Macintosh deben comunicarse en la red mediante TCP/IP y deben tener direcciones IP. (No se admite AppleTalk.)
• El dispositivo que se va a compartir debe conectarse a un puerto USB incorporado en el equipo Macintosh host.
• Tanto el equipo Macintosh host como los equipos Macintosh cliente que están utilizando el dispositivo compartido deben tener instalado el software para compartir el dispositivo y el controlador o PPD del dispositivo instalado. (Puede ejecutar el programa de instalación para instalar el software para compartir el dispositivo y los archivos de Ayuda asociados).

Para obtener más información acerca del uso compartido de un dispositivo USB, consulte la información de soporte disponible en el sito Web de Apple (www.apple.com) o la Ayuda de Apple Macintosh en el equipo.

Para compartir el dispositivo entre equipos que ejecutan Mac OS
1 Active la función de uso compartido de impresora en todos los equipos Macintosh (host y cliente) que están conectados a la impresora. Dependiendo de la versión OS que utilice, siga una de estas opciones:
• Mac OS 10.3: Abra Preferencias del sistema, haga clic en Imprimir & Fax y, a continuación, seleccione el cuadro ubicado junto a Compartir mi impresora con otros equipos.
• Mac OS 10.4: Abra Preferencias del sistema, haga clic en Imprimir & Fax, luego en la ficha Compartir, seleccione el cuadro ubicado junto a Compartir impresoras con otros equipos y, a continuación, seleccione la impresora que va a compartir.
2 Para imprimir desde otros equipos Macintosh (equipos cliente) en la red, seleccione lo siguiente:
a Haga clic en Archivo y, a continuación, seleccione Configurar página en el documento que desea imprimir.
b En el menú desplegable que está junto a Formato para, seleccione Impresoras compartidas y, a continuación, seleccione el dispositivo.
c Seleccione Tamaño de papel y, a continuación, haga clic en Aceptar.
d En el documento, haga clic en Archivo y, a continuación, seleccione Imprimir.
e En el menú desplegable que está junto a Impresora, seleccione Impresoras compartidas y, a continuación, seleccione el dispositivo.
f Si fuera necesario, realice los ajustes adicionales y, a continuación, haga clic en Imprimir.


Instalación y desinstalación del software

Si la instalación no está completa o si ha conectado el cable USB al equipo antes de que se le solicitara en la pantalla de instalación del software, es posible que tenga que desinstalar y volver a instalar el software. No se limite a eliminar del equipo solamente los archivos de la aplicación del dispositivo. Asegúrese de eliminarlos correctamente mediante la utilidad de desinstalación proporcionada al instalar el software que se incluye con el dispositivo.

Hay tres métodos para desinstalar el software en un equipo con Windows y un método para un equipo con Macintosh.

Para desinstalar desde un equipo Windows, método 1
1 Desconecte el dispositivo del equipo. No conecte el dispositivo al equipo hasta que haya vuelto a instalar el software.
2 Pulse el botón Encendido para apagar el dispositivo.
3 En la barra de tareas de Windows, haga clic en Inicio, seleccione Programas o Todos los programas, seleccione HP, Officejet J3500/J3600 Series y, a continuación, haga clic en Desinstalar.
4 Siga las instrucciones que aparecen en la pantalla.
5 Si se le pregunta si desea eliminar los archivos compartidos, haga clic en No.

Es posible que otros programas que utilizan estos archivos no funcionen correctamente si se eliminan.

6 Reinicie el equipo.
7 Para volver a instalar el software, inserte el Starter CD del dispositivo en la unidad de CD-ROM del equipo, siga las instrucciones en pantalla y, además, consulte Instalar el software antes de conectar el dispositivo (recomendado).
8 Después de que esté instalado el software, conecte el dispositivo al equipo.
9 Pulse el botón Encendido para encender el dispositivo.

Una vez conectado y encendido el dispositivo, espere unos minutos hasta que finalicen todos los eventos de Plug and Play.

10 Siga las instrucciones que aparecen en la pantalla.

Cuando la instalación de software concluye, el icono del Monitor de procesamiento de imágenes digitales HP aparece en la bandeja del sistema de Windows.

Para desinstalar de un equipo Windows, método 2
Nota Utilice este método si Desinstalar no está disponible en el menú Inicio de Windows.
1 En la barra de tareas de Windows, haga clic en Inicio, seleccione Configuración, luego seleccione Panel de control y, a continuación, haga clic en Agregar o quitar programas.

O

Haga clic en Inicio, Panel de control y luego haga doble clic en Programas y funciones.

2 Seleccione Officejet J3500/J3600 Series y, a continuación, haga clic en Cambiar o quitar o en Desinstalar o cambiar.

Siga las instrucciones que aparecen en la pantalla.

3 Desconecte el dispositivo del equipo.
4 Reinicie el equipo.
Nota Debe desconectar el dispositivo antes de reiniciar el equipo. No conecte el dispositivo al equipo hasta que haya vuelto a instalar el software.
5 Introduzca el Starter CD del dispositivo en la unidad de CD-ROM del equipo y, a continuación, inicie el programa de instalación (Setup).
6 Siga las instrucciones en pantalla y además consulte Instalar el software antes de conectar el dispositivo (recomendado).
Para desinstalar de un equipo Windows, método 3
Nota Utilice este método si Desinstalar no está disponible en el menú Inicio de Windows.
1 Introduzca el Starter CD del dispositivo en la unidad de CD-ROM del equipo y, a continuación, inicie el programa de instalación (Setup).
2 Desconecte el dispositivo del equipo.
3 Seleccione Desinstalar y siga las instrucciones que aparecen en la pantalla.
4 Reinicie el equipo.
Nota Debe desconectar el dispositivo antes de reiniciar el equipo. No conecte el dispositivo al equipo hasta que haya vuelto a instalar el software.
5 Vuelva a iniciar el programa de instalación del dispositivo.
6 Seleccione Instalar.
7 Siga las instrucciones en pantalla y además consulte Instalar el software antes de conectar el dispositivo (recomendado).
Para desinstalar desde un equipo Macintosh
1 Inicie HP Device Manager.
2 Haga clic en Información y configuración.
3 Seleccione Desinstalar software HP AiO en el menú desplegable.

Siga las instrucciones que aparecen en la pantalla.

4 Después de desinstalar el software, reinicie el equipo.
5 Para volver a instalar el software, inserte el Starter CD del dispositivo en la unidad de CD-ROM del equipo.
6 En el escritorio, abra el CD-ROM y haga doble clic en Instalador de HP All-in-One.
7 Siga las instrucciones en pantalla y además consulte Configuración del dispositivo (Mac OS).
Nota Si no puede iniciar el Administrador de dispositivos HP, desinstale el software. Para ello, abra el disco duro, seleccione Applications (Aplicaciones), Hewlett-Packard y, a continuación, HP Uninstaller (Desintalador HP).


Mantenimiento y solución de problemas

En esta sección se tratan los siguientes temas:

• Utilizar los cartuchos de impresión
• Limpiar el dispositivo
• Consejos y recursos para la solución de problemas
• Solución de problemas de impresión
• Calidad de impresión deficiente o impresiones inesperadas
• Solución de problemas relacionados con la alimentación del papel
• Solución de problemas de copia
• Solución de problemas de escaneo
• Solución de problemas de fax
• Solución de problemas de instalación
• Cómo eliminar atascos de papel
• Cómo evitar atascos de papel


Utilizar los cartuchos de impresión

En esta sección se tratan los siguientes temas:

• Cartuchos de impresión compatibles
• Manipulación de los cartuchos de impresión
• Sustitución de los cartuchos de impresión
• Alineación de los cartuchos de impresión
• Limpieza de los cartuchos de impresión
• Limpieza de los contactos del cartucho de impresión
• Limpieza del área alrededor de las boquillas de tinta
• Almacenar cartuchos de impresión


Cartuchos de impresión compatibles

La disponibilidad de los cartuchos de impresión varía según el país/región. Puede que los cartuchos tengan diversos tamaños. Además, la HP Officejet J3500 sólo admite un cartucho de impresión negro.

Puede encontrar el número de cartucho de impresión en los siguientes lugares:

• En la etiqueta del cartucho de impresión que está reemplazando.
• Windows: en Caja de herramientas, si tiene comunicación bidireccional, seleccione la ficha Niveles de tinta estimados, desplácese para mostrar el botón Detalles del cartucho y haga clic en Detalles del cartucho.
• Mac OS: en HP Printer Utility, haga clic en Información de suministros en el panel Información y asistencia técnica y luego haga clic en Información acerca de suministros de venta al detalle.

Mac OS solo es compatible con HP Officejet J3600.

Nota La tinta de los cartuchos se usa en el proceso de impresión de diversas formas, incluido el proceso de inicialización, que prepara el dispositivo y los cartuchos para la impresión. Además, un poco de tinta residual queda en el cartucho tras el uso. Para obtener más información, consulte www.hp.com/go/inkusage.


Manipulación de los cartuchos de impresión

Antes de sustituir o limpiar un cartucho de impresión, debe saber los nombres de las piezas y cómo manipular los cartuchos de impresión.

Gráfico: cartucho de impresión

1 | Contactos de color cobre
2 | Cinta de plástico con pestaña rosa (se debe retirar antes de la instalación)
3 | boquillas de tinta bajo la cinta

Sujete los cartuchos de impresión por los laterales de plástico negro, con la etiqueta en la parte superior. No toque los contactos de color cobre ni las boquillas de tinta.

Gráfico: no toque los contactos de color cobre ni las boquillas de tinta

Nota Manipule los cartuchos de impresión con cuidado. Dejar caer o sacudir los cartuchos puede causar problemas de impresión temporales o incluso daños permanentes.


Sustitución de los cartuchos de impresión

Siga estas instrucciones cuando el nivel de tinta sea bajo.

Nota Cuando el nivel de tinta de un cartucho de impresión es bajo, aparece un mensaje en pantalla. También puede comprobar los niveles de tinta utilizando la Caja de herramientas de la impresora (Windows) o la Utilidad de impresora HP (Mac OS).

Al recibir un mensaje de aviso de escasez de tinta en la pantalla, asegúrese de tener un cartucho de repuesto disponible. También debe sustituir los cartuchos de impresión si el texto es demasiado tenue o si surgen problemas de calidad de impresión relacionados con los cartuchos de impresión.

Para pedir cartuchos de impresión para dispositivo, visite www.hpshopping.com. Si se le solicita, seleccione el país/región, siga las indicaciones para seleccionar el producto y haga clic en uno de los vínculos para comprar en la página.

Nota La HP Officejet J3500 solo admite un cartucho de impresión negro.

Graphic - Show me how icon

Mostrar cómo se sustituye un cartucho de impresión.
Para sustituir los cartuchos de impresión
1 Compruebe que el dispositivo están encendido.
Precaución Precaución Si el HP All-in-One está apagado al abrir la tapa del cartucho de impresión para acceder a los cartuchos de impresión, no liberará los cartuchos para reemplazarlos. Si los cartuchos de impresión no están acoplados correctamente al intentar extraerlos, podría dañar el dispositivo.
2 Abra la puerta del cartucho de impresión.

El carro de impresión se mueve hacia la derecha en el dispositivo.

Gráfico: abra la tapa del cartucho de impresión

3 Espere hasta que el carro de impresión esté inactivo y en silencio, y presione ligeramente el cartucho de impresión hacia abajo para liberarlo.

Si sustituye el cartucho de impresión de tres colores (solo HP Officejet J3600), retire el cartucho de impresión de la ranura de la izquierda.

Si sustituye el cartucho de impresión negro, retire el cartucho de la ranura de la derecha.

Nota La HP Officejet J3500 tiene una ranura para un único cartucho de impresión negro.

Retirar un cartucho de tinta de una J3500.

Retirar el cartucho de impresión de la HP Officejet J3500

Gráfico: presione el cartucho de impresión para liberarlo

Retirar el cartucho de impresión de la HP Officejet J3600

4 Saque el cartucho de impresión de la ranura.
5 Si retira el cartucho de impresión porque tiene poca o ninguna tinta, recíclelo. El programa de reciclaje de suministros de HP para inyección de tinta está disponible en muchos países/regiones y permite reciclar los cartuchos de impresión usados de forma gratuita. Si desea obtener más información, vaya al siguiente sitio web:

www.hp.com/hpinfo/globalcitizenship/environment/recycle/inkjet.html

6 Extraiga el nuevo cartucho de impresión de su embalaje y, con cuidado de tocar sólo el plástico negro, retire suavemente la cinta de plástico tirando de la pestaña rosa.

Gráfico: retire la cinta de plástico con la pestaña rosa del nuevo cartucho de impresión

1 | Contactos de color cobre
2 | Cinta de plástico con pestaña rosa (se debe retirar antes de la instalación)
3 | boquillas de tinta bajo la cinta

Precaución Precaución No toque los contactos de color cobre ni las boquillas de tinta. Si toca estas piezas puede provocar obstrucciones, errores de la tinta y conexiones eléctricas incorrectas.

Gráfico: no toque los contactos de color cobre ni las boquillas de tinta

7 Deslice el nuevo cartucho de impresión en la ranura vacía. A continuación, empuje suavemente la parte superior del cartucho hacia delante hasta que encaje en la cavidad.

Si se trata del cartucho de impresión de tres colores, deslícelo en la ranura izquierda.

Y si se trata de un cartucho de impresión negro, deslícelo en la ranura derecha.

Nota La HP Officejet J3500 tiene una ranura para un único cartucho de impresión negro.

Gráfico: instalar una cartucho de impresión negro en la HP Officejet J3500

Insertar un cartucho de impresión en la HP Officejet J3500

Gráfico: instale un cartucho negro o de impresión fotográfica en la ranura correcta

Instalar un cartucho de impresión en la HP Officejet J3600

8 Cierre la tapa del cartucho de impresión.


Alineación de los cartuchos de impresión

El HP All-in-One le indicará que alinee los cartuchos de impresión cada vez que instale o sustituya un cartucho. Asimismo, puede alinear los cartuchos de impresión en cualquier momento desde el panel de control o mediante el software del dispositivo. La alineación de los cartuchos de impresión garantiza resultados de gran calidad.

Nota 1 Si retira y vuelve a instalar el mismo cartucho de tinta, el dispositivo no le solicitará que alinee los cartuchos. El dispositivo recuerda los valores de alineación del cartucho de tinta, por lo que no tiene que volver a alinearlos.
Nota 2 La HP Officejet J3500 solo admite un cartucho de impresión negro.
Para alinear los cartuchos de impresión desde el panel de control cuando se le solicite
1 Asegúrese de tener papel blanco normal nuevo de tamaño carta o A4 cargado en la bandeja de entrada y pulse Aceptar.
2 El dispositivo imprime una página de prueba y calibra la impresora. Recicle o tire la hoja de papel.
Nota | Si ha cargado papel de color en la bandeja de entrada al alinear los cartuchos de impresión, la alineación fallará. Cargue papel blanco normal sin utilizar en la bandeja de entrada e intente realizar la alineación de nuevo.
 | Si la alineación vuelve a fallar, puede que un sensor o el cartucho de impresión esté defectuoso. Póngase en contacto con la asistencia técnica de HP. Diríjase a www.hp.com/support. Si se le solicita, elija su país/región y haga clic en Contact HP (Contactar con HP) para obtener información sobre cómo solicitar asistencia técnica.
Para alinear los cartuchos desde el panel de control en cualquier momento
1 Cargue papel blanco normal sin utilizar de tamaño carta, A4 o legal en la bandeja de entrada.
2 Pulse Configurar.
3 Pulse 6 y, a continuación, 2.

Se selecciona Tools (Herramientas) y luego Alinear cart. impresión.

4 El dispositivo imprime una página de prueba y calibra la impresora. Recicle o tire la hoja de papel.
Para alinear los cartuchos de impresión desde Software HP Photosmart (Windows)
1 Cargue papel blanco normal sin utilizar de tamaño carta, A4 o legal en la bandeja de entrada.
2 En el Centro de soluciones HP , haga clic en Configuración, Configuración de impresión y, a continuación, en Cuadro de herramientas de impresora.
Nota También puede abrir la Caja de herramientas de la impresora desde el cuadro de diálogo Propiedades de impresión. En el cuadro de diálogo Propiedades de impresión, haga clic en la ficha Servicios y, a continuación, haga clic en Revisión del dispositivo.

Aparece el cuadro de herramientas de impresora.

3 Haga clic en la ficha Servicios del dispositivo.
4 Haga clic en Alinear cart. tinta.

El dispositivo imprime una página de prueba y calibra la impresora. Recicle o tire la hoja de papel.

Para alinear los cartuchos de impresión desde el software Estudio HP Photosmart (Mac OS)
1 Cargue papel blanco normal sin utilizar de tamaño carta, A4 o legal en la bandeja de entrada.
2 HP Printer Utility (Mac OS): Abra la Utilidad de impresora HP. Si desea obtener más información, consulte HP Printer Utility (Mac OS). Haga clic en Alinear y siga las instrucciones que aparecen en pantalla.
Nota Mac OS solo es compatible con HP Officejet J3600.


Limpieza de los cartuchos de impresión

Utilice esta función aparezcan rayas o líneas blancas atravesando cualquiera de las líneas de color o cuando un color esté borroso después de instalar un cartucho de impresión por primera vez. No limpie los cartuchos de impresión si no es necesario, dado que se desperdicia tinta y se acorta la duración de los cartuchos.

Nota La HP Officejet J3500 solo admite un cartucho de impresión negro.
Para limpiar los cartuchos de impresión desde el panel de control
1 Cargue papel blanco normal sin utilizar de tamaño carta, A4 o legal en la bandeja de entrada.
2 Pulse Configurar.
3 Pulse 6 y, a continuación, 1.

Se selecciona Tools (Herramientas) y luego Limpiar cart. impres.

El dispositivo imprime una página que puede reciclar o tirar.

Si la calidad de la copia o de la impresión sigue pareciendo deficiente después de limpiar los cartuchos, intente limpiar los contactos del cartucho antes de sustituir el cartucho de impresión afectado.

Para limpiar los cartuchos de impresión desde el Software HP Photosmart
1 Cargue papel blanco normal sin utilizar de tamaño carta, A4 o legal en la bandeja de entrada.
2 En el Centro de soluciones HP , haga clic en Configuración, Configuración de impresión y, a continuación, en Cuadro de herramientas de impresora.
Nota También puede abrir la Caja de herramientas de la impresora desde el cuadro de diálogo Propiedades de impresión. En el cuadro de diálogo Propiedades de impresión, haga clic en la ficha Servicios y, a continuación, haga clic en Revisión del dispositivo.

Aparece el cuadro de herramientas de impresora.

3 Haga clic en la ficha Servicios del dispositivo.
4 Haga clic en Limpiar cart. impres..
5 Siga las indicaciones hasta que la calidad de la impresión sea satisfactoria y haga clic en Listo.

Si la calidad de la copia o de la impresión sigue pareciendo deficiente después de limpiar los cartuchos, intente limpiar los contactos del cartucho antes de sustituir el cartucho de impresión afectado.

Utilidad de impresora de HP (Mac OS)
1 Abra la Utilidad de impresora HP. Si desea obtener más información, consulte HP Printer Utility (Mac OS).
2 Haga clic en Limpiar y siga las instrucciones de la pantalla.
Nota Mac OS solo es compatible con HP Officejet J3600.


Limpieza de los contactos del cartucho de impresión

Únicamente debe limpiar los contactos del cartucho de impresión si aparecen de forma repetida en la pantalla mensajes que le solicitan que compruebe un cartucho de impresión después de haberlo limpiado o después de haber alineado los cartuchos de impresión.

Antes de limpiar los contactos del cartucho de impresión, retire el cartucho de impresión y compruebe que nada cubre sus contactos; a continuación, vuelva a instalarlo. Si continúan apareciendo mensajes para que compruebe los cartuchos de impresión, limpie los contactos.

Asegúrese de tener los siguientes materiales:

• Bastoncillos de gomaespuma o paños que no dejen pelusas secos, o cualquier otro material que no se deshaga ni deje fibras.
Sugerencia Los filtros de café no tienen pelusa y funcionan bien para limpiar los cartuchos de impresión.
• Agua destilada, filtrada o embotellada (el agua del grifo puede contener contaminantes que dañen los cartuchos de impresión).
Precaución Precaución No utilice productos para metales ni alcohol para limpiar los contactos del cartucho de impresión. Esto podría dañar el cartucho de impresión o el HP All-in-One.
Para limpiar los contactos del cartucho de impresión
1 Encienda el dispositivo y abra la tapa del cartucho de impresión.

El carro de impresión se mueve hacia la derecha en el dispositivo.

2 Espere hasta que el carro de impresión esté inactivo y en silencio, y desenchufe el cable de alimentación de la parte posterior del dispositivo.
Nota Según el tiempo que esté desconectado el HP All-in-One, es posible que se borren la fecha y la hora. Deberá restablecer la fecha y la hora posteriormente, cuando vuelva a conectar el cable de la corriente.
3 Presione ligeramente el cartucho hacia abajo para liberarlo, tire de él y sáquelo de la ranura.
Nota No retire ambos cartuchos de impresión a la vez (HP Officejet J3600). Retire y limpie cada cartucho por separado. No deje un cartucho de impresión fuera del HP All-in-One durante más de 30 minutos.
4 Examine los contactos del cartucho de impresión para ver si hay tinta o partículas de suciedad.
5 Moje un bastoncillo de gomaespuma o un paño que no deje pelusa en agua destilada y escurra el exceso de agua.
6 Sujete el cartucho de impresión por los lados.
7 Limpie únicamente los contactos de color cobre. Deje que se sequen los cartuchos de impresión durante aproximadamente diez minutos.

Gráfico: limpie los contactos del cartucho con un bastoncillo de goma.

1 | Contactos de color cobre
2 | Boquillas de tinta (no las limpie)

8 Vuelva a deslizar el cartucho de impresión en la ranura. Empuje el cartucho de impresión hasta que haga clic en su lugar.
9 Si es necesario, repita esta operación con el otro cartucho de impresión (solo HP Officejet J3600).
10 Cierre con cuidado la tapa del cartucho de impresión y enchufe el cable de alimentación en la parte posterior del dispositivo.


Limpieza del área alrededor de las boquillas de tinta

Si el dispositivo se utiliza en entornos donde haya mucho polvo, se pueden acumular pequeñas cantidades de residuos en el interior. Los residuos pueden estar formados por restos de polvo, pelo y fibras de moqueta o de tejidos. Si depositan residuos en los cartuchos de impresión, la tinta puede provocar rayas y manchas en las páginas impresas. Las rayas se pueden corregir limpiando las boquillas de tinta, tal como se describe aquí.

Nota Limpie el área de las boquillas de tinta sólo si siguen apareciendo rayas y manchas en las páginas impresas una vez que haya limpiado los cartuchos de impresión mediante el panel de control o el software que instaló con el HP All-in-One.

Asegúrese de tener los siguientes materiales:

• Bastoncillos de gomaespuma o paños que no dejen pelusas secos, o cualquier otro material que no se deshaga ni deje fibras.
Sugerencia Los filtros de café no tienen pelusa y funcionan bien para limpiar los cartuchos de impresión.
• Agua destilada, filtrada o embotellada (el agua del grifo puede contener contaminantes que dañen los cartuchos de impresión).
Precaución Precaución No toque los contactos de color cobre ni las boquillas de tinta. Si toca estas piezas puede provocar obstrucciones, errores de la tinta y conexiones eléctricas incorrectas.
Para limpiar el área alrededor de las boquillas de tinta
1 Encienda el dispositivo y abra la tapa del cartucho de impresión.

El carro de impresión se mueve hacia la derecha en el dispositivo.

2 Espere hasta que el carro de impresión esté inactivo y en silencio, y desenchufe el cable de alimentación de la parte posterior del dispositivo.
Nota Según el tiempo que esté desconectado el HP All-in-One, es posible que se borren la fecha y la hora. Deberá restablecer la fecha y la hora posteriormente, cuando vuelva a conectar el cable de la corriente.
3 Presione ligeramente el cartucho hacia abajo para liberarlo, tire de él y sáquelo de la ranura.
Nota No extraiga varios cartuchos de impresión al mismo tiempo. Retire y limpie cada cartucho por separado. No deje un cartucho fuera del dispositivo durante más de 30 minutos.
4 Coloque el cartucho de impresión en una hoja de papel con las boquillas de tinta hacia arriba.
5 Humedezca ligeramente un bastoncillo de gomaespuma limpio con agua destilada.
6 Limpie la superficie y los bordes alrededor del área de las boquillas de tinta con el bastoncillo, como se muestra a continuación.

Gráfico: limpie la zona que rodea las boquillas de tinta con un bastoncillo de goma.

1 | Placa de las boquillas (no las limpie)
2 | Superficie y bordes alrededor del área de las boquillas de tinta

Precaución Precaución No limpie la placa de los inyectores de tinta.
7 Vuelva a deslizar el cartucho de impresión en la ranura. Empuje el cartucho de impresión hasta que haga clic en su lugar.
8 Si es necesario, repita esta operación con el otro cartucho de impresión.
9 Cierre con cuidado la tapa del cartucho de impresión y enchufe el cable de alimentación en la parte posterior del dispositivo.


Almacenar cartuchos de impresión

Los cartuchos de impresión pueden dejarse en el dispositivo por períodos prolongados de tiempo. Si retira los cartuchos de impresión, colóquelos en un recipiente hermético, como una bolsa de plástico con cierre.


Limpiar el dispositivo

Para garantizar que las copias y los trabajos de escaneo aparezcan nítidos, es posible que tenga que limpiar la tira de cristal o la tira blanca del interior del alimentador de documentos. También puede quitar el polvo del exterior del HP All-in-One.


Limpieza de la tira de cristal

La tira blanca situada en el interior del alimentador automático de documentos puede acumular residuos.

Para limpiar la tira de cristal que hay dentro del alimentador automático de documentos
1 Apague el dispositivo y desconecte el cable de alimentación.
Nota Dependiendo del tiempo que esté desconectado el dispositivo, es posible que la fecha y la hora se borren. Deberá restablecer la fecha y la hora posteriormente, cuando vuelva a conectar el cable de la corriente.
2 Levante la cubierta del alimentador automático de documentos.

Gráfico: levante la cubierta del alimentador automático de documentos

Hay una tira de cristal debajo del alimentador automático de documentos.

3 Limpie la tira de cristal con un paño o esponja suave, ligeramente humedecido con un limpiador de cristales sin abrasivos.

Gráfico: localice la tira de cristal debajo del alimentador automático de documentos

Precaución Precaución No utilice abrasivos, acetona, benceno o tetracloruro de carbono para limpiar el cristal porque lo pueden dañar. No vierta ni rocíe líquido directamente en el cristal. El líquido puede filtrarse bajo el cristal y dañar el dispositivo.
4 Cierre la cubierta del alimentador automático de documentos.
Precaución Precaución Asegúrese de haber cerrado la cubierta del alimentador automático de documentos antes de cargar papel u originales. Si no lo hace, podría estropear el mecanismo.
5 Enchufe el cable de alimentación y, a continuación, encienda el dispositivo.


Limpieza de la tira blanca

La tira blanca situada en el interior del alimentador automático de documentos puede acumular residuos.

Para limpiar la tira blanca
1 Apague el dispositivo y desconecte el cable de alimentación.
Nota Dependiendo del tiempo que esté desconectado el dispositivo, es posible que la fecha y la hora se borren. Deberá restablecer la fecha y la hora posteriormente, cuando vuelva a conectar el cable de la corriente.
2 Levante la cubierta del alimentador automático de documentos.

Gráfico: levante la tapa del alimentador automático de documentos

3 Limpie la tira blanca con un paño suave o una esponja ligeramente humedecida con un jabón suave y agua templada.

Limpie la tira blanca cuidadosamente para eliminar los residuos. No frote la tira.

Gráfico - Limpieza de la tira blanca del interior del alimentador automático de documentos

4 Si es necesaria una limpieza más profunda, repita los pasos anteriores utilizando alcohol isopropílico y limpie la tira a fondo con un paño húmedo para eliminar cualquier resto de alcohol.
Precaución Precaución Tenga cuidado de que el alcohol no salpique el cristal o el exterior del HP All-in-One dado podría dañar el dispositivo.
5 Cierre la cubierta del alimentador automático de documentos.
6 Enchufe el cable de alimentación y, a continuación, encienda el dispositivo.


Limpieza del exterior

Nota Antes de limpiar el dispositivo, apague la alimentación eléctrica y desconecte el cable de alimentación del conector eléctrico.

Utilice un paño suave, húmedo y que no desprenda pelusas para quitar el polvo y las manchas de la carcasa. El exterior del dispositivo no requiere limpieza. Impida que el interior del dispositivo y el panel de control entren en contacto con líquidos.


Consejos y recursos para la solución de problemas

Las siguientes sugerencias y recursos le ayudarán a solucionar problemas de impresión.

• En caso de atascos de papel, consulte Cómo eliminar atascos de papel.
• En caso de problemas relacionados con la alimentación del papel, como la inclinación y la extracción del papel, consulte Solución de problemas relacionados con la alimentación del papel.
• La luz de alimentación está encendida y no parpadea. Cuando el dispositivo se enciende por primera vez, hay que esperar aproximadamente 12 minutos para inicializarlo después de haber instalado los cartuchos de impresión.
• El cable de alimentación y otros cables están funcionando y se encuentran firmemente conectados al dispositivo. Asegúrese de que el dispositivo esté firmemente conectado a una toma de corriente alterna (CA) en funcionamiento y que esté encendido. Para obtener información sobre los requisitos de voltaje, consulte Especificaciones eléctricas.
• El sustrato está cargado correctamente en la bandeja de entrada y no está atascado en el dispositivo.
• Todas las cintas y materiales de embalaje se retiraron.
• El dispositivo está configurado como la impresora actual o predeterminada. Para Windows, configúrelo como la impresora predeterminada en la carpeta Impresoras. Para el Mac OS, configúrelo como la impresora predeterminada en Utilidad de configuración de la impresora. Consulte la documentación del equipo para obtener más información.
• Si está utilizando un equipo que ejecuta Windows, no está seleccionada la opción Pausar impresión.
• No ejecute demasiados programas cuando esté realizando una tarea. Cierre los programas que no esté usando o reinicie el equipo antes de intentar nuevamente la tarea.


Solución de problemas de impresión

• El dispositivo se apaga inesperadamente
• Aparece un mensaje de error en la pantalla del panel de control
• El dispositivo no está respondiendo (no se imprime nada)
• El dispositivo se demora mucho en imprimir
• Páginas en blanco o parcialmente impresas
• Algo falta en la página o no está correcto
• La ubicación del texto o de los gráficos es incorrecta


El dispositivo se apaga inesperadamente

Revise la alimentación y sus conexiones

Asegúrese de que el dispositivo esté firmemente conectado a una toma de corriente alterna (CA) que esté funcionando. Para obtener información sobre los requisitos de voltaje, consulte Especificaciones eléctricas.


Aparece un mensaje de error en la pantalla del panel de control

Se ha producido un error no recuperable

Desconecte todos los cables (tal como el cable de alimentación, el cable de red y el cable USB), espere aproximadamente 20 segundos y vuelva a conectarlos. Si el problema persiste, visite el sitio Web de HP (www.hp.com/support) para obtener la información más reciente acerca de la solución de problemas o de correcciones y actualizaciones de productos.


El dispositivo no está respondiendo (no se imprime nada)

Hay trabajos de impresión en la cola de impresión.

Abra la cola de impresión, cancele todos los documentos y reinicie el equipo. Intente imprimir después de que el equipo reinicie. Para obtener más información, consulte el sistema de ayuda del sistema operativo.

Revise el ajuste del dispositivo

Para obtener más información, consulte Consejos y recursos para la solución de problemas.

Revise la instalación del software del dispositivo

Si el dispositivo se apaga cuando está imprimiendo, debe aparecer un mensaje de alerta en la pantalla de su equipo; de lo contrario, es posible que el software del dispositivo no esté instalado correctamente. Para solucionar este problema, desinstale por completo el software y vuelva a instalarlo. Para obtener más información, consulte Instalación y desinstalación del software.

Revise las conexiones de los cables
• Asegúrese de que ambos extremos del cable de red/USB estén conectados firmemente.
• Si el dispositivo está conectado a una red, revise lo siguiente:
– Revise la luz de Enlace en la parte posterior del dispositivo.
– Asegúrese de que no está utilizando un cable telefónico para conectarse al dispositivo.
Revise cualquier software de firewall personal instalado en el equipo

El software de firewall personal es un programa de seguridad que protege al equipo de intromisiones. Sin embargo, el firewall puede bloquear la comunicación entre el equipo y el dispositivo. Si hay problemas de comunicación con el dispositivo, trate de desactivar temporalmente el firewall. Si el problema persiste, el firewall no es la causa del problema de comunicación. Vuelva a activar el firewall.


El dispositivo se demora mucho en imprimir

Compruebe la configuración y los recursos del sistema

Asegúrese de que el equipo cumple con los requerimientos mínimos del sistema para el dispositivo. Para obtener más información, consulte Requisitos del sistema.

Verifique la configuración del software del dispositivo

La velocidad de impresión es más lenta cuando se selecciona Óptimo o Máximo de ppp como la calidad de impresión. Para aumentar la velocidad de impresión, seleccione otros ajustes de impresión en el controlador del dispositivo. Para obtener más información, consulte Cambio de ajustes de impresión.


Páginas en blanco o parcialmente impresas

Limpiar el cartucho de impresión

Efectúe el procedimiento de limpieza de los cartuchos de impresión. Si desea obtener más información, consulte Utilizar los cartuchos de impresión.

Revise la configuración de los sustratos
• Asegúrese de seleccionar los parámetros correctos de calidad de impresión en el controlador de la impresora para el sustrato cargado en las bandejas.
• Asegúrese de que la configuración de página en el controlador de la impresora coincida con el tamaño de página de los sustratos cargados en la bandeja.
Se recoge más de una página

Para obtener más información sobre los de problemas de alimentación de papel, consulte Solución de problemas relacionados con la alimentación del papel.

El archivo contiene una página en blanco

Compruebe si el archivo contiene alguna página en blanco.


Algo falta en la página o no está correcto

Compruebe los cartuchos de impresión

Asegúrese de que los cartuchos de impresión están instalados y tienen suficiente tinta. Para obtener más información, consulte Administración del dispositivo y Cartuchos de impresión compatibles.

Revise la configuración de los márgenes

Asegúrese de que la configuración de los márgenes del documento no exceda el área en que puede imprimir el dispositivo. Para obtener más información, consulte Configuración de márgenes mínimos.

Revise la configuración de impresión del color

Asegúrese de que no esté seleccionado Imprimir en escala de grises en el controlador de impresión. (solo HP Officejet J3600)

Verifique la ubicación del dispositivo y la longitud del cable USB

En ocasiones, los campos electromagnéticos altos (como los que generan los cables USB) pueden distorsionar ligeramente las impresiones. Aleje el dispositivo de la fuente de los campos electromagnéticos. Además, se recomienda que use un cable USB que tenga menos de 3 metros (9,8 pies) de largo para minimizar los efectos de estos campos electromagnéticos.


La ubicación del texto o de los gráficos es incorrecta

Revise cómo está cargado el sustrato

Asegúrese de que las guías de ancho y largo de los sustratos se ciñan perfectamente contra los bordes de la pila de sustratos, y que las bandejas no estén sobrecargadas. Para obtener más información, consulte Carga del papel.

Revise el tamaño de los sustratos
• Es posible que el contenido de una página se corte si el tamaño del documento es mayor que el del sustrato que está utilizando.
• Asegúrese de que el tamaño del sustrato seleccionado en el controlador de la impresora coincida con el tamaño de los sustratos cargados en la bandeja.
Revise la configuración de los márgenes

Si el texto o los gráficos están cortados en los bordes de la página, asegúrese de que la configuración de los márgenes del documento no exceda el área en que puede imprimir el dispositivo. Para obtener más información, consulte Configuración de márgenes mínimos.

Revise la configuración de la orientación de la página

Asegúrese de que el tamaño del sustrato y la orientación de la página seleccionados en la aplicación coincidan con la configuración del controlador de la impresora. Para obtener más información, consulte Cambio de ajustes de impresión.

Verifique la ubicación del dispositivo y la longitud del cable USB

En ocasiones, los campos electromagnéticos altos (como los que generan los cables USB) pueden distorsionar ligeramente las impresiones. Aleje el dispositivo de la fuente de los campos electromagnéticos. Además, se recomienda que use un cable USB que tenga menos de 3 metros (9,8 pies) de largo para minimizar los efectos de estos campos electromagnéticos.

Si las soluciones anteriores no dan resultado, tal vez el problema se deba a la incapacidad de la aplicación para interpretar adecuadamente la configuración de impresión. Revise las notas de la versión para buscar conflictos de software conocidos, consulte la documentación de la aplicación o comuníquese con el fabricante del software para obtener ayuda específica.


Calidad de impresión deficiente o impresiones inesperadas

• Impresiones de mala calidad
• Impresión de caracteres ilegibles
• La tinta deja manchas
• La tinta no rellena completamente el texto o los gráficos
• Las impresiones tienen colores tenues o apagados
• Los colores se imprimen como blanco y negro
• Se imprimen colores incorrectos
• La impresión muestra colores corridos
• Los colores no se alinean correctamente
• Se han omitido líneas o puntos del texto o de los gráficos


Impresiones de mala calidad

Compruebe los cartuchos de impresión

Asegúrese de que los cartuchos de impresión están instalados y tienen suficiente tinta. Para obtener más información, consulte Administración del dispositivo y Cartuchos de impresión compatibles.

Revise la calidad del papel

Es posible que el papel esté muy húmedo o que sea demasiado rugoso. Asegúrese de que el sustrato cumpla con las especificaciones de HP e intente volver a imprimir. Para obtener más información, consulte Selección de sustratos de impresión.

Revise el tipo de sustrato cargado en el dispositivo

Asegúrese de que el dispositivo es compatible con el tipo de soporte cargado. Si desea obtener más información, consulte Comprensión de las especificaciones de los sustratos admitidos.

Verifique la ubicación del dispositivo y la longitud del cable USB

En ocasiones, los campos electromagnéticos altos (como los que generan los cables USB) pueden distorsionar ligeramente las impresiones. Aleje el dispositivo de la fuente de los campos electromagnéticos. Además, se recomienda que use un cable USB que tenga menos de 3 metros (9,8 pies) de largo para minimizar los efectos de estos campos electromagnéticos.


Impresión de caracteres ilegibles

Si se produce una interrupción en un trabajo que se está imprimiendo, es posible que el dispositivo no reconozca el resto del trabajo.

Cancele el trabajo de impresión y espere a que el dispositivo vuelva al estado de preparado. Si el dispositivo no vuelve al estado de preparado, cancele todos los trabajos y vuelva a esperar. Cuando el dispositivo esté preparado, vuelva a enviar el trabajo. Si el equipo le solicita que vuelva a intentar imprimir el documento, haga clic en Cancelar.

Revise las conexiones de los cables

Si el dispositivo y el equipo están conectados con un cable USB, el problema puede deberse a una mala conexión del cable.

Asegúrese de que ambos extremos de las conexiones de los cables estén seguros. Si el problema persiste, apague el dispositivo, desconecte el cable del dispositivo, encienda el dispositivo sin conectar el cable y elimine cualquier trabajo rezagado de la cola de impresión. Cuando la luz de alimentación esté encendida sin pestañear, vuelva a conectar el cable.

Revise el archivo del documento

El archivo del documento puede estar dañado. Si puede imprimir otros documentos desde la misma aplicación, intente imprimir una copia de seguridad del documento, si existe alguna disponible.


La tinta deja manchas

Revise la configuración de la impresión

(solo HP Officejet J3600)

• Cuando imprima documentos que utilicen mucha tinta, espere más tiempo para que las impresiones se sequen antes de manipularlas. Esto es especialmente necesario en el caso de las transparencias. En el controlador de la impresora, seleccione la calidad de impresión Óptima, espere más tiempo para que la tinta se seque y reduzca la saturación de tinta con el volumen de tinta en las características avanzadas (Windows) o en las características de tinta (Mac OS). Sin embargo, recuerde que si disminuye la saturación de tinta, sus impresiones pueden tener una calidad "desteñida".
• Los documentos a color que tienen mezclas de colores intensos se pueden arrugar o manchar si se usa la calidad de impresión Óptima. Intente usar otro modo de impresión, como Normal, para reducir la cantidad de tinta o use Papel HP premium diseñado para imprimir documentos en colores vivos. Para obtener más información, consulte Cambio de ajustes de impresión.
Revise el tipo de sustrato

Algunos tipos de sustratos no aceptan bien la tinta. Para estos sustratos, la tinta se secará más lentamente y se pueden producir manchas. Para obtener más información, consulte Selección de sustratos de impresión.


La tinta no rellena completamente el texto o los gráficos

Revise el tipo de sustrato

Algunos tipos de sustratos no son adecuados para usarlos con el dispositivo. Para obtener más información, consulte Selección de sustratos de impresión.

Compruebe los cartuchos de impresión

Asegúrese de que los cartuchos de impresión tengan suficiente tinta. Encontrará más información en Administración del dispositivo.


Las impresiones tienen colores tenues o apagados

Revise el modo de impresión

El modo Rápido del controlador de la impresora permite imprimir más rápido, que es idóneos para imprimir borradores. Para obtener mejores resultados, seleccione Normal u Óptima. Si desea obtener más información, consulte Cambio de ajustes de impresión.

Revise la configuración del tipo de papel

Cuando imprima en transparencias o en otros soportes especiales (solo HP Officejet J3600), seleccione el tipo de sustrato correspondiente en el controlador de impresión. Encontrará más información en Impresión en sustratos especiales y de tamaño personalizado.


Los colores se imprimen como blanco y negro

(solo HP Officejet J3600)

Revise la configuración de la impresión

Asegúrese de que Imprimir en escala de grises no se encuentra seleccionado en el programa de la impresora. Encontrará más información en Cambio de ajustes de impresión.


Se imprimen colores incorrectos

(solo HP Officejet J3600)

Revise la configuración de la impresión

Asegúrese de que Imprimir en escala de grises no se encuentra seleccionado en el programa de la impresora. Encontrará más información en Cambio de ajustes de impresión.

Compruebe los cartuchos de impresión

Asegúrese de que los cartuchos de impresión están instalados y tienen suficiente tinta. Para obtener más información, consulte Administración del dispositivo y Cartuchos de impresión compatibles.


La impresión muestra colores corridos

Compruebe los cartuchos de impresión

Asegúrese de que los cartuchos de impresión no hayan sido manipulados. Los procesos de relleno de tinta y el uso de tintas incompatibles pueden perturbar el intrincado sistema de impresión y producir una impresión de peor calidad y dañar el dispositivo. HP no garantiza ni aprueba el uso de cartuchos de impresión rellenados. Para obtener más información, consulte Cartuchos de impresión compatibles y Suministros de HP.


Los colores no se alinean correctamente

(solo HP Officejet J3600)

Compruebe los cartuchos de impresión

Asegúrese de que los cartuchos de impresión están instalados y tienen suficiente tinta. Para obtener más información, consulte Administración del dispositivo y Cartuchos de impresión compatibles.

Revise la ubicación de los gráficos

Use la función de zoom o presentación preliminar de su software para revisar que no haya espacios vacíos en la ubicación de los gráficos en la página.

Alinear los cartuchos de tinta

Alinee los cartuchos de impresión. Encontrará más información en Alineación de los cartuchos de impresión.


Se han omitido líneas o puntos del texto o de los gráficos

Compruebe los cartuchos de impresión

Asegúrese de que los cartuchos de impresión tengan suficiente tinta. Encontrará más información en Administración del dispositivo.


Solución de problemas relacionados con la alimentación del papel

Para obtener información acerca de la solución de atascos, consulte Cómo eliminar atascos de papel.


La bandeja o la impresora no admiten el tipo de sustrato

Utilice sólo soportes admitidos por el dispositivo. Si desea obtener más información, consulte Comprensión de las especificaciones de los sustratos admitidos.


El soporte de impresión no se retira de la bandeja

• Asegúrese de que haya un sustrato en la bandeja. Para obtener más información, consulte Carga del papel. Abanique el sustrato antes de cargarlo.
• Asegúrese de que las guías para el papel estén en las marcas correctas en la bandeja para el tamaño del sustrato que está cargando. También asegúrese de que las guías estén ajustadas, pero no apretadas, contra la pila de papel.
• Asegúrese de que el sustrato de la bandeja no esté curvado. Para alisar el papel, dóblelo en la dirección opuesta de la curva.


El sustrato no está saliendo correctamente

• Asegúrese de que la extensión de la bandeja de salida esté extendida; de lo contrario, las páginas impresas pueden caer fuera del dispositivo.

Extracción de la extensión de la bandeja.

• Quite el exceso de sustratos de la bandeja de salida. Hay un límite para la cantidad de hojas que se puede cargar en la bandeja.


Las páginas no están alineadas

• Asegúrese de que el soporte cargado en la bandeja esté alineado con las guías del papel. Si es necesario, extraiga la bandeja del dispositivo y vuelva a cargar correctamente el sustrato, asegurándose de que las guías del papel estén correctamente alineadas.
• Cargue los sustratos en el dispositivo únicamente cuando no se esté imprimiendo.


La impresora toma varias páginas

• Abanique el sustrato antes de cargarlo.
• Asegúrese de que las guías para el papel estén en las marcas correctas en la bandeja para el tamaño del sustrato que está cargando. También asegúrese de que las guías estén ajustadas, pero no apretadas, contra la pila de papel.
• Asegúrese de que la bandeja no esté sobrecargada de papel.
• Para obtener un rendimiento y una eficacia óptimas, utilice sustratos HP.


Solución de problemas de copia

Si los siguientes temas no son de utilidad, consulte Asistencia técnica y garantía para obtener información acerca de la asistencia de HP.


No salió ninguna copia

• Compruebe la energía
– Asegúrese de que el cable de alimentación esté firmemente conectado y que el dispositivo esté encendido.
• Revise el estado del dispositivo
– El dispositivo puede estar ocupado con otro trabajo. Revise la pantalla del panel de control para obtener información acerca del estado de los trabajos. Espere que termine el trabajo que se está procesando.
– El dispositivo puede estar atascado. Verifique si hay atascos. Consulte la sección Cómo eliminar atascos de papel.
• Revise las bandejas
– Asegúrese de que el sustrato se haya cargado. Consulte Carga del papel para obtener más información.


Las copias están en blanco

• Revise las bandejas

Si hace copias desde el ADF, asegúrese de que los originales se hayan cargado correctamente. Para obtener más información, consulte Carga de un original en el alimentador automático de documentos (ADF).

• Revise el sustrato
– Es posible que el sustrato no cumpla con las especificaciones de Hewlett-Packard (por ejemplo, que esté demasiado húmedo o rugoso). Consulte Selección de sustratos de impresión para obtener más información.
• Revise la configuración
– El ajuste de contraste puede ser demasiado claro. Utilice el botón Copiar del panel de control para generar copias más oscuras.


Hay documentos que faltan o de color tenue

• Revise el sustrato
– Es posible que el sustrato no cumpla con las especificaciones de Hewlett-Packard (por ejemplo, que esté demasiado húmedo o rugoso). Consulte Selección de sustratos de impresión para obtener más información.
• Revise la configuración
– La configuración de calidad de Rápido (que produce copias con calidad de borrador) puede ser el motivo de la falta de documentos o de que los documentos tengan un color tenue. Cambie a la configuración Normal u Óptima.
• Revise el original
– La precisión de la copia depende de la calidad y el tamaño del original. Use el menú Copia para ajustar el brillo de la copia. Si el original es demasiado claro, es posible que en la copia no se pueda solucionar el problema, incluso si se ajusta el contraste.
– Los fondos de color pueden hacer que las imágenes de primer plano se mezclen demasiado en el fondo o que el fondo aparezca con una sombra diferente.


El tamaño se ha reducido

• La función reducir/ampliar u otra función de copia se ha configurado desde el panel de control para reducir la imagen escaneada. Verifique las configuraciones del trabajo de copia para asegurarse de que sean para tamaño normal.
• La configuración del software de imágenes fotográficas de HP puede estar definida para reducir la imagen escaneada. Cambie las configuraciones, si es necesario. Para obtener más información, consulte la ayuda en pantalla para el software de imágenes fotográficas de HP.


La calidad de la copia es deficiente

• Siga los pasos necesarios para mejorar la calidad de la copia
– Use originales de calidad.
– Cargue el material correctamente. Si el sustrato se carga en forma incorrecta, éste puede desalinearse y generar imágenes poco claras. Consulte Carga del papel para obtener más información.
– Use o haga una hoja de soporte para proteger los originales.
• Revise el dispositivo

Puede que el ADF deba ser limpiado. Consulte Limpiar el dispositivo para obtener más información.


Los defectos de la copia son evidentes

• Bandas verticales blancas o de color tenue
– Es posible que el sustrato no cumpla con las especificaciones de Hewlett-Packard (por ejemplo, que esté demasiado húmedo o rugoso). Consulte Selección de sustratos de impresión para obtener más información.
• Demasiado claras u oscuras
– Ajuste el contraste y la calidad de copia.
• Líneas no deseadas
– Puede que el ADF deba ser limpiado. Consulte Limpiar el dispositivo para obtener más información.
• Puntos o rayas de color negro
– Es posible que haya residuos de tinta, pegamento, líquido corrector o cualquier sustancia extraña en el ADF. Limpie el dispositivo. Consulte Limpiar el dispositivo para obtener más información.
• Texto poco claro
– Ajuste el contraste y la calidad de copia.
– Es posible que el ajuste de mejora predeterminado no sea adecuado para el trabajo. Verifique el ajuste y cámbielo para mejorar el texto o las fotografías, si es necesario. Encontrará más información en Ajuste de la claridad y la oscuridad de las copias.
• Texto o gráficos con relleno incompleto
– Ajuste el contraste y la calidad de copia.
• La copia está inclinada o no alineada
– Asegúrese de que la bandeja de entrada del ADF no esté llena.
– Asegúrese de que el ADF con los ajustadores de ancho estén ajustados con los bordes del sustrato.
• Los bordes de las letras grandes en negro presentan manchas (no son lisos)
– Es posible que el ajuste de mejora predeterminado no sea adecuado para el trabajo. Verifique el ajuste y cámbielo para mejorar el texto o las fotografías, si es necesario. Encontrará más información en Cambio de la configuración de copia.
• Bandas horizontales blancas o de aspecto granulado en áreas de color gris claro a gris medio
– Es posible que el ajuste de mejora predeterminado no sea adecuado para el trabajo. Verifique el ajuste y cámbielo para mejorar el texto o las fotografías, si es necesario. Encontrará más información en Cambio de la configuración de copia.


Aparición de mensajes de error

"Vuelva a cargar el documento y, luego, vuelva a cargar el trabajo"

– Pulse el botón Aceptar y vuelva a cargar los documentos restantes (hasta un máximo de 20 páginas) en el ADF. Para obtener más información consulte Cargar originales.


Solución de problemas de escaneo

Si los siguientes temas no son de utilidad, consulte Asistencia técnica y garantía para obtener información acerca de la asistencia de HP.

Nota Si inicia el escaneo desde un equipo, consulte la Ayuda en pantalla del software para obtener información sobre solución de problemas.


El escáner no ha realizado ninguna acción

• Revise el original
– Asegúrese de que el original esté cargado correctamente: Encontrará más información en Cargar originales.
• Revise el dispositivo
– Es posible que, después de un período de inactividad, el dispositivo haya salido del modo de Ahorro de energía, lo que retrasa un poco el procesamiento. Espere hasta que el dispositivo esté en el estado PREPARAD..


El escaneo tarda demasiado en realizarse

• Revise la configuración
– Si establece la resolución en un valor demasiado alto, el trabajo de escaneo tardará más en realizarse y generará archivos más grandes. Para obtener buenos resultados al escanear o copiar, no utilice una resolución que sea mayor que la necesaria. Puede disminuir la resolución para escanear de manera más rápida.
– Si obtiene una imagen a través de TWAIN, puede cambiar la configuración para que se escanee el original en blanco y negro. Consulte la Ayuda en pantalla para obtener información sobre el programa TWAIN.
• Revise el estado del dispositivo
– Si envió un trabajo de impresión o de copia antes de intentar escanear, el escaneo se inicia si el escáner no está ocupado. Sin embargo, los procesos de impresión y escaneo comparten memoria, lo que significa que el escaneo puede ser más lento.


Una parte del documento no se escaneó o falta texto

• Revise el original
– Asegúrese de haber cargado el original correctamente. Para obtener más información, consulte Cargar originales.
– Los fondos de color pueden hacer que las imágenes de primer plano se mezclen en el fondo. Ajuste la configuración antes de escanear el original o intente mejorar la imagen después de escanearlo.
• Revise la configuración
– Asegúrese de que el tamaño del sustrato de entrada sea lo suficientemente grande para el original que escanea.
– Si utiliza el software de imágenes fotográficas de HP, las configuraciones predeterminadas de este software se pueden definir para que realice automáticamente una tarea específica distinta de la que está haciendo. Para obtener instrucciones acerca de cómo cambiar las propiedades, consulte la Ayuda en pantalla del software de imágenes fotográficas de HP.


El texto no se puede editar

• Revise la configuración
– Asegúrese de que el software de OCR esté definido para editar textos.
– Al escanear el original, asegúrese de seleccionar un tipo de documento que genere un texto que se pueda editar. Si el texto está clasificado como gráfico, éste no se puede convertir a texto.
– El programa OCR puede estar vinculado a un programa de procesamiento de texto que no ejecuta las tareas del OCR. Para obtener más información acerca de los programas vinculados, consulte la Ayuda del software del producto.
• Revise los originales
– Para el OCR, el original se debe cargar en el ADF con la cara de impresión hacia abajo. Asegúrese de haber cargado el original correctamente. Si desea obtener más información, consulte Cargar originales.
– Es posible que el programa OCR no reconozca el texto que está demasiado junto. Por ejemplo, si el texto que convierte el programa OCR tiene caracteres que faltan o que están combinados, "rn" puede aparecer como "m".
– La precisión del programa OCR depende de la calidad de la imagen, del tamaño del texto y de la estructura del original y de la calidad del propio escaneo. Asegúrese de que el original tenga una buena calidad de imagen.
– Los fondos de color pueden hacer que las imágenes de primer plano se mezclen demasiado. Ajuste la configuración antes de escanear el original o intente mejorar la imagen después de escanearlo. Si está realizando una operación de OCR en un original, si existen textos de color en los originales, estos no se escanean bien.


Aparición de mensajes de error

• "No se pudo activar el origen TWAIN" o "Se produjo un error al obtener la imagen"
– Si obtiene una imagen de otro dispositivo, como una cámara digital u otro escáner, asegúrese de que el otro dispositivo sea compatible con TWAIN. Los dispositivos que no son compatibles con TWAIN no funcionan con el software del dispositivo.
– Asegúrese de que haber conectado el cable USB al puerto correcto en la parte posterior del equipo.
– Verifique que haya seleccionado el origen TWAIN correcto. En el software, verifique el origen TWAIN seleccionando Seleccionar escáner en el menú Archivo.
• "Vuelva a cargar el documento y, luego, vuelva a iniciar el trabajo"
– Pulse el botón Aceptar y vuelva a cargar los documentos restantes (hasta un máximo de 20 páginas) en el ADF. Para obtener más información, consulte Carga del papel.


La calidad de la imagen escaneada es deficiente

El original es una foto o una imagen de segunda generación

Las fotografías reimpresas, tal como las de los periódicos o revistas, se imprimen mediante puntos minúsculos de tinta que hacen una interpretación de la fotografía original, lo cual disminuye la calidad. A menudo, los puntos de tinta forman dibujos no deseados que se pueden detectar cuando se escanea o imprime la imagen o cuando aparece la imagen en una pantalla. Si los consejos a continuación no solucionan el problema, es posible que necesite utilizar una versión de mejor calidad del original.

– Para eliminar estos patrones, reduzca el tamaño de la imagen después de escanearla.
– Imprima la imagen digitalizada para ver si la calidad ha mejorado.
– Asegúrese de que los ajustes de color y resolución sean correctos para el tipo de trabajo de escaneo.
• El texto o las imágenes en el reverso de un original a dos caras aparecen en el escaneo
– En el escaneo de originales a dos caras, el texto o las imágenes del reverso se pueden "superponer" si los originales se imprimen en sustratos que son demasiados delgados o transparentes.
• La calidad de la imagen es mejor cuando se imprime

La imagen que aparece en la pantalla no siempre es una representación exacta de la calidad del escaneo.

– Ajuste la configuración del monitor del equipo para utilizar más colores (o niveles de grises). En general, en los equipos Windows los ajustes se hacen al abrir Pantalla del panel de control de Windows.
– Ajuste las configuraciones de color y resolución.
• La imagen escaneada no está alineada (está torcida)
– El original puede haberse cargado incorrectamente. Asegúrese de que utiliza las guías del sustrato cuando carga los originales en el ADF. Para obtener más información, consulte Cargar originales.
• La imagen escaneada presenta manchas, líneas, rayas blancas verticales u otros defectos
– Si el escáner está sucio, la imagen no mostrará una claridad óptima. Consulte Limpiar el dispositivo si desea ver las instrucciones de limpieza.
– Los defectos pueden estar en el original y no deberse al proceso de escaneo.
• Los gráficos se ven distintos al original
– La configuración de gráficos puede no ser la adecuada para el tipo de trabajo de digitalización que está realizando. Intente cambiar la configuración de gráficos.
• Siga los siguientes a continuación para mejorar la calidad del escaneo
– Utilice originales de alta calidad.
– Cargue el material correctamente. Si el sustrato se cargó incorrectamente, éste puede desalinearse, lo que genera imágenes poco claras. Para obtener más información, consulte Cargar originales.
– Ajuste la configuración del software según el uso que le piensa dar a la página escaneada.
– Use o haga una hoja de soporte para proteger los originales.


Los defectos del escaneo son evidentes

• Páginas en blanco
– El original puede haberse cargado al revés. Asegúrese de haber cargado el original correctamente. Para obtener más información, consulte Cargar originales.
• Demasiado claras u oscuras
– Intente ajustar la configuración. Asegúrese de utilizar los ajustes de resolución y color correctos.
– La imagen original puede estar muy clara o muy oscura o puede estar impresa en un papel de color.
• Líneas no deseadas
– Es posible que haya residuos de tinta, pegamento, líquido corrector o cualquier sustancia extraña en el escáner. Consulte Limpiar el dispositivo para obtener más información.
• Puntos o rayas de color negro
– Es posible que haya residuos de tinta, pegamento, líquido corrector o cualquier sustancia extraña en el escáner, que el escáner esté sucio o tenga arañazos o que el respaldo de la tapa del ADF esté sucio. Consulte Limpiar el dispositivo para obtener más información.
– Los defectos pueden estar en el original y no deberse al proceso de escaneo.
• Texto poco claro
– Intente ajustar la configuración. Asegúrese de que los ajustes de resolución y color sean correctos.
• El tamaño se ha reducido
– La configuración del software de HP puede estar definida para reducir la imagen digitalizada. Para obtener más información acerca de cómo cambiar la configuración, consulte la Ayuda del software del producto.


Solución de problemas de fax

Esta sección contiene información relativa a la solución de problemas de la configuración de fax del dispositivo. Si el dispositivo no está configurado correctamente para el envío y recepción de faxes, es posible que tenga problemas para enviar faxes, recibir faxes o ambos.

Si tiene problemas con el envío y recepción de faxes, puede imprimir un informe de prueba de fax para verificar el estado del dispositivo. Esta prueba fallará si el dispositivo no está configurado correctamente para el envío y recepción de faxes. Realice esta prueba tras configurar el dispositivo para dichas tareas. Para obtener más información, consulte Comprobación de la configuración de fax.

Si se produce algún fallo en la prueba, compruebe el informe para saber cómo corregir los problemas encontrados. Para obtener más información, consulte La prueba de fax falló.


La prueba de fax falló

Si ejecuta una prueba de fax y ésta falla, consulte en el informe la información básica sobre el error. Para obtener información más detallada, consulte el informe para averiguar la parte de la prueba que ha fallado y, a continuación, revise el tema correspondiente de esta sección para conocer las posibles soluciones.

• La "Prueba de hardware del fax" falló
• La prueba "Fax conectado a un conector de teléfono de pared activo" falló
• La prueba "Cable telefónico conectado al puerto de fax correcto" falló
• La prueba "Uso del tipo correcto de cable telefónico para fax" falló
• La prueba "Detección de tono de marcación" falló
• La prueba "Estado de línea de fax" falló


La "Prueba de hardware del fax" falló

Solución
• Apague el dispositivo con el botón Encendido ubicado en el panel de control y, luego, desconecte el cable de alimentación de la parte posterior del dispositivo. Después de unos segundos, vuelva a conectar el cable de alimentación y enciéndalo. Vuelva a ejecutar la prueba. Si la prueba vuelve a fallar, continúe consultando la información sobre solución de problemas de esta sección.
• Intente enviar o recibir un fax de prueba. Si puede enviar o recibir un fax correctamente, es posible que no haya problemas.
• Si está ejecutando la prueba desde el Asistente para la instalación del fax (Windows) o la Utilidad de instalación de fax de HP (Mac OS), asegúrese de que el dispositivo no esté ocupado terminando otra tarea, como por ejemplo, recibiendo un fax o haciendo una copia. Verifique si aparece un mensaje en pantalla indicando que el dispositivo está ocupado. Si está ocupado, espere que termine y que esté en estado inactivo antes de ejecutar la prueba.
• Asegúrese de usar el cable telefónico que viene con el dispositivo. Si no utiliza el cable telefónico suministrado para hacer una conexión desde el conector telefónico de pared al dispositivo, es posible que no pueda enviar ni recibir faxes. Después de haber conectado el cable telefónico que viene con el dispositivo, vuelva a ejecutar la prueba de fax.
• Si utiliza un bifurcador telefónico, éste puede ser la causa de los problemas en el envío y la recepción de faxes. (Los bifurcadores telefónicos son conectores de dos cables que se enchufan a la toma telefónica de pared.) Retire el bifurcador y conecte el dispositivo directamente al conector telefónico de pared.

Después de solucionar los problemas encontrados, vuelva a ejecutar la prueba de fax para asegurarse de que sea satisfactoria y que el dispositivo esté preparado para enviar y recibir faxes. Si Prueba de hardware del fax continúa fallando y tiene problemas de envío y recepción de faxes, póngase en contacto con la asistencia técnica de HP. Visite www.hp.com/support. Si se le solicita, seleccione el país/región y haga clic en Contactar HP para obtener información sobre cómo ponerse en contacto con el servicio de asistencia técnica.


La prueba "Fax conectado a un conector de teléfono de pared activo" falló

Solución
• Revise la conexión entre el conector telefónico de pared y el dispositivo para asegurarse de que el cable telefónico esté bien fijo en su lugar.
• Asegúrese de usar el cable telefónico que viene con el dispositivo. Si no utiliza el cable telefónico suministrado para hacer una conexión desde el conector telefónico de pared al dispositivo, es posible que no pueda enviar ni recibir faxes. Después de haber conectado el cable telefónico que viene con el dispositivo, vuelva a ejecutar la prueba de fax.
• Asegúrese de haber conectado correctamente el dispositivo al conector telefónico de pared. Conecte un extremo del cable telefónico, suministrado en la caja del dispositivo, al conector telefónico de pared y el otro extremo al puerto 1-LINE ubicado en la parte posterior del dispositivo. Para obtener más información sobre la configuración del dispositivo para enviar y recibir faxes, consulte Configurar el envío de fax para el dispositivo .
• Si utiliza un bifurcador telefónico, éste puede ser la causa de los problemas en el envío y la recepción de faxes. (Los bifurcadores telefónicos son conectores de dos cables que se enchufan a la toma telefónica de pared.) Retire el bifurcador y conecte el dispositivo directamente al conector telefónico de pared.
• Conecte un teléfono y un cable telefónico que funcionen al conector telefónico de pared que utiliza para el dispositivo y verifique si hay tono de marcación. Si no oye el tono de llamada, póngase en contacto con la compañía telefónica y pídales que comprueben la línea.
• Intente enviar o recibir un fax de prueba. Si puede enviar o recibir un fax correctamente, es posible que no haya problemas.

Después de solucionar los problemas encontrados, vuelva a ejecutar la prueba de fax para asegurarse de que sea satisfactoria y que el dispositivo esté preparado para enviar y recibir faxes.


La prueba "Cable telefónico conectado al puerto de fax correcto" falló

Solución

Enchufe el cable telefónico en el puerto correcto.

1 Conecte un extremo del cable telefónico, suministrado en la caja del dispositivo, al conector telefónico de pared y el otro extremo al puerto 1-LINE ubicado en la parte posterior del dispositivo.
Nota Si utiliza el puerto 2-EXT para la conexión al conector telefónico de pared, no podrá enviar ni recibir faxes. El puerto 2-EXT solo se debe utilizar para conectar otros equipos, como un contestador automático.

Conecte el cable telefónico al conector telefónico de pared y 1-LINE

Vista posterior del dispositivo

1 | Toma telefónica de pared
2 | Utilice el cable telefónico suministrado en la caja con el dispositivo para conectarlo al puerto "1-LINE"

2 Después de haber conectado el cable telefónico al puerto 1-LINE, vuelva a ejecutar la prueba de fax para asegurarse de que sea satisfactoria y que el dispositivo esté preparado para enviar y recibir faxes.
3 Intente enviar o recibir un fax de prueba.
• Asegúrese de usar el cable telefónico que viene con el dispositivo. Si no utiliza el cable telefónico suministrado para hacer una conexión desde el conector telefónico de pared al dispositivo, es posible que no pueda enviar ni recibir faxes. Después de haber conectado el cable telefónico que viene con el dispositivo, vuelva a ejecutar la prueba de fax.
• Si utiliza un bifurcador telefónico, éste puede ser la causa de los problemas en el envío y la recepción de faxes. (Los bifurcadores telefónicos son conectores de dos cables que se enchufan a la toma telefónica de pared.) Retire el bifurcador y conecte el dispositivo directamente al conector telefónico de pared.


La prueba "Uso del tipo correcto de cable telefónico para fax" falló

Solución
• Asegúrese de que utilizó el cable telefónico que se suministra en la caja del dispositivo para conectarlo al conector telefónico de pared. Uno de los extremos del cable telefónico debe conectarse al puerto 1-LINE ubicado en la parte posterior del dispositivo y, el otro extremo, al conector telefónico de pared, tal como se muestra a continuación.

Gráfico: asegúrese de que el cable telefónico está enchufado en el puerto etiquetado como 1-LINE

1 | Toma telefónica de pared
2 | Utilice el cable telefónico suministrado en la caja con el dispositivo para conectarlo al puerto "1-LINE"

Si el cable telefónico que viene con el dispositivo no es lo suficientemente largo, puede utilizar un acoplador para ampliar la longitud. Podrá comprar un acoplador en una tienda de electrónica que venda accesorios telefónicos. También necesitará otro cable telefónico, que puede ser uno estándar que ya tenga en su casa u oficina.

• Revise la conexión entre el conector telefónico de pared y el dispositivo para asegurarse de que el cable telefónico esté bien fijo en su lugar.
• Asegúrese de usar el cable telefónico que viene con el dispositivo. Si no utiliza el cable telefónico suministrado para hacer una conexión desde el conector telefónico de pared al dispositivo, es posible que no pueda enviar ni recibir faxes. Después de haber conectado el cable telefónico que viene con el dispositivo, vuelva a ejecutar la prueba de fax.
• Si utiliza un bifurcador telefónico, éste puede ser la causa de los problemas en el envío y la recepción de faxes. (Los bifurcadores telefónicos son conectores de dos cables que se enchufan a la toma telefónica de pared.) Retire el bifurcador y conecte el dispositivo directamente al conector telefónico de pared.


La prueba "Detección de tono de marcación" falló

Solución
• Es posible que otro equipo que utilice la misma línea telefónica que el dispositivo cause el error de la prueba. Para averiguar si otros equipos son la causa del problema, desconéctelos todos de la línea telefónica y, a continuación, vuelva a ejecutar la prueba. Si la Prueba de detección del tono de llamada se realiza correctamente sin el otro equipo, quiere decir que una o varias piezas de dicho equipo están causando el problema. Intente conectarlas de nuevo una a una y vuelva a realizar la prueba en cada ocasión hasta que identifique la pieza del equipo que causa el problema.
• Conecte un teléfono y un cable telefónico que funcionen al conector telefónico de pared que utiliza para el dispositivo y verifique si hay tono de marcación. Si no oye el tono de llamada, póngase en contacto con la compañía telefónica y pídales que comprueben la línea.
• Asegúrese de haber conectado correctamente el dispositivo al conector telefónico de pared. Conecte un extremo del cable telefónico, suministrado en la caja del dispositivo, al conector telefónico de pared y el otro extremo al puerto 1-LINE ubicado en la parte posterior del dispositivo.
• Si utiliza un bifurcador telefónico, éste puede ser la causa de los problemas en el envío y la recepción de faxes. (Los bifurcadores telefónicos son conectores de dos cables que se enchufan a la toma telefónica de pared.) Retire el bifurcador y conecte el dispositivo directamente al conector telefónico de pared.
• Si el sistema telefónico no utiliza un tono de marcación estándar, como algunos sistemas PBX, puede que ese sea motivo de que la prueba falle. Esto no provocará problemas al enviar o recibir faxes. Intente enviar o recibir un fax de prueba.
• Compruebe que el ajuste de país/región es el correcto para el suyo. Si no hubiera configuración de país/región o ésta no fuera correcta, la prueba puede fallar y podría tener problemas para enviar y recibir faxes.
• Asegúrese de conectar el dispositivo a una línea telefónica analógica; de lo contrario, no podrá enviar ni recibir faxes. Para comprobar si su línea telefónica es digital, conecte un teléfono analógico corriente a la línea y escuche el tono de llamada. Si no se oye un tono de llamada normal, es posible que sea una línea telefónica configurada para teléfonos digitales. Conecte el dispositivo a una línea telefónica analógica e intente enviar o recibir fax.
• Asegúrese de usar el cable telefónico que viene con el dispositivo. Si no utiliza el cable telefónico suministrado para hacer una conexión desde el conector telefónico de pared al dispositivo, es posible que no pueda enviar ni recibir faxes. Después de haber conectado el cable telefónico que viene con el dispositivo, vuelva a ejecutar la prueba de fax.

Después de solucionar los problemas encontrados, vuelva a ejecutar la prueba de fax para asegurarse de que sea satisfactoria y que el dispositivo esté preparado para enviar y recibir faxes. Si la prueba de detección de tono de llamada sigue fallando, póngase en contacto con la compañía telefónica y pídales que comprueben la línea.


La prueba "Estado de línea de fax" falló

Solución
• Asegúrese de conectar el dispositivo a una línea telefónica analógica; de lo contrario, no podrá enviar ni recibir faxes. Para comprobar si su línea telefónica es digital, conecte un teléfono analógico corriente a la línea y escuche el tono de llamada. Si no se oye un tono de llamada normal, es posible que sea una línea telefónica configurada para teléfonos digitales. Conecte el dispositivo a una línea telefónica analógica e intente enviar o recibir fax.
• Revise la conexión entre el conector telefónico de pared y el dispositivo para asegurarse de que el cable telefónico esté bien fijo en su lugar.
• Asegúrese de haber conectado correctamente el dispositivo al conector telefónico de pared. Conecte un extremo del cable telefónico, suministrado en la caja del dispositivo, al conector telefónico de pared y el otro extremo al puerto 1-LINE ubicado en la parte posterior del dispositivo.
• Es posible que otro equipo que utilice la misma línea telefónica que el dispositivo cause el error de la prueba. Para averiguar si otros equipos son la causa del problema, desconéctelos todos de la línea telefónica y, a continuación, vuelva a ejecutar la prueba.
– Si la Prueba de condición de la línea de fax se realiza correctamente sin el otro equipo, quiere decir que una o varias piezas de dicho equipo están causando el problema. Intente conectarlas de nuevo una a una y vuelva a realizar la prueba en cada ocasión hasta que identifique la pieza del equipo que causa el problema.
– Si la Prueba de condición de la línea de fax falla sin el otro equipo, conecte el dispositivo a una línea telefónica que funcione y siga revisando la información de solución de problemas en esta sección.
• Si utiliza un bifurcador telefónico, éste puede ser la causa de los problemas en el envío y la recepción de faxes. (Los bifurcadores telefónicos son conectores de dos cables que se enchufan a la toma telefónica de pared.) Retire el bifurcador y conecte el dispositivo directamente al conector telefónico de pared.
• Asegúrese de usar el cable telefónico que viene con el dispositivo. Si no utiliza el cable telefónico suministrado para hacer una conexión desde el conector telefónico de pared al dispositivo, es posible que no pueda enviar ni recibir faxes. Después de haber conectado el cable telefónico que viene con el dispositivo, vuelva a ejecutar la prueba de fax.

Después de solucionar los problemas encontrados, vuelva a ejecutar la prueba de fax para asegurarse de que sea satisfactoria y que el dispositivo esté preparado para enviar y recibir faxes. Si la prueba de estado de línea de fax sigue fallando y se producen problemas al enviar o recibir faxes, póngase en contacto con la compañía telefónica y pídales que comprueben la línea.


En la pantalla siempre aparece Teléfono descolgado

Solución

Está utilizando un tipo de cable telefónico equivocado. Asegúrese de utilizar el cable telefónico que viene con el dispositivo para conectar el dispositivo a la línea telefónica. Si el cable telefónico que viene con el dispositivo no es lo suficientemente largo, puede utilizar un acoplador para ampliar la longitud. Podrá comprar un acoplador en una tienda de electrónica que venda accesorios telefónicos. También necesitará otro cable telefónico, que puede ser uno estándar que ya tenga en su casa u oficina.

Solución

Es posible que se esté utilizando otro equipo conectado a la misma línea de teléfono que el dispositivo. Asegúrese de que ningún teléfono de extensión (teléfonos conectados a la misma línea telefónica, pero no conectados al dispositivo) u otros equipos estén en uso o estén descolgados. Por ejemplo, no se puede utilizar el dispositivo para enviar o recibir faxes si un teléfono de extensión está descolgado o si se está usando el módem de acceso telefónico de equipo para enviar correos electrónicos o para acceder a Internet.


El dispositivo tiene problemas para enviar y recibir faxes

Solución

Asegúrese de que el dispositivo esté encendido. Observe en la pantalla del dispositivo. Si la pantalla está en blanco y la luz Encendido no está encendida, el dispositivo está apagado. Asegúrese de que el cable de alimentación esté firmemente conectado al dispositivo y a una toma de corriente. Pulse el botón Encendido para encender el dispositivo.

Después de encender el dispositivo, HP recomienda esperar cinco minutos antes de enviar o recibir un fax. El dispositivo no puede enviar ni recibir faxes mientras se está inicializando después haberlo encendido.

Solución
• Asegúrese de que utilizó el cable telefónico que se suministra en la caja del dispositivo para conectarlo al conector telefónico de pared. Uno de los extremos del cable telefónico debe conectarse al puerto 1-LINE ubicado en la parte posterior del dispositivo y, el otro extremo, al conector telefónico de pared, tal como se muestra a continuación.

Gráfico: asegúrese de que el cable telefónico está enchufado en el puerto etiquetado como 1-LINE

1 | Toma telefónica de pared
2 | Utilice el cable telefónico suministrado en la caja con el dispositivo para conectarlo al puerto "1-LINE"

Si el cable telefónico que viene con el dispositivo no es lo suficientemente largo, puede utilizar un acoplador para ampliar la longitud. Podrá comprar un acoplador en una tienda de electrónica que venda accesorios telefónicos. Además necesitará otro cable telefónico, que puede ser un cable telefónico estándar que ya tenga en la casa u oficina.

• Conecte un teléfono y un cable telefónico que funcionen al conector telefónico de pared que utiliza para el dispositivo y verifique si hay tono de marcación. Si no lo oye, póngase en contacto con la compañía telefónica local para solicitar asistencia.
• Es posible que otros equipos que utilizan la misma línea telefónica que el dispositivo estén en uso. Por ejemplo, no se puede utilizar el dispositivo para enviar o recibir faxes si un teléfono de extensión está descolgado o si se está usando el módem de acceso telefónico de equipo para enviar correos electrónicos o para acceder a Internet.
• Compruebe si el error se debe a otro proceso. Compruebe si aparece algún mensaje de error en la pantalla o en el equipo con información sobre el problema y la forma de solucionarlo. Si existe un error, el dispositivo no enviará ni recibirá faxes hasta que se resuelva.
• La conexión de la línea telefónica puede tener ruido. Las líneas telefónicas con una calidad de sonido deficiente (ruido) pueden causar problemas con el fax. Verifique la calidad de sonido de la línea telefónica conectando un teléfono a la toma telefónica de pared y comprobando si hay ruido estático o de otro tipo. Si oye ruido, desactive Modo de corrección de errores (ECM) e intente enviar o recibir faxes de nuevo. Para obtener información sobre el cambio del ECM, consulte la Ayuda en pantalla. Si el problema persiste, póngase en contacto con la compañía telefónica.
• Si utiliza un servicio de línea digital de abonado (DSL), asegúrese de que cuenta con un filtro DSL conectado o no podrá usar el fax correctamente. Para obtener más información, consulte Caso B: Configuración del dispositivo con DSL.
• Asegúrese de que el dispositivo no esté conectado a un conector telefónico de pared configurado para teléfonos digitales. Para comprobar si su línea telefónica es digital, conecte un teléfono analógico corriente a la línea y escuche el tono de llamada. Si no se oye un tono de llamada normal, es posible que sea una línea telefónica configurada para teléfonos digitales.
• Si utiliza un sistema telefónico de intercambio privado de sucursales (PBX) o un adaptador de red digital de servicios integrados (RDSI) de conversor/terminal, asegúrese de que el dispositivo esté conectado al puerto correcto y, si es posible, que el adaptador de terminal esté configurado en el tipo de conmutación correspondiente a país/región. Para obtener más información, consulte Caso C: Configuración del dispositivo con un sistema telefónico PBX o una línea RDSI.
• Si el dispositivo comparte la misma línea telefónica con un servicio DSL, es posible que el módem DSL no esté conectado a tierra correctamente. Si el módem DSL no está correctamente conectado a tierra, puede causar ruido en la línea telefónica. Las líneas telefónicas con una calidad de sonido deficiente (ruido) pueden causar problemas con el fax. Puede verificar la calidad de sonido de la línea telefónica conectando un teléfono al conector telefónico de pared y comprobando si hay ruido estático o de otro tipo. Si oyera ruido, apague el módem DSL y desconecte completamente la alimentación durante al menos 15 minutos. Vuelva a conectar el módem DSL y escuche de nuevo el tono de llamada.
Nota Es posible que vuelva a advertir ruido estático en la línea telefónica en el futuro. Si el dispositivo deja de enviar y recibir faxes, repita este proceso.

Si sigue oyéndose ruido en la línea, póngase en contacto con su compañía telefónica. Para obtener más información sobre la desconexión del módem DSL, póngase en contacto con su proveedor de asistencia de DSL.

• Si utiliza un bifurcador telefónico, éste puede ser la causa de los problemas en el envío y la recepción de faxes. (Los bifurcadores telefónicos son conectores de dos cables que se enchufan a la toma telefónica de pared.) Retire el bifurcador y conecte el dispositivo directamente al conector telefónico de pared.


El dispositivo tiene dificultades para enviar faxes manuales

Solución
Nota Esta posible solución sólo se aplica en los países/regiones que reciben un cable telefónico de 2 hilos en la caja del dispositivo, entre los que se incluyen: Argentina, Australia, Brasil, Canadá, Chile, China, Colombia, Grecia, India, Indonesia, Irlanda, Japón, Corea, América Latina, Malasia, México, Filipinas, Polonia, Portugal, Rusia, Arabia Saudita, Singapur, España, Taiwán, Tailandia, EE.UU., Venezuela y Vietnam.
• Asegúrese de que el teléfono que usa para iniciar la llamada de fax esté conectado directamente al dispositivo. Para enviar un fax en forma manual, el teléfono debe estar conectado directamente al puerto 2-EXT del dispositivo, como se muestra a continuación.

Gráfico: conecte el teléfono al puerto 2-EXT

1 | Toma telefónica de pared
2 | Utilice el cable telefónico suministrado en la caja con el dispositivo para conectarlo al puerto "1-LINE"
3 | Teléfono

• Si envía un fax en forma manual desde su teléfono que está conectado directamente al dispositivo, debe usar el teclado numérico del teléfono para enviar el fax. No puede usar el teclado numérico del panel de control del dispositivo.
Nota Si utiliza un sistema telefónico en serie, conecte el teléfono directamente a la parte superior del cable del dispositivo, el cual tiene un conector de pared incorporado.


El dispositivo no puede recibir faxes pero sí enviarlos

Solución
• Si no usa un servicio de timbre especial, asegúrese de que la función Timbre especial del dispositivo esté configurada en Todos los timbres. Para obtener más información, consulte Cambio del patrón de timbre de respuesta por un timbre especial.
• Si Respuesta automática está configurada en Desactivado, deberá recibir faxes en forma manual; de lo contrario, el dispositivo no recibirá el fax. Para obtener información sobre la recepción manual de faxes, consulte Recepción manual de un fax.
• Si dispone de un servicio de correo de voz en el mismo número de teléfono que utiliza para las llamadas de fax, debe recibir los faxes de forma manual, no de forma automática. Esto significa que el usuario debe estar disponible para responder en persona a las llamadas de fax entrantes. Para obtener información sobre la configuración del dispositivo cuando tiene un servicio de correo de voz, consulte Caso F: Línea compartida de voz/fax con correo de voz. Para obtener información sobre la recepción manual de faxes, consulte Recepción manual de un fax.
• Si tiene un equipo con módem de acceso telefónico de equipo en la misma línea telefónica que el dispositivo, asegúrese de que el software que viene con el módem no esté configurado para recibir faxes en forma automática. Los módems configurados para recibir faxes en forma automática utilizan la línea telefónica para recibir todos los faxes entrantes, lo que impide que el dispositivo reciba las llamadas de fax.
• Si tiene contestador automático en la misma línea telefónica que el dispositivo, es posible que experimente alguno de los problemas siguientes:
– Es posible que el contestador automático no esté configurado correctamente con el dispositivo.
– Es posible que los mensajes salientes sean demasiado largos o ruidosos para permitir que el dispositivo detecte los tonos de fax. Esto puede provocar que el equipo de fax remitente se desconecte.
– Es posible que el contestador automático no tenga suficiente tiempo de espera después del mensaje saliente para que el dispositivo pueda detectar los tonos de fax. Este problema suele ocurrir con los contestadores automáticos digitales.

Las siguientes operaciones pueden ayudar a resolver estos problemas:

– Cuando tiene un contestador automático en la misma línea telefónica que utiliza para las llamadas de fax, conecte el contestador automático directamente al dispositivo, tal como se describe en Caso I: Línea compartida de voz/fax con contestador automático.
– Asegúrese de que el dispositivo esté configurado para recibir faxes en forma automática. Para obtener información sobre la configuración del dispositivo para recibir faxes en forma automática, consulte Recepción de un fax.
– Asegúrese de que el ajuste Timbres antes de responder está configurado en un número de timbres mayor que el del contestador automático. Para obtener más información, consulte Establecimiento del número de timbres antes de contestar.
– Desconecte el contestador automático e intente recibir un fax. Si la recepción es correcta, el contestador automático puede ser la causa del problema.
– Vuelva a conectar el contestador automático y grabe de nuevo el mensaje saliente. El mensaje debe durar unos 10 segundos. Hable lento y bajo cuando grabe el mensaje. Cuando termine el mensaje, deje pasar 5 segundos antes de detener la grabación. Evite los ruidos de fondo cuando grabe este silencio. Intente recibir un fax de nuevo.
Nota Es posible que algunos contestadores automáticos digitales no retengan el silencio grabado al final del mensaje saliente. Reproduzca el mensaje saliente para verificar.
• Si el dispositivo comparte la misma línea telefónica con otros tipos de equipos telefónicos, tales como un contestador automático, un módem de acceso telefónico del equipo o un conmutador de varios puertos, es posible que disminuya el nivel de la señal de fax. El nivel de señal se puede reducir también si utiliza un bifurcador o conecta cables adicionales para ampliar la longitud del cable telefónico. Una señal de fax reducida puede provocar problemas durante la recepción de los faxes.

Para saber si otro equipo es la causa del problema, desconecte todo, con excepción del dispositivo de la línea telefónica, e intente recibir un fax. Si puede recibir faxes satisfactoriamente sin el otro equipo, significa que hay una o más piezas de ese equipo que están provocando el problema; vuelva a agregarlas una por una y, cada vez que lo haga, reciba un fax, hasta que identifique cuál es el equipo que está provocando el problema.

• Si su número de fax tiene un patrón de timbre diferente (con un servicio de timbre especial proporcionado por la compañía telefónica), asegúrese de que la función Timbre especial del dispositivo esté configurada para que coincida con éste. Para obtener más información, consulte Cambio del patrón de timbre de respuesta por un timbre especial.


El dispositivo no puede enviar faxes pero sí recibirlos

Solución
• Es posible que el dispositivo marque demasiado rápido o demasiado pronto. Quizá deba insertar algunas pausas en la secuencia del número. Por ejemplo, si necesita acceder a una línea externa antes de marcar el número de teléfono, introduzca una pausa después del número de acceso. De este modo, si el número es 95555555 y con el 9 se accede a una línea externa, introduzca las pausas siguientes: 9-555-5555. Para introducir una pausa en el número de fax que desea marcar, pulse Rellamar/Pausa, o pulse el botón Espacio (#) varias veces, hasta que aparezca un guión (-) en la pantalla.

También puede enviar un fax mediante el control de llamadas. Al hacerlo, oirá la línea telefónica mientras marca. Puede establecer el ritmo de marcación y responder a las indicaciones a medida que marca. Para obtener más información, consulte Envío de un fax mediante control de llamadas.

• El número que introdujo cuando envió el fax no tiene el formato adecuado o la máquina que recibe el fax tiene problemas. Para comprobarlo, llame al número de fax desde un teléfono y escuche los tonos de fax. Si no oye ningún tono de fax, es posible que el aparato receptor de fax esté apagado o desconectado o que un servicio de correo de voz interfiera en la línea de teléfono del destinatario. Póngase en contacto con el destinatario para saber si se ha producido algún problema con su equipo de fax.


Los tonos de fax se graban en el contestador automático

Solución
• Cuando tiene un contestador automático en la misma línea telefónica que utiliza para las llamadas de fax, conecte el contestador automático directamente al dispositivo, tal como se describe en Caso I: Línea compartida de voz/fax con contestador automático. Si no conecta el contestador automático según las recomendaciones, es posible que los tonos de fax se graben en el contestador automático.
• Asegúrese de que el dispositivo esté configurado para recibir faxes en forma automática y que la configuración Timbres antes de responder sea correcta. El número de timbres que deben sonar antes de que el dispositivo responda debe ser mayor que el establecido en el contestador automático. Si el contestador automático y el dispositivo están configurados para que respondan con el mismo número de timbres, ambos dispositivos responderán la llamada y los tonos del fax se grabarán en el contestador automático.
• Configure el contestador automático para que responda con un número de timbres menor y configure el dispositivo para que responda con el número máximo de timbres admitidos. (El número máximo de timbres varía en función del país/región.) Con esta configuración, el contestador automático responderá la llamada y el dispositivo supervisará la línea. Si el dispositivo detecta tonos de fax, éste recibirá el fax. Si se trata de una llamada de voz, el contestador automático registra el mensaje entrante. Para obtener más información, consulte Establecimiento del número de timbres antes de contestar.


El cable telefónico que viene con el dispositivo no es lo suficientemente largo

Solución

Si el cable telefónico que viene con el dispositivo no es lo suficientemente largo, puede utilizar un acoplador para ampliar la longitud. Podrá comprar un acoplador en una tienda de electrónica que venda accesorios telefónicos. También necesitará otro cable telefónico, que puede ser uno estándar que ya tenga en su casa u oficina.

Sugerencia Si el dispositivo viene con un adaptador de cable telefónico de 2 hilos, puede utilizarlo con un cable telefónico de 4 hilos para ampliar la longitud. Para obtener información sobre cómo utilizar el adaptador de cable telefónico de 2 hilos, consulte la documentación que se incluye con él.
Para alargar el cable telefónico
1 Con el cable telefónico que se suministra en la caja del dispositivo, conecte uno de sus extremos al acoplador y el otro extremo, al puerto 1-LINE ubicado en la parte posterior del dispositivo.
2 Conecte otro cable telefónico al puerto libre del acoplador y al conector telefónico de pared.


Solución de problemas de instalación

Si los siguientes temas no son de utilidad, consulte Asistencia técnica y garantía para obtener información acerca de la asistencia de HP.

• Sugerencias para la instalación de hardware
• Sugerencias para la instalación de software


Sugerencias para la instalación de hardware

Revise el dispositivo
• Asegúrese de que se haya retirado toda la cinta y materiales de embalaje del interior y exterior del dispositivo.
• Asegúrese de que el dispositivo tenga papel.
• Asegúrese de que no haya luces encendidas o parpadeando, excepto la luz de Listo, la que sí debe estar encendida. Si la luz de Atención parpadea, revise los mensajes en el panel de control.
Revise las conexiones del hardware
• Asegúrese de que todos los cables en uso estén en el orden correcto y funcionen bien.
• Asegúrese de que el cable de alimentación esté conectado en forma segura al dispositivo y a una toma de corriente activa.
• Asegúrese de que el cable telefónico esté conectado al puerto 1-LINE.
Compruebe los cartuchos de impresión
• Asegúrese de que se la cinta adhesiva se haya retirado del cartucho de impresión.
• Compruebe que los cartuchos de impresión estén firmemente instalados en la ranura correspondiente. Presione hacia abajo firmemente sobre cada uno para asegurar un buen contacto. La HP Officejet J3500 solo admite un cartucho de impresión negro.
Revise el dispositivo y compruebe lo siguiente:
• La luz de alimentación está encendida y no parpadea. La primera vez que se enciende el dispositivo, demora aproximadamente 45 segundos en calentarse.
• El dispositivo está en estado Preparado y no hay otras luces encendidas ni parpadeando en el panel de control. Si las luces están encendidas o parpadeando, verifique el mensaje del panel de control.
• El cable de alimentación y otros cables están funcionando y se encuentran firmemente conectados al dispositivo.
• Todas las cintas y materiales de embalaje se han retirado del dispositivo.
• El panel de acceso posterior está bloqueado en su lugar.
• El papel está cargado correctamente en la bandeja y no está atascado en el dispositivo.


Sugerencias para la instalación de software

Revise el sistema del equipo
• Asegúrese de que su equipo ejecuta uno de los sistemas operativos compatibles.
• Asegúrese de que el equipo cumple al menos con los requisitos mínimos del sistema.
Verifique las pautas de instalación
• Asegúrese de usar el Starter CD que contiene el software de instalación correcta para su sistema operativo.
• Antes de instalar el software, asegúrese de que el resto de los programas está cerrado.
• Si el equipo no reconoce la ruta hacia la unidad de CD-ROM que usted escribió, asegúrese de que está especificando la letra de unidad correcta.
• Si el equipo no reconoce el Starter CD en la unidad de CD-ROM, revise que éste no esté dañado. Puede descargar el controlador del dispositivo desde el sitio Web de HP (www.hp.com/support).
Verifique o realice lo siguiente:
• Asegúrese de que el equipo cumple con los requisitos del sistema.
• Antes de instalar el software en un equipo que ejecuta Windows, asegúrese de que los demás programas estén cerrados.
• Si el equipo no reconoce la ruta hacia la unidad de CD que usted escribió, asegúrese de especificar la letra de unidad correcta.
• Si el equipo no reconoce el Starter CD en la unidad de CD, revise que el CD no esté dañado. Puede descargar el controlador del dispositivo desde el sitio Web de HP (www.hp.com/support).
• En el Administrador de dispositivos de Windows, asegúrese de que los controladores USB no estén desactivados.
• Si utiliza un equipo que ejecuta Windows y el equipo no puede detectar el dispositivo, ejecute la utilidad de desinstalación (util\ccc\uninstall.bat en el Starter CD) para realizar una desinstalación completa del controlador del dispositivo. Reinicie el equipo y vuelva a instalar el controlador del dispositivo.


Cómo eliminar atascos de papel

Si se cargó el papel en la bandeja de entrada, es posible que tenga que eliminar el atasco de papel desde la puerta trasera.

El papel también puede atascarse en el alimentador automático de documentos. Algunas operaciones frecuentes pueden provocar atascos de papel en el alimentador automático de documentos:

• Colocar demasiado papel en la bandeja del alimentador de documentos.
• Utilizar papel demasiado grueso o demasiado fino para el dispositivo.
• Intentar añadir papel a la bandeja del alimentador de documentos mientras el HP All-in-One alimenta las páginas.

Graphic - Show me how icon

Mostrar cómo eliminar un atasco de papel.
Para eliminar un atasco de papel de la puerta trasera
1 Presione la pestaña de la parte izquierda de la puerta posterior para liberarla. Tire de la puerta para extraerla del HP All-in-One.
Precaución Precaución Si intenta eliminar el atasco de papel desde la parte frontal del dispositivo puede dañar el mecanismo de impresión. Intente en todo momento eliminar los atascos de papel desde la puerta posterior.

Gráfico: tire de la puerta posterior

2 Tire con cuidado para retirar el papel de los rodillos.
Precaución Precaución Si el papel se rompe al retirarlo de los rodillos, compruebe los rodillos y las ruedas para ver si quedan trozos de papel roto en el interior del dispositivo. Si no saca todos los trozos de papel del dispositivo, es probable que se produzcan más atascos.
3 Vuelva a colocar la puerta posterior en su sitio. Empújela con cuidado hasta que se ajuste en su sitio.
4 Pulse Aceptar para continuar con el trabajo.
Para eliminar un atasco de papel del alimentador automático de documentos
1 Levante la cubierta del alimentador automático de documentos.

Gráfico: levante la cubierta del alimentador automático de documentos

2 Tire con cuidado para retirar el papel de los rodillos.
Precaución Precaución Si el papel se rompe al retirarlo de los rodillos, compruebe los rodillos y las ruedas para ver si quedan trozos de papel roto en el interior del dispositivo. Si no saca todos los trozos de papel del dispositivo, es probable que se produzcan más atascos.
3 Cierre la cubierta del alimentador automático de documentos.


Cómo evitar atascos de papel

Para evitar atascos de papel, siga estas instrucciones.

• Retire los papeles impresos de la bandeja de salida con frecuencia.
• Evite que el papel se ondule o arrugue. Para ello, almacene todo el papel que no haya utilizado plano en una bolsa con cierre.
• Asegúrese de que el papel cargado en la bandeja de entrada está plano y sus bordes no están doblados ni rasgados.
• No combine distintos tipos ni tamaños de papel en la bandeja de entrada; el papel cargado en la bandeja de entrada debe ser del mismo tipo y tamaño.
• Ajuste la guía de anchura del papel de la bandeja de entrada para que encaje perfectamente con cada tipo de papel. Asegúrese de que la guía de anchura del papel no tuerce el papel en la bandeja de entrada.
• No intente introducir el papel más allá del límite de la bandeja de entrada.
• Utilice tipos de papel recomendados para el HP All-in-One. Si desea obtener más información, consulte Comprensión de las especificaciones de los sustratos admitidos.


Suministros de HP

Esta sección proporciona información acerca de suministros de HP para el dispositivo. La información está sujeta a cambio; visite el sitio web de HP (www.hpshopping.com) para conocer las actualizaciones más recientes. También puede realizar compras en el sitio Web.

• Pedir suministros de impresión en línea
• Suministros


Pedir suministros de impresión en línea

Para realizar pedidos de suministros originales de HP para el HP All-in-One, visite www.hpshopping.com. Si se le solicita, seleccione el país/región, siga las indicaciones para seleccionar el producto y haga clic en uno de los vínculos para comprar en la página.

Además del sitio Web de HP, puede pedir suministros de impresión utilizando las siguientes herramientas:

• Caja de herramientas (Windows): en la ficha Nivel de tinta estimado, haga clic en Comprar en línea.
• HP Printer Utility (Mac OS): haga clic en Estado de suministros desde el panel Información y asistencia técnica, haga clic en el menú desplegable Comprar suministros HP y, a continuación, seleccione En línea.

Mac OS solo es compatible con la HP Officejet J3600.


Suministros

• Cartuchos de impresión
• Sustratos HP


Cartuchos de impresión

Utilice solo cartuchos de sustitución con el mismo número que el cartucho de impresión que vaya a sustituir. Puede encontrar el número de cartucho en los siguientes lugares:

• En la etiqueta del cartucho de impresión que está reemplazando.
• Caja de herramientas (Windows): seleccione la ficha Nivel estimado de tinta y haga clic en el botón Detalles del cartucho para ver la información acerca de los cartuchos de impresión de repuesto.
• HP Printer Utility (Mac OS): abra el panel Información y asistencia técnica y haga clic en Información de suministros.

Mac OS solo es compatible con la HP Officejet J3600.

Nota 1 | El servicio de pedido de cartuchos de impresión en línea no está disponible en todos los países/regiones. Si su país/región no dispone de este servicio, póngase en contacto con un distribuidor local de HP para obtener información acerca de cómo adquirir cartuchos de impresión.
 | Si vive en Europa, vaya a www.hp.com/eu/hard-to-find-supplies para encontrar información acerca de los cartuchos de impresión HP.
Nota 2 La HP Officejet J3500 solo admite cartuchos de impresión negros.


Sustratos HP

Para hacer pedidos de soportes, como el papel fotográfico HP Premium Plus o el papel HP Premium, vaya a www.hpshopping.com.

Nota La HP Officejet J3500 solo admite papel normal.


Asistencia técnica y garantía

La información que aparece en Mantenimiento y solución de problemas sugiere soluciones para problemas comunes. Si el dispositivo no está funcionando correctamente y dichas sugerencias no solucionaron el problema, utilice uno de los siguientes servicios de asistencia técnica para obtener ayuda.

En esta sección se tratan los siguientes temas:

• Declaración de garantía limitada de Hewlett-Packard
• Asistencia técnica por medios electrónicos
• Asistencia telefónica de HP
• Preparación del dispositivo para su envío
• Embalar el dispositivo


Declaración de garantía limitada de Hewlett-Packard

Declaración de garantía limitada de Hewlett-Packard


Asistencia técnica por medios electrónicos

Para obtener información sobre asistencia y garantía, visite el sitio Web de HP en www.hp.com/support. Si se le solicita, seleccione el país/región y haga clic en Contactar HP para obtener información sobre cómo ponerse en contacto con el servicio de asistencia técnica.

Este sitio Web también ofrece asistencia técnica, controladores, suministros, información sobre pedidos y otras opciones, tales como:

• Acceso a las páginas de asistencia técnica en línea.
• Envío de mensajes de correo electrónico a HP para solicitar respuestas a sus preguntas.
• Conexión con un técnico de HP mediante conversación en línea.
• Comprobación de actualizaciones de software.

También puede obtener soporte desde la Caja de herramientas (Windows). La Caja de herramientas proporciona soluciones paso a paso a problemas comunes de impresión. Si desea obtener más información, consulte Caja de herramientas (Windows).

Las opciones y la disponibilidad de asistencia técnica varían según el producto, el país/región y el idioma.


Asistencia telefónica de HP

Durante el período de garantía, puede obtener asistencia en el Centro de atención al cliente de HP.

En esta sección se tratan los siguientes temas:

• Antes de llamar
• Proceso de asistencia
• Asistencia telefónica de HP
• Opciones de garantía adicional
• HP Quick Exchange Service (Japan)
• Call HP Korea customer support


Antes de llamar

Visite el sitio Web de HP (www.hp.com/support) para obtener la información más reciente sobre solución de problemas o correcciones y actualizaciones de productos.

Para que nuestros representantes del Centro de atención al cliente puedan atenderlo de la mejor forma, prepare la siguiente información si necesita llamar a HP.

1 Si el dispositivo no imprime, tenga preparada la siguiente información:
• Modelo del dispositivo
• Número de modelo y número de serie (verifíquelo en la parte posterior del dispositivo)
2 Anote el sistema operativo que está utilizando, tal como Windows XP.
3 Observe cómo está conectado el dispositivo al sistema (p. ej., una conexión USB).
4 Obtenga el número de versión del software de la impresora. (Para conocer el número de versión del controlador de la impresora, abra el cuadro de diálogo de configuración o de propiedades de la impresora y haga clic en la ficha Acerca de).
5 Si tiene problemas para imprimir desde una aplicación en particular, anote la aplicación y el número de versión.


Proceso de asistencia

Si tiene un problema, siga estos pasos:
1 Consulte la documentación suministrada con el dispositivo.
2 Visite el sitio Web de asistencia en línea de HP www.hp.com/support. La asistencia en línea de HP está disponible para todos los clientes de HP. Es la manera más rápida de obtener información actualizada sobre el dispositivo y asistencia de expertos, y presenta las siguientes características:
• Acceso rápido a especialistas cualificados de asistencia en línea
• Actualizaciones de software y controladores para el dispositivos
• Valiosa información de solución de problemas comunes
• Si registra el HP All-in-One, obtendrán actualizaciones dinámicas del dispositivo, alertas de soporte y noticias de HP.
3 Llame al servicio de asistencia de HP. Las opciones y la disponibilidad de asistencia técnica varían según el dispositivo, el país/región y el idioma.


Asistencia telefónica de HP

En esta sección se tratan los siguientes temas:

• Periodo de asistencia telefónica
• Números de asistencia telefónica
• Realizar una llamada
• Después del periodo de asistencia telefónica


Periodo de asistencia telefónica

En Norte América, Asia Pacífico y América Latina (incluido México) se ofrece un año de soporte telefónico gratuito. Para obtener la lista de los números de asistencia telefónica actuales, visite www.hp.com/support.


Números de asistencia telefónica

En muchos lugares, HP ofrece asistencia telefónica gratuita durante el período de garantía. Sin embargo, algunos de los números de asistencia técnica que aparecen a continuación pueden no ser gratuitos.

Para obtener la lista de los números de asistencia telefónica actuales, visite www.hp.com/support.

Números internacionales de asistencia telefónica


Realizar una llamada

Cuando llame al servicio de soporte de HP, asegúrese de estar frente al PC y el HP All-in-One. Proporcione la siguiente información cuando se le solicite:

• El número de modelo (localizado en la etiqueta de la parte frontal del dispositivo)
• El número de serie (localizado en la parte posterior o inferior del dispositivo)
• Mensajes que aparecen cuando surge el problema.
• Respuestas a las siguientes preguntas:
– ¿Esta situación ha ocurrido antes?
– ¿Puede volver a crear el problema?
– ¿Ha agregado algún hardware o software nuevo al sistema más o menos cuando apareció el problema?
– ¿Se produjo alguna otra circunstancia antes de que esto pasara (p. ej., una tormenta, el HP All-in-One fue trasladado de lugar, etc.)?


Después del periodo de asistencia telefónica

Una vez transcurrido el periodo de asistencia telefónica, puede obtener ayuda de HP por un coste adicional. También puede obtener ayuda en el sitio Web de asistencia en línea de HP: www.hp.com/support. Póngase en contacto con su distribuidor de HP o llame al número de teléfono de su país/región para obtener información sobre las opciones de asistencia disponibles.


Opciones de garantía adicional

Existen planes de servicio ampliados para el HP All-in-One por un coste adicional. Vaya a www.hp.com/support, seleccione su país o región y el idioma y, a continuación examine los servicios en el área de garantía para obtener información sobre los planes de ampliación de servicios.


HP Quick Exchange Service (Japan)

Gráfico: HP Quick Exchange Service (Japan)

Para obtener instrucciones sobre cómo embalar el dispositivo para sustituirlo, consulte Embalar el dispositivo.


Call HP Korea customer support

Gráfico - Call HP Korea customer support


Preparación del dispositivo para su envío

Si después de ponerse en contacto con el Servicio de asistencia técnica de HP o de regresar al punto de adquisición, se le solicita que envíe el dispositivo a reparaciones, asegúrese de retirar y conservar los siguientes elementos antes de devolver su dispositivo:

• Los cartuchos de impresión
• La plantilla del panel de control
• El cable de alimentación, el cable USB y cualquier otro cable conectado al dispositivo
• Todo papel cargado en la bandeja de entrada
• Retire los originales que haya cargado en el dispositivo

En esta sección se tratan los siguientes temas:

• Desinstale los cartuchos de impresión antes del envío
• Retiro de la plantilla del panel de control


Desinstale los cartuchos de impresión antes del envío

Antes de devolver el dispositivo, asegúrese de desinstalar los cartuchos de impresión.

Nota Esta información no es válida para los clientes de Japón.
Para retirar los cartuchos de impresión antes del envío
1 Encienda el dispositivo y espere hasta que el carro de impresión esté en reposo y en silencio. Si el dispositivo no se enciende, omita este paso y vaya al paso 2.
Nota Si el dispositivo no se enciende, puede desenchufar el cable de alimentación y deslizar manualmente el carro de impresión al extremo derecho para extraer los cartuchos de impresión.
2 Abra cuidadosamente la cubierta del cartucho de impresión.

Abrir la cubierta del cartucho de impresión

3 Retire los cartuchos de impresión de sus ranuras sujetándolos con los dedos pulgar e índice y tírelos firmemente hacia usted.

Extraer los cartuchos de impresión de las ranuras

4 Guarde los cartuchos de impresión en un recipiente hermético de plástico para que no se sequen y déjelos aparte. No los envíe con el dispositivo, a menos que se lo solicite el agente del centro de llamadas de HP.
5 Cierre la tapa del cartucho de impresión y espere unos instantes a que el carro vuelva a su posición de inicio (en el lado izquierdo).
6 Después de que el escáner esté en reposo y haya vuelto a su posición, pulse el botón Encendido para apagar el dispositivo.


Retiro de la plantilla del panel de control

Siga estos pasos cuando haya desinstalado los cartuchos de impresión.

Nota Esta información no es válida para los clientes de Japón.
Precaución Precaución 1 El dispositivo debe estar desenchufado antes de seguir estos pasos.
Precaución 2 El dispositivo de reemplazo no incluirá un cable de alimentación. Guarde el cable de alimentación en un lugar seguro hasta que llegue el equipo de reemplazo.
Para retirar la plantilla del panel de control
1 Pulse el botón Encendido para apagar el dispositivo.
2 Desenchufe el cable de alimentación y, luego, desconéctelo del dispositivo. No devuelva el cable de alimentación con el dispositivo.
3 Retire la plantilla del panel de control de la siguiente manera:
a Levante la tapa del ADF.

Levante la tapa del ADF.

b Use el dedo o introduzca un objeto delgado en la lengüeta de la esquina superior derecha de la plantilla del panel de control para extraer la plantilla.

Retiro de la plantilla del panel de control

4 Conserve la plantilla del panel de control. No entregue la plantilla del panel de control con el dispositivo.
Precaución Precaución Es posible que el dispositivo de reemplazo no incluya una plantilla del panel de control. Guarde la plantilla del panel de control en un lugar seguro y, cuando reciba el dispositivo de reemplazo, vuelva a colocarla. Debe colocar la plantilla del panel de control para utilizar las funciones del panel de control en el dispositivo de reemplazo.
Nota Consulte el póster de configuración incluido con el dispositivo donde encontrará instrucciones sobre cómo colocar la plantilla del panel de control. El dispositivo de reemplazo podría incluir las instrucciones de configuración.


Embalar el dispositivo

Complete los siguientes pasos después de haber preparado el dispositivo para su envío.

Para embalar el dispositivo
1 Si aún conserva el material de embalaje del dispositivo original o del dispositivo de reemplazo, utilícelo para embalar el dispositivo para su envío.

Envío del dispositivo para su reparación en el material de embalaje original

Si ya no tiene el material de embalaje original, utilice otro material de embalaje adecuado. La garantía no cubre los gastos por daños durante el envío causados por un embalaje o transporte inadecuados.

2 Coloque la etiqueta con la dirección para la posterior devolución en la parte exterior de la caja.
3 Incluya los siguientes artículos en la caja:
• Una descripción completa del problema para el personal del servicio de asistencia técnica (es útil incluir muestras de los problemas de calidad de impresión).
• Una copia del recibo de compra u otra prueba de la adquisición para establecer el período de garantía.
• Su nombre, dirección y número de teléfono de contacto durante el día.


Especificaciones del dispositivo

Para obtener especificaciones sobre los sustratos y su manejo, consulte Comprensión de las especificaciones de los sustratos admitidos.

En esta sección se tratan los siguientes temas:

• Especificaciones físicas
• Características y capacidades del producto
• Especificaciones adicionales
• Requisitos del sistema
• Especificaciones de impresión
• Especificaciones de copia
• Especificaciones del fax
• Especificaciones de escaneo
• Especificaciones medioambientales
• Especificaciones eléctricas
• Especificaciones sobre emisiones acústicas (niveles sonoros según ISO 7779)


Especificaciones físicas

• Alto: 330,2 mm (13 pulgadas)
• Anchura: 416,6 mm (16,4 pulgadas)
• Profundidad: 203,2 mm (8 pulgadas)
• Peso: 5,5 kg (12 libras)


Características y capacidades del producto

Función

Capacidad

Conectividad

• Alta velocidad compatible con USB 2.0
• El conector del host USB sólo se admite si funciona a su máxima velocidad.

Cartuchos de impresión

HP Officejet J3500: Cartucho de impresión negra

HP Officejet J3600: Cartucho de impresión negro y de tres colores

Rendimiento de los suministros

Visite www.hp.com/pageyield/ para obtener más información sobre el rendimiento estimado de los cartuchos de impresión.

Lenguajes del dispositivo

HP PCL 3 mejorado

Soporte de fuentes

Fuentes de EE.UU.: CG Times, CG Times Italic, Universe, Universe Italic, Courier, Courier Italic, Letter Gothic, Letter Gothic Italic.

Ciclo de trabajo

Hasta 1000 páginas por mes

Soporte de idioma del panel de control

La disponibilidad de idiomas varía según el país/región.

Alemán, búlgaro, checo, chino simplificado, chino tradicional, coreano, croata, danés, eslovaco, esloveno, español, finlandés, francés, griego, holandés, húngaro, inglés, italiano, japonés, noruego, polaco, portugués, rumano, ruso, sueco, turco, ucraniano.


Especificaciones adicionales

Memoria del dispositivo

2 MB de ROM, 16 MB de RAM


Requisitos del sistema
Esquina | Esquina

Nota | Mac OS solo es compatible con HP Officejet J3600.
 | Para obtener la información más actualizada respecto a los sistemas operativos admitidos y los requisitos de sistema, visite http://www.hp.com/support/
Compatibilidad con sistemas operativos
• Windows 2000, Windows XP, Windows XP x64* (Professional y Home Edition), Windows Vista
Nota Para Windows 2000, solo están disponibles los controladores de la impresora y el escáner y la Caja de herramientas.
• Mac OS X (10.3, 10.4) (sólo HP Officejet J3600)
• Linux
Requisitos mínimos
• Windows 2000 Service Pack 4 Procesador Intel Pentium II o Celeron, con 128 MB de RAM y 150 MB de espacio libre en el disco duro
• Windows XP (32 bits): Procesador Intel Pentium II o Celeron, 128 MB RAM, 290 MB de espacio libre
• Microsoft® Windows® x 64: AMD Athlon 64, AMD Opteron, procesador Intel Xeon con Intel EM64T, o procesador Intel Pentium 4 con Intel EM64T, 128 MB RAM, 280 MB de espacio libre en el disco duro, Microsoft Internet Explorer 6.0
• Windows Vista: Procesador de 800 MHz y 32 bits (x86) o 64 bits (x64), 512 MB RAM, 750 MB de espacio libre en el disco duro
• Mac OS X (10.3.9 y superior, 10.4.6 y superior): Power PC G3 de 400 MHz (v10.3.9 y superior, 10.4.6 y superior) o Intel Core Duo de 1.83 GHz (10.4.6 y superior), 256 MB de memoria, 500 MB de espacio libre en el disco duro, QuickTime 5.0 o superior
• Microsoft Internet Explorer 6.0 (Windows)
• Adobe Acrobat Reader 5 o superior
Requisitos recomendados
• Windows 2000 Service Pack 4 Procesador Intel Pentium III o superior, con 200 MB de RAM y 150 MB de espacio libre en el disco duro
• Windows XP (32 bits): Procesador Intel Pentium III o superior, con 256 MB de RAM y 300 MB de espacio libre en el disco duro
• Microsoft® Windows® XP x64: AMD Athlon 64, AMD Opteron, procesador Intel Xeon con Intel EM64T, o procesador Intel Pentium 4 con Intel EM64T, 256 MB RAM, 300 MB de espacio libre en el disco duro
• Windows Vista: Procesador de 1 GHz y 32 bits (x86) o 64 bits (x64), 1 GB RAM, 1,1 GB de espacio libre en el disco duro
• Mac OS X (10.3.9 y superior, 10.4.6 y superior): Power PC G4 de 400 MHz (v10.3.9 y superior, 10.4.6 y superior) o Intel Core Duo de 1.83 GHz (10.4.6 y superior), 256 MB de memoria, 800 MB de espacio libre en el disco duro, QuickTime 5.0 o superior
• Microsoft Internet Explorer 6.0 o posterior
• Adobe Acrobat Reader 5 o superior


Especificaciones de impresión

• Resolución: 1200 x 1200 ppp en negro, 4800 ppp optimizados en color
• Método: impresión por inyección térmica de tinta
• Idioma: lenguaje de interfaz de dispositivo ligero de imágenes (LIDIL)
Nota La HP Officejet J3500 solo admite cartuchos de impresión negros.


Especificaciones de copia

• Procesamiento de imágenes digitales
• Hasta 99 copias de un original (varía según el modelo)
• Zoom digital: desde 25 hasta 400% (varía según el modelo)
• Ajuste a página, escaneo previo
Nota La HP Officejet J3500 solo admite copias en blanco y negro.
Modo | Tipo | Resolución de escaneo (ppp)
Óptima | Negro | hasta 600 x 1200
 | Color | hasta 600 x 1200
Normal | Negro | hasta 300 x 300
 | Color | hasta 300 x 300
Rápida | Negro | hasta 300 x 300
 | Color | hasta 300 x 300


Especificaciones del fax

• Capacidades de fax en color y blanco y negro independientes.
• Hasta 100 marcaciones rápidas
• Hasta 200 páginas de memoria (varía según el modelo; basada en imagen de prueba n.º 1 ITU-T con una resolución estándar). Las páginas más complejas o las mayores resoluciones requieren más tiempo y emplean más memoria.
• Envío y recepción manual de faxes.
• Rellamada automática (hasta cinco veces)
• Un remarcado automático si no hay respuesta (varía según modelo).
• Informes de confirmación y actividad.
• Fax del grupo 3 de CCITT/ITU con Modo de corrección de errores.
• Transmisión a 33,6 kbps.
• Detección de llamada con conmutación automática entre fax y contestador automático.
 | Foto (ppp) | Muy fina (ppp) | Fina (ppp) | Estándar (ppp)
Negro | 196 x 203 (escala de grises de 8 bits) | 300 x 300 | 196 x 203 | 196 x 98
Color | 200 x 200 | 200 x 200 | 200 x 200 | 200 x 200


Especificaciones de escaneo

• Editor de imágenes incluido
• El software OCR integrado convierte automáticamente el texto escaneado en texto editable.
• La velocidad de escaneo varía según la complejidad del documento.
• Interfaz compatible con Twain y WIA
• Resolución: 1200 x 1200 dpi óptica, hasta 19.200 dpi en modo mejorado
• Color: 16 bits por color RGB, 48 bits en total
• El escáner de alimentación de hojas tiene una capacidad máxima para 216 mm (8,5 pulgadas) de ancho y 356 mm (14 pulgadas) de largo


Especificaciones medioambientales

Entorno operativo

Temperatura de funcionamiento: 5° a 40° C (41° a 104° F)

Condiciones de funcionamiento recomendadas: 15° a 32° C (59° a 90° F)

Humedad relativa recomendada: 15 a 80% sin condensación

Entorno de almacenamiento

Temperatura de almacenamiento: -40° a 60° C (-40° a 140° F)

Humedad relativa de almacenamiento: Hasta 90% sin condensación a una temperatura de 65° C (150° F)


Especificaciones eléctricas

Requisitos de alimentación

Entrada del adaptador de CA externo (máx.): 100 a 240 VCA (± 10%), 50/60 Hz (± 3Hz)

Entrada de CC del sistema (máx.): 15 VCC o 16 VCC a 400 mA; 32 VCC a 500 mA

Nota El adaptador de CA suministrado puede proporcionar una potencia mayor que la especificada anteriormente para la entrada de CC del sistema (máx.).


Especificaciones sobre emisiones acústicas (niveles sonoros según ISO 7779)

HP Officejet J3500

Si dispone de acceso a Internet, puede obtener información acústica sobre HP Officejet J3500 en el sitio Web de HP. Diríjase a www.hp.com/support.

HP Officejet J3600
• Presión sonora (posición del observador)
– Impresión en colores: LpAd 42 (dBA)
– Impresión y copia en blanco y negro: LpAd 47 (dBA)
– Impresión en blanco y negro (modo Rápido): LpAd 52 (dBA)
– Envío de faxes en blanco y negro: LpAd 40 (dBA)
– Inactivo: LpAd 21 (dBA)
• Potencia sonora
– Impresión en colores: LwAd 5,5 (BA)
– Impresión y copia en blanco y negro: LwAd 5,9 (BA)
– Impresión en blanco y negro (modo Rápido): LpAd 6,4 (BA)
– Envío de faxes en blanco y negro: LwAd 5,3 (BA)
– Inactivo: LwAd 3,3 (BA)


Información regulatoria

El dispositivo cumple los requisitos especificados por los organismos de control de su país/región.

En esta sección se tratan los siguientes temas:

• FCC statement
• Notice to users in Korea
• VCCI (Class B) compliance statement for users in Japan
• Notice to users in Japan about the power cord
• RoHS notices (China only)
• Noise emission statement for Germany
• Notice to users of the U.S. telephone network: FCC requirements
• Notice to users of the Canadian telephone network
• Notice to users in the European Economic Area
• Australia wired fax statement
• Warning for Australia and New Zealand with phone handset
• Número de modelo normativo
• Declaration of conformity
• Programa de administración medioambiental de productos


FCC statement

Graphic - FCC statement


Notice to users in Korea

Graphic - Notice to users in Korea


VCCI (Class B) compliance statement for users in Japan

Graphic - VCCI (Class B) compliance statement for users in Japan


Notice to users in Japan about the power cord

Graphic - Use the power cord that came with your product. Do not use this power cord for any other product.


RoHS notices (China only)

Gráfico: tabla de sustancias tóxicas y peligrosas

Toxic and hazardous substance table


Noise emission statement for Germany

Gráfico: declaración sobre emisión de ruido para Alemania


Notice to users of the U.S. telephone network: FCC requirements

Graphic - Notice to users of the U.S. telephone network: FCC requirements


Notice to users of the Canadian telephone network

Graphic: Notice to users of the Canadian telephone network


Notice to users in the European Economic Area

Graphic - Notice to users in the European Economic Area


Australia wired fax statement

Graphic - Australia wired fax statement


Warning for Australia and New Zealand with phone handset

Graphic - Warning for Australia and New Zealand with phone handset


Número de modelo normativo

A efectos de identificación normativa, su producto cuenta con un número de modelo regulador. El número reglamentario de su producto es SDGOB-0604-03. Este número no se debe confundir con el nombre comercial (p. ej., serie HP Officejet J3500 All-in-One o serie HP Officejet J3600 All-in-One) ni con los números de producto (p. ej., CB041A, CB042B, CB043C o CB044D)


Declaration of conformity

Declaración de conformidad de la HP OfficeJet J3500/J3600


Programa de administración medioambiental de productos

Hewlett-Packard se compromete a proporcionar productos de calidad respetuosos con el medio ambiente. La impresora se ha diseñado para ser reciclada: El número de materiales empleados se ha reducido al mínimo sin perjudicar ni la funcionalidad ni la fiabilidad del producto. Los materiales disimilares se han diseñado para que se puedan separar con facilidad. Tanto los cierres como otros conectores son fáciles de encontrar, manipular y retirar utilizando herramientas de uso común. Las piezas principales se han diseñado para que se pueda acceder a ellas rápidamente, con el objeto de facilitar su desmontaje y reparación.

Si desea obtener más información, visite el sitio Web de HP Commitment to the Environment (compromiso con el medio ambiente) en:

www.hp.com/hpinfo/globalcitizenship/environment/index.html

En esta sección se tratan los siguientes temas:

• Uso del papel
• Plástico
• Especificaciones de seguridad de los materiales
• Programa de reciclaje
• Programa de reciclaje de suministros de HP para inyección de tinta
• Eliminación de equipos para desecho por parte de los usuarios domésticos de la Unión Europea
• Consumo de energía


Uso del papel

Este producto está preparado para el uso de papel reciclado según la normativa DIN 19309 y EN 12281:2002.


Plástico

Las piezas de plástico de más de 25 gramos de peso están marcadas según los estándares internacionales que mejoran la capacidad de identificación de plásticos para su reciclaje al final de la vida útil del producto.


Especificaciones de seguridad de los materiales

Puede obtener hojas de datos sobre seguridad de materiales (MSDS) del sitio Web de HP en:


Programa de reciclaje

HP ofrece un elevado número de programas de reciclamiento y devolución de productos en varios países/regiones, y colabora con algunos de los centros de reciclamiento electrónico más importantes del mundo. HP contribuye a la conservación de los recursos mediante la reventa de algunos de sus productos más conocidos. Para obtener más información acerca del reciclamiento de los productos HP, visite


Programa de reciclaje de suministros de HP para inyección de tinta

HP está comprometido con la protección del medio ambiente. El programa de reciclamiento de suministros de HP para inyección de tinta está disponible en muchos países/regiones y permite reciclar los cartuchos de impresión usados y los cartuchos de tinta de forma gratuita. Para obtener más información, visite el siguiente sitio Web:


Eliminación de equipos para desecho por parte de los usuarios domésticos de la Unión Europea

Gráfico: eliminación de equipos para desecho por parte de los usuarios domésticos de la Unión Europea


Consumo de energía

Este producto se ha diseñado para reducir el consumo energético y ahorrar recursos naturales sin que su rendimiento se vea afectado. Se ha ideado para reducir el consumo energético total durante su funcionamiento y cuando está inactivo. En la documentación impresa suministrada con el dispositivo, puede encontrar información específica sobre el consumo energético.


Información de marcas comerciales y copyright

Información sobre Copyright

© 2007 Copyright Hewlett-Packard Development Company, L.P.

Hewlett-Packard Company, avisos

La información contenida en este documento está sujeta a cambios sin previo aviso.

Todos los derechos reservados. Queda prohibida la reproducción, adaptación o traducción de este material sin el permiso previo por escrito de Hewlett-Packard, excepto en los casos permitidos por las leyes de propiedad intelectual.

Las únicas garantías de los productos y los servicios de HP quedan estipuladas en la declaración expresa de garantía que acompaña a dichos productos y servicios. Nada de lo aquí expuesto debe interpretarse como una garantía adicional. HP no se responsabiliza de los posibles errores técnicos o editoriales ni de las omisiones que pudieran haberse producido en este documento.


Marcas registradas

Microsoft y Windows XP son marcas comerciales registradas de Microsoft Corporation en EE. UU. Windows Vista es una marca registrada de Microsoft Corporation en EE. UU. y/o en otros países.

Adobe® and Acrobat® son marcas comerciales de Adobe Systems Incorporated.


Información de seguridad

símbolo de seguridad

Tome las precauciones básicas de seguridad siempre que vaya a usar este producto para reducir el riesgo de daños por fuego o descarga eléctrica.

1. Lea y comprenda todas las instrucciones de la documentación suministrada con el dispositivo.

2. Al conectar este producto a una fuente de poder, utilice solamente una toma de corriente con conexión a tierra. Si no sabe si la toma tiene conexión a tierra, verifíquelo con un electricista calificado.

3. Tenga presente todos los avisos y las instrucciones indicadas en el producto.

4. Antes de proceder a su limpieza, desenchufe este producto de las tomas mural.

5. No instale ni utilice este producto cerca de agua o cuando esté mojado.

6. Instale el dispositivo de manera segura sobre una superficie estable.

7. Instale el producto en un lugar protegido donde nadie pueda pisar el cable de alimentación eléctrica ni tropezar con él, y donde dicho cable no sufra daños.

8. Si el producto no funciona normalmente, consulte Mantenimiento y solución de problemas.

9. Dentro del producto no hay piezas que el usuario pueda reparar. Confíe las tareas de servicio a personal de servicio calificado.


Accesibilidad

El dispositivo incluye una serie de funciones que lo hacen accesible para personas con discapacidades.

Visual

Los usuarios con impedimentos visuales o baja visión pueden acceder al software del dispositivo usando las opciones y funciones de accesibilidad del sistema operativo. También es compatible con la mayor parte de la tecnología de apoyo, tal como lectores de pantalla, lectores Braille y aplicaciones voz a texto. Para usuarios daltónicos, los botones y fichas de colores utilizados en el software y en el panel de control tienen texto simple o etiquetas de iconos que informan la acción correspondiente.

Movilidad

Para usuarios con impedimentos de movilidad, las funciones del software del dispositivo se pueden ejecutar mediante comandos del teclado. El software también es compatible con opciones de accesibilidad de Windows tales como StickyKeys, ToggleKeys, FilterKeys y MouseKeys. Los usuarios pueden utilizar las puertas, botones, bandejas de papel y guías del papel del dispositivo con fuerza y alcance limitados.

Asistencia

Para obtener más detalles acerca de la accesibilidad de este producto y del compromiso de HP con la accesibilidad a los productos, visite el sitio Web de HP en www.hp.com/accessibility.

Para obtener información acerca de accesibilidad a Mac OS, visite el sitio Web de Apple en www.apple.com/accessibility.