Έναρξη χρήσης
Γωνία | Γωνία

Σε αυτόν τον οδηγό παρέχονται λεπτομέρειες για τον τρόπο χρήσης της συσκευής και την επίλυση προβλημάτων.

• Εύρεση άλλων πόρων για το προϊόν
• Κατανόηση εξαρτημάτων συσκευής


Εύρεση άλλων πόρων για το προϊόν

Μπορείτε να λάβετε πληροφορίες σχετικά με το προϊόν και επιπλέον πληροφορίες αντιμετώπισης προβλημάτων που δεν περιλαμβάνονται σε αυτόν τον οδηγό από τους παρακάτω πόρους:

Πόρος | Περιγραφή | Θέση
Αφίσα εγκατάστασης και ρύθμισης | Παρέχει εικονογραφημένες πληροφορίες για την εγκατάσταση και τη ρύθμιση. | Μαζί με τη συσκευή παρέχεται και μια έντυπη έκδοση του εγγράφου.
Οδηγός έναρξης χρήσης φαξ | Παρέχει οδηγίες για την εγκατάσταση της συσκευής και πληροφορίες σχετικά με θέματα εγγύησης και ασφάλειας. | Μαζί με τη συσκευή παρέχεται και μια έντυπη έκδοση του εγγράφου.
Αρχείο readme και σημειώσεις έκδοσης | Παρέχουν τις πιο πρόσφατες πληροφορίες και συμβουλές αντιμετώπισης προβλημάτων. | Περιλαμβάνεται στο CD εκκίνησης.
Εργαλειοθήκη (Microsoft® Windows®) | Παρέχει εργαλεία για την ευθυγράμμιση της συσκευής, τον καθαρισμό των δοχείων μελανιού, την εκτύπωση δοκιμαστικής σελίδας, την προβολή της στάθμης μελανιού στα δοχεία μελανιού και την online παραγγελία αναλωσίμων. Για περισσότερες πληροφορίες δείτε Εργαλειοθήκη (Windows). | Η Εργαλειοθήκη εγκαθίσταται τυπικά με το λογισμικό της συσκευής ως διαθέσιμη επιλογή εγκατάστασης.
HP Printer Utility (Mac OS) (το Mac OS υποστηρίζεται μόνο από το HP Officejet J3600) | Περιέχει εργαλεία για τη διαμόρφωση των ρυθμίσεων εκτύπωσης, την ευθυγράμμιση της συσκευής, τον καθαρισμό των δοχειών μελανιού, την προβολή της στάθμης μελανιού στα δοχεία μελανιού, την online παραγγελία αναλωσίμων και την εύρεση πληροφοριών υποστήριξης στην τοποθεσία Web. Για περισσότερες πληροφορίες δείτε HP Printer Utility (Mac OS). | Η εγκατάσταση του HP Printer Utility γίνεται με το λογισμικό της συσκευής.
Πίνακας ελέγχου | Παρέχει πληροφορίες κατάστασης, σφαλμάτων και προειδοποιήσεων σχετικά με λειτουργίες. | Για περισσότερες πληροφορίες δείτε Κουμπιά και λυχνίες πίνακα ελέγχου.
Αρχεία καταγραφής και αναφορές | Παρέχουν πληροφορίες σχετικά με συμβάντα που έχουν παρουσιαστεί. | Για περισσότερες πληροφορίες δείτε Παρακολούθηση της συσκευής.
Τοποθεσίες Web της HP | Παρέχουν τις τελευταίες πληροφορίες σχετικά με το λογισμικό του εκτυπωτή, τα προϊόντα και την υποστήριξη. | www.hp.com/support www.hp.com
Τηλεφωνική υποστήριξη της HP | Παρέχει πληροφορίες για επικοινωνία με την HP. Κατά τη διάρκεια της περιόδου εγγύησης, αυτή η υποστήριξη παρέχεται συχνά χωρίς χρέωση. | Για περισσότερες πληροφορίες δείτε Λήψη τηλεφωνικής υποστήριξης από την HP.
Βοήθεια λογισμικού φωτογραφιών και απεικόνισης HP | Παρέχει πληροφορίες για τη χρήση του λογισμικού. | Για περισσότερες πληροφορίες δείτε Χρήση του λογισμικού φωτογραφιών και απεικόνισης HP.


Κατανόηση εξαρτημάτων συσκευής

• Πρόσοψη
• Περιοχή αναλωσίμων εκτύπωσης
• Πίσω όψη
• Κουμπιά και λυχνίες πίνακα ελέγχου
• Πληροφορίες σύνδεσης


Πρόσοψη

Εικόνα που δείχνει τη μπροστινή πλευρά της συσκευής

1 | Δίσκος τροφοδότη εγγράφων
2 | Οθόνη πίνακα ελέγχου
3 | Οδηγοί χαρτιού
4 | Πίνακας ελέγχου
5 | Θύρα δοχείου μελανιού
6 | Δίσκος εισόδου
7 | Προέκταση δίσκου
8 | Οδηγός πλάτους χαρτιού
9 | Εξάρτημα συγκράτησης εγγράφου
10 | Προέκταση εξαρτήματος συγκράτησης εγγράφου
11 | Ακουστικό


Περιοχή αναλωσίμων εκτύπωσης

Εικόνα που δείχνει την περιοχή αναλωσίμων εκτύπωσης της συσκευής

1

Θύρα δοχείου μελανιού

2

Δοχεία μελανιού

Σημείωση Ο εκτυπωτής HP Officejet J3500 υποστηρίζει μόνο δοχείο μαύρου μελανιού.


Πίσω όψη

Εικόνα που δείχνει την πίσω όψη

1 | Σύνδεση τροφοδοσίας
2 | Πίσω θύρα ενιαίου σειριακού διαύλου (USB)
3 | Θύρες φαξ (1-LINE και 2-EXT)
4 | Πίσω θύρα
5 | Γλωττίδα πρόσβασης πίσω θύρας


Κουμπιά και λυχνίες πίνακα ελέγχου

Το παρακάτω διάγραμμα και ο σχετικός πίνακας παρέχουν μια σύντομη αναφορά στις λειτουργίες του πίνακα ελέγχου της συσκευής.

Εικόνα που δείχνει τον πίνακα ελέγχου

Ετικέτα

Όνομα και περιγραφή

1

Γρήγορη κλήση: Επιλογή αριθμού γρήγορης κλήσης.

2

Επανάκληση/παύση: Επανάκληση των αριθμών που κλήθηκαν πρόσφατα ή εισαγωγή παύσης 3 δευτερολέπτων σε έναν αριθμό φαξ.

3

Ανοιχτόχρ/σκουρ.: Ρύθμιση για ανοικτόχρωμα ή σκουρόχρωμα ασπρόμαυρα φαξ που αποστέλλονται.

4

Ανάλυση φαξ: Ρύθμιση της ανάλυσης για ασπρόμαυρα φαξ που αποστέλλονται.

5

Φωτεινή ένδειξη λειτουργίας: Όταν είναι αναμμένη, υποδεικνύει ότι η συσκευή είναι ενεργοποιημένη. Η φωτεινή ένδειξη αναβοσβήνει όταν η συσκευή εκτελεί μια εργασία.

6

Φωτεινή ένδειξη προσοχής: Όταν αναβοσβήνει, η φωτεινή ένδειξη προσοχής υποδηλώνει ότι έχει παρουσιαστεί σφάλμα που απαιτεί προσοχή.

7

Οθόνη: Προβολή μενού και μηνυμάτων.

8

Αυτόματη απάντηση: Εναλλαγή μεταξύ των ρυθμίσεων της λειτουργίας απάντησης. Ανάλογα με τη ρύθμιση, η συσκευή απαντάει αυτόματα στις εισερχόμενες τηλεφωνικές κλήσεις, απαιτεί από εσάς να λάβετε το φαξ με μη αυτόματο τρόπο ή «ακούει» τους τόνους φαξ.

9

Κουμπί Flash: Ακυρώνει ένα φαξ και ακούγεται ένας τόνος κλήσης. Επίσης, χρησιμοποιείται για απάντηση μιας κλήσης σε αναμονή.

10

Ρύθμιση: Εμφανίζει το Μενού Ρύθμιση για δημιουργία αναφορών, αλλαγή ρυθμίσεων φαξ και άλλων ρυθμίσεων συντήρησης και για πρόσβαση στο μενού "Βοήθεια". Πατήστε Εικόνα - Δεξί βέλος για να μετακινηθείτε στα διαθέσιμα θέματα της Βοήθειας, και στη συνέχεια πατήστε το OK για να επιλέξετε ένα θέμα. Το θέμα Βοήθειας που επιλέγετε ανοίγει στην οθόνη του υπολογιστή σας.

11

Μενού Φαξ: Θέτει τη συσκευή σε λειτουργία φαξ και εμφανίζεται το μενού φαξ. Πατήστε επανειλημμένα Μενού Φαξ για να πραγματοποιήσετε κύλιση στις επιλογές του μενού φαξ.

12

Σάρωση σε: Θέτει τη συσκευή σε λειτουργία σάρωσης και εμφανίζεται το μενού Σάρωση σε για επιλογή ενός προορισμού σάρωσης.

13

Μενού Αντιγραφή: Θέτει τη συσκευή σε λειτουργία αντιγραφής και εμφανίζεται το μενού αντιγραφής. Πατήστε επανειλημμένα Μενού Αντιγραφή για να πραγματοποιήσετε κύλιση στις επιλογές του μενού αντιγραφής.

14

Έναρξη Ασπρόμαυρη: Έναρξη ασπρόμαυρης εργασίας αντιγραφής, σάρωσης ή φαξ.

Έναρξη Έγχρωμη: Έναρξη έγχρωμης εργασίας αντιγραφής, σάρωσης ή φαξ (μόνο στο HP Officejet J3600).

15

Άκυρο: Διακοπή μιας εργασίας, έξοδος από μενού ή έξοδος από ρυθμίσεις.

16

Δεξί βέλος: Αύξηση των τιμών στην οθόνη.

17

OK: Επιλογή ενός μενού ή μιας ρύθμισης στην οθόνη.

18

Αριστερό βέλος: Μείωση των τιμών στην οθόνη.

19

Τροφοδοσία: Ενεργοποιεί ή απενεργοποιεί τη συσκευή. Η φωτεινή ένδειξη λειτουργίας δίπλα στο κουμπί Τροφοδοσία είναι αναμμένο όταν η συσκευή είναι ενεργοποιημένη. Η λυχνία αναβοσβήνει όταν εκτελείται μια εργασία.

Όταν η συσκευή είναι απενεργοποιημένη, συνεχίζει να τροφοδοτείται με ελάχιστη ποσότητα ενέργειας. Για να διακόψετε τελείως την τροφοδοσία της συσκευής HP All-in-One, απενεργοποιήστε την και έπειτα αποσυνδέστε το καλώδιο τροφοδοσίας.

20

Πληκτρολόγιο: Εισαγωγή αριθμών φαξ, τιμών ή κειμένου.

21

Κουμπιά γρήγορης κλήσης με ένα πάτημα: Πρόσβαση στους πέντε πρώτους αριθμούς γρήγορης κλήσης. Πατήστε μία φορά ένα κουμπί γρήγορης κλήσης για να επιλέξετε τον αριθμό γρήγορης κλήσης που εμφανίζεται στην αριστερή στήλη. Πατήστε το ίδιο κουμπί γρήγορης κλήσης για δεύτερη φορά για να επιλέξετε τον αριθμό γρήγορης κλήσης που εμφανίζεται στη δεξιά στήλη.


Πληροφορίες σύνδεσης

Περιγραφή | Συνιστώμενος αριθμός συνδεδεμένων υπολογιστών για βέλτιστη απόδοση | Υποστηριζόμενες λειτουργίες λογισμικού | Οδηγίες ρύθμισης
Σύνδεση USB | Ένας υπολογιστής συνδεδεμένος μέσω καλωδίου USB στην πίσω θύρα USB 2.0 υψηλής ταχύτητας της συσκευής. | Υποστηρίζονται όλες οι λειτουργίες. | Ακολουθήστε τον οδηγό της αφίσας εγκατάστασης για αναλυτικές οδηγίες.
Κοινή χρήση εκτυπωτή | Μέχρι και πέντε υπολογιστές. Ο κεντρικός υπολογιστής πρέπει να βρίσκεται πάντα σε λειτουργία, διαφορετικά οι υπόλοιποι υπολογιστές δεν θα μπορούν να εκτυπώσουν στη συσκευή. | Υποστηρίζονται όλες οι λειτουργίες που διαθέτει ο κεντρικός υπολογιστής. Από άλλους υπολογιστές υποστηρίζεται μόνο η λειτουργία εκτύπωσης. | Για τα Windows, ακολουθήστε τις οδηγίες της ενότητας Κοινή χρήση της συσκευής σε ένα τοπικά κοινόχρηστο δίκτυο. Για Mac OS, ακολουθήστε τις οδηγίες της ενότητας Κοινή χρήση της συσκευής σε ένα τοπικά κοινόχρηστο δίκτυο.


Χρήση της συσκευής

Αυτή η ενότητα περιλαμβάνει τα παρακάτω θέματα:

• Χρήση των μενού του πίνακα ελέγχου
• Τύποι μηνυμάτων πίνακα ελέγχου
• Αλλαγή ρυθμίσεων συσκευής
• Χρήση του Κέντρου λειτουργιών HP (Windows)
• Χρήση του λογισμικού φωτογραφιών και απεικόνισης HP
• Κείμενο και σύμβολα
• Τοποθέτηση πρωτοτύπων
• Επιλογή μέσων εκτύπωσης
• Τοποθέτηση μέσου εκτύπωσης
• Εκτύπωση σε ειδικό μέσο και μέσο προσαρμοσμένου μεγέθους
• Ρύθμιση καταχωρήσεων γρήγορης κλήσης


Χρήση των μενού του πίνακα ελέγχου

Οι παρακάτω ενότητες παρέχουν μια σύντομη αναφορά στα βασικά μενού που εμφανίζονται στην έγχρωμη οθόνη του πίνακα ελέγχου. Για να εμφανίσετε ένα μενού, πατήστε το κουμπί του μενού για τη λειτουργία που θέλετε να χρησιμοποιήσετε.

• Μενού "Σάρωση": Εμφανίζει μια λίστα με προορισμούς, για παράδειγμα το λογισμικό φωτογραφιών και απεικόνισης HP.
• Μενού "Φαξ": Σας επιτρέπει να εισαγάγετε έναν αριθμό φαξ ή γρήγορης κλήσης ή να εμφανίσετε το μενού "Φαξ". Στις επιλογές μενού περιλαμβάνονται:
– Τροποποίηση ανάλυσης
– Ανοικτόχρωμο/σκουρόχρωμο
– Αποστολή φαξ με καθυστέρηση
– Ορισμός νέων προεπιλογών
• Μενού "Αντιγραφή": Στις επιλογές μενού περιλαμβάνονται:
– Επιλογή ποσοτήτων αντιγραφής
– Σμίκρυνση/μεγέθυνση
– Επιλογή τύπου και μεγέθους μέσου εκτύπωσης


Τύποι μηνυμάτων πίνακα ελέγχου

Αυτή η ενότητα περιλαμβάνει τα παρακάτω θέματα:

• Μηνύματα κατάστασης
• Προειδοποιητικά μηνύματα
• Μηνύματα σφάλματος
• Μηνύματα για κρίσιμα σφάλματα


Μηνύματα κατάστασης

Τα μηνύματα κατάστασης απεικονίζουν την τρέχουσα κατάσταση της συσκευής. Σας ενημερώνουν για την κανονική λειτουργία του εκτυπωτή και δεν απαιτούν καμία ενέργεια από σας για τη διαγραφή τους. Τα μηνύματα κατάστασης αλλάζουν, καθώς αλλάζει η κατάσταση της συσκευής. Όποτε η συσκευή είναι έτοιμη, δεν είναι απασχολημένη και δεν εκκρεμούν προειδοποιητικά μηνύματα, εμφανίζεται το μήνυμα κατάστασης ΕΤΟΙΜΟ εάν η συσκευή είναι ενεργοποιημένη.


Προειδοποιητικά μηνύματα

Τα προειδοποιητικά μηνύματα σας πληροφορούν για συμβάντα που απαιτούν την προσοχή σας, αλλά δεν εμποδίζουν τη λειτουργία της συσκευής. Ένα παράδειγμα προειδοποιητικού μηνύματος είναι μια προειδοποίηση για χαμηλή στάθμη κυανού μελανιού. Αυτά τα μηνύματα εμφανίζονται μέχρι να διορθώσετε την κατάσταση.


Μηνύματα σφάλματος

Τα μηνύματα σφάλματος προειδοποιούν ότι πρέπει να εκτελέσετε κάποια ενέργεια, όπως προσθήκη μέσου ή διόρθωση εμπλοκής μέσου. Αυτά τα μηνύματα συνοδεύονται κυρίως από την κόκκινη φωτεινή ένδειξη προσοχής που αναβοσβήνει. Κάντε την κατάλληλη ενέργεια, για να συνεχιστεί η εκτύπωση.

Εάν το μήνυμα σφάλματος εμφανίζει έναν κωδικό σφάλματος, πατήστε το κουμπί "Ενεργοποίηση", για να απενεργοποιήσετε τη συσκευή και μετά ενεργοποιήστε το ξανά. Στις περισσότερες περιπτώσεις, η ενέργεια αυτή επιλύει το πρόβλημα. Εάν το πρόβλημα επιμένει, η συσκευή σας ενδέχεται να χρειάζεται σέρβις. Για περισσότερες πληροφορίες, ανατρέξτε στην ενότητα Υποστήριξη και εγγύηση.


Μηνύματα για κρίσιμα σφάλματα

Τα κρίσιμα μηνύματα σφάλματος σας προειδοποιούν για βλάβη της συσκευής. Μερικά από αυτά τα μηνύματα είναι δυνατό να διορθωθούν, εάν πατήσετε το κουμπί "Ενεργοποίηση" για να απενεργοποιήσετε τη συσκευή και μετά την ενεργοποιήσετε ξανά. Εάν ένα κρίσιμο σφάλμα παραμένει, απαιτείται σέρβις. Για περισσότερες πληροφορίες δείτε Υποστήριξη και εγγύηση.


Αλλαγή ρυθμίσεων συσκευής

Μπορείτε να αλλάξετε τις ρυθμίσεις της συσκευής με τους παρακάτω τρόπους:

• Από τον πίνακα ελέγχου.
• Από το Κέντρο λειτουργιών HP (Windows) ή από το HP Device Manager (Mac OS). Για περισσότερες πληροφορίες, δείτε Χρήση του λογισμικού φωτογραφιών και απεικόνισης HP.
Σημείωση Όταν διαμορφώνετε ρυθμίσεις στο Κέντρο λειτουργιών HP ή στο HP Device Manager, δεν μπορείτε να δείτε τις ρυθμίσεις που έχουν διαμορφωθεί από τον πίνακα ελέγχου (όπως τις ρυθμίσεις σάρωσης).
Για να αλλάξετε τις ρυθμίσεις από τον πίνακα ελέγχου
1 Στον πίνακα ελέγχου, πατήστε το κουμπί του μενού για τη λειτουργία που χρησιμοποιείτε (για παράδειγμα, Μενού Αντιγραφή).
2 Για να φτάσετε στην επιλογή που θέλετε να αλλάξετε, χρησιμοποιήστε μία από τις ακόλουθες μεθόδους:
• Πατήστε ένα κουμπί στον πίνακα ελέγχου και, στη συνέχεια, χρησιμοποιήστε το πλήκτρο με το αριστερό ή δεξί βέλος για να ρυθμίσετε την τιμή.
• Ορίστε την επιλογή από το μενού του πίνακα ελέγχου.
3 Επιλέξτε την τιμή που θέλετε και πατήστε OK.
Για αλλαγή ρυθμίσεων από το Κέντρο λειτουργιών HP (Windows)
Δείτε Χρήση του λογισμικού φωτογραφιών και απεικόνισης HP.
Για να αλλάξετε ρυθμίσεις από το λογισμικό φωτογραφιών και απεικόνισης HP (Mac OS)
1 Κάντε κλικ στο εικονίδιο HP Device Manager στο Dock.
2 Επιλέξτε τη συσκευή στο αναπτυσσόμενο μενού Devices.
3 Στο μενού Information and Settings κάντε κλικ σε ένα στοιχείο που θέλετε να αλλάξετε.
Σημείωση Το Mac OS υποστηρίζεται μόνο από το HP Officejet J3600.


Χρήση του Κέντρου λειτουργιών HP (Windows)

Σε ένα υπολογιστή με Windows, το Κέντρο λειτουργιών HP είναι το σημείο εισόδου για το λογισμικό HP Photosmart. Χρησιμοποιήστε το Κέντρο λειτουργιών HP, για να αλλάξετε τις ρυθμίσεις εκτύπωσης, πραγματοποιήσετε εκκίνηση του Οδηγού ρύθμισης φαξ, παραγγείλετε αναλώσιμα και αποκτήστε πρόσβαση στην ηλεκτρονική βοήθεια.

Οι διαθέσιμες λειτουργίες στο Κέντρο λειτουργιών HP διαφέρουν ανάλογα με τις συσκευές που έχετε εγκαταστήσει. Το Κέντρο λειτουργιών HP είναι ρυθμισμένο να εμφανίζει τα εικονίδια που σχετίζονται με την επιλεγμένη συσκευή. Εάν η επιλεγμένη συσκευή δεν διαθέτει κάποια συγκεκριμένη λειτουργία, το εικονίδιο για αυτή τη λειτουργία δεν θα εμφανίζεται στο Κέντρο λειτουργιών HP.

Εάν το Κέντρο λειτουργιών HP στον υπολογιστή σας δεν περιέχει κανένα εικονίδιο, μπορεί να παρουσιάστηκε σφάλμα κατά την εγκατάσταση του λογισμικού. Για να διορθώσετε το πρόβλημα, χρησιμοποιήστε τον Πίνακα Ελέγχου των Windows για να καταργήσετε πλήρως το λογισμικό HP Photosmart και, στη συνέχεια, να εγκαταστήσετε ξανά το λογισμικό. Για περισσότερες πληροφορίες, ανατρέξτε στην ηλεκτρονική Βοήθεια που συνοδεύει τη συσκευή.

Για πληροφορίες σχετικά με το πώς να ανοίξετε το Κέντρο λειτουργιών HP, δείτε Χρήση του λογισμικού φωτογραφιών και απεικόνισης HP.


Χρήση του λογισμικού φωτογραφιών και απεικόνισης HP

Μπορείτε να χρησιμοποιήσετε το λογισμικό φωτογραφιών και απεικόνισης HP, για να αποκτήσετε πρόσβαση σε πολλές λειτουργίες που δεν είναι διαθέσιμες από τον πίνακα ελέγχου.

Το λογισμικό εγκαθίσταται στον υπολογιστή κατά τη διάρκεια της εγκατάστασης. Για περισσότερες πληροφορίες, ανατρέξτε στην τεκμηρίωση εγκατάστασης που συνοδεύει τη συσκευή.

Η πρόσβαση στο λογισμικό φωτογραφιών και απεικόνισης ΗΡ διαφέρει ανάλογα με το λειτουργικό σύστημα (OS). Για παράδειγμα, εάν το λειτουργικό σύστημα του υπολογιστή σας είναι τα Windows, τότε το σημείο πρόσβασης για το λογισμικό φωτογραφιών και απεικόνισης ΗΡ είναι το παράθυρο του λογισμικού HP Photosmart . Εάν το λειτουργικό σύστημα του υπολογιστή σας είναι Macintosh, τότε το σημείο πρόσβασης για το λογισμικό φωτογραφιών και απεικόνισης ΗΡ είναι το παράθυρο HP Photosmart Studio. Ανεξάρτητα, το σημείο εισόδου χρησιμεύει ως αφετηρία για το λογισμικό φωτογραφιών και απεικόνισης ΗΡ και τις υπηρεσίες.

Για να ανοίξετε το λογισμικό HP Photosmart σε έναν υπολογιστή με Windows
1 Κάντε ένα από τα παρακάτω:
• Στην επιφάνεια εργασίας των Windows, κάντε διπλό κλικ στο εικονίδιο του λογισμικού HP Photosmart.
• Στο δεξί άκρο της γραμμής εργασιών των Windows, κάντε διπλό κλικ στο εικονίδιο Παρακολούθηση ψηφιακής απεικόνισης HP.
• Στη γραμμή εργασιών, κάντε κλικ στο Έναρξη, τοποθετήστε το δείκτη στην επιλογή Προγράμματα ή Όλα τα προγράμματα, επιλέξτε HP και, στη συνέχεια, κάντε κλικ στο λογισμικό HP Photosmart.
2 Εάν έχετε εγκαταστήσει περισσότερες από μία συσκευές HP, επιλέξτε την καρτέλα με το όνομα του προϊόντος σας.
Σημείωση Σε υπολογιστή με Windows, οι διαθέσιμες λειτουργίες στο λογισμικό HP Photosmart διαφέρουν ανάλογα με τις συσκευές που έχετε εγκαταστήσει. Το λογισμικό είναι ρυθμισμένο να εμφανίζει τα εικονίδια που σχετίζονται με την επιλεγμένη συσκευή. Εάν η επιλεγμένη συσκευή δεν διαθέτει κάποια συγκεκριμένη λειτουργία, το εικονίδιο για αυτή τη λειτουργία δεν θα εμφανίζεται στο λογισμικό.
Συμβουλή Εάν το λογισμικό HP Photosmart στον υπολογιστή σας δεν περιέχει κανένα εικονίδιο, μπορεί να παρουσιάστηκε σφάλμα κατά την εγκατάσταση του λογισμικού. Για να διορθώσετε το πρόβλημα, χρησιμοποιήστε τον Πίνακα Ελέγχου των Windows για να καταργήσετε πλήρως το λογισμικό HP Photosmart και, στη συνέχεια, να εγκαταστήσετε ξανά το λογισμικό.
Για να ανοίξετε το λογισμικό HP Photosmart Studio από έναν υπολογιστή Macintosh
1 Κάντε κλικ στο εικονίδιο HP Photosmart Studio στο Dock.

Θα εμφανιστεί το παράθυρο HP Photosmart Studio.

Σημείωση Το Mac OS υποστηρίζεται μόνο από το HP Officejet J3600.
2 Στη γραμμή εργασιών HP Photosmart Studio επιλέξτε Devices.

Εμφανίζεται το παράθυρο Διαχείριση συσκευών HP.

3 Επιλέξτε τη συσκευή σας στο αναπτυσσόμενο μενού Device.

Εδώ μπορείτε να πραγματοποιήσετε σάρωση, αποστολή φαξ, εισαγωγή εγγράφων και να εκτελέσετε διαδικασίες συντήρησης, όπως έλεγχο των επιπέδων μελανιού στα δοχεία μελάνης.

Σημείωση Σε υπολογιστές Macintosh, οι διαθέσιμες λειτουργίες του λογισμικού HP Photosmart Studio διαφέρουν ανάλογα με την επιλεγμένη συσκευή.
Συμβουλή Μόλις ανοίξετε το λογισμικό HP Photosmart Studio μπορείτε να έχετε πρόσβαση στις συντομεύσεις του μενού "Dock" επιλέγοντας και κρατώντας πατημένο το κουμπί του ποντικιού επάνω από το εικονίδιο HP Photosmart Studio στο "Dock".


Κείμενο και σύμβολα

Μπορείτε να χρησιμοποιήσετε το πληκτρολόγιο στον πίνακα ελέγχου για να εισάγετε κείμενο και σύμβολα.

Επιπλέον, μπορείτε να εισαγάγετε σύμβολα από το πληκτρολόγιο κατά την κλήση φαξ ή αριθμού τηλεφώνου. Όταν η συσκευή καλέσει τον αριθμό, θα ερμηνεύσει το σύμβολο και θα ανταποκριθεί ανάλογα. Για παράδειγμα, εάν εισαγάγετε παύλα στον αριθμό φαξ, η συσκευή θα πραγματοποιήσει παύση πριν από την κλήση του υπόλοιπου αριθμού. Η παύση είναι χρήσιμη, εάν πρέπει να αποκτήσετε πρόσβαση σε εξωτερική γραμμή πριν από την κλήση του αριθμού φαξ.

Σημείωση Εάν θέλετε να εισαγάγετε ένα σύμβολο στον αριθμό φαξ, όπως μια παύλα, πρέπει να εισαγάγετε το σύμβολο από το πληκτρολόγιο.


Πληκτρολόγηση αριθμών και κειμένου στο πληκτρολόγιο του πίνακα ελέγχου

Μπορείτε επίσης να εισάγετε κείμενο ή σύμβολα χρησιμοποιώντας το πληκτρολόγιο στον πίνακα ελέγχου.

Μόλις ολοκληρώσετε την εισαγωγή κειμένου, πατήστε OK για να αποθηκεύσετε την καταχώρησή σας.


Για να εισαγάγετε κείμενο

1 Πατήστε τους αριθμούς του πληκτρολογίου που αντιστοιχούν στα γράμματα ενός ονόματος. Για παράδειγμα τα γράμματα a, b και c αντιστοιχούν στον αριθμό 2, όπως φαίνεται στο κουμπί πιο κάτω.

Συμβουλή Πατήστε ένα κουμπί πολλές φορές για να δείτε τους διαθέσιμους χαρακτήρες. Ανάλογα με τη ρύθμιση γλώσσας και χώρας/περιοχής που έχετε ορίσει, ενδέχεται να διατίθενται και άλλοι χαρακτήρες πέρα από αυτούς που εμφανίζονται στο πληκτρολόγιο.
2 Μόλις εμφανιστεί το σωστό γράμμα, περιμένετε μέχρι ο δείκτης να μετακινηθεί αυτόματα προς τα δεξιά ή πατήστε το κουμπί με το δεξί βέλος. Πατήστε τον αριθμό που αντιστοιχεί στο επόμενο γράμμα του ονόματος. Πατήστε το κουμπί πολλές φορές μέχρι να εμφανιστεί το σωστό γράμμα. Το πρώτο γράμμα μιας λέξης εισάγεται αυτόματα με κεφαλαίο χαρακτήρα.


Για να εισαγάγετε διάστημα, παύση ή σύμβολο

• Για να εισαγάγετε κενό, πατήστε Διάστημα.
• Για να εισαγάγετε παύση, πατήστε Επανάκληση/παύση. Στην αλληλουχία των αριθμών εμφανίζεται μια παύλα.
• Για να εισαγάγετε ένα σύμβολο, όπως το @, πατήστε το κουμπί Σύμβολα πολλές φορές για να πραγματοποιήσετε κύλιση στη λίστα με τα διαθέσιμα σύμβολα: αστερίσκος (*), παύλα (-), συμπλεκτικό (&), τελεία (.), κάθετος (/), παρένθεση ( ), απόστροφος ('), ίσον (=), σύμβολο αριθμού (#), σε (@), κάτω παύλα (_), συν (+), θαυμαστικό (!), ερωτηματικό (;), λατινικό ερωτηματικό (?), κόμμα (,), άνω και κάτω τελεία (:), ποσοστό (%) και προσέγγιση (~).


Για να διαγράψετε ένα γράμμα, αριθμό ή σύμβολο

Εάν κάνετε λάθος, πατήστε το κουμπί με το αριστερό βέλος για να το σβήσετε και στη συνέχεια κάντε τη σωστή καταχώρηση.


Διαθέσιμα σύμβολα για κλήση αριθμών φαξ

Για να εισάγετε ένα σύμβολο, όπως το *, πατήστε το κουμπί Σύμβολα επανειλημμένα, για να πραγματοποιήσετε κύλιση στη λίστα με τα σύμβολα. Ο παρακάτω πίνακας περιέχει τα σύμβολα που μπορείτε να χρησιμοποιήσετε σε μια αλληλουχία αριθμού τηλεφώνου, σε πληροφορίες κεφαλίδας φαξ και σε καταχωρήσεις γρήγορης κλήσης.

Διαθέσιμα σύμβολα | Περιγραφή | Διαθέσιμο όταν εισάγετε
* | Εμφανίζει έναν αστερίσκο όταν απαιτείται για κλήση. | Όνομα κεφαλίδας φαξ, ονόματα γρήγορης κλήσης, αριθμούς γρήγορης κλήσης, αριθμούς φαξ ή τηλεφώνου και καταχωρήσεις παρακολούθησης κλήσης
- | Κατά την αυτόματη κλήση, η συσκευή εισαγάγει μια παύση στην ακολουθία των αριθμών. | Όνομα κεφαλίδας φαξ, αριθμό κεφαλίδας φαξ, ονόματα γρήγορης κλήσης, αριθμούς γρήγορης κλήσης και αριθμούς φαξ ή τηλεφώνου
( ) | Εισαγάγει μια αριστερή ή δεξιά παρένθεση για το διαχωρισμό αριθμών, όπως κωδικών περιοχής, για ευκολότερη ανάγνωση. Τα σύμβολα αυτά δεν επηρεάζουν την κλήση. | Όνομα κεφαλίδας φαξ, αριθμό κεφαλίδας φαξ, ονόματα γρήγορης κλήσης, αριθμούς γρήγορης κλήσης και αριθμούς φαξ ή τηλεφώνου
W | Κατά την αυτόματη κλήση, το W κάνει τη συσκευή να περιμένει τον τόνο κλήσης πριν προχωρήσει στην κλήση του αριθμού. | Αριθμοί γρήγορης κλήσης και αριθμοί φαξ ή τηλεφώνου
R | Κατά την αυτόματη κλήση, το R λειτουργεί όπως το κουμπί Flash του τηλεφώνου. | Αριθμοί γρήγορης κλήσης και αριθμοί φαξ ή τηλεφώνου
+ | Εμφανίζει ένα σύμβολο πρόσθεσης. Το σύμβολο αυτό δεν επηρεάζει την κλήση. | Όνομα κεφαλίδας φαξ, αριθμό κεφαλίδας φαξ, ονόματα γρήγορης κλήσης, αριθμούς γρήγορης κλήσης και αριθμούς φαξ ή τηλεφώνου


Τοποθέτηση πρωτοτύπων

Μπορείτε να τοποθετήσετε ένα πρωτότυπο για εργασία αντιγραφής, φαξ ή σάρωσης στον αυτόματο τροφοδότη εγγράφων. Τα πρωτότυπα που τοποθετούνται στον αυτόματο τροφοδότη εγγράφων τροφοδοτούνται αυτόματα στη συσκευή.

Προσοχή Προσοχή Σε περιοχές με υψηλή υγρασία και υψηλή θερμοκρασία. Αποφύγετε την τοποθέτηση των πρωτότυπων φωτογραφιών μέσα από τον αυτόματο τροφοδότη εγγράφων. Υπάρχει το ενδεχόμενο να προκληθεί εμπλοκή και να καταστραφούν οι φωτογραφίες σας.
Συμβουλή Για να αποφύγετε γρατζουνιές ή άλλη ζημιά στις πρωτότυπες φωτογραφίες σας, τοποθετήστε τη φωτογραφία σας σε μια διάφανη θήκη πριν την εισάγετε.


Τοποθέτηση πρωτοτύπου στον αυτόματο τροφοδότη εγγράφων (ADF)

Μπορείτε να πραγματοποιήσετε αντιγραφή, σάρωση ή αποστολή φαξ μονοσέλιδου ή πολυσέλιδου εγγράφου μεγέθους Α4 ή εγγράφου μεγέθους legal τοποθετώντας το στο δίσκο του τροφοδότη εγγράφων.

Στο δίσκο του τροφοδότη εγγράφων μπορούν να τοποθετηθούν έως και 20 φύλλα χαρτιού letter ή A4 ή έως και 15 φύλλα χαρτιού legal.

Graphic - Show me how icon

Πώς να τοποθετήσετε ένα έγγραφο στον αυτόματο τροφοδότη εγγράφων.
Για να τοποθετήσετε ένα πρωτότυπο στο δίσκο του τροφοδότη εγγράφων
1 Τοποθετήστε το πρωτότυπό σας, με την πλευρά εκτύπωσης προς τα κάτω, στο δίσκο του τροφοδότη εγγράφων. Τοποθετήστε τις σελίδες έτσι ώστε να τροφοδοτείται πρώτα το πάνω μέρος του εγγράφου. Τοποθετήστε το μέσο στον αυτόματο τροφοδότη εγγράφων μέχρι να ακούσετε έναν ήχο ή να δείτε ένα μήνυμα στην οθόνη που σας πληροφορεί ότι η συσκευή εντόπισε τις σελίδες που τοποθετήσατε.
Συμβουλή Για περισσότερη βοήθεια σχετικά με την τοποθέτηση εγγράφων στον αυτόματο τροφοδότη εγγράφων, ανατρέξτε στο ανάγλυφο διάγραμμα στον τροφοδότη εγγράφων.

Τοποθέτηση πρωτοτύπου στον αυτόματο τροφοδότη εγγράφων

2 Σύρετε τους οδηγούς πλάτους προς τα μέσα, μέχρι να σταματήσουν στις δύο πλαϊνές πλευρές του χαρτιού.


Επιλογή μέσων εκτύπωσης

Η συσκευή έχει σχεδιαστεί για να λειτουργεί καλά με τους περισσότερους τύπους χαρτιών γραφείου. Είναι καλύτερο να δοκιμάσετε αρκετούς τύπους μέσων εκτύπωσης, πριν τα αγοράσετε σε μεγάλες ποσότητες. Για την καλύτερη δυνατή ποιότητα εκτύπωσης, χρησιμοποιήστε μέσα εκτύπωσης της HP. Επισκεφθείτε την τοποθεσία Web της HP www.hp.com για περισσότερες πληροφορίες σχετικά με τα μέσα HP.


Συμβουλές για την επιλογή και χρήση των μέσων εκτύπωσης

Για βέλτιστα αποτελέσματα, διαβάστε τις παρακάτω οδηγίες.

• Χρησιμοποιείτε πάντα μέσα εκτύπωσης που πληρούν τις προδιαγραφές του εκτυπωτή. Για περισσότερες πληροφορίες δείτε Κατανόηση προδιαγραφών υποστηριζόμενων μέσων.
• Τοποθετείτε έναν τύπο μέσου εκτύπωση στο δίσκο κάθε φορά.
• Τοποθετήστε τα μέσα εκτύπωσης με την πλευρά εκτύπωσης προς τα κάτω και ευθυγραμμίστε τα με την δεξιά και την πίσω άκρη του δίσκου. Για περισσότερες πληροφορίες, ανατρέξτε στην ενότητα Τοποθέτηση μέσου εκτύπωσης.
• Μην υπερφορτώνετε το δίσκο. Για περισσότερες πληροφορίες, ανατρέξτε στην ενότητα Κατανόηση προδιαγραφών υποστηριζόμενων μέσων.
• Για να αποφύγετε εμπλοκές, κακή ποιότητα εκτύπωσης και άλλα προβλήματα εκτύπωσης, αποφύγετε τα παρακάτω μέσα εκτύπωσης:
– Έντυπα με πολλά αντίγραφα
– Μέσα εκτύπωσης που είναι κατεστραμμένα, τσαλακωμένα ή έχουν ζάρες
– Μέσα εκτύπωσης με εγκοπές ή διατρήσεις
– Μέσα εκτύπωσης με υπερβολικά ανάγλυφη επιφάνεια ή που δεν δέχονται καλά το μελάνι
– Μέσα εκτύπωσης που είναι πολύ ελαφριά ή τεντώνονται εύκολα
Κάρτες και φάκελοι
• Αποφύγετε τη χρήση φακέλων με πολύ γλιστερή επιφάνεια, αυτοκόλλητο κλείσιμο, μεταλλικό κούμπωμα ή παράθυρο. Αποφύγετε επίσης κάρτες και φακέλους με χοντρές, ανώμαλες ή καμπυλωμένες άκρες ή φακέλους με σημεία τσαλακωμένα, φθαρμένα ή καταστραμμένα με οποιοδήποτε τρόπο.
• Χρησιμοποιήστε φακέλους με ανθεκτική κατασκευή και βεβαιωθείτε ότι τα διπλώματα είναι σαφή και σωστά.
• Τοποθέτηση φακέλων με τα πτερύγια προς τα επάνω.
Φωτογραφικό μέσο
• Χρησιμοποιήστε τη λειτουργία Βέλτιστη για εκτύπωση φωτογραφιών. Με αυτή τη ρύθμιση η εκτύπωση διαρκεί περισσότερο και χρησιμοποιείται περισσότερη μνήμη του υπολογιστή.
• Πρέπει να αφαιρείτε κάθε φύλλο όταν αυτό εκτυπώνεται και να το αφήνετε να στεγνώσει. Αν αφήνετε να συσσωρευτούν στο δίσκο μέσα που δεν έχουν στεγνώσει, μπορεί να δημιουργηθούν μουτζούρες.
Διαφάνειες
• Τοποθετήστε διαφάνειες με την ανώμαλη επιφάνεια προς τα κάτω και την αυτοκόλλητη ταινία προς το πίσω μέρος της συσκευής.
• Χρησιμοποιήστε τη λειτουργία Κανονική για να εκτυπώσετε σε διαφάνειες. Αυτή η λειτουργία παρέχει μεγαλύτερο χρόνο, προκειμένου να στεγνώσει το μελάνι και εξασφαλίζεται ότι το μελάνι έχει στεγνώσει πλήρως πριν η επόμενη σελίδα εξέλθει στο δίσκο εξόδου.
• Πρέπει να αφαιρείτε κάθε φύλλο όταν αυτό εκτυπώνεται και να το αφήνετε να στεγνώσει. Αν αφήνετε να συσσωρευτούν στο δίσκο μέσα που δεν έχουν στεγνώσει, μπορεί να δημιουργηθούν μουτζούρες.
Μέσα εκτύπωσης ειδικού μεγέθους
• Χρησιμοποιείτε μόνο τα μέσα εκτύπωσης ειδικού μεγέθους που υποστηρίζονται από τη συσκευή.
• Αν η εφαρμογή υποστηρίζει μέσα εκτύπωσης ειδικού μεγέθους, ρυθμίστε το μέγεθος μέσου στην εφαρμογή πριν από την εκτύπωση του εγγράφου. Εάν όχι, ρυθμίστε το μέγεθος στο πρόγραμμα οδήγησης του εκτυπωτή. Ίσως χρειαστεί να διαμορφώσετε ξανά τα έγγραφα προκειμένου να εκτυπωθούν σωστά σε χαρτί ειδικού μεγέθους.


Κατανόηση προδιαγραφών υποστηριζόμενων μέσων

Χρησιμοποιήστε τους παρακάτω πίνακες για να καθορίσετε το σωστό μέσο εκτύπωσης που θα χρησιμοποιήσετε με τη συσκευή σας και να ορίσετε τις λειτουργίες των μέσων.

• Κατανόηση υποστηριζόμενων μεγεθών
• Κατανόηση υποστηριζόμενων τύπων και βαρών μέσων εκτύπωσης


Κατανόηση υποστηριζόμενων μεγεθών

Σημείωση Ο HP Officejet J3600 υποστηρίζει όλα τα μέσα που αναφέρονται στον παρακάτω πίνακα. Ο εκτυπωτής HP Officejet J3500 υποστηρίζει μόνο χαρτί.
Τύπος | Μέγεθος
Χαρτί | A4: 210 x 297 mm (8,3 x 11,7 ίντσες) Legal: 216 x 356 mm (8,5 x 14 ίντσες) B5–JIS: 182 x 257 mm (7,2 x 10,1 ίντσες)
Φάκελοι | U.S. #10: 105 x 241 mm (4,13 x 9,5 ίντσες) A2: 111 x 146 mm (4,4 x 5,8 ίντσες) DL 110 x 220 mm (4,3 x 8,7 ίντσες) C6: 114 x 162 mm (4,5 x 6,4 ίντσες)
Φιλμ διαφανειών | Letter: 216 x 279 mm (8,5 x 11 ίντσες) A4: 210 x 297mm
Φωτογραφικό χαρτί Premium | 10 x 15 cm (4 x 6 ίντσες) Letter: 216 x 280 mm (8,5 x 11 ίντσες) A4: 210 x 297mm
Κάρτες | Κάρτα ευρετηρίου 127 x 203 mm (5 x 8 ίντσες) A4: 210 x 297 mm
Ετικέτες | Letter: 216 x 279 mm (8,5 x 11 ίντσες) A4: 105 x 149 mm
Ειδικό | 102 x 152 mm έως και 216 x 356 mm (4 x 6 ίντσες έως και 8,5 x 14 ίντσες)


Κατανόηση υποστηριζόμενων τύπων και βαρών μέσων εκτύπωσης

Σημείωση Ο HP Officejet J3600 υποστηρίζει όλα τα μέσα που αναφέρονται στον παρακάτω πίνακα. Ο εκτυπωτής HP Officejet J3500 υποστηρίζει μόνο χαρτί και χαρτί μεγέθους legal.
Τύπος | Βάρος χαρτιού | Δίσκος εισόδου* | Δίσκος εξόδου** | Δίσκος τροφοδότη εγγράφων
Απλό χαρτί | 16 έως 24 lb. (60 έως 90 gsm) | έως και 100 (χαρτί 16 lb.) | έως και 20 (χαρτί 16 lb.) | έως και 20
Χαρτί Legal | 20 έως 24 lb. (75 έως 90 gsm) | έως και 100 (χαρτί 16 lb.) | έως και 20 (χαρτί 16 λίβρες) | έως και 15
Κάρτες | έως και 110 λίβρες για κάρτες ευρετηρίου (200 gsm) | 20 | 10 | Δεν ισχύει
Φάκελοι | 20 έως 24 λίβρες (75 έως 90 gsm) | 10 | 10 | Δεν ισχύει
Φιλμ διαφανειών | Δ/Ι | 25 | έως και 10 | Δεν ισχύει
Ετικέτες | Δ/Ι | έως και 20 | έως και 10 | Δεν ισχύει
φωτογραφικό χαρτί 4 x 15,24 cm | έως και 75 λίβρες (280 gsm) | 30 | 20 | Δεν ισχύει
φωτογραφικό χαρτί 8,5 x 27,94 cm | Δ/Ι | 40 | 20 | Δεν ισχύει

* Μέγιστη χωρητικότητα. Ο δίσκος εισόδου έχει μέγιστη χωρητικότητα ύψους στοίβας εισόδου 10 mm.

** Η χωρητικότητα του δίσκου εξόδου επηρεάζεται από τον τύπο χαρτιού και την ποσότητα μελανιού που χρησιμοποιείτε. Η HP συνιστά να αδειάζετε το δίσκο εξόδου συχνά.


Ρύθμιση ελάχιστων περιθωρίων

Σημείωση Ο εκτυπωτής HP Officejet J3500 δεν υποστηρίζει φακέλους και κάρτες.
 | Πάνω (μπροστινή πλευρά) | Κάτω (πίσω πλευρά) | Αριστερά και δεξιά περιθώρια
ΗΠΑ (Letter, Legal, Executive) | 1,5 mm (0,06 ίντσες) | 12,7 mm (0,50 ίντσες) | 6,4 mm (0,25 ίντσες)
ISO (A4, A5) και JIS (B5) | 1,8 mm (0,07 ίντσες) | 12,7 mm (0,50 ίντσες) | 3,2 mm (0,13 ίντσες)
Φάκελοι | 3,2 mm (0,13 ίντσες) | 3,2 mm (0,13 ίντσες) | 1,0 mm (0,04 ίντσες)
Κάρτες | 1,0 mm (0,04 ίντσες) | 12,7 mm (0,50 ίντσες) | 3,2 mm (0,13 ίντσες)


Τοποθέτηση μέσου εκτύπωσης

Η ενότητα αυτή περιγράφει τη βασική διαδικασία τοποθέτησης χαρτιού διαφορετικών τύπων και μεγεθών στη συσκευή για αντίγραφα, εκτυπώσεις και φαξ.

Συμβουλή Για να αποφύγετε τα σκισίματα, τα τσαλακώματα, τις τσακισμένες ή λυγισμένες άκρες, φυλάξτε όλο το χαρτί σε επίπεδη θέση σε συσκευασία που μπορεί να ξανασφραγιστεί. Εάν δεν φυλάξετε το χαρτί σωστά, οι απότομες αλλαγές θερμοκρασίας και υγρασίας μπορεί να λυγίσουν το χαρτί και να προκληθεί εμπλοκή στη συσκευή.

Αυτή η ενότητα περιλαμβάνει τα παρακάτω θέματα:

• Τοποθέτηση χαρτιού πλήρους μεγέθους
• Τοποθέτηση φωτογραφικού χαρτιού 10 x 15 εκ (4 x 6 ίντσες)
• Τοποθέτηση καρτών ευρετηρίου
• Τοποθέτηση φακέλων
• Τοποθέτηση άλλων τύπων χαρτιού


Τοποθέτηση χαρτιού πλήρους μεγέθους

Μπορείτε να τοποθετήσετε πολλούς διαφορετικούς τύπους χαρτιού letter, A4 ή legal στο δίσκο εισόδου της συσκευής.

Graphic - Show me how icon

Πώς να τοποθετήσετε απλό χαρτί.
Για να τοποθετήσετε χαρτί πλήρους μεγέθους
1 Σπρώξτε τον οδηγό πλάτους χαρτιού τελείως στην άκρη.

Εικόνα - Σπρώξτε τον οδηγό πλάτους χαρτιού στην πλέον ακραία θέση του

2 Σηκώστε την προέκταση του δίσκου προς το μέρος σας.

Γραφικό - Ανοίξτε την προέκταση του δίσκου

Σημείωση Όταν χρησιμοποιείτε χαρτί μεγέθους legal, αφήνετε την προέκταση του δίσκου κλειστή.
3 Χτυπήστε ελαφρά μια στοίβα χαρτιού σε επίπεδη επιφάνεια για να ευθυγραμμιστούν οι άκρες της και στη συνέχεια ελέγξτε τα παρακάτω:
• Βεβαιωθείτε ότι δεν είναι σκισμένο, σκονισμένο, τσαλακωμένο ή με λυγισμένες άκρες.
• Βεβαιωθείτε ότι όλα τα φύλλα της στοίβας είναι του ίδιους μεγέθους και τύπου.
4 Τοποθετήστε τη στοίβα χαρτιού στο δίσκο εισόδου με τη στενή άκρη προς τα εμπρός και την πλευρά εκτύπωσης προς τα κάτω. Σύρετε τη στοίβα χαρτιού εμπρός μέχρι να σταματήσει.

Εικόνα - Τοποθετήστε χαρτί στο δίσκο εισόδου

Προσοχή Προσοχή Βεβαιωθείτε ότι η συσκευή είναι σταθερή και ότι δεν παράγει κάποιον ήχο όταν τοποθετείτε χαρτί στο δίσκο εισόδου. Εάν η συσκευή πραγματοποιεί συντήρηση των δοχείων μελανιού ή είναι απασχολημένη με άλλη εργασία, ο οδηγός χαρτιού στο εσωτερικό της συσκευής ενδέχεται να μην είναι στη θέση του. Υπάρχει κίνδυνος να σπρώξετε πολύ το χαρτί, με αποτέλεσμα η συσκευή να αποβάλει λευκές σελίδες.
Συμβουλή Εάν χρησιμοποιείτε letterhead, τοποθετήστε πρώτα το επάνω μέρος της σελίδας με την πλευρά εκτύπωσης προς τα κάτω. Για περισσότερη βοήθεια σχετικά με την τοποθέτηση χαρτιού πλήρους μεγέθους και letterhead, ανατρέξτε στο διάγραμμα επάνω στη βάση του δίσκου εισόδου.
5 Σύρετε τον οδηγό πλάτους χαρτιού προς τα μέσα μέχρι να σταματήσει στην άκρη του χαρτιού.

Μην φορτώνετε υπερβολικά το δίσκο εισόδου. Βεβαιωθείτε ότι η στοίβα χαρτιού χωρά στο δίσκο εισόδου και δεν ξεπερνά το επάνω άκρο του οδηγού πλάτους χαρτιού.

Εικόνα – Προσαρμόστε τον οδηγό πλάτους χαρτιού


Τοποθέτηση φωτογραφικού χαρτιού 10 x 15 εκ (4 x 6 ίντσες)

(μόνο HP Officejet J3600)

Μπορείτε να τοποθετήσετε φωτογραφικό χαρτί διαστάσεων 10 x 15 cm (4 x 6 ίντσες) στο δίσκο εισόδου της συσκευής. Για βέλτιστα αποτελέσματα, χρησιμοποιήστε Φωτογραφικό χαρτί HP Premium Plus ή Φωτογραφικό χαρτί HP Premium μεγέθους 10 x 15 cm (4 x 6 ίντσες).

Συμβουλή Για να αποφύγετε τα σκισίματα, τα τσαλακώματα, τις τσακισμένες ή λυγισμένες άκρες, φυλάξτε όλο το χαρτί σε επίπεδη θέση σε συσκευασία που μπορεί να ξανασφραγιστεί. Εάν δεν φυλάξετε το χαρτί σωστά, οι απότομες αλλαγές θερμοκρασίας και υγρασίας μπορεί να λυγίσουν το χαρτί και να προκληθεί εμπλοκή στη συσκευή.

Για βέλτιστα αποτελέσματα, ρυθμίστε τον τύπο και το μέγεθος χαρτιού πριν την αντιγραφή ή την εκτύπωση.

Graphic - Show me how icon

Πώς να τοποθετήσετε φωτογραφικό χαρτί.
Για να τοποθετήσετε φωτογραφικό χαρτί διαστάσεων 10 x 15 εκ (4 x 6 ίντσες) με προεξοχή στο δίσκο εισόδου
1 Αφαιρέστε όλο το χαρτί από το δίσκο εισόδου.
2 Τοποθετήστε τη στοίβα φωτογραφικού χαρτιού στη δεξιά πλευρά του δίσκου εισόδου με τη στενή άκρη προς τα εμπρός και την πλευρά εκτύπωσης προς τα κάτω. Σύρετε τη στοίβα φωτογραφικού χαρτιού εμπρός μέχρι να σταματήσει.

Τοποθετήστε το φωτογραφικό χαρτί ώστε οι προεξοχές να είναι προς το μέρος σας.

Συμβουλή Για περισσότερη βοήθεια σχετικά με την τοποθέτηση φωτογραφικού χαρτιού μικρού μεγέθους, δείτε τους ανάγλυφους οδηγούς στη βάση του δίσκου εισόδου τοποθέτησης φωτογραφικού χαρτιού.
3 Σύρετε τον οδηγό πλάτους χαρτιού προς τα μέσα, επάνω στο φωτογραφικό χαρτί, μέχρι να σταματήσει.

Μην φορτώνετε υπερβολικά το δίσκο εισόδου. Βεβαιωθείτε ότι η στοίβα χαρτιού χωρά στο δίσκο εισόδου και δεν ξεπερνά το επάνω άκρο του οδηγού πλάτους χαρτιού.

Εικόνα – Προσαρμόστε τον οδηγό πλάτους χαρτιού


Τοποθέτηση καρτών ευρετηρίου

(μόνο HP Officejet J3600)

Μπορείτε να τοποθετήσετε κάρτες ευρετηρίου στο δίσκο εισόδου της συσκευής για να εκτυπώσετε σημειώσεις, συνταγές και άλλο κείμενο.

Για βέλτιστα αποτελέσματα, ρυθμίστε τον τύπο και το μέγεθος χαρτιού πριν την αντιγραφή ή την εκτύπωση.

Για να τοποθετήσετε κάρτες ευρετηρίου στο δίσκο εισόδου
1 Αφαιρέστε όλο το χαρτί από το δίσκο εισόδου.
2 Τοποθετήστε τη στοίβα καρτών, με την πλευρά εκτύπωσης προς τα κάτω, στη δεξιά πλευρά του δίσκου εισόδου. Σύρετε τη στοίβα καρτών εμπρός μέχρι να σταματήσει.
3 Σύρετε τον οδηγό πλάτους χαρτιού προς τα μέσα πάνω στη στοίβα των καρτών μέχρι να σταματήσει.

Μην φορτώνετε υπερβολικά το δίσκο εισόδου. Βεβαιωθείτε ότι η στοίβα καρτών χωρά στο δίσκο εισόδου και δεν ξεπερνά το επάνω άκρο του οδηγού πλάτους χαρτιού.

Εικόνα – Προσαρμόστε τον οδηγό πλάτους χαρτιού


Τοποθέτηση φακέλων

(μόνο HP Officejet J3600)

Μπορείτε να τοποθετήσετε έναν ή περισσότερους φακέλους στο δίσκο εισόδου της συσκευής. Μην χρησιμοποιείτε γυαλιστερούς ή ανάγλυφους φακέλους ή φακέλους με άγκιστρα ή προθήκες.

Σημείωση Για λεπτομέρειες σχετικά με τη μορφοποίηση κειμένου για εκτύπωση σε φακέλους, συμβουλευτείτε τα αρχεία βοήθειας του λογισμικού επεξεργασίας κειμένου. Για βέλτιστα αποτελέσματα, χρησιμοποιήστε μια ετικέτα για τη διεύθυνση αποστολέα στους φακέλους.

Graphic - Show me how icon

Πώς να τοποθετήσετε ένα φάκελο.
Για να τοποθετήσετε φακέλους
1 Αφαιρέστε όλο το χαρτί από το δίσκο εισόδου.
2 Τοποθετήστε έναν ή περισσότερους φακέλους στη δεξιά πλευρά του δίσκου εισόδου με τα φύλλα των φακέλων προς τα επάνω και προς τα αριστερά. Σύρετε τη στοίβα των φακέλων προς τα εμπρός μέχρι να σταματήσει.
Συμβουλή Για περισσότερη βοήθεια σχετικά με την τοποθέτηση φακέλων, ανατρέξτε στο διάγραμμα επάνω στη βάση του δίσκου εισόδου.
3 Σύρετε τον οδηγό πλάτους χαρτιού προς τα μέσα πάνω στη στοίβα των φακέλων μέχρι να σταματήσει.

Μην υπερφορτώνετε το δίσκο εισόδου. Βεβαιωθείτε ότι η στοίβα φακέλων χωρά στο δίσκο εισόδου κι ότι δεν ξεπερνά το επάνω άκρο του οδηγού πλάτους χαρτιού.

Εικόνα - Τοποθετήστε μια στοίβα φακέλων στο δίσκο εισόδου και, στη συνέχεια, προσαρμόστε τον οδηγό πλάτους χαρτιού.


Τοποθέτηση άλλων τύπων χαρτιού

(μόνο HP Officejet J3600)

Τα παρακάτω χαρτιά χρειάζονται επιπλέον προσοχή για να τοποθετηθούν σωστά.

Σημείωση Δεν είναι διαθέσιμα όλα τα μεγέθη και όλοι οι τύποι χαρτιού για όλες τις λειτουργίες της συσκευής. Ορισμένα μεγέθη και τύποι χαρτιού μπορούν να χρησιμοποιηθούν μόνο εάν εκτελείτε μια εργασία εκτύπωσης από το πλαίσιο διαλόγου Εκτύπωση μιας εφαρμογής λογισμικού. Δεν είναι διαθέσιμα για εργασίες αντιγραφής και φαξ. Τα χαρτιά που είναι διαθέσιμα μόνο για εκτύπωση από εφαρμογή λογισμικού φέρουν ανάλογη ένδειξη.
Φιλμ διαφανειών HP Premium για εκτυπωτές ψεκασμού και Φιλμ διαφανειών HP Premium Plus για εκτυπωτές ψεκασμού
Τοποθετήστε τη διαφάνεια έτσι ώστε η λευκή λωρίδα της διαφάνειας (με τα βέλη και το λογότυπο HP) να βρίσκεται στο επάνω μέρος και να εισέρχεται πρώτη στο δίσκο εισόδου.
Σημείωση Η συσκευή δεν μπορεί να ανιχνεύσει αυτόματα το μέγεθος ή τον τύπο χαρτιού. Για βέλτιστα αποτελέσματα, ρυθμίστε τον τύπο χαρτιού σε φιλμ διαφανειών πριν την εκτύπωση ή την αντιγραφή σε αυτό το είδος μέσου.
Σιδερότυπο χαρτί HP (μόνο για εκτύπωση)
1 Ισιώστε τελείως το φύλλο του σιδερότυπου, πριν το χρησιμοποιήσετε. Μην τοποθετείτε κυρτωμένα φύλλα.
Συμβουλή Για να αποφύγετε το τσαλάκωμα, διατηρείτε τα σιδερότυπα στην αρχική τους συσκευασία μέχρις ότου είστε έτοιμοι να τα χρησιμοποιήσετε.
2 Εντοπίστε τη μπλε λωρίδα στη μη εκτυπώσιμη πλευρά του σιδερότυπου και τοποθετήστε χειροκίνητα ένα φύλλο τη φορά στο δίσκο εισόδου με τη μπλε λωρίδα προς τα πάνω.
Ευχετήριες κάρτες HP, Φωτογραφικό χαρτί HP για ευχετήριες κάρτες ή Ανάγλυφες, ευχετήριες κάρτες HP (μόνο για εκτύπωση)
Τοποθετήστε μια μικρή στοίβα χαρτιού ευχετήριων καρτών HP στο δίσκο εισόδου με την πλευρά εκτύπωσης προς τα κάτω και σύρετε τη στοίβα καρτών προς τα εμπρός μέχρι να σταματήσει.
Συμβουλή Βεβαιωθείτε ότι η περιοχή στην οποία θέλετε να εκτυπώσετε έχει τοποθετηθεί πρώτη με την όψη προς τα κάτω στο δίσκο εισόδου.
Ετικέτες HP για εκτυπωτές ψεκασμού (μόνο για εκτύπωση)
1 Να χρησιμοποιείτε πάντα φύλλα ετικετών μεγέθους letter ή A4, σχεδιασμένα για χρήση με εκτυπωτές ψεκασμού HP (όπως οι ετικέτες HP για εκτυπωτές ψεκασμού) και να βεβαιώνεστε ότι οι ετικέτες δεν είναι παλαιότερες των δύο ετών. Ετικέτες σε παλαιότερα φύλλα ενδέχεται να ξεκολλήσουν κατά την τροφοδότηση του χαρτιού στη συσκευή και να προκαλέσουν εμπλοκές χαρτιού.
2 Ξεφυλλίστε τη δέσμη των ετικετών για να βεβαιωθείτε ότι δεν υπάρχουν σελίδες κολλημένες μεταξύ τους.
3 Τοποθετήστε μια στοίβα φύλλων ετικετών επάνω από απλό χαρτί στο δίσκο εισόδου με την πλευρά εκτύπωσης προς τα κάτω. Μην εισάγετε τις ετικέτες μία κάθε φορά.

Για βέλτιστα αποτελέσματα, ρυθμίστε τον τύπο και το μέγεθος χαρτιού πριν την αντιγραφή ή την εκτύπωση.

Σχετικά θέματα

Συμβουλές για την επιλογή και χρήση των μέσων εκτύπωσης


Εκτύπωση σε ειδικό μέσο και μέσο προσαρμοσμένου μεγέθους

(μόνο HP Officejet J3600)

• Εκτύπωση σε μέσα ειδικού ή προσαρμοσμένου μεγέθους (Windows)
• Εκτύπωση σε μέσα ειδικού ή προσαρμοσμένου μεγέθους (Mac OS)


Εκτύπωση σε μέσα ειδικού ή προσαρμοσμένου μεγέθους (Windows)

Για εκτύπωση σε μέσα ειδικού ή προσαρμοσμένου μεγέθους
1 Τοποθετήστε τα κατάλληλα μέσα εκτύπωσης. Για περισσότερες πληροφορίες δείτε Τοποθέτηση μέσου εκτύπωσης.
2 Με ένα έγγραφο ανοιχτό, από το μενού Αρχείο, κάντε κλικ στην επιλογή Εκτύπωση και μετά κάντε κλικ στην επιλογή Ρύθμιση, Ιδιότητες ή Προτιμήσεις.
3 Κάντε κλικ στην καρτέλα Χαρτί/Λειτουργίες.
4 Επιλέξτε τον τύπο μέσου από την αναπτυσσόμενη λίστα Το μέγεθος είναι.
Για να ρυθμίσετε ένα προσαρμοσμένο μέγεθος μέσου εκτύπωσης:
α Κάντε κλικ στο κουμπί Προσαρμογή.
β Πληκτρολογήστε ένα όνομα για το νέο προσαρμοσμένο μέγεθος.
γ Στα πλαίσια Πλάτος και Ύψος, πληκτρολογήστε τις διαστάσεις και κατόπιν κάντε κλικ στο κουμπί Αποθήκευση.
δ Κάντε δύο φορές κλικ στο κουμπί OK, για να κλείσετε το πλαίσιο διαλόγου ιδιοτήτων ή προτιμήσεων. Ανοίξτε πάλι το παράθυρο διαλόγου.
ε Επιλέξτε το νέο προσαρμοσμένο μέγεθος.
5 Για να επιλέξετε τον τύπο του μέσου εκτύπωσης:
α Επιλέξτε Περισσότερα στην αναπτυσσόμενη λίστα Ο τύπος είναι.
β Επιλέξτε τον τύπο μέσου που θέλετε και κατόπιν κάντε κλικ στο OK.
6 Αλλάξτε οποιεσδήποτε άλλες ρυθμίσεις θέλετε και κάντε κλικ στο OK.
7 Εκτυπώστε το έγγραφό σας.


Εκτύπωση σε μέσα ειδικού ή προσαρμοσμένου μεγέθους (Mac OS)

Για εκτύπωση σε μέσα ειδικού ή προσαρμοσμένου μεγέθους
1 Τοποθετήστε τα κατάλληλα μέσα εκτύπωσης. Για περισσότερες πληροφορίες δείτε Τοποθέτηση μέσου εκτύπωσης.
2 Από το μενού File (Αρχείο), κάντε κλικ στην επιλογή Page Setup (Ρύθμιση σελίδας).
3 Επιλέξτε μέγεθος μέσου.
4 Για να ρυθμίσετε ένα προσαρμοσμένο μέγεθος μέσου εκτύπωσης:
α Από το αναπτυσσόμενου μενού Paper Size (Μέγεθος χαρτιού), κάντε κλικ στην επιλογή Manage custom sizes (Διαχείριση προσαρμοσμένων μεγεθών).
β Κάντε κλικ στην επιλογή New (Νέο) και πληκτρολογήστε ένα όνομα για το μέγεθος στο πλαίσιο Paper Size Name (Όνομα μεγέθους χαρτιού).
γ Στα πλαίσια Width (Πλάτος) και Height (Ύψος), πληκτρολογήστε τις διαστάσεις και ορίστε περιθώρια, εάν θέλετε.
δ Κάντε κλικ στο κουμπί Done (Τέλος) ή ΟΚ και έπειτα κάντε κλικ στην επιλογή Save (Αποθήκευση).
5 Από το μενού File (Αρχείο), κάντε κλικ στην επιλογή Page Setup (Ρύθμιση σελίδας) και επιλέξτε το νέο προσαρμοσμένο μέγεθος.
6 Κάντε κλικ στο OK.
7 Από το μενού Αρχείο, κάντε κλικ στην επιλογή Εκτύπωση.
8 Ανοίξτε την καρτέλα Paper Handling (Διαχείριση χαρτιού).
9 Από την επιλογή Destination Paper Size (Μέγεθος χαρτιού προορισμού), κάντε κλικ στην καρτέλα Scale to fit paper size (Προσαρμογή στο μέγεθος χαρτιού) και στη συνέχεια επιλέξτε το προσαρμοσμένο μέγεθος χαρτιού.
10 Αλλάξτε οποιεσδήποτε άλλες ρυθμίσεις θέλετε και κατόπιν κάντε κλικ στο κουμπί OK ή Print (Εκτύπωση).


Ρύθμιση καταχωρήσεων γρήγορης κλήσης

Μπορείτε να ρυθμίσετε αριθμούς φαξ που χρησιμοποιείτε συχνά ως καταχωρήσεις γρήγορης κλήσης. Αυτό σάς δίνει τη δυνατότητα να καλείτε γρήγορα τους αριθμούς αυτούς από τον πίνακα ελέγχου. Οι πρώτες πέντε καταχωρήσεις για καθέναν από αυτούς τους προορισμούς σχετίζονται με πέντε κουμπιά γρήγορης κλήσης στον πίνακα ελέγχου.


Ρύθμιση αριθμών φαξ ως καταχωρήσεις ή ομάδες γρήγορης κλήσης

Μπορείτε να αποθηκεύσετε αριθμούς φαξ ή ομάδες αριθμών φαξ ως καταχωρήσεις γρήγορης κλήσης. Οι καταχωρήσεις γρήγορης κλήσης 1 ως 5 αντιστοιχούν στα πέντε αντίστοιχα κουμπιά γρήγορης κλήσης του πίνακα ελέγχου.

Για πληροφορίες σχετικά με την εκτύπωση μιας λίστας των καταχωρήσεων γρήγορης κλήσης που έχουν ρυθμιστεί, δείτε Εκτύπωση και προβολή λίστας καταχωρήσεων γρήγορης κλήσης.


Ρύθμιση καταχωρήσεων γρήγορης κλήσης

• λογισμικό HP Photosmart (Windows): Ανοίξτε το λογισμικό HP Photosmart και ακολουθήστε τις οδηγίες της βοήθειας στην οθόνη.
• Διαχείριση συσκευών ΗΡ (Mac OS): Εκκινήστε το HP Device Manager, κάντε κλικ στο Information and Settings και κατόπιν επιλέξτε Fax Speed Dial Settings από την αναπτυσσόμενη λίστα.
• Πίνακας ελέγχου: Πατήστε Ρύθμιση και επιλέξτε Ρύθμιση γρήγορης κλήσης.
– Για να προσθέσετε ή να αλλάξετε μια καταχώρηση: Επιλέξτε Μεμονωμένη γρήγoρη κλήση ή Ομαδική γρήγορη κλήση και πατήστε τα πλήκτρα με τα βέλη για να μεταβείτε σε ένα αχρησιμοποίητο αριθμό καταχώρησης ή πληκτρολογήστε έναν αριθμό στο πληκτρολόγιο. Πληκτρολογήστε τον αριθμό φαξ και πατήστε OK. Συμπεριλάβετε τυχόν παύσεις ή άλλους απαραίτητους αριθμούς, όπως κωδικό περιοχής, κωδικό πρόσβασης για αριθμούς εκτός συστήματος ΡΒΧ (συνήθως 9 ή 0) ή προθέματα υπεραστικών κλήσεων. Πληκτρολογήστε το όνομα και πατήστε OK.
– Για να διαγράψετε μία καταχώρηση ή όλες τις καταχωρήσεις: Επιλέξτε Διαγραφή γρήγορης κλήσης, πατήστε τα πλήκτρα με τα βέλη για να μεταβείτε στην καταχώρηση σύντομης κλήσης που θέλετε να διαγράψετε και ύστερα πατήστε OK.


Ρύθμιση ομάδας γρήγορης κλήσης

Εάν στέλνετε πληροφορίες στην ίδια ομάδα αριθμών φαξ τακτικά, μπορείτε να ορίσετε μια καταχώρηση γρήγορης κλήσης για μια ομάδα, ώστε να απλοποιηθεί η εργασία. Μπορείτε να συσχετίσετε την καταχώρηση γρήγορης κλήσης ομάδας με ένα κουμπί γρήγορης κλήσης στον πίνακα ελέγχου.

Ένα μέλος ομάδας πρέπει να είναι μέλος της λίστας γρήγορης κλήσης, προτού μπορέσετε να προσθέσετε το μέλος σε μια ομάδα γρήγορης κλήσης. Μπορείτε να προσθέσετε έως και 20 αριθμούςφαξ σε κάθε ομάδα (για κάθε αριθμό φαξ μπορείτε να εισαγάγετε μέχρι 50 χαρακτήρες).

• λογισμικό HP Photosmart (Windows): Ανοίξτε το λογισμικό HP Photosmart και ακολουθήστε τις οδηγίες της βοήθειας στην οθόνη.
• Διαχείριση συσκευών ΗΡ (Mac OS): Εκκινήστε το HP Device Manager, κάντε κλικ στο Information and Settings και κατόπιν επιλέξτε Fax Speed Dial Settings από την αναπτυσσόμενη λίστα.
• Πίνακας ελέγχου: Πατήστε το κουμπί Ρύθμιση και χρησιμοποιήστε την επιλογή Ρύθμιση γρήγορης κλήσης.
– Για να προσθέσετε μια ομάδα: Επιλέξτε Γρήγορη κλήση ομάδας, επιλέξτε μια ελεύθερη καταχώρηση γρήγορης κλήσης και ύστερα πατήστε OK. Πατήστε τα πλήκτρα με τα βέλη για να μεταβείτε σε μια καταχώρηση γρήγορης κλήσης και ύστερα πατήστε OK για να την επιλέξετε (δίπλα στην καταχώρηση γρήγορης κλήσης εμφανίζεται ένα σημάδι ελέγχου). Επαναλάβετε αυτό το βήμα για να προσθέσετε πρόσθετες καταχωρήσεις γρήγορης κλήσης στην ομάδα. Όταν τελειώσετε επιλέξτε Η επιλογή ολοκληρώθηκε και πατήστε OK. Χρησιμοποιήστε το πληκτρολόγιο που εμφανίζεται στην οθόνη για να εισάγετε όνομα για την ομάδα γρήγορης κλήσης και ύστερα επιλέξτε Τέλος.
– Για να προσθέσετε καταχωρήσεις σε μια ομάδα: Επιλέξτε Γρήγορη κλήση ομάδας, επιλέξτε την καταχώρηση ομάδας γρήγορης κλήσης που θέλετε να αλλάξετε και ύστερα πατήστε OK. Πατήστε τα πλήκτρα με τα βέλη για να μεταβείτε σε μια καταχώρηση γρήγορης κλήσης και ύστερα πατήστε OK για να την επιλέξετε (δίπλα στην καταχώρηση γρήγορης κλήσης εμφανίζεται ένα σημάδι ελέγχου). Επαναλάβετε αυτό το βήμα για να προσθέσετε πρόσθετες καταχωρήσεις γρήγορης κλήσης στην ομάδα. Όταν τελειώσετε επιλέξτε Η επιλογή ολοκληρώθηκε και πατήστε OK. Επιλέξτε Τέλος στην οθόνη Όνομα Ομάδας.
– Για να διαγράψετε μια καταχώρηση από μια ομάδα: Επιλέξτε Γρήγορη κλήση ομάδας, επιλέξτε την καταχώρηση ομάδας γρήγορης κλήσης που θέλετε να αλλάξετε και ύστερα πατήστε OK. Πατήστε τα πλήκτρα με τα βέλη για να μεταβείτε σε μια καταχώρηση γρήγορης κλήσης και ύστερα πατήστε OK για να την επιλέξετε (το σημάδι ελέγχου καταργείται από την καταχώρηση γρήγορης κλήσης). Επαναλάβετε αυτό το βήμα για να καταργήσετε συμπληρωματικές καταχωρήσεις γρήγορης κλήσης από αυτή την ομάδα. Όταν τελειώσετε επιλέξτε Η επιλογή ολοκληρώθηκε και πατήστε OK. Επιλέξτε Τέλος στην οθόνη Όνομα Ομάδας.
– Για να διαγράψετε μια ομάδα: Επιλέξτε Διαγραφή γρήγορης κλήσης, πατήστε τα πλήκτρα με τα βέλη για να μεταβείτε στην καταχώρηση σύντομης κλήσης που θέλετε να διαγράψετε και ύστερα πατήστε OK.


Εκτύπωση και προβολή λίστας καταχωρήσεων γρήγορης κλήσης

Μπορείτε να εκτυπώσετε ή να προβάλετε μια λίστα με όλες τις καταχωρήσεις γρήγορης κλήσης που έχετε ρυθμίσει. Κάθε καταχώρηση στη λίστα περιέχει τις παρακάτω πληροφορίες:

• Αριθμός γρήγορης κλήσης (οι πρώτοι πέντε αριθμοί αντιστοιχούν στα πέντε κουμπιά γρήγορης κλήσης στον πίνακα ελέγχου)
• Όνομα που σχετίζεται με τον αριθμό φαξ ή την ομάδα αριθμών φαξ
• Για τη λίστα γρήγορης κλήσης φαξ, ο αριθμός φαξ (ή όλοι οι αριθμοί φαξ μιας ομάδας)


Προβολή λίστας καταχωρήσεων γρήγορης κλήσης

• Διαχείριση συσκευών ΗΡ (Mac OS): Εκκινήστε το HP Device Manager, κάντε κλικ στο Information and Settings και κατόπιν επιλέξτε Fax Speed Dial Settings από την αναπτυσσόμενη λίστα.
• λογισμικό HP Photosmart (Windows): Ανοίξτε το λογισμικό HP Photosmart και ακολουθήστε τις οδηγίες της βοήθειας στην οθόνη.


Εκτύπωση

Αυτή η ενότητα περιλαμβάνει τα παρακάτω θέματα:

• Αλλαγή ρυθμίσεων εκτύπωσης
• Εκτύπωση και στις δύο όψεις (αμφίπλευρη εκτύπωση)
• Ακύρωση εργασίας εκτύπωσης


Αλλαγή ρυθμίσεων εκτύπωσης

Μπορείτε να αλλάξετε τις ρυθμίσεις εκτύπωσης (όπως το μέγεθος ή τον τύπο του χαρτιού) από μια εφαρμογή ή το πρόγραμμα οδήγησης του εκτυπωτή. Οι αλλαγές που γίνονται από μια εφαρμογή έχουν προτεραιότητα σε σχέση με τις αλλαγές που γίνονται από το πρόγραμμα οδήγησης του εκτυπωτή. Ωστόσο, μόλις κλείσει η εφαρμογή, οι ρυθμίσεις επιστρέφουν στις προεπιλογές που είναι ρυθμισμένες στο πρόγραμμα οδήγησης.

Σημείωση | Για να ορίσετε τις ρυθμίσεις εκτύπωσης για όλες τις εργασίες εκτύπωσης, κάντε τις αλλαγές στο πρόγραμμα οδήγησης του εκτυπωτή.
 | Για περισσότερες πληροφορίες σχετικά με τις λειτουργίες του προγράμματος οδήγησης του εκτυπωτή για Windows, ανατρέξτε στην online βοήθεια του προγράμματος οδήγησης. Για περισσότερες πληροφορίες σχετικά με την εκτύπωση από μια συγκεκριμένη εφαρμογή, ανατρέξτε στην τεκμηρίωση που συνοδεύει αυτή την εφαρμογή.


Αλλαγή ρυθμίσεων από μια εφαρμογή για τις τρέχουσες εργασίες (Windows)

Για να αλλάξετε τις ρυθμίσεις
1 Ανοίξτε το έγγραφο που θέλετε να εκτυπώσετε.
2 Από το μενού Αρχείο κάντε κλικ στην επιλογή Εκτύπωση και έπειτα στις επιλογές Ρύθμιση, Ιδιότητες ή Προτιμήσεις. (Συγκεκριμένες επιλογές μπορεί να διαφέρουν ανάλογα με την εφαρμογή που χρησιμοποιείτε.)
3 Αλλάξτε τις ρυθμίσεις που θέλετε και κάντε κλικ στο OK, Εκτύπωση ή κάποια παρόμοια εντολή.
Σημείωση Οι ρυθμίσεις που είναι διαθέσιμες εξαρτώνται από το μοντέλο της συσκευής.


Αλλαγή των προεπιλεγμένων ρυθμίσεων για όλες τις μελλοντικές εργασίες (Windows)

Για να αλλάξετε τις ρυθμίσεις
1 Κάντε κλικ στο κουμπί Έναρξη, τοποθετήστε το δείκτη του ποντικιού στην εντολή Ρυθμίσεις και έπειτα κάντε κλικ στην επιλογή Εκτυπωτές ή Εκτυπωτές και φαξ.

-Ή-

Κάντε κλικ στο Έναρξη, στο Πίνακας ελέγχου και έπειτα κάντε διπλό κλικ στο Εκτυπωτές.

2 Κάντε δεξί κλικ στο εικονίδιο του εκτυπωτή και έπειτα κάντε κλικ σε μία από τις επιλογές Ιδιότητες, Προεπιλογές εγγράφου ή Προτιμήσεις εκτύπωσης.
3 Αλλάξτε τις ρυθμίσεις που θέλετε και κάντε κλικ στο OK.
Σημείωση Οι ρυθμίσεις που είναι διαθέσιμες εξαρτώνται από το μοντέλο της συσκευής.


Αλλαγή ρυθμίσεων (Mac OS)

Για να αλλάξετε τις ρυθμίσεις
1 Από το μενού File (Αρχείο), κάντε κλικ στην επιλογή Page Setup (Ρύθμιση σελίδας).
2 Αλλάξτε τις ρυθμίσεις που θέλετε (όπως το μέγεθος χαρτιού) και κάντε κλικ στο OK.
3 Από το μενού File (Αρχείο), κάντε κλικ στην επιλογή Print (Εκτύπωση) για να ανοίξει το πρόγραμμα οδήγησης του εκτυπωτή.
4 Αλλάξτε τις ρυθμίσεις που θέλετε (όπως τύπο μέσου) και κάντε κλικ στο OK ή στο Print (Εκτύπωση).
Σημείωση Οι ρυθμίσεις που είναι διαθέσιμες εξαρτώνται από το μοντέλο της συσκευής.


Εκτύπωση και στις δύο όψεις (αμφίπλευρη εκτύπωση)

Εάν χρησιμοποιείτε το πρόγραμμα οδήγησης των Windows, μπορείτε να εκτυπώσετε και στις δύο όψεις ενός φύλλου με μη αυτόματο τρόπο, γυρνώντας το φύλλο από την άλλη και τοποθετώντας το ξανά μέσα στη συσκευή.

Στο Mac OS, μπορείτε να εκτυπώσετε και στις δύο όψεις ενός φύλλου εκτυπώνοντας πρώτα τις μονές σελίδες, γυρνώντας ανάποδα τις σελίδες και μετά εκτυπώνοντας τις ζυγές σελίδες. Το Mac OS υποστηρίζεται μόνο από το HP Officejet J3600.

• Οδηγίες για εκτύπωση και στις δύο όψεις μιας σελίδας
• Εκτύπωση διπλής όψης


Οδηγίες για εκτύπωση και στις δύο όψεις μιας σελίδας

• Χρησιμοποιείτε πάντα μέσα εκτύπωσης που πληρούν τις προδιαγραφές του εκτυπωτή. Για περισσότερες πληροφορίες δείτε Κατανόηση προδιαγραφών υποστηριζόμενων μέσων.
• Μην εκτυπώνετε και στις δύο πλευρές διαφανειών, φακέλων, φωτογραφικού χαρτιού, γυαλιστερού μέσου ή χαρτιού bond με βάρος μικρότερο από 16 λίβρες (60g/m2) ή μεγαλύτερο από 28 λίβρες (105g/m2). Ενδέχεται να δημιουργηθούν εμπλοκές με αυτούς τους τύπους μέσων.
• Ορισμένοι τύποι μέσων εκτύπωσης χρειάζεται να έχουν ειδικό προσανατολισμό όταν εκτυπώνετε και στις δύο όψεις μιας σελίδας, όπως τα χαρτιά με κεφαλίδες, τα προτυπωμένα χαρτιά και τα χαρτιά με υδατόσημα και με προϋπάρχουσες διατρήσεις.


Εκτύπωση διπλής όψης

Για να εκτυπώσετε και στις δύο όψεις της σελίδας (Windows)
1 Τοποθετήστε τα κατάλληλα μέσα εκτύπωσης. Για περισσότερες πληροφορίες, δείτε τις ενότητες Οδηγίες για εκτύπωση και στις δύο όψεις μιας σελίδας και Τοποθέτηση μέσου εκτύπωσης.
2 Με ένα έγγραφο ανοιχτό, από το μενού Αρχείο, κάντε κλικ στην επιλογή Εκτύπωση και μετά κάντε κλικ στην επιλογή Ρύθμιση, Ιδιότητες ή Προτιμήσεις.
3 Κάντε κλικ στην καρτέλα Λειτουργίες.
4 Επιλέξτε την αναπτυσσόμενη λίστα Εκτύπωση διπλής όψης.
5 Για αυτόματη αλλαγή του μεγέθους κάθε σελίδας ώστε να ταιριάζει με τη διάταξη του εγγράφου στην οθόνη, ελέγξτε ότι είναι ενεργοποιημένη η επιλογή Διατήρηση διάταξης. Η απενεργοποίηση αυτής της επιλογής μπορεί να δημιουργήσει ανεπιθύμητες αλλαγές στη σελίδα.
6 Ενεργοποιήστε ή απενεργοποιήστε το πλαίσιο ελέγχου Ξεφύλλισμα προς τα πάνω ανάλογα με τον τρόπο που θέλετε το δέσιμο. Για παραδείγματα, δείτε τα γραφικά στο πρόγραμμα οδήγησης εκτύπωσης.
7 Εάν θέλετε, επιλέξτε διάταξη φυλλαδίου από την αναπτυσσόμενη λίστα Διάταξη φυλλαδίου.
8 Αλλάξτε οποιεσδήποτε άλλες ρυθμίσεις θέλετε και κάντε κλικ στο OK.
9 Εκτυπώστε το έγγραφό σας.
Για να εκτυπώσετε και στις δύο όψεις της σελίδας (Mac OS)
1 Τοποθετήστε τα κατάλληλα μέσα εκτύπωσης. Για περισσότερες πληροφορίες, δείτε τις ενότητες Οδηγίες για εκτύπωση και στις δύο όψεις μιας σελίδας και Τοποθέτηση μέσου εκτύπωσης.
2 Με το έγγραφο ανοιχτό, κάντε κλικ στην επιλογή Print (Εκτύπωση) του μενού File (Αρχείο).
3 Από την αναπτυσσόμενη λίστα, επιλέξτε Paper Handling (Διαχείριση χαρτιού), Print: Odd numbered pages (Εκτύπωση: Μονές σελίδες) και μετά πατήστε Εκτύπωση.
4 Γυρίστε το χαρτί ανάποδα και μετά εκτυπώστε τις ζυγές σελίδες.


Ακύρωση εργασίας εκτύπωσης

Μπορείτε να ακυρώσετε μια εργασία εκτύπωσης με έναν από τους παρακάτω τρόπους.

• Πίνακας ελέγχου: Πατήστε το κουμπί "Άκυρο" (κουμπί Άκυρο). Η εργασία που ο εκτυπωτής επεξεργάζεται εκείνη τη στιγμή θα διαγραφεί. Δεν επηρεάζονται οι εργασίες που αναμένουν επεξεργασία.
• Windows: Κάντε διπλό κλικ στο εικονίδιο του εκτυπωτή που εμφανίζεται στην κάτω δεξιά γωνία της οθόνης του υπολογιστή. Επιλέξτε την εργασία εκτύπωσης και πατήστε το πλήκτρο Delete στο πληκτρολόγιο.
• Mac OS: Κάντε διπλό κλικ στον εκτυπωτή στο Print Setup Utility. Επιλέξτε την εργασία εκτύπωσης, κάντε κλικ στην επιλογή Αναμονή και έπειτα κάντε κλικ στο Διαγραφή.


Αντιγραφή

Αυτή η ενότητα περιλαμβάνει τα παρακάτω θέματα:

• Δημιουργία αντιγράφων από τον πίνακα ελέγχου
• Αλλαγή των ρυθμίσεων αντιγραφής
• Ρύθμιση αριθμού αντιγράφων
• Ρύθμιση μεγέθους χαρτιού αντιγραφής
• Ρύθμιση τύπου χαρτιού αντιγραφής
• Αλλαγή της ταχύτητας ή της ποιότητας αντιγραφής
• Αλλαγή μεγέθους πρωτοτύπου για προσαρμογή σε χαρτί letter ή A4
• Αντιγραφή εγγράφου μεγέθους legal σε χαρτί μεγέθους letter
• Προσαρμογή φωτεινότητας και σκουρότητας αντιγράφου
• Βελτίωση θολών περιοχών στο αντίγραφό σας
• Βελτίωση των ανοιχτόχρωμων περιοχών αντιγράφου
• Ακύρωση εργασίας αντιγραφής
Σημείωση Από το λογισμικό μπορούν να πραγματοποιηθούν πολλές λειτουργίες αντιγραφής. Για περισσότερες πληροφορίες, δείτε τη βοήθεια του λογισμικού.


Δημιουργία αντιγράφων από τον πίνακα ελέγχου

Σημείωση Η συσκευή HP Officejet J3500 υποστηρίζει ασπρόμαυρα αντίγραφα μόνο σε απλό χαρτί.

Μπορείτε να δημιουργήσετε ποιοτικά αντίγραφα από τον πίνακα ελέγχου.

Για να δημιουργήσετε ένα αντίγραφο από τον πίνακα ελέγχου
1 Βεβαιωθείτε ότι έχετε τοποθετήσει χαρτί στο δίσκο εισόδου.
2 Τοποθετήστε το πρωτότυπο στον αυτόματο τροφοδότη εγγράφων. Για περισσότερες πληροφορίες, δείτε Τοποθέτηση πρωτοτύπων.
3 Κάντε ένα από τα παρακάτω:
• Πατήστε ΕΝΑΡΞΗ ΑΝΤΙΓΡ. Ασπρόμαυρη για να ξεκινήσετε μια ασπρόμαυρη εργασία αντιγραφής.
• Πατήστε ΕΝΑΡΞΗ ΑΝΤΙΓΡ. Έγχρωμη για να ξεκινήσετε μια έγχρωμη εργασία αντιγραφής.
Σημείωση Εάν το πρωτότυπο είναι έγχρωμο και πατήσετε ΕΝΑΡΞΗ ΑΝΤΙΓΡ. Ασπρόμαυρη, θα δημιουργηθεί ένα ασπρόμαυρο αντίγραφο του έγχρωμου πρωτοτύπου, ενώ εάν πατήσετε ΕΝΑΡΞΗ ΑΝΤΙΓΡ. Έγχρωμη θα δημιουργηθεί ένα αντίγραφο πλήρων χρωμάτων.


Αλλαγή των ρυθμίσεων αντιγραφής

Σημείωση Η συσκευή HP Officejet J3500 υποστηρίζει ασπρόμαυρα αντίγραφα μόνο σε απλό χαρτί.

Μπορείτε να προσαρμόσετε τις ρυθμίσεις αντιγραφής της συσκευής για σχεδόν οποιαδήποτε εργασία.

Όταν αλλάζετε τις ρυθμίσεις αντιγραφής, οι αλλαγές ισχύουν μόνο για την τρέχουσα εργασία αντιγραφής. Πρέπει να ορίσετε τις αλλαγές ως προεπιλογή για να εφαρμόζονται σε όλες τις επόμενες εργασίες αντιγραφής.

Για να αποθηκεύσετε τις τρέχουσες ρυθμίσεις ως προεπιλογή για τις επόμενες εργασίες
1 Πραγματοποιήστε τις απαραίτητες αλλαγές στις ρυθμίσεις στο Μενού Αντιγραφή.
2 Πατήστε Μενού Αντιγραφή και έπειτα πατήστε τα πλήκτρα με τα βέλη, έως ότου εμφανιστεί η επιλογή Ρύθ. νέων προεπ..
3 Πατήστε τα πλήκτρα με τα βέλη για να επιλέξετε Ναι και έπειτα πατήστε OK.


Ρύθμιση αριθμού αντιγράφων

Μπορείτε να ορίσετε τον αριθμό των αντιγράφων προς εκτύπωση χρησιμοποιώντας την επιλογή Αριθμός αντιγρ..

Σημείωση Η συσκευή HP Officejet J3500 υποστηρίζει ασπρόμαυρα αντίγραφα μόνο σε απλό χαρτί.
Για να ορίσετε τον αριθμό των αντιγράφων από τον πίνακα ελέγχου
1 Βεβαιωθείτε ότι έχετε τοποθετήσει χαρτί στο δίσκο εισόδου.
2 Τοποθετήστε τα πρωτότυπό σας στο δίσκο του τροφοδότη εγγράφων, με την πλευρά εκτύπωσης προς τα κάτω.

Τοποθετήστε τις σελίδες έτσι ώστε να τροφοδοτείται πρώτα το πάνω μέρος του εγγράφου.

3 Στην περιοχή Αντιγραφή, πατήστε Μενού Αντιγραφή επανειλημμένα, έως ότου εμφανιστεί η επιλογή Αριθμός αντιγρ..
4 Πατήστε Εικόνα - Δεξί βέλος ή χρησιμοποιήστε το πληκτρολόγιο για να εισαγάγετε τον αριθμό αντιγράφων μέχρι το μέγιστο.

(Ο μέγιστος αριθμός αντιγράφων ποικίλλει ανάλογα με το μοντέλο).

Συμβουλή Εάν κρατήσετε πατημένο ένα από τα κουμπιά βέλους, ο αριθμός αντιγράφων αλλάζει με προσαυξήσεις του 5 για να διευκολύνει τον ορισμό μεγάλου αριθμού αντιγράφων.
5 Πατήστε ΕΝΑΡΞΗ ΑΝΤΙΓΡ. Ασπρόμαυρη ή ΕΝΑΡΞΗ ΑΝΤΙΓΡ. Έγχρωμη.


Ρύθμιση μεγέθους χαρτιού αντιγραφής

Μπορείτε να ρυθμίσετε το μέγεθος χαρτιού στη συσκευή. Το επιλεγμένο μέγεθος χαρτιού θα πρέπει να ταιριάζει με αυτό που έχετε τοποθετήσει στο δίσκο εισόδου.

Σημείωση Η συσκευή HP Officejet J3500 υποστηρίζει ασπρόμαυρα αντίγραφα μόνο σε απλό χαρτί.
Για να ορίσετε το μέγεθος χαρτιού από τον πίνακα ελέγχου
1 Στην περιοχή Αντιγραφή, πατήστε Μενού Αντιγραφή επανειλημμένα, έως ότου εμφανιστεί η επιλογή Μέγ. χαρτ. αντ..
2 Πατήστε Εικόνα - Δεξί βέλος μέχρι να εμφανιστεί το κατάλληλο μέγεθος χαρτιού.
3 Πατήστε ΕΝΑΡΞΗ ΑΝΤΙΓΡ. Ασπρόμαυρη ή ΕΝΑΡΞΗ ΑΝΤΙΓΡ. Έγχρωμη.


Ρύθμιση τύπου χαρτιού αντιγραφής

Μπορείτε να ρυθμίσετε τον τύπο χαρτιού στη συσκευή.

Σημείωση Η συσκευή HP Officejet J3500 υποστηρίζει ασπρόμαυρα αντίγραφα μόνο σε απλό χαρτί.
Για να ρυθμίσετε τον τύπο χαρτιού για αντίγραφα από τον πίνακα ελέγχου
1 Στην περιοχή Αντιγραφή, πατήστε Μενού Αντιγραφή επανειλημμένα, έως ότου εμφανιστεί η επιλογή Τύπος χαρτιού.
2 Πατήστε Εικόνα - Δεξί βέλος μέχρι να εμφανιστεί ο κατάλληλος τύπος χαρτιού.
3 Πατήστε ΕΝΑΡΞΗ ΑΝΤΙΓΡ. Ασπρόμαυρη ή ΕΝΑΡΞΗ ΑΝΤΙΓΡ. Έγχρωμη.

Ανατρέξτε στον παρακάτω πίνακα για να προσδιορίσετε ποια ρύθμιση τύπου χαρτιού θα επιλέξετε με βάση το χαρτί που έχετε τοποθετήσει στο δίσκο εισόδου.

Τύπος χαρτιού | Ρύθμιση πίνακα ελέγχου
Φωτοαντιγραφικό χαρτί ή χαρτί letterhead | Απλό χαρτί
Κατάλευκο χαρτί HP | Απλό χαρτί
Φωτογραφικό χαρτί πολύ ανώτερης ποιότητας HP, Γυαλιστερό | Φωτογρ. ανώτ. ποιότ.
Φωτογραφικό χαρτί πολύ ανώτερης ποιότητας HP, Ματ | Φωτογρ. ανώτ. ποιότ.
Φωτογραφικό χαρτί πολύ ανώτερης ποιότητας HP 10 x 15 cm (4 x 6 ίντσες) | Φωτογρ. ανώτ. ποιότ.
Φιλμ διαφανειών ανώτερης ποιότητας ή πολύ ανώτερης ποιότητας HP για εκτυπωτές ψεκασμού | Διαφάνεια
Άλλα φιλμ διαφανειών | Διαφάνεια
Απλό Χαγκάκι | Απλό χαρτί
Γυαλιστερό Χαγκάκι | Φωτογρ. ανώτ. ποιότ.
L (μόνο για την Ιαπωνία) | Φωτογρ. ανώτ. ποιότ.


Αλλαγή της ταχύτητας ή της ποιότητας αντιγραφής

Η συσκευή παρέχει τρεις επιλογές που επηρεάζουν την ταχύτητα και την ποιότητα της αντιγραφής:

• Η επιλογή Βέλτιστη παράγει την υψηλότερη ποιότητα για όλους τους τύπους χαρτιού και μειώνει το αποτέλεσμα εμφάνισης ραβδώσεων που μερικές φορές παρουσιάζεται σε περιοχές πυκνού κειμένου. Η επιλογή Βέλτιστη επιβραδύνει την αντιγραφή σε σχέση με τις άλλες ρυθμίσεις.
• Κανονική παράγει υψηλής ποιότητας εκτυπώσεις και είναι η συνιστώμενη ρύθμιση για τις περισσότερες εργασίες αντιγραφής. Η επιλογή Κανονική αντιγράφει ταχύτερα από όσο η επιλογή Βέλτιστη και είναι η προεπιλεγμένη ρύθμιση.
• Γρήγορη αντιγράφει ταχύτερα από όσο η επιλογή Κανονική. Η ποιότητα κειμένου είναι ίδια με αυτή που παράγεται όταν χρησιμοποιείται η ρύθμιση Κανονική, αλλά τα γραφικά μπορεί να έχουν χαμηλότερη ποιότητα. Η ρύθμιση Γρήγορη χρησιμοποιεί λιγότερο μελάνι και παρατείνει τη διάρκεια ζωής των δοχείων μελανιού.
Σημείωση Η συσκευή HP Officejet J3500 υποστηρίζει ασπρόμαυρα αντίγραφα μόνο σε απλό χαρτί.
Για να αλλάξετε τη ρύθμιση της ποιότητας αντιγραφής από τον πίνακα ελέγχου
1 Βεβαιωθείτε ότι έχετε τοποθετήσει χαρτί στο δίσκο εισόδου.
2 Τοποθετήστε τα πρωτότυπό σας στο δίσκο του τροφοδότη εγγράφων, με την πλευρά εκτύπωσης προς τα κάτω.

Τοποθετήστε τις σελίδες έτσι ώστε να τροφοδοτείται πρώτα το πάνω μέρος του εγγράφου.

3 Στην περιοχή Αντιγραφή, πατήστε το Ποιότητα, έως ότου ανάψει η κατάλληλη ρύθμιση ποιότητας.
4 Πατήστε ΕΝΑΡΞΗ ΑΝΤΙΓΡ. Ασπρόμαυρη ή ΕΝΑΡΞΗ ΑΝΤΙΓΡ. Έγχρωμη.


Αλλαγή μεγέθους πρωτοτύπου για προσαρμογή σε χαρτί letter ή A4

Εάν η εικόνα ή το κείμενο του πρωτοτύπου γεμίζει ολόκληρο το φύλλο χωρίς περιθώρια, χρησιμοποιήστε τη λειτουργία Προσαρμογή στη σελίδα ή Πλήρης σελίδα 91% για να σμικρύνετε το πρωτότυπο και αποφύγετε την ανεπιθύμητη περικοπή κειμένου ή εικόνων στις άκρες του φύλλου.

Εικόνα - Παράδειγμα σμίκρυνσης πρωτοτύπου για προσαρμογή στην εκτυπώσιμη περιοχή μιας σελίδας

Συμβουλή Μπορείτε ακόμα να χρησιμοποιήσετε τη λειτουργία Προσαρμογή στη σελίδα για να μεγεθύνετε μια μικρή φωτογραφία για προσαρμογή στην εκτυπώσιμη περιοχή μιας σελίδας πλήρους μεγέθους. Για να γίνει αυτό χωρίς να αλλαχθούν οι αναλογίες του πρωτοτύπου ή χωρίς να περικοπούν τα άκρα, η συσκευή μπορεί να αφήσει ένα ανομοιόμορφο λευκό περιθώριο γύρω από τα άκρα του χαρτιού.
Σημείωση Η συσκευή HP Officejet J3500 υποστηρίζει ασπρόμαυρα αντίγραφα μόνο σε απλό χαρτί.
Για να αλλάξετε το μέγεθος ενός εγγράφου από τον πίνακα ελέγχου
1 Βεβαιωθείτε ότι έχετε τοποθετήσει χαρτί στο δίσκο εισόδου.
2 Τοποθετήστε τα πρωτότυπό σας στο δίσκο του τροφοδότη εγγράφων, με την πλευρά εκτύπωσης προς τα κάτω.

Τοποθετήστε τις σελίδες έτσι ώστε να τροφοδοτείται πρώτα το πάνω μέρος του εγγράφου.

3 Στην περιοχή Αντιγραφή, πατήστε το κουμπί Σμίκρυνση/Μεγέθυνση.
4 Πατήστε Εικόνα - Δεξί βέλος, μέχρι να εμφανιστεί η επιλογή Πλήρης σελίδα 91%.
5 Πατήστε ΕΝΑΡΞΗ ΑΝΤΙΓΡ. Ασπρόμαυρη ή ΕΝΑΡΞΗ ΑΝΤΙΓΡ. Έγχρωμη.


Αντιγραφή εγγράφου μεγέθους legal σε χαρτί μεγέθους letter

Μπορείτε να χρησιμοποιήσετε τη ρύθμιση Legal > Ltr 72% για να σμικρύνετε ένα αντίγραφο εγγράφου μεγέθους legal ώστε να χωρά σε χαρτί μεγέθους letter.

Σημείωση Το ποσοστό σε αυτό το παράδειγμα, Legal > Ltr 72%, μπορεί να μην ταιριάζει με το ποσοστό που εμφανίζεται στην οθόνη.

Εικόνα - Παράδειγμα αντιγραφής εγγράφου μεγέθους legal σε χαρτί μεγέθους letter

Σημείωση Η συσκευή HP Officejet J3500 υποστηρίζει ασπρόμαυρα αντίγραφα μόνο σε απλό χαρτί.
Για να αντιγράψετε ένα έγγραφο μεγέθους legal σε χαρτί μεγέθους letter από τον πίνακα ελέγχου
1 Βεβαιωθείτε ότι έχετε τοποθετήσει χαρτί στο δίσκο εισόδου.
2 Τοποθετήστε το έγγραφο μεγέθους legal, με την πλευρά εκτύπωσης προς τα κάτω, στο δίσκο του τροφοδότη εγγράφων.

Τοποθετήστε τη σελίδα στο δίσκο του τροφοδότη εγγράφων ώστε το πάνω μέρος του εγγράφου να εισέρχεται πρώτο.

3 Στην περιοχή Αντιγραφή, πατήστε το κουμπί Σμίκρυνση/Μεγέθυνση.
4 Πατήστε το Εικόνα - Δεξί βέλος, μέχρι να εμφανιστεί η επιλογή Legal > Ltr 72%.
5 Πατήστε ΕΝΑΡΞΗ ΑΝΤΙΓΡ. Ασπρόμαυρη ή ΕΝΑΡΞΗ ΑΝΤΙΓΡ. Έγχρωμη.


Προσαρμογή φωτεινότητας και σκουρότητας αντιγράφου

Μπορείτε να χρησιμοποιήσετε την επιλογή Ανοιχτόχρ/σκουρ. για να προσαρμόσετε την αντίθεση στα αντίγραφα που δημιουργείτε.

Σημείωση Η συσκευή HP Officejet J3500 υποστηρίζει ασπρόμαυρα αντίγραφα μόνο σε απλό χαρτί.
Για να προσαρμόσετε την αντίθεση ενός αντιγράφου από τον πίνακα ελέγχου
1 Βεβαιωθείτε ότι έχετε τοποθετήσει χαρτί στο δίσκο εισόδου.
2 Τοποθετήστε τα πρωτότυπό σας στο δίσκο του τροφοδότη εγγράφων, με την πλευρά εκτύπωσης προς τα κάτω.

Τοποθετήστε τις σελίδες έτσι ώστε να τροφοδοτείται πρώτα το πάνω μέρος του εγγράφου.

3 Στην περιοχή Αντιγραφή, πατήστε Μενού Αντιγραφή επανειλημμένα, έως ότου εμφανιστεί η επιλογή Ανοιχτόχρ/σκουρ..
4 Κάντε ένα από τα παρακάτω:
• Πατήστε Εικόνα - Δεξί βέλος για να κάνετε το αντίγραφο πιο σκούρο.
• Πατήστε Εικόνα - αριστερό βέλος για να κάνετε το αντίγραφο πιο ανοιχτό.
5 Πατήστε ΕΝΑΡΞΗ ΑΝΤΙΓΡ. Ασπρόμαυρη ή ΕΝΑΡΞΗ ΑΝΤΙΓΡ. Έγχρωμη.


Βελτίωση θολών περιοχών στο αντίγραφό σας

Μπορείτε να χρησιμοποιήσετε τη λειτουργία Βελτιώσεις για να προσαρμόσετε την ποιότητα εγγράφων κειμένου, αυξάνοντας την ευκρίνεια των άκρων ασπρόμαυρου κειμένου ή φωτογραφιών με τη βελτίωση ανοιχτών χρωμάτων, τα οποία διαφορετικά εμφανίζονται άσπρα.

Η βελτίωση Μικτό είναι η προεπιλεγμένη ρύθμιση. Χρησιμοποιήστε τη βελτίωση Μικτό για να αυξήσετε την ευκρίνεια των άκρων στα περισσότερα πρωτότυπα.

Σημείωση Η συσκευή HP Officejet J3500 υποστηρίζει ασπρόμαυρα αντίγραφα μόνο σε απλό χαρτί.
Για να αντιγράψετε ένα θολό έγγραφο από τον πίνακα ελέγχου
1 Βεβαιωθείτε ότι έχετε τοποθετήσει χαρτί στο δίσκο εισόδου.
2 Τοποθετήστε τα πρωτότυπό σας στο δίσκο του τροφοδότη εγγράφων, με την πλευρά εκτύπωσης προς τα κάτω.
Συμβουλή Για να αποφύγετε τη δημιουργία γρατσουνιών ή άλλη βλάβη στις πρωτότυπες φωτογραφίες σας, τοποθετήστε τη φωτογραφία σε μια διάφανη θήκη φωτογραφιών πριν την τοποθετήσετε στον τροφοδότη.
3 Στην περιοχή Αντιγραφή, πατήστε Μενού Αντιγραφή επανειλημμένα, έως ότου εμφανιστεί η επιλογή Βελτιώσεις.
4 Πατήστε Εικόνα - Δεξί βέλος, μέχρι να εμφανιστεί η ρύθμιση Κείμενο.
5 Πατήστε το ΕΝΑΡΞΗ ΑΝΤΙΓΡ. Ασπρόμαυρη ή το ΕΝΑΡΞΗ ΑΝΤΙΓΡ. Έγχρωμη.

Εάν εμφανιστεί ένα από τα παρακάτω, απενεργοποιήστε την επιλογή βελτίωσης Κείμενο ενεργοποιώντας την επιλογή Φωτογραφικό χαρτί ή Κανένα:

• Διάσπαρτες χρωματιστές κουκίδες περιβάλλουν κείμενο των αντιγράφων σας
• Μεγάλες σκούρες γραμματοσειρές εμφανίζονται με μουτζούρες (όχι καθαρές)
• Λεπτά, έγχρωμα αντικείμενα ή γραμμές περιέχουν μαύρα τμήματα
• Οριζόντιες λωρίδες με κουκίδες ή λευκές λωρίδες εμφανίζονται σε περιοχές με ανοιχτό μέχρι μεσαίο γκρι χρώμα


Βελτίωση των ανοιχτόχρωμων περιοχών αντιγράφου

Μπορείτε να χρησιμοποιήσετε τις βελτιώσεις Φωτογραφικό χαρτί για να βελτιώσετε ανοιχτά χρώματα, τα οποία διαφορετικά μπορεί να εμφανίζονται λευκά. Μπορείτε επίσης να χρησιμοποιήσετε τις βελτιώσεις Φωτογραφικό χαρτί για να περιορίσετε ή να μειώσετε οποιοδήποτε από τα παρακάτω ζητήματα, το οποίο ενδέχεται να εμφανιστεί κατά την αντιγραφή με τις βελτιώσεις Κείμενο:

• Διάσπαρτες χρωματιστές κουκίδες περιβάλλουν κείμενο των αντιγράφων σας
• Μεγάλες σκούρες γραμματοσειρές εμφανίζονται με μουτζούρες (όχι καθαρές)
• Λεπτά, έγχρωμα αντικείμενα ή γραμμές περιέχουν μαύρα τμήματα
• Οριζόντιες λωρίδες με κουκίδες ή λευκές λωρίδες εμφανίζονται σε περιοχές με ανοιχτό μέχρι μεσαίο γκρι χρώμα
Σημείωση Η συσκευή HP Officejet J3500 υποστηρίζει ασπρόμαυρα αντίγραφα μόνο σε απλό χαρτί.
Για να αντιγράψετε μια φωτογραφία με υπερέκθεση από τον πίνακα ελέγχου
1 Βεβαιωθείτε ότι έχετε τοποθετήσει χαρτί στο δίσκο εισόδου.
2 Τοποθετήστε τα πρωτότυπό σας στο δίσκο του τροφοδότη εγγράφων, με την πλευρά εκτύπωσης προς τα κάτω.
Συμβουλή Για να αποφύγετε τη δημιουργία γρατσουνιών ή άλλη βλάβη στις πρωτότυπες φωτογραφίες σας, τοποθετήστε τη φωτογραφία σε μια διάφανη θήκη φωτογραφιών πριν να την τοποθετήσετε στον τροφοδότη.
3 Στην περιοχή Αντιγραφή, πατήστε Μενού Αντιγραφή επανειλημμένα, έως ότου εμφανιστεί η επιλογή Βελτιώσεις.
4 Πατήστε Εικόνα - Δεξί βέλος, μέχρι να εμφανιστεί η ρύθμιση βελτίωσης Φωτογραφικό χαρτί.
5 Πατήστε ΕΝΑΡΞΗ ΑΝΤΙΓΡ. Έγχρωμη.


Ακύρωση εργασίας αντιγραφής

Για να διακόψετε την αντιγραφή πατήστε Άκυρο στον πίνακα ελέγχου.


Σάρωση

Μπορείτε να σαρώσετε πρωτότυπα και να τα στείλετε σε διάφορους προορισμούς, όπως σε ένα φάκελο δικτύου ή σε ένα πρόγραμμα υπολογιστή. Μπορείτε να χρησιμοποιήσετε τον πίνακα ελέγχου, το λογισμικό φωτογραφιών και απεικόνισης HP και προγράμματα συμβατά με TWAIN και WIA σε έναν υπολογιστή.

Αυτή η ενότητα περιλαμβάνει τα παρακάτω θέματα:

• Σάρωση πρωτοτύπου
• Σάρωση από πρόγραμμα συμβατό με TWAIN ή WIA
• Επεξεργασία σαρωμένου πρωτοτύπου
• Αλλαγή ρυθμίσεων σάρωσης
• Ακύρωση εργασίας σάρωσης


Σάρωση πρωτοτύπου

Μπορείτε να ξεκινήσετε μια σάρωση από έναν υπολογιστή ή από τον πίνακα ελέγχου.

Σημείωση Μπορείτε επίσης να χρησιμοποιήσετε το λογισμικό HP Photosmart για τη σάρωση μιας φωτογραφίας. Με αυτό το λογισμικό, μπορείτε να επεξεργαστείτε μια σαρωμένη εικόνα και να δημιουργήσετε ειδικές εργασίες χρησιμοποιώντας μια σαρωμένη εικόνα. Για πληροφορίες σχετικά με τον τρόπο σάρωσης από υπολογιστή και με θέματα ρύθμισης, αλλαγής μεγέθους, περιστροφής, περικοπής και αύξησης ευκρίνειας των σαρώσεων, δείτε την ηλεκτρονική Βοήθεια για το λογισμικό HP Photosmart που συνοδεύει το λογισμικό.

Για να χρησιμοποιήσετε τις λειτουργίες σάρωσης, η συσκευή πρέπει να είναι συνδεδεμένη στον υπολογιστή και ενεργοποιημένη. Το λογισμικό του εκτυπωτή θα πρέπει επίσης να είναι εγκατεστημένο και να εκτελείται στον υπολογιστή πριν από τη σάρωση. Για να επιβεβαιώσετε ότι το λογισμικό του εκτυπωτή εκτελείται σε υπολογιστή με Windows, αναζητήστε το εικονίδιο της συσκευής στο δίσκο του συστήματος στην κάτω δεξιά πλευρά της οθόνης, δίπλα στο ρολόι. Για να το επαληθεύσετε σε υπολογιστή με Mac OS, ανοίξτε τη Διαχείριση συσκευών ΗΡ και κάντε κλικ στην επιλογή Σάρωση εικόνας. Εάν διατίθεται σαρωτής, θα ανοίξει η εφαρμογή HP ScanPro. Εάν δεν υπάρχει διαθέσιμος σαρωτής, εμφανίζεται ένα μήνυμα που σας ειδοποιεί ότι δεν βρέθηκε σαρωτής.

Σημείωση Εάν κλείσετε το εικονίδιο παρακολούθησης ψηφιακής απεικόνισης HP στη γραμμή εργασιών των Windows, η συσκευή μπορεί να χάσει μέρος των λειτουργιών σάρωσης και να εμφανιστεί το μήνυμα σφάλματος Χωρίς σύνδεση. Εάν συμβεί κάτι τέτοιο, μπορείτε να επαναφέρετε όλες τις λειτουργίες, πραγματοποιώντας επανεκκίνηση του υπολογιστή ή ανοίγοντας το λογισμικό HP Photosmart.


Σάρωση πρωτοτύπου σε ένα πρόγραμμα υπολογιστή

Ακολουθήστε τα παρακάτω βήματα, εάν η συσκευή είναι απευθείας συνδεδεμένη σε υπολογιστή μέσω καλωδίου USB.

Όταν η σάρωση ολοκληρωθεί, ανοίγει το πρόγραμμα που έχετε επιλέξει και εμφανίζεται το έγγραφο που έχετε σαρώσει.

Graphic - Show me how icon

Πώς να σαρώσετε σε ένα πρόγραμμα στον υπολογιστή.
Για να στείλετε μια σάρωση σε ένα πρόγραμμα σε υπολογιστή από το λογισμικό φωτογραφιών και απεικόνισης HP
1 Στον υπολογιστή ανοίξτε το λογισμικό φωτογραφιών και απεικόνισης HP. Για περισσότερες πληροφορίες δείτε Χρήση του λογισμικού φωτογραφιών και απεικόνισης HP.
2 Για επιπλέον οδηγίες ανατρέξτε στη Βοήθεια στην οθόνη.
Αποστολή σάρωσης σε ένα πρόγραμμα υπολογιστή από τον πίνακα ελέγχου
1 Τοποθετήστε το πρωτότυπο στον αυτόματο τροφοδότη εγγράφων. Για περισσότερες πληροφορίες, δείτε Τοποθέτηση πρωτοτύπων.
2 Πατήστε το κουμπί Μενού Σάρωση ή Σάρωση σε.
3 Πατήστε τα πλήκτρα με τα βέλη για να επιλέξετε το πρόγραμμα που θέλετε να χρησιμοποιήσετε (όπως το λογισμικό φωτογραφιών και απεικόνισης ΗΡ) και στη συνέχεια πατήστε OK.
4 Πατήστε ΕΝΑΡΞΗ ΣΑΡΩΣΗΣ.


Σάρωση από πρόγραμμα συμβατό με TWAIN ή WIA

Η συσκευή είναι συμβατή με TWAIN και WIA και λειτουργεί με προγράμματα που υποστηρίζουν συσκευές σάρωσης συμβατές με TWAIN και WIA. Ενώ βρίσκεστε σε ένα πρόγραμμα συμβατό με TWAIN ή WIA, μπορείτε να αποκτήσετε πρόσβαση στη λειτουργία σάρωσης και να σαρώσετε μια εικόνα απευθείας μέσα στο πρόγραμμα.

Το TWAIN υποστηρίζεται σε όλα τα λειτουργικά συστήματα Windows και Mac OS.

Στα λειτουργικά συστήματα Windows, το WIA υποστηρίζεται μόνο για απευθείας συνδέσεις Windows XP και Windows Vista. Το WIA δεν υποστηρίζεται στα λειτουργικά συστήματα Mac OS.


Σάρωση από πρόγραμμα συμβατό με TWAIN

Γενικά, ένα πρόγραμμα λογισμικού είναι συμβατό με TWAIN, εάν διαθέτει μια εντολή όπως Acquire (Λήψη), File Acquire (Λήψη αρχείου), Scan (Σάρωση), Import New Object (Εισαγωγή νέου στοιχείου), Insert from (Εισαγωγή από) ή Scanner (Σαρωτής). Εάν δεν είστε σίγουροι εάν το πρόγραμμα είναι συμβατό ή εάν δεν γνωρίζετε πώς ονομάζεται η εντολή, ανατρέξτε στην Βοήθεια ή στην τεκμηρίωση του προγράμματος λογισμικού.

Ξεκινήστε τη σάρωση μέσα από το πρόγραμμα που είναι συμβατό με TWAIN. Για οδηγίες σχετικά με τις εντολές και τα βήματα που θα χρησιμοποιήσετε, ανατρέξτε στην Βοήθεια ή στην τεκμηρίωση του προγράμματος λογισμικού.

Σημείωση Εάν ξεκινήσετε μια σάρωση TWAIN, ενώ λαμβάνετε ένα φαξ, θα εμφανιστεί ένα μήνυμα σφάλματος και η σάρωση δεν θα εκτελεστεί. Περιμένετε έως ότου λάβετε το φαξ και επανεκκινήστε τη σάρωση.


Σάρωση από πρόγραμμα συμβατό με WIA

Γενικά, ένα πρόγραμμα λογισμικού είναι συμβατό με WIA αν διαθέτει μια εντολή όπως Picture/From Scanner or Camera (Εικόνα/Από σαρωτή ή φωτογραφική μηχανή) στο μενού Insert (Εισαγωγή) ή File (Αρχείο). Εάν δεν είστε σίγουροι εάν το πρόγραμμα είναι συμβατό ή εάν δεν γνωρίζετε πώς ονομάζεται η εντολή, ανατρέξτε στην Βοήθεια ή στην τεκμηρίωση του προγράμματος λογισμικού.

Ξεκινήστε τη σάρωση μέσα από το πρόγραμμα που είναι συμβατό με WIA. Για οδηγίες σχετικά με τις εντολές και τα βήματα που θα χρησιμοποιήσετε, ανατρέξτε στην Βοήθεια ή στην τεκμηρίωση του προγράμματος λογισμικού.


Επεξεργασία σαρωμένου πρωτοτύπου

Μπορείτε να επεξεργαστείτε μια σαρωμένη εικόνα χρησιμοποιώντας το λογισμικό HP Photosmart. Επίσης, μπορείτε να επεξεργαστείτε ένα σαρωμένο έγγραφο χρησιμοποιώντας το λογισμικό οπτικής αναγνώρισης χαρακτήρων (OCR).


Επεξεργασία σαρωμένης φωτογραφίας ή γραφικού

Μπορείτε να επεξεργαστείτε μια σαρωμένη φωτογραφία ή γραφικό χρησιμοποιώντας το λογισμικό HP Photosmart. Χρησιμοποιήστε αυτό το λογισμικό για να ρυθμίσετε τη φωτεινότητα, την αντίθεση, τον κορεσμό των χρωμάτων και άλλα. Μπορείτε επίσης να περιστρέψετε την εικόνα χρησιμοποιώντας το λογισμικό HP Photosmart.

Για περισσότερες πληροφορίες δείτε την ηλεκτρονική Βοήθεια για το λογισμικό HP Photosmart.


Επεξεργασία σαρωμένου εγγράφου από το λογισμικό οπτικής αναγνώρισης χαρακτήρων (OCR)

Μπορείτε να χρησιμοποιήσετε το λογισμικό οπτικής αναγνώρισης χαρακτήρων (OCR) για να εισαγάγετε σαρωμένο κείμενο στο πρόγραμμα επεξεργασίας κειμένου για επεξεργασία. Αυτό σας επιτρέπει να επεξεργαστείτε φαξ, επιστολές, αποκόμματα εφημερίδων και πολλά άλλα έγγραφα.

Μπορείτε να καθορίσετε το πρόγραμμα επεξεργασίας κειμένου που θέλετε να χρησιμοποιήσετε για επεξεργασία. Εάν δεν είναι παρόν ή ενεργό το εικονίδιο του επεξεργαστή κειμένου, είτε δεν έχετε εγκατεστημένη στον υπολογιστή σας εφαρμογή επεξεργασίας κειμένου είτε το λογισμικό του σαρωτή δεν αναγνώρισε την εφαρμογή κατά την εγκατάστασή του. Για πληροφορίες σχετικά με τον τρόπο δημιουργίας σύνδεσης με το πρόγραμμα επεξεργασίας κειμένου, ανατρέξτε στην Βοήθεια στην οθόνη του λογισμικού φωτογραφιών και απεικόνισης HP.

Το λογισμικό OCR δεν υποστηρίζει σάρωση έγχρωμου κειμένου. Το έγχρωμο κείμενο μετατρέπεται πάντα σε ασπρόμαυρο προτού σταλεί στο OCR. Συνεπώς, όλο το κείμενο του τελικού εγγράφου είναι ασπρόμαυρο, ανεξάρτητα από το αρχικό χρώμα.

Εξαιτίας της πολυπλοκότητας ορισμένων προγραμμάτων επεξεργασίας κειμένου και της αλληλεπίδρασής τους με τη συσκευή, είναι προτιμότερο μερικές φορές να κάνετε σάρωση στο Wordpad (ένα βοηθητικό πρόγραμμα των Windows) και στη συνέχεια να αποκόψετε και να επικολλήστε το κείμενο στο πρόγραμμα επεξεργασίας κειμένου που προτιμάτε.


Αλλαγή ρυθμίσεων σάρωσης

Για να αλλάξετε ρυθμίσεις σάρωσης
• Διαχείριση συσκευών ΗΡ (Mac OS): Εκκινήστε τη Διαχείριση συσκευών ΗΡ, κάντε κλικ στην επιλογή Πληροφορίες και ρυθμίσεις και επιλέξτε Προτιμήσεις σάρωσης από την αναπτυσσόμενη λίστα.
• Windows: Ανοίξτε το λογισμικό της συσκευής, επιλέξτε Ρυθμίσεις, Ρυθμίσεις και προτιμήσεις σάρωσης και, στη συνέχεια, επιλέξτε από τις διαθέσιμες επιλογές.


Ακύρωση εργασίας σάρωσης

Πατήστε Άκυρο στον πίνακα ελέγχου.


Φαξ

Μπορείτε να χρησιμοποιήσετε τη συσκευή για να στείλετε και να λάβετε φαξ, ακόμα και έγχρωμα. Μπορείτε να προγραμματίσετε την αποστολή φαξ σε μεταγενέστερο χρόνο και να ρυθμίσετε αριθμούς γρήγορης κλήσης για γρήγορη και εύκολη αποστολή φαξ σε συχνά χρησιμοποιούμενους αριθμούς. Από τον πίνακα ελέγχου μπορείτε επίσης να ρυθμίσετε έναν αριθμό επιλογών φαξ, όπως την ανάλυση και την αντίθεση φωτεινότητας και σκουρότητας στα φαξ που στέλνετε.

Εάν η συσκευή συνδέεται απευθείας σε υπολογιστή, μπορείτε να χρησιμοποιήσετε το λογισμικό φωτογραφιών και απεικόνισης ΗΡ για να εκτελέσετε διαδικασίες φαξ που δεν είναι διαθέσιμες από τον πίνακα ελέγχου της συσκευής. Για περισσότερες πληροφορίες, δείτε Χρήση του λογισμικού φωτογραφιών και απεικόνισης HP.

Σημείωση Πριν ξεκινήσετε την αποστολή φαξ, βεβαιωθείτε ότι έχετε ρυθμίσει σωστά τη συσκευή για λειτουργία φαξ. Ενδέχεται να έχετε ήδη κάνει κάτι τέτοιο ως τμήμα της αρχικής ρύθμισης χρησιμοποιώντας είτε τον πίνακα ελέγχου είτε το λογισμικό που συνόδευε τη συσκευή. Μπορείτε να επιβεβαιώσετε ότι το φαξ έχει ρυθμιστεί σωστά εκτελώντας τη δοκιμή ρύθμισης του φαξ από τον πίνακα ελέγχου. Για να εκτελέσετε τον έλεγχο του φαξ, πατήστε Ρύθμιση, επιλέξτε Εργαλεία, Επιλέξτε Εκτέλεση ελέγχου φαξ και έπειτα πατήστε OK.

Αυτή η ενότητα περιλαμβάνει τα παρακάτω θέματα:

• Αποστολή φαξ
• Λήψη φαξ
• Αλλαγή ρυθμίσεων φαξ
• Φαξ μέσω του internet
• Έλεγχος ρύθμισης φαξ
• Χρήση αναφορών
• Ακύρωση φαξ


Αποστολή φαξ

Μπορείτε να στείλετε φαξ με διάφορους τρόπους. Χρησιμοποιώντας τον πίνακα ελέγχου μπορείτε να στείλετε ασπρόμαυρο ή έγχρωμο φαξ. Μπορείτε επίσης να στείλετε φαξ με μη αυτόματο τρόπο από ένα συνδεδεμένο τηλέφωνο. Αυτό σας δίνει τη δυνατότητα να μιλήσετε με τον παραλήπτη πριν στείλετε το φαξ.

• Αποστολή τυπικού φαξ
• Μη αυτόματη αποστολή φαξ από τηλέφωνο
• Αποστολή φαξ με τη λειτουργία παρακολούθησης κλήσης
• Αποστολή φαξ από τη μνήμη
• Προγραμματισμός φαξ για αποστολή αργότερα
• Αποστολή φαξ σε πολλούς παραλήπτες
• Αποστολή έγχρωμου πρωτοτύπου ή φαξ με φωτογραφία
• Αλλαγή ανάλυσης φαξ και των ρυθμίσεων Ανοιχτόχρ/σκουρ.
• Αποστολή φαξ στη λειτουργία διόρθωσης σφάλματος


Αποστολή τυπικού φαξ

Μπορείτε εύκολα να στείλετε ένα μονοσέλιδο ή πολυσέλιδο ασπρόμαυρο φαξ χρησιμοποιώντας τον πίνακα ελέγχου.

Σημείωση Εάν χρειάζεστε έντυπη επιβεβαίωση ότι η αποστολή των φαξ σας πραγματοποιήθηκε με επιτυχία, ενεργοποιήστε την επιβεβαίωση φαξ πριν από την αποστολή φαξ.
Συμβουλή Μπορείτε επίσης να στείλετε ένα φαξ με μη αυτόματο τρόπο από ένα τηλέφωνο ή χρησιμοποιώντας τη λειτουργία παρακολούθησης κλήσης. Αυτές οι λειτουργίες σάς επιτρέπουν να ελέγξετε το ρυθμό που πραγματοποιούνται οι κλήσεις. Επίσης είναι χρήσιμες, όταν θέλετε να χρησιμοποιήσετε μια κάρτα κλήσης για τη χρέωση της κλήσης και πρέπει να αποκριθείτε στις ειδοποιήσεις τόνων κατά την κλήση.
Για να στείλετε ένα τυπικό φαξ από τον πίνακα ελέγχου
1 Τοποθετήστε τα πρωτότυπα. Για πρόσθετες πληροφορίες δείτε Τοποθέτηση πρωτοτύπων.
2 Εισαγάγετε τον αριθμό φαξ χρησιμοποιώντας το πληκτρολόγιο, πατήστε Γρήγορη κλήση ή ένα κουμπί γρήγορης κλήσης ενός πατήματος για να επιλέξετε μια γρήγορη κλήση ή πατήστε Επανάκληση/παύση για επανάκληση του τελευταίου κληθέντος αριθμού.
Συμβουλή Για να εισάγετε μια παύση στον αριθμό φαξ που πληκτρολογείτε, πατήστε Επανάκληση/παύση ή πατήστε επανειλημμένα το κουμπί Σύμβολα (*), μέχρι να εμφανιστεί μια παύλα (-) στην οθόνη.
3 Πατήστε ΕΝΑΡΞΗ ΦΑΞ Ασπρόμαυρο.

Εάν η συσκευή ανιχνεύσει πρωτότυπο τοποθετημένο στον αυτόματο τροφοδότη εγγράφων, στέλνει το έγγραφο στον αριθμό που έχετε εισαγάγει.

Συμβουλή Εάν ο παραλήπτης αναφέρει προβλήματα με την ποιότητα του φαξ που στείλατε, μπορείτε να δοκιμάσετε να αλλάξετε την ανάλυση ή την αντίθεσή του.


Μη αυτόματη αποστολή φαξ από τηλέφωνο

Η μη αυτόματη αποστολή φαξ σας δίνει τη δυνατότητα να καλέσετε και να συνομιλήσετε με τον παραλήπτη πριν στείλετε το φαξ. Αυτό είναι χρήσιμο εάν θέλετε να ενημερώσετε τον παραλήπτη ότι θα στείλετε φαξ, πριν την αποστολή. Όταν στέλνετε ένα φαξ με μη αυτόματο τρόπο, μπορείτε να ακούσετε τόνους κλήσης, τηλεφωνικές ειδοποιήσεις ή άλλους ήχους μέσα από τη συσκευή του τηλεφώνου. Αυτό σας διευκολύνει να χρησιμοποιήσετε μια κάρτα κλήσης για να στείλετε το φαξ σας.

Ανάλογα με τον τρόπο που ο παραλήπτης έχει ρυθμίσει τη συσκευή φαξ που διαθέτει, στην κλήση μπορεί να απαντήσει ο παραλήπτης ή η συσκευή φαξ. Εάν στην κλήση απαντήσει ο παραλήπτης, μπορείτε να μιλήσετε μαζί του πριν στείλετε το φαξ. Εάν στην κλήση απαντήσει η συσκευή φαξ, μπορείτε να στείλετε το φαξ απευθείας όταν ακούσετε τους τόνους φαξ από τη συσκευή λήψης του φαξ.

Σημείωση Ο εκτυπωτής HP Officejet J3500 υποστηρίζει μόνο ασπρόμαυρα φαξ.
Για να στείλετε ένα φαξ με μη αυτόματο τρόπο από τηλέφωνο
1 Τοποθετήστε τα πρωτότυπα. Για πρόσθετες πληροφορίες δείτε Τοποθέτηση πρωτοτύπου στον αυτόματο τροφοδότη εγγράφων (ADF).
2 Εισαγάγετε τον αριθμό χρησιμοποιώντας το πληκτρολόγιο του τηλεφώνου που είναι συνδεδεμένο στη συσκευή.
Σημείωση Κατά τη μη αυτόματη αποστολή ενός φαξ, μην χρησιμοποιείτε το πληκτρολόγιο του πίνακα ελέγχου της συσκευής. Πρέπει να χρησιμοποιήσετε το πληκτρολόγιο του τηλεφώνου σας για να καλέσετε τον αριθμό του' παραλήπτη.
3 Εάν ο παραλήπτης σηκώσει το τηλέφωνο, μπορείτε να συνομιλήσετε μαζί του πριν στείλετε το φαξ.
Σημείωση Εάν στην κλήση απαντήσει η συσκευή φαξ, θα ακούσετε τόνους φαξ. Εκτελέστε το επόμενο βήμα για τη μετάδοση του φαξ.
4 Μόλις είστε έτοιμοι να στείλετε το φαξ, πατήστε ΕΝΑΡΞΗ ΦΑΞ Ασπρόμαυρο ή ΕΝΑΡΞΗ ΦΑΞ Έγχρωμο.
Σημείωση Εάν σας ζητηθεί, επιλέξτε Send Fax (Αποστολή φαξ) και πατήστε ΕΝΑΡΞΗ ΦΑΞ Ασπρόμαυρο ή ΕΝΑΡΞΗ ΦΑΞ Έγχρωμο ξανά.

Εάν πριν από την αποστολή του φαξ μιλήσετε με τον παραλήπτη, πληροφορήστε τον ότι πρέπει να πατήσει Έναρξη στη συσκευή του φαξ του μόλις ακούσει τόνους φαξ.

Η γραμμή τηλεφώνου θα είναι αθόρυβη κατά τη μετάδοση του φαξ. Σε αυτό το σημείο μπορείτε να κλείσετε το τηλέφωνο. Εάν θέλετε να συνομιλήσετε και άλλο με τον παραλήπτη, παραμείνετε στη γραμμή μέχρι να ολοκληρωθεί η μετάδοση του φαξ.

Αποστολή φαξ με μη αυτόματο τρόπο από τηλέφωνο με το συνδεδεμένο ακουστικό
1 Τοποθετήστε τα πρωτότυπα με την τυπωμένη πλευρά προς τα κάτω και το πάνω μέρος στη μέση του δίσκου του τροφοδότη εγγράφων.
2 Σηκώστε το ακουστικό που είναι συνδεδεμένο στο HP All-in-One και σχηματίστε τον αριθμό στο πληκτρολόγιο του πίνακα ελέγχου.
3 Εάν ο παραλήπτης σηκώσει το τηλέφωνο, μπορείτε να συνομιλήσετε μαζί του πριν στείλετε το φαξ.
Σημείωση Εάν στην κλήση απαντήσει η συσκευή φαξ, θα ακούσετε τόνους φαξ. Εκτελέστε το επόμενο βήμα για τη μετάδοση του φαξ.
4 Μόλις είστε έτοιμοι να στείλετε το φαξ, πατήστε ΕΝΑΡΞΗ ΦΑΞ Ασπρόμαυρο ή ΕΝΑΡΞΗ ΦΑΞ Έγχρωμο.
Σημείωση Εάν σας ζητηθεί, πατήστε 1 για να επιλέξετε Send Fax (Αποστολή φαξ) και κατόπιν πατήστε ΕΝΑΡΞΗ ΦΑΞ Ασπρόμαυρο ή ΕΝΑΡΞΗ ΦΑΞ Έγχρωμο ξανά.

Εάν πριν την αποστολή του φαξ μιλήσετε με τον παραλήπτη, πληροφορήστε τον ότι πρέπει να πατήσει Έναρξη στη συσκευή του φαξ του μόλις ακούσει τόνους φαξ.

Η γραμμή τηλεφώνου δεν παράγει ήχο όσο μεταδίδεται το φαξ. Σε αυτό το σημείο, μπορείτε να κλείσετε το τηλέφωνο. Εάν θέλετε να συνεχίσετε να μιλάτε με τον παραλήπτη, παραμείνετε στη γραμμή μέχρι να ολοκληρωθεί η μετάδοση του φαξ.


Αποστολή φαξ με τη λειτουργία παρακολούθησης κλήσης

Η παρακολούθηση κλήσης σάς δίνει τη δυνατότητα να καλέσετε έναν αριθμό από τον πίνακα ελέγχου, όπως θα τον καλούσατε από ένα τυπικό τηλέφωνο. Όταν αποστέλλετε ένα φαξ χρησιμοποιώντας τη λειτουργία παρακολούθησης κλήσης, μπορείτε να ακούσετε τόνους κλήσης, τηλεφωνικές ειδοποιήσεις ή άλλους ήχους μέσα από τα ηχεία της συσκευής. Έτσι μπορείτε να αποκρίνεστε στις προτροπές κατά την κλήση και να ελέγχετε το ρυθμό της κλήσης.

Συμβουλή Εάν δεν εισαγάγετε τον κωδικό ΡΙΝ της κάρτας κλήσης έγκαιρα, η συσκευή ενδέχεται να αρχίσει την παραγωγή τόνων φαξ πολύ γρήγορα και, κατά συνέπεια, ο κωδικός PIN της κάρτας σας δεν θα αναγνωριστεί από την υπηρεσία κάρτας κλήσης. Εάν συμβεί αυτό, μπορείτε να δημιουργήσετε μια καταχώρηση γρήγορης κλήσης, για να αποθηκεύσετε τον κωδικό PIN της κάρτας κλήσης σας.
Σημείωση 1 Βεβαιωθείτε ότι ο ήχος είναι ενεργοποιημένος, διαφορετικά δεν θα ακούσετε τόνο κλήσης.
Σημείωση 2 Ο εκτυπωτής HP Officejet J3500 υποστηρίζει μόνο ασπρόμαυρα φαξ.
Για να στείλετε ένα φαξ χρησιμοποιώντας την παρακολούθηση κλήσης από τον πίνακα ελέγχου
1 Τοποθετήστε τα πρωτότυπα. Για πρόσθετες πληροφορίες δείτε Τοποθέτηση πρωτοτύπου στον αυτόματο τροφοδότη εγγράφων (ADF).
2 Πατήστε ΕΝΑΡΞΗ ΦΑΞ Ασπρόμαυρο ή ΕΝΑΡΞΗ ΦΑΞ Έγχρωμο.

Εάν η συσκευή ανιχνεύσει πρωτότυπο τοποθετημένο στον αυτόματο τροφοδότη εγγράφων, θα ακούσετε τόνο κλήσης.

3 Όταν ακούσετε τον τόνο κλήσης, εισαγάγετε τον αριθμό του φαξ χρησιμοποιώντας το πληκτρολόγιο του πίνακα ελέγχου.
4 Ακολουθήστε τα μηνύματα που μπορεί να εμφανιστούν.
Συμβουλή Εάν χρησιμοποιείτε κάρτα κλήσης για να στείλετε ένα φαξ και έχετε αποθηκεύσει τον κωδικό ΡΙΝ της κάρτας κλήσης σας ως γρήγορη κλήση, όταν σας ζητηθεί να εισαγάγετε τον κωδικό PIN σας, πατήστε Γρήγορη κλήση ή ένα κουμπί γρήγορης κλήσης ενός πατήματος για να επιλέξετε την καταχώρηση γρήγορης κλήσης, όπου αποθηκεύσατε τον κωδικό PIN σας.

Το φαξ αποστέλλεται όταν απαντήσει η συσκευή φαξ του παραλήπτη.


Αποστολή φαξ από τη μνήμη

Μπορείτε να σαρώσετε ένα ασπρόμαυρο φαξ στη μνήμη και στη συνέχεια το φαξ από τη μνήμη. Αυτή η δυνατότητα είναι χρήσιμη εάν ο αριθμός φαξ που προσπαθείτε να καλέσετε είναι απασχολημένος ή προσωρινά μη διαθέσιμος. Η συσκευή σαρώνει τα πρωτότυπα στη μνήμη και τα στέλνει με φαξ όταν μπορεί να συνδεθεί με τη συσκευή λήψης φαξ. Αφού η συσκευή σαρώσει τις σελίδες στη μνήμη, μπορείτε αμέσως να αφαιρέσετε τα πρωτότυπα από το δίσκο τροφοδοσίας εγγράφων.

Σημείωση Από τη μνήμη μπορείτε να στείλετε μόνο ασπρόμαυρο φαξ.
Για να στείλετε φαξ από τη μνήμη
1 Τοποθετήστε τα πρωτότυπά σας στο δίσκο του τροφοδότη εγγράφων, με την πλευρά εκτύπωσης προς τα κάτω.
2 Στην περιοχή Φαξ, πατήστε Μενού Φαξ.

Εμφανίζεται το μήνυμα Εισαγωγή αριθμού.

3 Εισαγάγετε τον αριθμό φαξ χρησιμοποιώντας το πληκτρολόγιο, πατήστε Γρήγορη κλήση ή ένα κουμπί γρήγορης κλήσης ενός πατήματος για να επιλέξετε μια γρήγορη κλήση ή πατήστε Επανάκληση/παύση για επανάκληση του τελευταίου κληθέντος αριθμού.
4 Στην περιοχή Φαξ, πατήστε Μενού Φαξ επανειλημμένως μέχρι να εμφανιστεί η επιλογή Τρόπ. απ/λής φαξ.
5 Πατήστε Εικόνα - Δεξί βέλος έως ότου εμφανιστεί η επιλογή Σάρωση & Φαξ και στη συνέχεια πατήστε το κουμπί OK.
6 Πατήστε ΕΝΑΡΞΗ ΦΑΞ Ασπρόμαυρο.

Η συσκευή σαρώνει τα πρωτότυπα στη μνήμη και στέλνει το φαξ, όταν η συσκευή λήψης φαξ είναι διαθέσιμη.


Προγραμματισμός φαξ για αποστολή αργότερα

Μπορείτε να προγραμματίσετε να σταλεί ένα ασπρόμαυρο φαξ εντός των επόμενων 24 ωρών. Αυτό σας δίνει τη δυνατότητα να στείλετε για παράδειγμα ένα ασπρόμαυρο φαξ αργά το βράδυ, όταν οι γραμμές τηλεφώνου δεν είναι απασχολημένες ή όταν οι τηλεφωνικές χρεώσεις είναι χαμηλότερες. Η συσκευή αποστέλλει αυτόματα το φαξ την καθορισμένη ώρα.

Μπορείτε να προγραμματίσετε την αποστολή μόνο ενός φαξ τη φορά. Ωστόσο, μπορείτε να συνεχίσετε να στέλνετε φαξ κανονικά ενώ προγραμματίζετε μια αποστολή.

Σημείωση Λόγω περιορισμών της μνήμης, μπορείτε να στείλετε μόνο ασπρόμαυρα φαξ.
Για να προγραμματίσετε ένα φαξ από τον πίνακα ελέγχου
1 Τοποθετήστε τα πρωτότυπά σας στο δίσκο του τροφοδότη εγγράφων, με την πλευρά εκτύπωσης προς τα κάτω.
2 Στην περιοχή Φαξ, πατήστε Μενού Φαξ επανειλημμένως μέχρι να εμφανιστεί η επιλογή Τρόπ. απ/λής φαξ.
3 Πατήστε Εικόνα - Δεξί βέλος έως ότου εμφανιστεί η επιλογή Αποστολή φαξ αργότερα και στη συνέχεια πατήστε το κουμπί OK.
4 Εισαγάγετε την ώρα αποστολής χρησιμοποιώντας το αριθμητικό πληκτρολόγιο και πατήστε OK. Στην προτροπή πατήστε 1 για ΠΜ ή 2 για ΜΜ.
5 Εισαγάγετε τον αριθμό φαξ χρησιμοποιώντας το πληκτρολόγιο, πατήστε Γρήγορη κλήση ή ένα κουμπί γρήγορης κλήσης με ένα πάτημα για να επιλέξετε μια γρήγορη κλήση ή πατήστε Επανάκληση/παύση για επανάκληση του τελευταίου κληθέντος αριθμού.
6 Πατήστε ΕΝΑΡΞΗ ΦΑΞ Ασπρόμαυρο.

Η συσκευή σαρώνει όλες τις σελίδες και η προγραμματισμένη ώρα εμφανίζεται στην οθόνη. Η αποστολή του φαξ γίνεται την προγραμματισμένη ώρα.

Για να ακυρώσετε ένα προγραμματισμένο φαξ
1 Στην περιοχή Φαξ, πατήστε Μενού Φαξ επανειλημμένως μέχρι να εμφανιστεί η επιλογή Τρόπ. απ/λής φαξ.
2 Πατήστε Εικόνα - Δεξί βέλος έως ότου εμφανιστεί η επιλογή Αποστολή φαξ αργότερα και στη συνέχεια πατήστε το κουμπί OK.

Εάν υπάρχει ήδη προγραμματισμένο φαξ, το μήνυμα Άκυρο εμφανίζεται στην οθόνη.

3 Πατήστε 1 για να επιλέξετε Ναι.
Σημείωση Μπορείτε επίσης να ακυρώσετε το προγραμματισμένο φαξ πατώντας Άκυρο στον πίνακα ελέγχου, όταν η προγραμματισμένη ώρα είναι ορατή στην οθόνη.


Αποστολή φαξ σε πολλούς παραλήπτες

Αυτή η ενότητα περιλαμβάνει τα παρακάτω θέματα:

• Αποστολή φαξ σε πολλούς παραλήπτες από τον πίνακα ελέγχου
• Αποστολή φαξ σε πολλούς παραλήπτες από το λογισμικό HP Photosmart Studio (Mac OS)


Αποστολή φαξ σε πολλούς παραλήπτες από τον πίνακα ελέγχου

Μπορείτε να στείλετε ένα φαξ σε πολλούς παραλήπτες χωρίς να ορίσετε ομάδα γρήγορων κλήσεων.

Σημείωση Η λίστα παραληπτών που ορίζετε για το συγκεκριμένο φαξ δεν αποθηκεύεται και διατίθεται μόνο για αποστολή ασπρόμαυρων φαξ. Εάν σκοπεύετε να στείλετε άλλα φαξ στην ίδια λίστα παραληπτών, θα πρέπει να δημιουργήσετε μια λίστα ομάδας γρήγορων κλήσεων. Για περισσότερες πληροφορίες δείτε Ρύθμιση αριθμών φαξ ως καταχωρήσεις ή ομάδες γρήγορης κλήσης
Αποστολή φαξ σε πολλούς παραλήπτες χωρίς γρήγορη κλήση ομάδας
1 Πατήστε Μενού Φαξ και επιλέξτε Μετάδοση φαξ.
2 Εισαγάγετε ένα αριθμό φαξ χρησιμοποιώντας το πληκτρολόγιο ή πατήστε τα πλήκτρα με τα βέλη, για να αποκτήσετε πρόσβαση στις γρήγορες κλήσεις.
Σημείωση Μπορείτε να προσθέσετε μέχρι 20 αριθμούς φαξ.
3 Πατήστε ΕΝΑΡΞΗ ΦΑΞ Ασπρόμαυρο.
4 Όταν σας ζητηθεί, τοποθετήστε τα πρωτότυπα με την πλευρά εκτύπωσης προς τα πάνω και το επάνω μέρος πρώτο στο κέντρο του δίσκου του τροφοδότη εγγράφων. Για πρόσθετες πληροφορίες δείτε Τοποθέτηση πρωτοτύπου στον αυτόματο τροφοδότη εγγράφων (ADF).
5 Πατήστε ΕΝΑΡΞΗ ΦΑΞ Ασπρόμαυρο ξανά.

Μπορείτε να στείλετε ένα φαξ ταυτόχρονα σε πολλούς παραλήπτες ομαδοποιώντας μεμονωμένες καταχωρήσεις γρήγορης κλήσης σε καταχωρήσεις ομάδας γρήγορων κλήσεων.

Αποστολή φαξ σε πολλούς παραλήπτες με γρήγορη κλήση ομάδας
1 Τοποθετήστε τα πρωτότυπά σας στο δίσκο του τροφοδότη εγγράφων, με την πλευρά εκτύπωσης προς τα κάτω.
2 Πατήστε επανειλημμένα Γρήγορη κλήση, μέχρι να εμφανιστεί η κατάλληλη καταχώρηση ομάδας γρήγορων κλήσεων.
Συμβουλή Μπορείτε επίσης να πραγματοποιήσετε κύλιση σε καταχωρήσεις γρήγορης κλήσης πατώντας Εικόνα - αριστερό βέλος ή Εικόνα - Δεξί βέλος ή μπορείτε να επιλέξετε μια καταχώρηση γρήγορης κλήσης εισαγάγοντας τον αντίστοιχο κωδικό γρήγορης κλήσης χρησιμοποιώντας το πληκτρολόγιο του πίνακα ελέγχου.
3 Πατήστε ΕΝΑΡΞΗ ΦΑΞ Ασπρόμαυρο.

Εάν η συσκευή ανιχνεύσει πρωτότυπο τοποθετημένο στον αυτόματο τροφοδότη εγγράφων, στέλνει το έγγραφο σε κάθε αριθμό στην καταχώρηση ομάδας γρήγορων κλήσεων.

Σημείωση Για να στείλετε φαξ ασπρόμαυρα, μπορείτε να χρησιμοποιήσετε μόνο καταχωρήσεις ομάδας γρήγορων κλήσεων, λόγω περιορισμών μνήμης. Η συσκευή σαρώνει το φαξ στη μνήμη και, στη συνέχεια, καλεί τον πρώτο αριθμό. Όταν πραγματοποιηθεί σύνδεση, η συσκευή στέλνει το φαξ και καλεί τον επόμενο αριθμό. Εάν ο αριθμός είναι κατειλημμένος ή δεν απαντά, η συσκευή ακολουθεί τις ρυθμίσεις για τα Επανάκληση κατειλημμένου και Επανάκληση όταν δεν απαντά. Εάν δεν μπορεί να πραγματοποιηθεί σύνδεση, καλείται ο επόμενος αριθμός και εκτυπώνεται μια αναφορά σφάλματος.


Αποστολή φαξ σε πολλούς παραλήπτες από το λογισμικό HP Photosmart Studio (Mac OS)

Αποστολή φαξ σε πολλούς παραλήπτες από το λογισμικό
1 Τοποθετήστε τα πρωτότυπά σας στο δίσκο του τροφοδότη εγγράφων, με την πλευρά εκτύπωσης προς τα κάτω.
2 Επιλέξτε HP Device Manager από το Dock.

Εμφανίζεται το παράθυρο HP Device Manager (Διαχείριση συσκευών HP).

3 Στο αναδυόμενο μενού Devices (Συσκευές), επιλέξτε HP All-in-One και μετά κάντε διπλό κλικ στην επιλογή Send Fax (Αποστολή φαξ).

Εμφανίζεται το πλαίσιο διαλόγου Print (Εκτύπωση).

4 Στο αναδυόμενο μενού Printer (Εκτυπωτής), επιλέξτε HP All-in-One (Fax).
5 Από το αναδυόμενο μενού επιλέξτε Fax Recipients (Παραλήπτες φαξ).
6 Εισάγετε τις πληροφορίες παραλήπτη και μετά κάντε κλικ στην επιλογή Add to Recipients (Προσθήκη στους παραλήπτες).
Σημείωση Μπορείτε επίσης να προσθέσετε παραλήπτες από τον Τηλεφωνικό κατάλογο ή από το Βιβλίο Διευθύνσεων. Για να επιλέξετε έναν παραλήπτη από το Βιβλίο διευθύνσεων, κάντε κλικ στην επιλογή Open Address Book (Άνοιγμα βιβλίου διευθύνσεων) και μετά μεταφέρετε και αποθέστε τον παραλήπτη στην περιοχή Fax Recipients (Παραλήπτες φαξ).
7 Συνεχίστε την εισαγωγή παραληπτών κάνοντας κλικ στην επιλογή Add to Recipients (Προσθήκη στους παραλήπτες) για τον καθένα, μέχρι όλοι οι παραλήπτες που θέλετε να εμφανιστούν στη λίστα παραληπτών (Recipient List).
8 Κάντε κλικ στο Send Fax Now (Αποστολή φαξ τώρα)


Αποστολή έγχρωμου πρωτοτύπου ή φαξ με φωτογραφία

(μόνο στο HP Officejet J3600)

Μπορείτε να στείλετε φαξ με έγχρωμα πρωτότυπα ή φωτογραφίες από τη συσκευή. Εάν η συσκευή σας αντιληφθεί ότι η συσκευή φαξ του παραλήπτη υποστηρίζει μόνο ασπρόμαυρα φαξ, στέλνει το φαξ ασπρόμαυρα.

Η HP συνιστά να χρησιμοποιείτε μόνο έγχρωμα πρωτότυπα για την αποστολή έγχρωμων φαξ.

Για να στείλετε ένα έγχρωμο πρωτότυπο ή ένα φαξ με φωτογραφία από τον πίνακα ελέγχου
1 Τοποθετήστε τα πρωτότυπά σας στο δίσκο του τροφοδότη εγγράφων, με την πλευρά εκτύπωσης προς τα κάτω.
2 Στην περιοχή Φαξ, πατήστε Μενού Φαξ.

Εμφανίζεται το μήνυμα Εισαγωγή αριθμού.

3 Εισαγάγετε τον αριθμό φαξ χρησιμοποιώντας το πληκτρολόγιο, πατήστε Γρήγορη κλήση ή ένα κουμπί γρήγορης κλήσης ενός πατήματος για να επιλέξετε μια γρήγορη κλήση ή πατήστε Επανάκληση/παύση για επανάκληση του τελευταίου κληθέντος αριθμού.
4 Πατήστε ΕΝΑΡΞΗ ΦΑΞ Έγχρωμο.

Εάν η συσκευή ανιχνεύσει πρωτότυπο τοποθετημένο στον αυτόματο τροφοδότη εγγράφων, στέλνει το έγγραφο στον αριθμό που έχετε εισαγάγει.

Σημείωση Εάν η συσκευή φαξ του παραλήπτη υποστηρίζει μόνο ασπρόμαυρα φαξ, το HP All-in-One στέλνει αυτόματα το φαξ ασπρόμαυρα. Μετά την αποστολή του φαξ εμφανίζεται ένα μήνυμα, το οποίο σας ενημερώνει ότι το φαξ στάλθηκε ασπρόμαυρα. Πατήστε OK για να διαγράψετε το μήνυμα.


Αλλαγή ανάλυσης φαξ και των ρυθμίσεων Ανοιχτόχρ/σκουρ.

Μπορείτε να αλλάξετε τις ρυθμίσεις Ανάλυση και Ανοιχτόχρ/σκουρ. για έγγραφα που αποστέλλετε με φαξ.

Σημείωση Οι ρυθμίσεις αυτές δεν επηρεάζουν τις ρυθμίσεις αντιγραφής. Οι ρυθμίσεις ανάλυσης και ανοιχτόχρωμου/σκουρόχρωμου για την αντιγραφή ρυθμίζονται ανεξάρτητα από τις ρυθμίσεις ανάλυσης και ανοιχτόχρωμου/σκουρόχρωμου για τη λειτουργία φαξ. Επίσης, οι ρυθμίσεις που αλλάζετε από τον πίνακα ελέγχου δεν επηρεάζουν τα φαξ που στέλνετε από τον υπολογιστή σας.

Αυτή η ενότητα περιλαμβάνει τα παρακάτω θέματα:

• Αλλαγή ανάλυσης φαξ
• Αλλάξτε τη ρύθμιση Ανοιχτόχρ/σκουρ.
• Ορισμός νέων προεπιλεγμένων ρυθμίσεων


Αλλαγή ανάλυσης φαξ

Η ρύθμιση Ανάλυση επηρεάζει την ταχύτητα μετάδοσης και την ποιότητα των ασπρόμαυρων εγγράφων που στάλθηκαν με φαξ. Εάν η συσκευή λήψης φαξ δεν υποστηρίζει την ανάλυση που έχετε επιλέξει, το HP All-in-One στέλνει τα φαξ με την υψηλότερη ανάλυση που υποστηρίζεται από τη συσκευή λήψης.

Σημείωση Μπορείτε να αλλάξετε την ανάλυση μόνο για τα φαξ που στέλνετε ασπρόμαυρα. Η συσκευή στέλνει όλα τα έγχρωμα φαξ χρησιμοποιώντας ανάλυση Λεπτομερής.

Για την αποστολή φαξ διατίθενται οι παρακάτω ρυθμίσεις ανάλυσης: Λεπτομερής, Πολύ λεπτομερής, Φωτογραφικό χαρτί και Τυπική.

• Λεπτομερής: παρέχει κείμενο υψηλής ποιότητας, κατάλληλο για την αποστολή των περισσοτέρων εγγράφων φαξ. Αυτή είναι η προεπιλεγμένη ρύθμιση. Όταν στέλνετε φαξ έγχρωμα, η συσκευή χρησιμοποιεί πάντα τη ρύθμιση Λεπτομερής.
• Πολύ λεπτομερής: παρέχει την καλύτερη ποιότητα φαξ κατά την αποστολή φαξ σε πολύ λεπτομερή ανάλυση. Εάν επιλέξετε Πολύ λεπτομερής, να ξέρετε ότι η διαδικασία φαξ θα διαρκεί περισσότερο και ότι με αυτή την ανάλυση μπορείτε να στείλετε μόνο ασπρόμαυρα φαξ. Εάν στείλετε έγχρωμο φαξ, θα σταλεί σε ανάλυση Λεπτομερής.
• Φωτογραφικό χαρτί: παρέχει τη βέλτιστη ποιότητα φαξ όταν στέλνετε φωτογραφίες ασπρόμαυρα. Εάν ενεργοποιήσετε την επιλογή Φωτογραφικό χαρτί, να θυμάστε ότι η ολοκλήρωση της διαδικασίας αποστολής φαξ διαρκεί περισσότερο. Όταν στέλνετε με φαξ φωτογραφίες σε ασπρόμαυρο, η HP συνιστά την επιλογή της ρύθμισης Φωτογραφικό χαρτί.
• Τυπική: παρέχει πιο γρήγορη μετάδοση φαξ με χαμηλότερη ποιότητα.

Κατά την έξοδό σας από το μενού Φαξ, αυτή η επιλογή επιστρέφει στην προεπιλεγμένη ρύθμιση, εκτός εάν καθορίσετε τις αλλαγές σας ως προεπιλογές.

Για να αλλάξετε την ανάλυση από τον πίνακα ελέγχου
1 Τοποθετήστε τα πρωτότυπά σας στο δίσκο του τροφοδότη εγγράφων, με την πλευρά εκτύπωσης προς τα επάνω.
2 Στην περιοχή Φαξ, πατήστε Μενού Φαξ.

Θα εμφανιστεί το μήνυμα Εισαγωγή αριθμού.

3 Εισαγάγετε τον αριθμό φαξ χρησιμοποιώντας το πληκτρολόγιο, πατήστε Γρήγορη κλήση ή ένα κουμπί γρήγορης κλήσης ενός πατήματος για να επιλέξετε μια γρήγορη κλήση ή πατήστε Επανάκληση/παύση για επανάκληση του τελευταίου κληθέντος αριθμού.
4 Στην περιοχή Φαξ, πατήστε Μενού Φαξ επανειλημμένα, έως ότου εμφανιστεί η επιλογή Ανάλυση.
5 Πατήστε Εικόνα - Δεξί βέλος για να τονίσετε μια ρύθμιση ανάλυσης και στη συνέχεια πατήστε OK.
6 Πατήστε ΕΝΑΡΞΗ ΦΑΞ Ασπρόμαυρο.

Εάν η συσκευή ανιχνεύσει πρωτότυπο τοποθετημένο στον αυτόματο τροφοδότη εγγράφων, στέλνει το έγγραφο στον αριθμό που έχετε εισαγάγει.


Αλλάξτε τη ρύθμιση Ανοιχτόχρ/σκουρ.

Μπορείτε να αλλάξετε τη ρύθμιση αντίθεσης ενός φαξ σε πιο σκούρα ή πιο ανοιχτή σε σχέση με το πρωτότυπο. Η λειτουργία αυτή χρησιμεύει εάν πραγματοποιείτε αποστολή εγγράφου φαξ, το οποίο είναι αχνό, ξεθωριασμένο ή γραμμένο στο χέρι. Μπορείτε να κάνετε το πρωτότυπο πιο σκούρο ρυθμίζοντας την αντίθεση.

Σημείωση Η ρύθμιση Ανοιχτόχρ/σκουρ. ισχύει μόνο για ασπρόμαυρα φαξ, όχι για έγχρωμα.

Κατά την έξοδό σας από το μενού Φαξ, αυτή η επιλογή επιστρέφει στην προεπιλεγμένη ρύθμιση, εκτός εάν καθορίσετε τις αλλαγές σας ως προεπιλογές.

Για να αλλάξετε τη ρύθμιση Ανοιχτόχρ/σκουρ. από τον πίνακα ελέγχου
1 Τοποθετήστε τα πρωτότυπά σας στο δίσκο του τροφοδότη εγγράφων, με την πλευρά εκτύπωσης προς τα επάνω.
2 Στην περιοχή Φαξ, πατήστε Μενού Φαξ.

Θα εμφανιστεί το μήνυμα Εισαγωγή αριθμού.

3 Εισαγάγετε τον αριθμό φαξ χρησιμοποιώντας το πληκτρολόγιο, πατήστε Γρήγορη κλήση ή ένα κουμπί γρήγορης κλήσης ενός πατήματος για να επιλέξετε μια γρήγορη κλήση ή πατήστε Επανάκληση/παύση για επανάκληση του τελευταίου κληθέντος αριθμού.
4 Στην περιοχή Φαξ, πατήστε Μενού Φαξ επανειλημμένα, έως ότου εμφανιστεί το Ανοιχτόχρ/σκουρ..
5 Πατήστε Εικόνα - αριστερό βέλος για να κάνετε το φαξ πιο ανοιχτό ή Εικόνα - Δεξί βέλος για να το κάνετε πιο σκούρο και, στη συνέχεια, πατήστε OK.

Ο δείκτης μετακινείται προς τα αριστερά ή τα δεξιά καθώς πατάτε το αντίστοιχο κουμπί βέλους.

6 Πατήστε ΕΝΑΡΞΗ ΦΑΞ Ασπρόμαυρο.

Εάν η συσκευή ανιχνεύσει πρωτότυπο τοποθετημένο στον αυτόματο τροφοδότη εγγράφων, στέλνει το έγγραφο στον αριθμό που έχετε εισαγάγει.


Ορισμός νέων προεπιλεγμένων ρυθμίσεων

Μπορείτε να αλλάξετε την προεπιλεγμένη τιμή για τις ρυθμίσεις Ανάλυση και Ανοιχτόχρ/σκουρ. μέσω του πίνακα ελέγχου.

Για να ορίσετε νέες προεπιλεγμένες ρυθμίσεις από τον πίνακα ελέγχου
1 Πραγματοποιήστε αλλαγές στις ρυθμίσεις Ανάλυση και Ανοιχτόχρ/σκουρ..
2 Στην περιοχή Φαξ, πατήστε Μενού Φαξ επανειλημμένως μέχρι να εμφανιστεί η επιλογή Ρύθ. νέων προεπ..
3 Πατήστε Εικόνα - Δεξί βέλος έως ότου εμφανιστεί η επιλογή Ναι και στη συνέχεια πατήστε το κουμπί OK.


Αποστολή φαξ στη λειτουργία διόρθωσης σφάλματος

Η Λειτ. διόρθ. σφάλματος αποτρέπει την απώλεια δεδομένων εξαιτίας προβλημάτων στις τηλεφωνικές γραμμές, εντοπίζοντας σφάλματα τα οποία παρουσιάζονται κατά τη μετάδοση και ζητώντας αυτόματα επανάληψη της μετάδοσης του τμήματος που καταστράφηκε. Οι τηλεφωνικές χρεώσεις δεν επηρεάζονται ή μπορεί και να μειωθούν στην περίπτωση γραμμών που λειτουργούν σωστά. Σε περίπτωση προβληματικών γραμμών τηλεφώνου, η ΛΔΣ αυξάνει το χρόνο αποστολής και τις τηλεφωνικές χρεώσεις αλλά πραγματοποιεί πιο αξιόπιστη αποστολή δεδομένων. Η προεπιλεγμένη ρύθμιση είναι η Αναμμένες . Απενεργοποιήστε τη λειτουργία διόρθωσης σφάλματος μόνο εάν αυξάνει την τηλεφωνική χρέωση σε μεγάλο βαθμό και εφόσον συμβιβάζεστε με χαμηλότερη ποιότητα ανταλλαγής δεδομένων προς όφελος των μειωμένων τιμών.

Πριν απενεργοποιήσετε τη ρύθμιση ECM, εξετάστε τα εξής. Εάν απενεργοποιήσετε τη ρύθμιση ECM

• Επηρεάζεται η ποιότητα και η ταχύτητα μετάδοσης των φαξ που στέλνετε και λαμβάνετε.
• Η ρύθμιση Ταχύτητα φαξ γίνεται αυτόματα Μεσαία.
• Δεν θα μπορείτε πλέον να στείλετε ή να λάβετε φαξ έγχρωμα.
Για να αλλάξετε τη ρύθμιση λειτουργίας διόρθωσης σφάλματος από τον πίνακα ελέγχου
1 Πατήστε Ρύθμιση.
2 Πατήστε 5 και στη συνέχεια 6.

Έτσι μπορείτε να επιλέξετε το Ρύθμ. φαξ για προχωρημένους και, στη συνέχεια, το Λειτ. διόρθ. σφάλματος.

3 Πατήστε Εικόνα - Δεξί βέλος για να επιλέξετε Αναμμένες ή Απενεργοποίηση.
4 Πατήστε OK.


Λήψη φαξ

Η συσκευή μπορεί να λάβει φαξ αυτόματα ή μη αυτόματα. Εάν απενεργοποιήσετε την επιλογή Αυτόματη απάντηση, θα πρέπει να λαμβάνετε τα φαξ μη αυτόματα. Εάν ενεργοποιήσετε την επιλογή Αυτόματη απάντηση (προεπιλεγμένη ρύθμιση), η συσκευή απαντά αυτόματα τις εισερχόμενες κλήσεις και λαμβάνει φαξ μετά τον αριθμό των χτύπων που καθορίζονται στη ρύθμιση Αριθμός κτύπων πριν την απάντ.. (Η προεπιλεγμένη ρύθμιση Αριθμός κτύπων πριν την απάντ. είναι πέντε κτύποι.)

Εάν λάβετε φαξ μεγέθους legal και η συσκευή δεν είναι ρυθμισμένη να χρησιμοποιεί χαρτί μεγέθους legal, η συσκευή πραγματοποιεί σμίκρυνση του φαξ, ώστε να προσαρμοστεί στο χαρτί που είναι τοποθετημένο. Εάν έχετε απενεργοποιήσει τη λειτουργία Αυτόματη σμίκρυνση, η συσκευή εκτυπώνει το φαξ σε δύο σελίδες.

Σημείωση Ο εκτυπωτής HP Officejet J3500 μπορεί να λαμβάνει μόνο ασπρόμαυρα φαξ.
• Μη αυτόματη λήψη φαξ
• Ρύθμιση εφεδρικής λήψης φαξ
• Επανεκτύπωση ληφθέντων φαξ από τη μνήμη
• Τηλεπαραλαβή για λήψη φαξ
• Προώθηση φαξ σε άλλο αριθμό
• Ρύθμιση μεγέθους χαρτιού για τα ληφθέντα φαξ
• Ρύθμιση αυτόματης σμίκρυνσης για εισερχόμενα φαξ
• Μπλοκάρισμα ανεπιθύμητων αριθμών φαξ


Μη αυτόματη λήψη φαξ

Όταν μιλάτε στο τηλέφωνο, το πρόσωπο με το οποίο συνομιλείτε μπορεί να σας στείλει φαξ ενώ είστε ήδη συνδεδεμένοι. Αυτό αναφέρεται ως μη αυτόματη μετάδοση φαξ. Ακολουθήστε τις οδηγίες σε αυτή την ενότητα για να λάβετε μη αυτόματο φαξ.

Σημείωση Μπορείτε να σηκώσετε το ακουστικό για να μιλήσετε ή για να ακούσετε τόνους φαξ.

Μπορείτε να λάβετε φαξ μη αυτόματα από ένα τηλέφωνο το οποίο είναι:

• Απευθείας συνδεδεμένο στη συσκευή (στη θύρα 2-EXT)
• Στην ίδια γραμμή τηλεφώνου, αλλά όχι απευθείας συνδεδεμένο στη συσκευή
Σημείωση Ο εκτυπωτής HP Officejet J3500 μπορεί να λαμβάνει μόνο ασπρόμαυρα φαξ.
Για να λάβετε φαξ με μη αυτόματο τρόπο
1 Βεβαιωθείτε ότι η συσκευή είναι ενεργοποιημένη και έχετε τοποθετήσει χαρτί στο δίσκο εισόδου.
2 Αφαιρέστε τα πρωτότυπα από το δίσκο του τροφοδότη εγγράφων.
3 Ορίστε τη ρύθμιση Αριθμός κτύπων πριν την απάντ. σε έναν υψηλό αριθμό, για να είναι δυνατή η απάντηση σε εισερχόμενες κλήσεις, προτού απαντήσει η συσκευή. Ή απενεργοποιήστε τη ρύθμιση Αυτόματη απάντηση έτσι, ώστε η συσκευή να μην απαντά αυτόματα σε εισερχόμενες κλήσεις.
4 Εάν συνομιλείτε με τον αποστολέα, πείτε του να πατήσει Έναρξη στη συσκευή του φαξ του.
5 Όταν ακούσετε τόνους φαξ από μια συσκευή αποστολής φαξ, κάντε τα εξής:
α Πατήστε ΕΝΑΡΞΗ ΦΑΞ Ασπρόμαυρο ή ΕΝΑΡΞΗ ΦΑΞ Έγχρωμο στον πίνακα ελέγχου.
β Όταν σάς ζητηθεί, επιλέξτε Λήψη φαξ.
γ Όταν η συσκευή αρχίσει τη λήψη του φαξ, μπορείτε να κλείσετε το τηλέφωνο ή να παραμείνετε στη γραμμή. Η τηλεφωνική γραμμή είναι αθόρυβη κατά τη διάρκεια μετάδοσης φαξ.


Ρύθμιση εφεδρικής λήψης φαξ

Ανάλογα με την προτίμησή σας και τις απαιτήσεις ασφαλείας, μπορείτε να ρυθμίσετε η συσκευή, ώστε να αποθηκεύει όλα τα φαξ που λαμβάνει, μόνο τα φαξ που λαμβάνει, όσο η συσκευή βρίσκεται σε κατάσταση σφάλματος, ή κανένα από τα φαξ που λαμβάνει.

Διατίθενται οι παρακάτω λειτουργίες Εφεδρική λήψη φαξ:

Αναμμένες

Η προεπιλεγμένη ρύθμιση. Όταν η λειτουργία Εφεδρική λήψη φαξ είναι Αναμμένες , η συσκευή αποθηκεύει όλα τα φαξ που λαμβάνει στη μνήμη. Αυτό σας επιτρέπει να εκτυπώσετε ξανά έως και οχτώ από τα πιο πρόσφατα εκτυπωμένα φαξ που είναι αποθηκευμένα στη μνήμη.

Σημείωση 1 Όταν η μνήμη της συσκευής είναι περιορισμένη, η συσκευή διαγράφει τα παλιότερα εκτυπωμένα φαξ κατά τη λήψη των νέων. Εάν η μνήμη γεμίσει με μη εκτυπωμένα φαξ, η συσκευή σταματά να απαντά σε εισερχόμενες κλήσεις φαξ.
Σημείωση 2 Εάν λάβετε ένα υπερβολικά μεγάλο φαξ, όπως μια φωτογραφία με πολλές λεπτομέρειες, ενδέχεται να μην αποθηκευτεί στη μνήμη λόγω περιορισμών μνήμης.

Μόνο σε περ.σφάλμ.

Αναγκάζει τη συσκευή να αποθηκεύσει φαξ στη μνήμη μόνο, εάν υπάρχει κατάσταση σφάλματος που εμποδίζει τη συσκευή να εκτυπώσει τα φαξ (για παράδειγμα, εάν τελειώσει το χαρτί στη συσκευή). Η συσκευή συνεχίζει να αποθηκεύει τα εισερχόμενα φαξ, εφόσον υπάρχει ελεύθερος χώρος στη μνήμη. (Εάν η μνήμη γεμίσει, η συσκευή σταματά να απαντά στις εισερχόμενες κλήσεις φαξ.) Όταν επιλύσετε την κατάσταση σφάλματος, τα φαξ που είναι αποθηκευμένα στη μνήμη εκτυπώνονται αυτόματα και, στη συνέχεια, διαγράφονται από αυτή.

Απενεργοποίηση

Τα φαξ δεν αποθηκεύονται ποτέ στη μνήμη. Για παράδειγμα, μπορεί να θέλετε να απενεργοποιήσετε τη ρύθμιση Εφεδρική λήψη φαξ για λόγους ασφαλείας. Εάν προκύψει κατάσταση σφάλματος που εμποδίζει τη συσκευή να εκτυπώσει (για παράδειγμα εάν τελειώσει το χαρτί στη συσκευή), η συσκευή σταματά να απαντά στις εισερχόμενες κλήσεις φαξ.

Σημείωση Εάν η ρύθμιση Εφεδρική λήψη φαξ είναι ενεργοποιημένη και θέσετε τη συσκευή εκτός λειτουργίας, όλα τα φαξ που είναι αποθηκευμένα στη μνήμη διαγράφονται, συμπεριλαμβανομένων των μη εκτυπωμένων φαξ που λάβατε όσο η συσκευή βρισκόταν σε κατάσταση σφάλματος. Πρέπει να επικοινωνήσετε με τους αποστολείς και να τους ζητήσετε να ξαναστείλουν τα φαξ που δεν έχουν εκτυπωθεί. Για μια λίστα με τα φαξ που έχετε λάβει, εκτυπώστε το Αρχείο καταγραφής φαξ. Το Αρχείο καταγραφής φαξ δεν διαγράφεται όταν η συσκευή είναι απενεργοποιημένη.
Για να ρυθμίσετε την εφεδρική λήψη φαξ από τον πίνακα ελέγχου
1 Πατήστε Ρύθμιση.
2 Επιλέξτε Ρύθμ. φαξ για προχωρημένους και έπειτα Εφεδρική λήψη φαξ.
3 Πατήστε το κουμπί με το δεξί βέλος για να επιλέξετε Αναμμένες , Μόνο σε περ.σφάλμ. ή Απενεργοποίηση.
4 Πατήστε OK.


Επανεκτύπωση ληφθέντων φαξ από τη μνήμη

Εάν ρυθμίσετε τη λειτουργία Εφεδρική λήψη φαξ στην επιλογή Αναμμένες , η συσκευή αποθηκεύει τα φαξ που λαμβάνει στη μνήμη, ανεξάρτητα από το εάν η συσκευή παρουσιάζει σφάλμα.

Σημείωση Αν η μνήμη γεμίσει, τα παλιότερα φαξ που έχουν εκτυπωθεί αντικαθιστούνται από τα νέα εισερχόμενα φαξ. Εάν όλα τα αποθηκευμένα φαξ δεν έχουν εκτυπωθεί, η συσκευή δεν λαμβάνει άλλες κλήσεις φαξ, μέχρι να διαγράψετε τα φαξ από τη μνήμη. Μπορείτε επίσης να διαγράψετε τα φαξ από τη μνήμη για λόγους ασφαλείας ή εμπιστευτικότητας.

Ανάλογα με το μέγεθος των φαξ στη μνήμη, μπορείτε να εκτυπώσετε ξανά μέχρι και οχτώ από τα πιο πρόσφατα εκτυπωμένα φαξ, εφόσον υπάρχουν ακόμα στη μνήμη. Για παράδειγμα, μπορεί να χρειαστεί να επανεκτυπώσετε τα φαξ σας εάν χάσατε το αντίγραφο της τελευταίας σας εκτύπωσης.

Για να επανεκτυπώσετε φαξ από τη μνήμη από τον πίνακα ελέγχου
1 Βεβαιωθείτε ότι έχετε τοποθετήσει χαρτί στο δίσκο εισόδου.
2 Πατήστε Ρύθμιση.
3 Επιλέξτε Εργαλεία και, στη συνέχεια, επιλέξτε Επαν/ση φαξ απ/μένων στη μν..

Τα φαξ εκτυπώνονται στην αντίστροφη σειρά από αυτήν με την οποία λήφθηκαν, με πρώτο το φαξ που λήφθηκε πιο πρόσφατα.

4 Εάν θέλετε να διακόψετε την επανεκτύπωση των φαξ που βρίσκονται στη μνήμη, πατήστε Άκυρο.
Για να διαγράψετε όλα τα φαξ της μνήμης από τον πίνακα ελέγχου
Απενεργοποιήστε τη συσκευή πατώντας το κουμπί Τροφοδοσία.

Όλα τα φαξ που είναι αποθηκευμένα στη μνήμη θα διαγραφούν μόλις απενεργοποιήσετε τη συσκευή.


Τηλεπαραλαβή για λήψη φαξ

Η τηλεπαραλαβή δίνει τη δυνατότητα στο HP All-in-One να ζητήσει από μια άλλη συσκευή φαξ την αποστολή του φαξ που βρίσκεται σε αναμονή. Όταν χρησιμοποιείτε τη λειτουργία Τηλεπαραλαβή για λήψη, το HP All-in-One καλεί την προκαθορισμένη συσκευή φαξ και ζητά την αποστολή του φαξ. Η προκαθορισμένη συσκευή φαξ πρέπει να είναι ρυθμισμένη για τηλεπαραλαβή και να έχει φαξ έτοιμο για αποστολή.

Σημείωση 1 Το HP All-in-One δεν υποστηρίζει κωδικούς τηλεπαραλαβής. Οι κωδικοί τηλεπαραλαβής είναι μια λειτουργία ασφαλείας, η οποία ζητά από τη συσκευή λήψης φαξ να δώσει έναν κωδικό πρόσβασης στη συσκευή στην οποία πραγματοποιεί τηλεπαραλαβή για να λάβει το φαξ. Βεβαιωθείτε ότι η συσκευή στην οποία πραγματοποιείτε τηλεπαραλαβή δεν έχει ορίσει κωδικό πρόσβασης (ή δεν έχει αλλάξει τον προεπιλεγμένο κωδικό πρόσβασης), διαφορετικά το HP All-in-One δεν θα μπορεί να λάβει το φαξ.
Σημείωση 2 Ο εκτυπωτής HP Officejet J3500 μπορεί να λαμβάνει μόνο ασπρόμαυρα φαξ.
Για να ορίσετε τηλεπαραλαβή για λήψη φαξ από τον πίνακα ελέγχου
1 Στην περιοχή Φαξ, πατήστε Μενού Φαξ επανειλημμένως μέχρι να εμφανιστεί η επιλογή Τρόπ. απ/λής φαξ.
2 Πατήστε Εικόνα - Δεξί βέλος έως ότου εμφανιστεί η επιλογή Τηλεπαραλαβή για λήψη και στη συνέχεια πατήστε το κουμπί OK.
3 Εισαγάγετε τον αριθμό φαξ της άλλης συσκευής φαξ.
4 Πατήστε ΕΝΑΡΞΗ ΦΑΞ Ασπρόμαυρο ή ΕΝΑΡΞΗ ΦΑΞ Έγχρωμο.
Σημείωση Εάν πατήσετε ΕΝΑΡΞΗ ΦΑΞ Έγχρωμο, αλλά ο αποστολέας έχει στείλει το φαξ ασπρόμαυρα, η συσκευή εκτυπώνει το φαξ ασπρόμαυρα.


Προώθηση φαξ σε άλλο αριθμό

Μπορείτε να ρυθμίσετε τη συσκευή, ώστε να προωθεί τα εισερχόμενα φαξ σε έναν άλλο αριθμό φαξ. Ένα έγχρωμο φαξ που έχετε λάβει προωθείται ασπρόμαυρο.

Η HP συνιστά να επιβεβαιώνετε ότι ο αριθμός στον οποίο προωθείτε τα φαξ αποτελεί ενεργή γραμμή φαξ. Στείλτε ένα δοκιμαστικό φαξ για να βεβαιωθείτε ότι η συσκευή φαξ μπορεί να λαμβάνει τα φαξ που προωθούνται.

Για να προωθήσετε φαξ από τον πίνακα ελέγχου
1 Πατήστε Ρύθμιση.
2 Επιλέξτε Ρύθμ. φαξ για προχωρημένους και, στη συνέχεια, επιλέξτε Προώθηση μόνο μαύρου φαξ.
3 Πατήστε το κουμπί με το δεξί βέλος μέχρι να εμφανιστεί η επιλογή Ενεργ.-Προώθηση ή Ενεργ.-Εκτύπωση & Προώθηση και, στη συνέχεια, πατήστε OK.
• Επιλέξτε Ενεργ.-Προώθηση, εάν θέλετε να προωθήσετε το φαξ σε άλλο αριθμό χωρίς να εκτυπώσετε ένα εφεδρικό αντίγραφο στη συσκευή.
Σημείωση Εάν η συσκευή δεν προωθήσει το φαξ στην προκαθορισμένη συσκευή (εάν για παράδειγμα δεν είναι ενεργοποιημένη), η συσκευή εκτυπώνει το φαξ. Εάν έχετε ορίσει τη συσκευή να εκτυπώνει αναφορές σφάλματος για φαξ που έχετε λάβει, θα εκτυπώσει και μια αναφορά σφάλματος.
• Επιλέξτε Ενεργ.-Εκτύπωση & Προώθηση για να εκτυπώσετε ένα εφεδρικό αντίγραφο του ληφθέντος φαξ στη συσκευή, ενώ προωθείτε το φαξ σε άλλο αριθμό.
4 Μόλις σας ζητηθεί, εισαγάγετε τον αριθμό της συσκευής φαξ που θα λάβει τα προωθημένα φαξ.
5 Όταν σας ζητηθεί, εισαγάγετε μια ώρα και ημερομηνία έναρξης και λήξης.
6 Πατήστε OK.

Εμφανίζεται το μήνυμα Προώθηση φαξ στην οθόνη του πίνακα ελέγχου.

Εάν η τροφοδοσία της συσκευής διακοπεί, όταν ρυθμίζεται το Προώθηση φαξ, η συσκευή αποθηκεύει τη ρύθμιση Προώθηση φαξ και τον αριθμό τηλεφώνου. Όταν αποκατασταθεί η τροφοδοσία της συσκευής, η επιλογή Προώθηση φαξ είναι ακόμα ρυθμισμένη σε Αναμμένες .

Σημείωση Μπορείτε να ακυρώσετε την προώθηση φαξ πατώντας Άκυρο στον πίνακα ελέγχου, όταν το μήνυμα Προώθηση φαξ εμφανιστεί στην οθόνη ή μπορείτε να επιλέξετε Απενεργοποίηση από το μενού Προώθηση μόνο μαύρου φαξ.


Ρύθμιση μεγέθους χαρτιού για τα ληφθέντα φαξ

Μπορείτε να επιλέξετε το μέγεθος χαρτιού για τα φαξ που λαμβάνετε. Το επιλεγμένο μέγεθος χαρτιού θα πρέπει να ταιριάζει με αυτό που έχετε τοποθετήσει στο δίσκο εισόδου. Η εκτύπωση των φαξ είναι δυνατή αποκλειστικά σε χαρτί letter, A4 ή legal.

Σημείωση Εάν κατά τη λήψη ενός φαξ στο δίσκο εισόδου έχει τοποθετηθεί εσφαλμένο μέγεθος χαρτιού, το φαξ δεν θα εκτυπωθεί και στην οθόνη θα εμφανιστεί ένα μήνυμα σφάλματος. Τοποθετήστε χαρτί letter, A4 ή legal και πατήστε OK για να εκτυπώσετε το φαξ.
Για να ρυθμίσετε το μέγεθος του χαρτιού για τα φαξ που λαμβάνετε από τον πίνακα ελέγχου
1 Πατήστε Ρύθμιση.
2 Πατήστε 4 και στη συνέχεια 4.

Έτσι μπορείτε να επιλέξετε το Βασική ρύθμιση φαξ και, στη συνέχεια, το Μέγ. χαρτ. φαξ.

3 Πατήστε Εικόνα - Δεξί βέλος για να επισημάνετε μια επιλογή και κατόπιν πατήστε OK.


Ρύθμιση αυτόματης σμίκρυνσης για εισερχόμενα φαξ

Η ρύθμιση Αυτόματη σμίκρυνση καθορίζει την ενέργεια του HP All-in-One εάν το εισερχόμενο φαξ είναι υπερβολικά μεγάλο για το προεπιλεγμένο μέγεθος χαρτιού. Αυτή η ρύθμιση είναι ενεργοποιημένη από προεπιλογή, έτσι η εικόνα του εισερχόμενου φαξ μικραίνει ώστε να χωρά, εάν είναι δυνατό, σε μία σελίδα. Εάν αυτή η δυνατότητα είναι απενεργοποιημένη, οι πληροφορίες που δεν χωρούν στην πρώτη σελίδα εκτυπώνονται σε δεύτερη. Η ρύθμιση Αυτόματη σμίκρυνση είναι χρήσιμη όταν λαμβάνετε φαξ μεγέθους legal και έχετε τοποθετήσει χαρτί τύπου letter στο δίσκο εισόδου.

Για να ρυθμίσετε την αυτόματη σμίκρυνση από τον πίνακα ελέγχου
1 Πατήστε Ρύθμιση.
2 Πατήστε 5 και στη συνέχεια 4.

Έτσι μπορείτε να επιλέξετε το Ρύθμ. φαξ για προχωρημένους και, στη συνέχεια, το Αυτόματη σμίκρυνση.

3 Πατήστε Εικόνα - Δεξί βέλος για να επιλέξετε Απενεργοποίηση ή Αναμμένες .
4 Πατήστε OK.


Μπλοκάρισμα ανεπιθύμητων αριθμών φαξ

Εάν είστε συνδρομητής σε μια υπηρεσία αναγνώρισης καλούντος προσφερόμενη από την τηλεφωνική σας εταιρεία, μπορείτε να μπλοκάρετε συγκεκριμένους αριθμούς φαξ, ώστε στο μέλλον, η συσκευή να μην εκτυπώνει φαξ που λαμβάνονται από αυτούς τους αριθμούς. Όταν υπάρχει εισερχόμενη κλήση φαξ, η συσκευή συγκρίνει τον αριθμό με τη λίστα των ανεπιθύμητων αριθμών φαξ, για να καθορίσει εάν η κλήση πρέπει να μπλοκαριστεί. Εάν ο αριθμός ταιριάζει με έναν αριθμό στη λίστα των ανεπιθύμητων αριθμών φαξ, το φαξ δεν εκτυπώνεται. (Ο μέγιστος αριθμός φαξ που μπορείτε να μπλοκάρετε διαφέρει ανά μοντέλο.)

Σημείωση 1 Η λειτουργία αυτή δεν υποστηρίζεται σε όλες τις χώρες/περιοχές. Εάν δεν υποστηρίζεται στη χώρα/περιοχή σας, η επιλογή Ρύθμιση φραγής ανεπιθύμητων φαξ δεν εμφανίζεται στο μενού Βασική ρύθμιση φαξ.
Σημείωση 2 Εάν δεν έχουν προστεθεί αριθμοί τηλεφώνου στη λίστα αναγνώρισης κλήσης, αυτό προϋποθέτει ότι ο χρήστης δεν έχει εγγραφεί στην υπηρεσία αναγνώρισης κλήσης της τηλεφωνικής εταιρείας.


Ρύθμιση της λειτουργίας ανεπιθύμητων αριθμών φαξ

Από προεπιλογή η λειτουργία Φρ. ανεπ. φαξ έχει ρυθμιστεί σε Αναμμένες . Εάν είστε συνδρομητής σε μια υπηρεσία αναγνώρισης καλούντων προσφερόμενη από την τηλεφωνική σας εταιρεία, ή εάν δεν θέλετε να χρησιμοποιήσετε αυτή τη δυνατότητα, μπορείτε να απενεργοποιήσετε αυτή τη ρύθμιση.

Για να ρυθμίσετε τη λειτουργία ανεπιθύμητων αριθμών φαξ
Πατήστε το κουμπί Λειτουργία μπλοκαρίσματος ανεπιθύμητων φαξ, ορίστε την επιλογή Φρ. ανεπ. φαξ και, στη συνέχεια, επιλέξτε Ενεργοποίηση ή Απενεργοποίηση.


Προσθήκη αριθμών στη λίστα ανεπιθύμητων αριθμών φαξ

Υπάρχουν δύο τρόποι να προσθέσετε έναν αριθμό στη λίστα ανεπιθύμητων αριθμών φαξ. Μπορείτε να επιλέξετε αριθμούς από το ιστορικό αναγνώρισης καλούντων ή μπορείτε να πληκτρολογήσετε νέους αριθμούς. Οι αριθμοί της λίστας ανεπιθύμητων αριθμών φαξ μπλοκάρονται, εάν η λειτουργία Φρ. ανεπ. φαξ είναι ρυθμισμένη στην επιλογή Αναμμένες .

Για να επιλέξετε ένα αριθμό από τη λίστα αναγνώρισης κλήσης
1 Πατήστε Ρύθμιση.
2 Πατήστε Βασική ρύθμιση φαξ και, στη συνέχεια, Ρύθμιση φραγής ανεπιθύμητων φαξ.
3 Πατήστε Προσθήκη αριθ. σε λίστα ανεπιθ. και, στη συνέχεια, πατήστε Επιλογή αριθμού.
4 Πατήστε το κουμπί με το δεξί βέλος για να πραγματοποιήσετε κύλιση στους αριθμούς από τους οποίους έχετε λάβει φαξ. Όταν εμφανιστεί ο αριθμός που θέλετε να μπλοκάρετε, πατήστε OK για να τον επιλέξετε.
5 Όταν εμφανιστεί το μήνυμα Επιλογή άλλου; κάντε ένα από τα εξής:
• Εάν θέλετε να προσθέσετε κι άλλο αριθμό φαξ στη λίστα των ανεπιθύμητων αριθμών φαξ, πατήστε Ναι και επαναλάβετε το βήμα 4 για κάθε αριθμό που θέλετε να μπλοκάρετε.
• Μόλις τελειώσετε, πατήστε Όχι.
Για να εισαγάγετε μη αυτόματα ένα αριθμό για φραγή
1 Πατήστε Ρύθμιση.
2 Πατήστε Βασική ρύθμιση φαξ και, στη συνέχεια, Ρύθμιση φραγής ανεπιθύμητων φαξ.
3 Πατήστε Προσθήκη αριθ. σε λίστα ανεπιθ. και, στη συνέχεια, πατήστε Εισαγωγή αριθμού.
4 Χρησιμοποιήστε το πληκτρολόγιο για να εισαγάγετε έναν αριθμό φαξ για φραγή και κατόπιν πατήστε OK.

Βεβαιωθείτε ότι εισάγετε τον αριθμό φαξ όπως εμφανίζεται στην οθόνη του πίνακα ελέγχου και όχι όπως εμφανίζεται στην κεφαλίδα του φαξ που λάβατε, καθώς αυτοί οι αριθμοί μπορεί να διαφέρουν.

5 Όταν εμφανιστεί το μήνυμα Εισαγ. άλλου; κάντε ένα από τα εξής:
• Εάν θέλετε να προσθέσετε κι άλλο αριθμό φαξ στη λίστα των ανεπιθύμητων αριθμών φαξ, πατήστε Ναι και επαναλάβετε το βήμα 4 για κάθε αριθμό που θέλετε να μπλοκάρετε.
• Μόλις τελειώσετε, πατήστε Όχι.


Κατάργηση αριθμών από τη λίστα ανεπιθύμητων αριθμών φαξ

Εάν δεν θέλετε πλέον να μπλοκάρετε ένα αριθμό φαξ, μπορείτε να καταργήσετε τον αριθμό από τη λίστα ανεπιθύμητων αριθμών φαξ.

Για να αφαιρέσετε αριθμούς από τη λίστα ανεπιθύμητων αριθμών φαξ
1 Πατήστε Ρύθμιση.
2 Πατήστε Βασική ρύθμιση φαξ και, στη συνέχεια, Ρύθμιση φραγής ανεπιθύμητων φαξ.
3 Πατήστε Κατάργηση αριθ. από λίστα ανεπ.
4 Πατήστε το κουμπί με το δεξί βέλος για να πραγματοποιήσετε κύλιση στους αριθμούς που έχετε μπλοκάρει. Όταν εμφανιστεί ο αριθμός που θέλετε να αφαιρέσετε, πατήστε OK για να τον επιλέξετε.
5 Όταν εμφανιστεί το μήνυμα Διαγραφή άλλου; κάντε ένα από τα εξής:
• Εάν θέλετε να αφαιρέσετε κι άλλο αριθμό από τη λίστα των ανεπιθύμητων αριθμών φαξ, πατήστε Ναι και επαναλάβετε το βήμα 4 για κάθε αριθμό που θέλετε να μπλοκάρετε.
• Μόλις τελειώσετε, πατήστε Όχι.


Αλλαγή ρυθμίσεων φαξ

Μετά από την ολοκλήρωση των βημάτων στον οδηγό εκκίνησης, ο οποίος συνοδεύει τη συσκευή, ακολουθήστε τα παρακάτω βήματα, για να αλλάξετε τις αρχικές ρυθμίσεις ή για να διαμορφώσετε άλλες επιλογές για εργασίες φαξ.

• Ρύθμιση κεφαλίδας φαξ
• Ρύθμιση λειτουργίας απάντησης (Αυτόματη απάντηση)
• Ορισμός αριθμού κτύπων πριν την απάντηση
• Αλλαγή απάντησης σε συνδυασμό κτύπων για διακριτό ήχο κλήσης
• Ρύθμιση λειτουργίας διόρθωσης σφαλμάτων φαξ
• Ρύθμιση τύπου κλήσης
• Ρύθμιση επιλογών επανάκλησης
• Ρύθμιση ταχύτητας φαξ


Ρύθμιση κεφαλίδας φαξ

Η κεφαλίδα του φαξ εκτυπώνει το όνομα και τον αριθμό του φαξ σας στην επάνω πλευρά του κάθε φαξ που στέλνετε. Η HP συνιστά να ρυθμίζετε την κεφαλίδα φαξ χρησιμοποιώντας το λογισμικό που εγκαταστήσατε με τη συσκευή. Μπορείτε επίσης να ρυθμίσετε την κεφαλίδα φαξ από τον πίνακα ελέγχου, όπως περιγράφεται εδώ.

Σημείωση Σε ορισμένες χώρες/περιοχές οι πληροφορίες κεφαλίδας φαξ αποτελούν νομική απαίτηση.
Για να ρυθμίσετε ή να αλλάξετε την κεφαλίδα του φαξ
1 Πατήστε Ρύθμιση.
2 Πατήστε Βασική ρύθμιση φαξ και έπειτα Κεφαλίδα φαξ.
3 Πληκτρολογήστε τον προσωπικό σας αριθμό ή τον αριθμό της εταιρείας σας χρησιμοποιώντας το αριθμητικό πληκτρολόγιο και στη συνέχεια πατήστε OK.
4 Εισαγάγετε τον αριθμό του φαξ σας χρησιμοποιώντας το αριθμητικό πληκτρολόγιο και, στη συνέχεια, πατήστε OK.


Ρύθμιση λειτουργίας απάντησης (Αυτόματη απάντηση)

Η λειτουργία απάντησης καθορίζει εάν η συσκευή θα απαντά στις εισερχόμενες κλήσεις.

• Ενεργοποιήστε τη ρύθμιση Αυτόματη απάντηση, εάν θέλετε η συσκευή να απαντά στις κλήσεις φαξ αυτόματα. Η συσκευή απαντά όλες τις εισερχόμενες τηλεφωνικές κλήσεις και κλήσεις φαξ.
• Απενεργοποιήστε τη ρύθμιση Αυτόματη απάντηση, εάν θέλετε να λαμβάνετε φαξ μη αυτόματα. Θα πρέπει να έχετε τη δυνατότητα να απαντάτε προσωπικά στις εισερχόμενες κλήσεις φαξ, διαφορετικά η συσκευή δεν θα λαμβάνει φαξ.
Για να ρυθμίσετε τη λειτουργία απάντησης σε μη αυτόματη ή αυτόματη από τον πίνακα ελέγχου
Πατήστε Αυτόματη απάντηση για να ενεργοποιήσετε ή να απενεργοποιήσετε τη φωτεινή ένδειξη, όπως είναι απαραίτητο για τη ρύθμισή σας.

Όταν είναι ενεργοποιημένη η φωτεινή ένδειξη Αυτόματη απάντηση, η συσκευή απαντά στις κλήσεις αυτόματα. Όταν η φωτεινή ένδειξη δεν ανάβει, η συσκευή δεν απαντά στις κλήσεις.


Ορισμός αριθμού κτύπων πριν την απάντηση

Εάν ενεργοποιήσετε τη ρύθμιση Αυτόματη απάντηση, μπορείτε να καθορίσετε πόσοι κτύποι θα ακούγονται, προτού τη συσκευή απαντήσει αυτόματα στην εισερχόμενη κλήση.

Η ρύθμιση Αριθμός κτύπων πριν την απάντ. είναι σημαντική, εάν έχετε τηλεφωνητή στην ίδια γραμμή τηλεφώνου με τη συσκευή, εφόσον θέλετε ο τηλεφωνητής να απαντά στην κλήση πριν από τη συσκευή. Ο αριθμός κτύπων πριν από την απάντηση για τη συσκευή θα πρέπει να είναι μεγαλύτερος από τον αριθμό κτύπων πριν από την απάντηση για τον αυτόματο τηλεφωνητή.

Για παράδειγμα, ρυθμίστε τον αυτόματο τηλεφωνητή σε μικρότερο αριθμό κτύπων και τη συσκευή να απαντά στο μέγιστο αριθμό κτύπων. (Ο μέγιστος αριθμός κτύπων ποικίλλει ανάλογα με τη χώρα/περιοχή.) Με αυτή τη ρύθμιση, ο τηλεφωνητής θα απαντά στην κλήση και η συσκευή θα παρακολουθεί τη γραμμή. Εάν η συσκευή ανιχνεύσει τόνους φαξ, η συσκευή θα λάβει το φαξ. Εάν η κλήση είναι φωνητική κλήση, ο αυτόματος τηλεφωνητής θα καταγράψει το εισερχόμενο μήνυμα.

Για να ορίσετε τον αριθμό κτύπων πριν από την απάντηση από τον πίνακα ελέγχου
1 Πατήστε Ρύθμιση.
2 Πατήστε Βασική ρύθμιση φαξ και έπειτα Κτύποι πριν την απάντηση.
3 Εισαγάγετε τον κατάλληλο αριθμό κτύπων χρησιμοποιώντας το πληκτρολόγιο ή πατήστε το κουμπί με το αριστερό ή το δεξί βέλος για να αλλάξετε τον αριθμό των κτύπων.
4 Πατήστε OK για να αποδεχτείτε τη ρύθμιση.


Αλλαγή απάντησης σε συνδυασμό κτύπων για διακριτό ήχο κλήσης

Πολλές τηλεφωνικές εταιρίες παρέχουν λειτουργία διακριτού ήχου κλήσης, η οποία σάς επιτρέπει να έχετε πολλούς αριθμούς τηλεφώνου σε μία τηλεφωνική γραμμή. Όταν εγγράφεστε σε αυτήν την υπηρεσία, σε κάθε αριθμό έχει εκχωρηθεί διαφορετικός συνδυασμός κτύπων. Μπορείτε να ρυθμίσετε τη συσκευή να απαντά στις εισερχόμενες κλήσεις που διαθέτουν ένα συγκεκριμένο συνδυασμό κτύπων.

Εάν συνδέσετε τη συσκευή σε μια γραμμή με διακριτό κτύπο, ζητήστε από την τηλεφωνική εταιρεία να εκχωρήσει ένα διακριτό κτύπο για τις φωνητικές κλήσεις και έναν άλλο για τις κλήσεις φαξ. Η HP συνιστά να ζητήσετε διπλούς ή τριπλούς κτύπους για τον αριθμό φαξ. Όταν η συσκευή ανιχνεύσει τον καθορισμένο συνδυασμό κτύπων, θα απαντήσει στην κλήση και θα λάβει το φαξ.

Εάν δεν διαθέτετε υπηρεσία διακριτών ήχων κλήσης, χρησιμοποιήστε τον προεπιλεγμένο συνδυασμό κτύπων, δηλαδή την επιλογή Όλοι οι κτύποι.

Σημείωση Η συσκευή φαξ ΗΡ δεν μπορεί να λάβει φαξ, όταν ο βασικός αριθμός τηλεφώνου είναι απασχολημένος.
Για να αλλάξετε την απάντηση σε συνδυασμό κτύπων σε διακριτούς ήχους κλήσης από τον πίνακα ελέγχου
1 Βεβαιωθείτε ότι έχει γίνει ρύθμιση της συσκευής έτσι, ώστε να απαντάει αυτόματα.
2 Πατήστε Ρύθμιση.
3 Πατήστε Ρύθμ. φαξ για προχωρημένους και έπειτα Διακριτικός κτύπος.
4 Πατήστε το κουμπί με το δεξί βέλος για να επισημάνετε μια επιλογή και στη συνέχεια πατήστε OK.

Όταν το τηλέφωνο χτυπά με το συνδυασμό κτύπων που έχει εκχωρηθεί στην γραμμή του φαξ σας, η συσκευή απαντά στην κλήση και λαμβάνει το φαξ.


Ρύθμιση λειτουργίας διόρθωσης σφαλμάτων φαξ

Το προϊόν κανονικά παρακολουθεί τα σήματα της τηλεφωνικής γραμμής, ενόσω στέλνει ή λαμβάνει ένα φαξ. Εάν ανιχνεύσει κάποιο σήμα σφάλματος κατά την αποστολή και έχει ενεργοποιηθεί η ρύθμιση διόρθωσης σφάλματος, τότε η συσκευή μπορεί να ζητήσει να σταλεί ξανά ένα μέρος του φαξ.

Απενεργοποιήστε τη διόρθωση σφαλμάτων μόνο, εάν αντιμετωπίζετε προβλήματα στην αποστολή ή τη λήψη κάποιου φαξ και θέλετε να αποδεχτείτε τα σφάλματα μετάδοσης. Η απενεργοποίηση της ρύθμισης ίσως να είναι χρήσιμη, όταν προσπαθείτε να στείλετε ένα φαξ σε άλλη χώρα/περιοχή ή να λάβετε ένα φαξ από άλλη χώρα/περιοχή ή εάν χρησιμοποιείτε τηλεφωνική σύνδεση μέσω δορυφόρου.

Για να ρυθμίσετε τη λειτουργία διόρθωσης σφαλμάτων φαξ
Πίνακας ελέγχου: Πατήστε Μενού Φαξ, ανοίξτε το μενού Ρύθμ. φαξ για προχωρημένους και, στη συνέχεια, χρησιμοποιήστε την επιλογή Λειτουργία διόρθωσης σφαλμάτων.


Ρύθμιση τύπου κλήσης

Χρησιμοποιήστε αυτή τη διαδικασία, για να ρυθμίσετε σε τονική κλήση ή παλμική κλήση. Η προεπιλεγμένη ρύθμιση είναι Τονική. Μην αλλάξετε τη ρύθμιση, εκτός και αν γνωρίζετε ότι η γραμμή τηλεφώνου δεν είναι δυνατό να χρησιμοποιήσει την τονική κλήση.

Σημείωση Η επιλογή παλμικής-τονικής κλήσης δεν είναι διαθέσιμη σε όλες τις χώρες/περιοχές.
Για να ρυθμίσετε τον τύπο κλήσης
Πίνακας ελέγχου: Πατήστε Ρύθμιση, Βασική ρύθμιση φαξ και, στη συνέχεια, χρησιμοποιήστε την επιλογή Τονική ή παλμική κλήση.


Ρύθμιση επιλογών επανάκλησης

Εάν η συσκευή δεν μπόρεσε να στείλει ένα φαξ, επειδή η συσκευή φαξ του αποδέκτη δεν απάντησε ή ήταν κατειλημμένη, τότε θα επιχειρήσει να επανακαλέσει σύμφωνα με τις επιλογές "Επανάκληση εάν κατειλημμένο" και "Επανάκληση εάν δεν απαντά". Ακολουθήστε την παρακάτω διαδικασία για να ενεργοποιήσετε ή να απενεργοποιήσετε τις επιλογές.

• Επανάκληση εάν κατειλημμένο: Εάν αυτή η επιλογή είναι ενεργοποιημένη, η συσκευή καλεί ξανά αυτόματα εάν λάβει σήμα κατειλημμένου. Η προεπιλεγμένη ρύθμιση για αυτή την επιλογή είναι ΕΝΕΡΓΟΠΟΙΗΜΕΝΟ.
• Επανάκληση εάν δεν απαντά: Εάν η επιλογή αυτή είναι ενεργοποιημένη, η συσκευή καλεί ξανά αυτόματα εάν η συσκευή λήψης δεν απαντήσει. Η προεπιλεγμένη ρύθμιση για αυτή την επιλογή είναι ΑΠΕΝΕΡΓΟΠΟΙΗΜΕΝΟ.
Για να ρυθμίσετε τις επιλογές επανάκλησης
Πίνακας ελέγχου: Πατήστε Ρύθμιση, Ρύθμ. φαξ για προχωρημένους και χρησιμοποιήστε τις επιλογές Επανάκληση εάν κατειλημμένο ή Επανάκληση εάν δεν απαντά.


Ρύθμιση ταχύτητας φαξ

Μπορείτε να ρυθμίσετε την ταχύτητα φαξ που χρησιμοποιείται για την επικοινωνία μεταξύ της συσκευής και άλλων συσκευών φαξ κατά την αποστολή και λήψη φαξ. Η προεπιλεγμένη ταχύτητα φαξ είναι η Γρήγορη.

Εάν χρησιμοποιήστε ένα από τα παρακάτω, μπορεί να απαιτείται η ρύθμιση της ταχύτητας φαξ σε μικρότερη τιμή:

• Μια τηλεφωνική υπηρεσία Internet
• Ένα σύστημα PBX
• Υπηρεσία Fax over Internet Protocol (FoIP)
• Ψηφιακό δίκτυο ενοποιημένων υπηρεσιών (ISDN)

Εάν αντιμετωπίσετε προβλήματα κατά την αποστολή και λήψη φαξ, ίσως πρέπει να ορίσετε τη ρύθμιση Ταχύτητα φαξ σε Μεσαία ή Αργή. Στον ακόλουθο πίνακα παρατίθενται οι διαθέσιμες ρυθμίσεις ταχύτητας φαξ.

Ρύθμιση ταχύτητας φαξ | Ταχύτητα φαξ
Γρήγορη | v.34 (33600 baud)
Μεσαία | v.17 (14400 baud)
Αργή | v.29 (9600 baud)
Για να ορίσετε ταχύτητα φαξ από τον πίνακα ελέγχου
1 Πατήστε Ρύθμιση.
2 Επιλέξτε Ρύθμ. φαξ για προχωρημένους και έπειτα Ταχύτητα φαξ.
3 Ορίστε μια επιλογή χρησιμοποιώντας τα πλήκτρα με τα βέλη και πατήστε OK.


Φαξ μέσω του internet

Μπορείτε να γίνετε συνδρομητής σε μια οικονομική τηλεφωνική εταιρεία που να σας δίνει τη δυνατότητα να στέλνετε και να λαμβάνετε φαξ από τη συσκευή χρησιμοποιώντας το Internet. Αυτή τη μέθοδος λέγεται Πρωτόκολλο φαξ μέσω Internet (FoIP). Πιθανόν να χρησιμοποιείτε υπηρεσία FoIP (παρεχόμενη από την τηλεφωνική σας εταιρεία) εάν:

• Καλείτε έναν ειδικό κωδικό πρόσβασης μαζί με τον αριθμό φαξ ή
• Έχετε μια μονάδα μετατροπέα IP, η οποία παρέχει σύνδεση στο Internet και διαθέτει αναλογικές τηλεφωνικές θύρες για σύνδεση φαξ.
Σημείωση Η αποστολή και λήψη φαξ είναι δυνατή μόνο εάν συνδέσετε ένα καλώδιο τηλεφώνου στη θύρα "1-LINE" της συσκευής. Αυτό σημαίνει ότι η σύνδεση στο Internet πρέπει να γίνει είτε μέσω μονάδας μετατροπέα (η οποία διαθέτει κοινές αναλογικές τηλεφωνικές υποδοχές για συνδέσεις φαξ) ή μέσω της τηλεφωνικής σας εταιρείας.

Ορισμένες υπηρεσίες φαξ στο Internet ενδέχεται να μην λειτουργούν κανονικά, όταν η συσκευή στέλνει και λαμβάνει φαξ σε υψηλή ταχύτητα (33.600bps). Εάν αντιμετωπίσετε προβλήματα κατά την αποστολή και λήψη φαξ, όταν χρησιμοποιείτε υπηρεσία φαξ στο Internet, χρησιμοποιήστε μικρότερη ταχύτητα φαξ. Αυτό μπορείτε να το κάνετε αλλάζοντας τη ρύθμιση Ταχύτητα φαξ από Υψηλή (η προεπιλογή) σε Μεσαία. Για πληροφορίες σχετικά με την αλλαγή αυτής της ρύθμισης, δείτε Ρύθμιση ταχύτητας φαξ.

Εάν έχετε απορίες σχετικά με την αποστολή και λήψη φαξ μέσω Internet, επικοινωνήστε με το τμήμα υποστήριξης της υπηρεσίας φαξ μέσω Internet που διαθέτετε.


Έλεγχος ρύθμισης φαξ

Μπορείτε να ελέγξετε τη ρύθμιση του φαξ, για να βεβαιωθείτε για την κατάσταση της συσκευής και ότι είναι σωστά ρυθμισμένη για φαξ. Πραγματοποιήστε αυτόν τον έλεγχο, αφού ολοκληρώσετε τη ρύθμιση της συσκευής για φαξ. Ο έλεγχος πραγματοποιεί τα εξής:

• Ελέγχει το υλικό της συσκευής φαξ
• Επαληθεύει ότι το σωστό καλώδιο τηλεφώνου είναι συνδεδεμένο στη συσκευή
• Επαληθεύει ότι το καλώδιο τηλεφώνου είναι συνδεδεμένο στη σωστή θύρα
• Ελέγχει για τυχόν τόνους κλήσης
• Ελέγχει για την ύπαρξη ενεργής γραμμής τηλεφώνου
• Ελέγχει την κατάσταση της σύνδεσης της γραμμής τηλεφώνου

Η συσκευή εκτυπώνει μια αναφορά με τα αποτελέσματα του ελέγχου. Εάν ο έλεγχος αποτύχει, δείτε την αναφορά για πληροφορίες σχετικά με τον τρόπο αντιμετώπισης των προβλημάτων που εντοπίστηκαν και εκτελέστε ξανά τον έλεγχο.

Για να ελέγξετε τη ρύθμιση φαξ
1 Ρυθμίστε τη συσκευή για φαξ ανάλογα με τις οδηγίες του εξοπλισμού του γραφείου ή του σπιτιού σας.
2 Βεβαιωθείτε ότι έχουν τοποθετηθεί τα δοχεία μελανιού και ότι στο δίσκο εισόδου έχει τοποθετηθεί χαρτί πλήρους μεγέθους προτού ξεκινήσετε τον έλεγχο.
3 Από τον πίνακα ελέγχου, πατήστε Ρύθμιση.
4 Επιλέξτε Εργαλεία και στη συνέχεια επιλέξτε Εκτέλεση ελέγχου φαξ.

Η κατάσταση του ελέγχου εμφανίζεται στην οθόνη της συσκευής και εκτυπώνεται μια αναφορά.

5 Δείτε την αναφορά.
• Εάν ο έλεγχος είναι επιτυχής και εξακολουθείτε να αντιμετωπίζετε προβλήματα φαξ, ελέγξτε τις ρυθμίσεις φαξ που εμφανίζονται στην αναφορά για να βεβαιωθείτε ότι οι ρυθμίσεις είναι σωστές. Μια λάθος ή κενή ρύθμιση φαξ μπορεί να προκαλέσει προβλήματα φαξ.
• Εάν ο έλεγχος αποτύχει, δείτε την αναφορά για περισσότερες πληροφορίες σχετικά με τον τρόπο αντιμετώπισης των προβλημάτων που εντοπίστηκαν.


Χρήση αναφορών

Μπορείτε να ρυθμίσετε τη συσκευή ώστε να εκτυπώνει αυτόματα αναφορές σφαλμάτων εκτύπωσης και αναφορές επιβεβαίωσης για κάθε φαξ που στέλνετε και λαμβάνετε. Μπορείτε επίσης να εκτυπώσετε αναφορές συστήματος με μη αυτόματο τρόπο, ανάλογα με τις ανάγκες. Αυτές οι αναφορές παρέχουν χρήσιμες πληροφορίες συστήματος για τη συσκευή .

Από προεπιλογή, η συσκευή έχει ρυθμιστεί να εκτυπώνει μια αναφορά μόνο εάν υπάρχει πρόβλημα με την αποστολή ή τη λήψη φαξ. Ένα μήνυμα επιβεβαίωσης, το οποίο υποδεικνύει εάν η αποστολή του φαξ πραγματοποιήθηκε με επιτυχία, εμφανίζεται στιγμιαία στην οθόνη του πίνακα ελέγχου μετά από κάθε συναλλαγή.

• Εκτύπωση αναφορών επιβεβαίωσης φαξ
• Εκτύπωση αναφορών σφαλμάτων φαξ
• Εκτύπωση και προβολή του μητρώου φαξ


Εκτύπωση αναφορών επιβεβαίωσης φαξ

Εάν χρειάζεστε έντυπη επιβεβαίωση ότι η αποστολή των φαξ σας πραγματοποιήθηκε με επιτυχία, ακολουθήστε αυτές τις οδηγίες για να ενεργοποιήσετε την επιβεβαίωση φαξ πριν την αποστολή φαξ. Επιλέξτε Με την αποστολή φαξ ή Αποστολή & λήψη.

Η προεπιλεγμένη ρύθμιση επιβεβαίωσης φαξ είναι Απενεργοποίηση. Αυτό σημαίνει ότι δεν θα εκτυπώνεται αναφορά επιβεβαίωσης για κάθε φαξ που στέλνετε ή λαμβάνετε. Ένα μήνυμα επιβεβαίωσης, το οποίο υποδεικνύει εάν η αποστολή του φαξ πραγματοποιήθηκε με επιτυχία, εμφανίζεται για λίγο στην οθόνη του πίνακα ελέγχου μετά από κάθε συναλλαγή.

Για ενεργοποίηση της επιβεβαίωσης φαξ
1 Πατήστε Ρύθμιση.
2 Πατήστε Αναφορά εκτύπωσης και έπειτα Επιβεβαίωση φαξ.
3 Πατήστε το κουμπί με το δεξί βέλος για να επιλέξετε ένα από τα παρακάτω και στη συνέχεια πατήστε OK.
Απενεργοποίηση | Δεν εκτυπώνει αναφορά επιβεβαίωσης φαξ όταν στέλνετε και λαμβάνετε ένα φαξ με επιτυχία. Αυτή είναι η προεπιλεγμένη ρύθμιση.
Με την αποστολή φαξ | Εκτυπώνει μια αναφορά επιβεβαίωσης φαξ για κάθε φαξ που στέλνετε.
Με τη λήψη φαξ | Εκτυπώνει μια αναφορά επιβεβαίωσης φαξ για κάθε φαξ που λαμβάνετε.
Αποστολή & λήψη | Εκτυπώνει μια αναφορά επιβεβαίωσης φαξ για κάθε φαξ που στέλνετε και λαμβάνετε.
Συμβουλή Εάν επιλέξετε Με την αποστολή φαξ ή Αποστολή & λήψη και σαρώσετε το φαξ για αποστολή από τη μνήμη, μπορείτε να συμπεριλάβετε μια εικόνα της πρώτης σελίδας του φαξ στην αναφορά Επιβεβαίωση αποστολής φαξ. Πατήστε Ρύθμιση, πατήστε Επιβεβαίωση φαξ και στη συνέχεια πατήστε ξανά Με την αποστολή φαξ. Επιλέξτε Αναμμένες από το μενού Εικόνα σε Αναφ. αποστ. φαξ.


Εκτύπωση αναφορών σφαλμάτων φαξ

Μπορείτε να διαμορφώσετε τη συσκευή ώστε να εκτυπώνει αυτόματα μια αναφορά όταν παρουσιάζεται σφάλμα κατά τη μετάδοση ή τη λήψη φαξ.

Για να ρυθμίσετε τη συσκευή ώστε να εκτυπώνει αυτόματα αναφορές σφαλμάτων φαξ
1 Πατήστε Ρύθμιση.
2 Πατήστε Αναφορά εκτύπωσης και στη συνέχεια πατήστε Αναφορά σφαλμάτων φαξ.
3 Πατήστε το κουμπί με το δεξί βέλος για να επιλέξετε ένα από τα παρακάτω και στη συνέχεια πατήστε OK.
Αποστολή & λήψη | Εκτύπωση κάθε φορά που παρουσιάζεται σφάλμα φαξ. Αυτή είναι η προεπιλεγμένη ρύθμιση.
Απενεργοποίηση | Δεν εκτυπώνεται καμία αναφορά σφαλμάτων φαξ.
Με την αποστολή φαξ | Εκτύπωση κάθε φορά που παρουσιάζεται σφάλμα μετάδοσης.
Με τη λήψη φαξ | Εκτύπωση κάθε φορά που παρουσιάζεται σφάλμα λήψης.


Εκτύπωση και προβολή του μητρώου φαξ

Στα μητρώα καταγράφονται τα φαξ που έχουν αποσταλεί από τον πίνακα ελέγχου και όλα τα φαξ που έχουν ληφθεί.

Μπορείτε να εκτυπώσετε ένα μητρώο των φαξ που έχουν ληφθεί ή αποσταλεί από τη συσκευή. Κάθε καταχώρηση στο μητρώο περιέχει τις παρακάτω πληροφορίες:

• Ημερομηνία και ώρα μετάδοσης
• Τύπος (ληφθέν ή απεσταλμένο)
• Αριθμός φαξ
• Διάρκεια
• Αριθμός σελίδων
• Αποτέλεσμα (κατάσταση) μετάδοσης
Για να προβάλετε το μητρώο φαξ από το λογισμικό φωτογραφιών και απεικόνισης HP
1 Στον υπολογιστή ανοίξτε το λογισμικό φωτογραφιών και απεικόνισης HP. Για περισσότερες πληροφορίες δείτε Χρήση του λογισμικού φωτογραφιών και απεικόνισης HP.
2 Για περισσότερες οδηγίες, ανατρέξτε στη Βοήθεια στην οθόνη για το λογισμικό φωτογραφιών και απεικόνισης ΗΡ.

Στο μητρώο καταγράφονται τα φαξ που έχουν αποσταλεί από τον πίνακα ελέγχου και το λογισμικό φωτογραφιών και απεικόνισης ΗΡ καθώς και όλα τα φαξ που έχουν ληφθεί.

Για να εκτυπώσετε το αρχείο καταγραφής φαξ από τον πίνακα ελέγχου
1 Από τον πίνακα ελέγχου, πατήστε Ρύθμιση.
2 Πατήστε το πλήκτρο με το βέλος για να μεταβείτε στην επιλογή Εκτύπωση αναφοράς και στη συνέχεια πατήστε OK.
3 Πατήστε το πλήκτρο με το βέλος για να μεταβείτε στην επιλογή Μητρώο φαξ και στη συνέχεια πατήστε OK.
4 Πατήστε ξανά OK για να εκτυπώσετε το μητρώο.


Ακύρωση φαξ

Μπορείτε να ακυρώσετε την αποστολή ή τη λήψη φαξ οποιαδήποτε στιγμή.

Για να ακυρώσετε ένα φαξ
Πατήστε Άκυρο στον πίνακα ελέγχου για να διακόψετε την αποστολή ή τη λήψη ενός φαξ. Εάν η συσκευή δεν σταματά την αποστολή ή τη λήψη φαξ, πατήστε ξανά Άκυρο.

Η συσκευή εκτυπώνει τις σελίδες που έχει ήδη ξεκινήσει να εκτυπώνει και στη συνέχεια ακυρώνει το υπολειπόμενο μέρος του φαξ. Αυτό μπορεί να διαρκέσει μερικά λεπτά.

Για να ακυρώσετε την κλήση ενός αριθμού
Πατήστε Άκυρο για να ακυρώσετε την κλήση του τρέχοντος αριθμού.


Διαμόρφωση και διαχείριση

Η ενότητα αυτή προορίζεται για το διαχειριστή της συσκευής ή το άτομο, το οποίο είναι υπεύθυνο για τη διαχείριση της συσκευής. Αυτή η ενότητα περιλαμβάνει πληροφορίες για τα παρακάτω θέματα:

• Διαχείριση της συσκευής
• Χρήση εργαλείων διαχείρισης συσκευής
• Ρύθμιση της συσκευής για φαξ
• Διαμόρφωση συσκευής (Windows)
• Διαμόρφωση συσκευής (Mac OS)
• Κατάργηση εγκατάστασης και επανεγκατάσταση λογισμικού


Διαχείριση της συσκευής

Τα παρακάτω κοινά εργαλεία μπορούν να χρησιμοποιηθούν για τη διαχείριση της συσκευής. Για πληροφορίες σχετικά με την πρόσβαση στα εργαλεία και τη χρήση αυτών, δείτε Χρήση εργαλείων διαχείρισης συσκευής.

Σημείωση Συγκεκριμένες διαδικασίες ίσως να περιλαμβάνουν και άλλες μεθόδους.
Windows
• Πίνακας ελέγχου συσκευής
• Πρόγραμμα οδήγησης εκτυπωτή
• Εργαλειοθήκη
Mac OS
• Πίνακας ελέγχου συσκευής
• HP Printer Utility
Σημείωση Το Mac OS υποστηρίζεται μόνο από το HP Officejet J3600.
• Παρακολούθηση της συσκευής
• Διαχείριση συσκευής


Παρακολούθηση της συσκευής

Σε αυτήν την ενότητα παρέχονται οδηγίες για την παρακολούθηση της συσκευής.

Σημείωση Τα επίπεδα μελανιού που εμφανίζονται είναι κατά προσέγγιση. Τα πραγματικά επίπεδα μελανιού μπορεί να διαφέρουν.
Χρησιμοποιήστε αυτό το εργαλείο... | για να λάβετε τις παρακάτω πληροφορίες...
Πίνακας ελέγχου | Πληροφορίες σχετικά με την κατάσταση των εργασιών υπό επεξεργασία, την κατάσταση λειτουργίας της συσκευής και την κατάσταση των δοχείων μελανιού.
Εργαλειοθήκη (Windows) | Πληροφορίες δοχείων μελανιού: Κάντε κλικ στην καρτέλα Eκτιμώμενη στάθμη μελάνης για να προβάλετε τις πληροφορίες σχετικά με τη στάθμη μελανιού και στη συνέχεια πραγματοποιήστε κύλιση ώστε να εμφανίσετε το κουμπί Λεπτομέρειες δοχείου μελάνης. Κάντε κλικ στο κουμπί Λεπτομέρειες δοχείου μελάνης για να προβάλετε πληροφορίες σχετικά με ανταλλακτικά δοχεία μελανιού και ημερομηνίες λήξης.
HP Printer Utility (Mac OS) (υποστηρίζεται μόνο από το HP Officejet J3600) | Πληροφορίες δοχείων μελανιού: Ανοίξτε την καρτέλα Information and Support (Πληροφορίες και υποστήριξη) και κάντε κλικ στην επιλογή Supplies Status (Κατάσταση αναλώσιμων).


Διαχείριση συσκευής

Σε αυτή την ενότητα δίνονται πληροφορίες για τη διαχείριση της συσκευής και την αλλαγή ρυθμίσεων.

Χρησιμοποιήστε αυτό το εργαλείο...

για να κάνετε τα εξής...

Πίνακας ελέγχου
• Γλώσσα και χώρα/περιοχή: Πατήστε Ρύθμιση και ανοίξτε το μενού Προτιμήσεις. Εάν δεν βλέπετε τη χώρα/περιοχή σας, πατήστε 99 και έπειτα βρείτε τη χώρα/περιοχή σας από τη λίστα.
• Ένταση πίνακα ελέγχου: Πατήστε Ρύθμιση και ανοίξτε το μενού Προτιμήσεις.
• Ένταση ήχου φαξ: Πατήστε Ρύθμιση και επιλέξτε Ένταση ήχου φαξ.
• Αυτόματη εκτύπωση αναφορών: Πατήστε Ρύθμιση και ανοίξτε το μενού Ρύθμ. φαξ για προχωρημένους.
• Ρύθμιση τύπου κλήσης: Πατήστε Ρύθμιση και ανοίξτε το μενού Βασική ρύθμιση φαξ.
• Ρύθμιση επιλογών επανάκλησης: Πατήστε Ρύθμιση και ανοίξτε το μενού Ρύθμ. φαξ για προχωρημένους.
• Ρύθμιση ημερομηνίας και ώρας: Πατήστε Ρύθμιση, έπειτα Εργαλεία και στη συνέχεια Ημερομηνία και ώρα.

Εργαλειοθήκη (Windows)

Εκτέλεση εργασιών συντήρησης συσκευής: Κάντε κλικ στην καρτέλα Υπηρεσίες συσκευής.

HP Printer Utility (Mac OS) (υποστηρίζεται μόνο από το HP Officejet J3600)

Εκτέλεση εργασιών συντήρησης συσκευής: Ανοίξτε την καρτέλα Information and Support (Πληροφορίες και υποστήριξη) και κάντε κλικ στην εργασία που θέλετε να εκτελέσετε.


Χρήση εργαλείων διαχείρισης συσκευής

• Εργαλειοθήκη (Windows)
• HP Printer Utility (Mac OS)


Εργαλειοθήκη (Windows)

Η Εργαλειοθήκη παρέχει πληροφορίες συντήρησης για τη συσκευή.

Σημείωση Μπορείτε να εγκαταστήσετε την Εργαλειοθήκη από το CD εκκίνησης, επιλέγοντας την πλήρη εγκατάσταση, εφόσον ο υπολογιστής σας πληροί τις απαιτήσεις συστήματος.


Άνοιγμα εργαλειοθήκης

• Από το Κέντρο λειτουργιών HP, κάντε κλικ στην επιλογή Ρυθμίσεις, τοποθετήστε το δείκτη στην επιλογή Ρυθμίσεις εκτύπωσης και στη συνέχεια επιλέξτε Εργαλειοθήκη εκτυπωτή.
• Κάντε δεξί κλικ στην Παρακολούθηση ψηφιακής απεικόνισης HP στο δίσκο, τοποθετήστε το δείκτη στην επιλογή Όνομα μοντέλου εκτυπωτή και κατόπιν κάντε κλικ στο Προβολή εργαλειοθήκης εκτυπωτή.


Καρτέλες εργαλειοθήκης

Η Εργαλειοθήκη περιέχει τις εξής καρτέλες.

Καρτέλες

Περιεχόμενα

Eκτιμώμενη στάθμη μελάνης

• Πληροφορίες επιπέδου μελανιού: Εμφανίζει το εκτιμώμενο επίπεδο μελανιού για ένα δοχείο.
Σημείωση Τα επίπεδα μελανιού που εμφανίζονται είναι κατά προσέγγιση. Τα πραγματικά επίπεδα μελανιού μπορεί να διαφέρουν.
• Online αγορές: Παρέχει πρόσβαση σε μια τοποθεσία web, όπου μπορείτε να παραγγείλετε online αναλώσιμα εκτύπωσης για τη συσκευή.
• Τηλεφωνική παραγγελία: Περιέχει τηλεφωνικούς αριθμούς, τους οποίους μπορείτε να χρησιμοποιήσετε, για να παραγγείλετε αναλώσιμα για τη συσκευή. Οι τηλεφωνικοί αριθμοί δεν είναι διαθέσιμοι σε όλες τις χώρες/περιοχές.
• Λεπτομέρειες δοχείου μελάνης: Εμφανίζει τους αριθμούς παραγγελίας και τις ημερομηνίες λήξης για τα τοποθετημένα δοχεία μελανιού.

Υπηρεσίες συσκευής

• Ευθυγράμμιση των δοχείων μελανιού: Σας καθοδηγεί στη διαδικασία ευθυγράμμισης των δοχείων μελανιού. Για περισσότερες πληροφορίες, δείτε Ευθυγράμμιση δοχείων μελανιού.
• Καθαρισμός των δοχείων μελανιού: Σας καθοδηγεί στη διαδικασία καθαρισμού των δοχείων μελανιού. Για περισσότερες πληροφορίες, δείτε Καθαρισμός δοχείων μελανιού.
• Εκτύπωση δοκιμαστικής σελίδας: Σας καθοδηγεί στη διαδικασία εκτύπωσης μιας δοκιμαστικής σελίδας.


HP Printer Utility (Mac OS)

Το HP Printer Utility περιέχει εργαλεία για τη διαμόρφωση των ρυθμίσεων εκτύπωσης, τη βαθμονόμηση της συσκευής, την online παραγγελία αναλώσιμων και την εύρεση πληροφοριών υποστήριξης στην τοποθεσία web.

Σημείωση Το Mac OS υποστηρίζεται μόνο από το HP Officejet J3600.


Άνοιγμα του HP Printer Utility

Για να ανοίξετε το HP Printer Utility από την επιφάνεια εργασίας
1 Στο Finder, επιλέξτε Computer (Υπολογιστής) από το μενού Go (Μετάβαση).
2 Επιλέξτε Library (Βιβλιοθήκη) και στη συνέχεια επιλέξτε Printers (Εκτυπωτές).
3 Επιλέξτε HP, Utilities (Βοηθητικά προγράμματα) και μετά επιλέξτε HP Printer Selector (Επιλογέας εκτυπωτή HP).
4 Επιλέξτε τη συσκευή και κάντε κλικ στην επιλογή Launch Utility (Εκκίνηση βοηθητικού προγράμματος).
Για να ανοίξετε το HP Printer Utility από το Printer Setup Utility
1 Στο Finder, επιλέξτε Computer (Υπολογιστής) από το μενού Go (Μετάβαση).
2 Επιλέξτε τη συσκευή από τη λίστα και μετά πατήστε Utility (Βοηθητικό πρόγραμμα).
3 Επιλέξτε τη συσκευή από το μενού και μετά πατήστε Utility (Βοηθητικό πρόγραμμα).


Καρτέλες του HP Printer Utility

Καρτέλα "Information and Support" (Πληροφορίες και υποστήριξη)
• Supplies Status (Κατάσταση αναλωσίμων): Εμφανίζει πληροφορίες για τα δοχεία μελανιού που είναι τοποθετημένα.
• Supply Info (Πληροφορίες αναλωσίμων): Εμφανίζει τις επιλογές αντικατάστασης δοχείου μελανιού.
• Device Information (Πληροφορίες συσκευής): Εμφανίζει πληροφορίες σχετικά με το μοντέλο και τον αριθμό σειράς. Η σελίδα αυτή περιλαμβάνει πληροφορίες σχετικά με τον εκτυπωτή και τα αναλώσιμα.
• Clean (Καθαρισμός): Σας καθοδηγεί στη διαδικασία καθαρισμού των δοχείων μελανιού.
• Align (Ευθυγράμμιση): Σας καθοδηγεί στη διαδικασία ευθυγράμμισης των δοχείων μελανιού.
• HP Support (Υποστήριξη ΗΡ): Παρέχει πρόσβαση στην τοποθεσία της HP στο web όπου μπορείτε να βρείτε υποστήριξη για τη συσκευή, να δηλώσετε τη συσκευή και να βρείτε πληροφορίες σχετικά με την επιστροφή και την ανακύκλωση χρησιμοποιημένων αναλωσίμων εκτύπωσης.


Ρύθμιση της συσκευής για φαξ

Αφού ολοκληρώσετε όλα τα βήματα που περιγράφονται στον οδηγό για το ξεκίνημα, χρησιμοποιήστε τις οδηγίες αυτής της ενότητας, για να ολοκληρώσετε τη ρύθμιση φαξ. Φυλάξτε τον οδηγό έναρξης για μετέπειτα χρήση.

Σε αυτή την ενότητα θα μάθετε πώς να ρυθμίζετε τη συσκευή, ώστε το φαξ να λειτουργεί επιτυχώς με οποιοδήποτε εξοπλισμό και υπηρεσία που μπορεί να έχετε συνδέσει στην ίδια γραμμή τηλεφώνου.

Συμβουλή Μπορείτε επίσης να χρησιμοποιήσετε τον Οδηγό ρύθμισης φαξ (Windows) ή το ΗΡ Fax Setup Utility (Mac OS) για να ορίσετε γρήγορα σημαντικές ρυθμίσεις φαξ, όπως τη λειτουργία απάντησης και τις πληροφορίες κεφαλίδας φαξ. Μπορείτε να αποκτήσετε πρόσβαση στον Οδηγό ρύθμισης φαξ (Windows) ή στο ΗΡ Fax Setup Utility (Mac OS) μέσω του λογισμικού που εγκαταστήσατε με τη συσκευή. Αφού εκτελέσετε τον Οδηγό ρύθμισης φαξ (Windows) ή το ΗΡ Fax Setup Utility (Mac OS), ακολουθήστε τις διαδικασίες αυτής της ενότητας, για να ολοκληρώσετε τη ρύθμιση φαξ.


Ρύθμιση φαξ (παράλληλα τηλεφωνικά συστήματα)

Προτού ξεκινήσετε να ρυθμίζετε τη συσκευή για φαξ, καθορίστε ποιο είδος τηλεφωνικού συστήματος χρησιμοποιείται στη χώρα/περιοχή σας. Οι οδηγίες σχετικά με τη ρύθμιση για φαξ, διαφέρουν ανάλογα με το εάν έχετε σειριακό ή παράλληλο τηλεφωνικό σύστημα.

• Εάν η χώρα/περιοχή σας δεν εμφανίζεται στον παρακάτω πίνακα, πιθανότατα έχετε τηλεφωνικό σύστημα σειριακού τύπου. Σε ένα τηλεφωνικό σύστημα σειριακού τύπου, η υποδοχή στον κοινό τηλεφωνικό σας εξοπλισμό (μόντεμ, τηλέφωνα και τηλεφωνητές) δεν επιτρέπει φυσική σύνδεση με τη θύρα "2-EXT" στη συσκευή. Αντίθετα, όλος ο εξοπλισμός πρέπει να συνδεθεί στην πρίζα του τηλεφώνου.
Σημείωση Σε ορισμένες χώρες/περιοχές που χρησιμοποιούν τηλεφωνικά συστήματα σειριακού τύπου, το τηλεφωνικό καλώδιο που παρέχεται μαζί με τη συσκευή ενδέχεται να διαθέτει ένα πρόσθετο βύσμα τοίχου. Αυτό σας επιτρέπει να συνδέετε επιπλέον συσκευές τηλεπικοινωνίας στην τηλεφωνική πρίζα που συνδέετε τη συσκευή.
• Εάν η χώρα/περιοχή σας αναφέρεται στον παρακάτω πίνακα, έχετε πιθανότατα παράλληλο τηλεφωνικό σύστημα. Στο παράλληλο τηλεφωνικό σύστημα μπορείτε να συνδέετε τηλεφωνικό εξοπλισμό κοινής χρήσης στη γραμμή τηλεφώνου μέσω της θύρας "2-EXT" στο πίσω μέρος της συσκευής.
Σημείωση Εάν έχετε τηλεφωνικό σύστημα παράλληλου τύπου, η HP συνιστά να χρησιμοποιήσετε το καλώδιο τηλεφώνου 2 συρμάτων που παρέχεται με τη συσκευή, για να τη συνδέσετε στην πρίζα του τηλεφώνου.
Χώρες/περιοχές με τηλεφωνικό σύστημα παράλληλου τύπου
Αργεντινή | Αυστραλία | Βραζιλία
Καναδάς | Χιλή | Κίνα
Κολομβία | Ελλάδα | Ινδία
Ινδονησία | Ιρλανδία | Ιαπωνία
Κορέα | Λατινική Αμερική | Μαλαισία
Μεξικό | Φιλιππίνες | Πολωνία
Πορτογαλία | Ρωσία | Σαουδική Αραβία
Σιγκαπούρη | Ισπανία | Ταϊβάν
Ταϊλάνδη | ΗΠΑ | Βενεζουέλα
Βιετνάμ |  |

Εάν δεν είστε σίγουροι για τον τύπο τηλεφωνικού συστήματος που διαθέτετε (σειριακό ή παράλληλο), απευθυνθείτε στην τηλεφωνική σας εταιρεία.


Επιλογή σωστής ρύθμισης φαξ για το σπίτι ή το γραφείο

Για τη σωστή λειτουργία φαξ, θα πρέπει να γνωρίζετε τον τύπο του εξοπλισμού και των υπηρεσιών που μοιράζονται την ίδια γραμμή τηλεφώνου με τη συσκευή. Αυτό είναι σημαντικό καθώς μπορεί να χρειαστεί να συνδέσετε κάποιο από τον υπάρχοντα εξοπλισμό γραφείου απευθείας στη συσκευή, ενώ μπορεί επίσης να χρειαστεί να αλλάξετε μερικές από τις ρυθμίσεις φαξ, ώστε να πραγματοποιηθεί αποστολή φαξ με επιτυχία.

Προκειμένου να καθορίσετε τον καλύτερο τρόπο, για να ρυθμίσετε τη συσκευή στο σπίτι ή στο γραφείο σας, διαβάστε πρώτα τις ερωτήσεις αυτής της ενότητας και καταγράψτε τις απαντήσεις σας. Κατόπιν, ανατρέξτε στον πίνακα της επόμενης ενότητας και επιλέξτε την προτεινόμενη ρύθμιση βάσει των απαντήσεών σας.

Φροντίστε να διαβάσετε και να απαντήσετε τις παρακάτω ερωτήσεις με τη σειρά που παρουσιάζονται.

1 Έχετε ψηφιακή συνδρομητική γραμμή (DSL) παρεχόμενη από την τηλεφωνική σας εταιρεία; (Η γραμμή DSL μπορεί να ονομάζεται ADSL στη χώρα/περιοχή σας).

Εάν απαντήσατε "Ναι", προχωρήστε απευθείας στην ενότητα Περίπτωση Β: Ρύθμιση συσκευής για DSL. Δεν χρειάζεται να συνεχίσετε να απαντάτε στις ερωτήσεις.

Εάν απαντήσατε "Όχι", συνεχίστε να απαντάτε στις ερωτήσεις.

2 Διαθέτετε τηλεφωνικό σύστημα "private branch exchange" (PBX) ή σύστημα ψηφιακού δικτύου ολοκληρωμένων υπηρεσιών (ISDN);

Εάν απαντήσατε "Ναι", προχωρήστε απευθείας στην ενότητα Περίπτωση Γ: Ρύθμιση συσκευής με τηλεφωνικό σύστημα PBX ή γραμμή ISDN. Δεν χρειάζεται να συνεχίσετε να απαντάτε στις ερωτήσεις.

Εάν απαντήσατε "Όχι", συνεχίστε να απαντάτε στις ερωτήσεις.

3 Είστε συνδρομητής σε υπηρεσία διακριτών ήχων κλήσης μέσω της τηλεφωνικής σας εταιρείας, η οποία προσφέρει πολλούς αριθμούς τηλεφώνου με διαφορετικούς συνδυασμούς κτύπων;

Εάν απαντήσατε "Ναι", προχωρήστε απευθείας στην ενότητα Περίπτωση Δ: Λειτουργία φαξ με υπηρεσία διακριτών ήχων κλήσης στην ίδια γραμμή. Δεν χρειάζεται να συνεχίσετε να απαντάτε στις ερωτήσεις.

Εάν απαντήσατε "Όχι", συνεχίστε να απαντάτε στις ερωτήσεις.

Δεν είστε βέβαιοι αν έχετε διακριτό ήχο κλήσης; Πολλές τηλεφωνικές εταιρίες παρέχουν λειτουργία διακριτού ήχου κλήσης, η οποία σάς επιτρέπει να έχετε πολλούς αριθμούς τηλεφώνου σε μία τηλεφωνική γραμμή.

Όταν εγγράφεστε σε αυτήν την υπηρεσία, κάθε αριθμός τηλεφώνου θα έχει διαφορετικό συνδυασμό κτύπων. Για παράδειγμα, μπορείτε να έχετε μονούς, διπλούς και τριπλούς για τους διαφορετικούς αριθμούς. Μπορείτε να αντιστοιχίσετε έναν αριθμό τηλεφώνου ενός κτύπου στις φωνητικές κλήσεις και άλλον αριθμό δύο κτύπων στις κλήσεις φαξ. Αυτό σας δίνει τη δυνατότητα να διαχωρίζετε τη φωνητική κλήση από την κλήση φαξ όταν κτυπά το τηλέφωνο.

4 Λαμβάνετε φωνητικές κλήσεις στον ίδιο αριθμό τηλεφώνου που χρησιμοποιείτε και για τις κλήσεις φαξ στη συσκευή;

Συνεχίστε να απαντάτε στις ερωτήσεις.

5 Έχετε μόντεμ υπολογιστή στην ίδια γραμμή τηλεφώνου με τη συσκευή;

Δεν είστε σίγουροι αν χρησιμοποιείτε μόντεμ τηλεφώνου υπολογιστή; Εάν απαντήσετε "Ναι" σε οποιαδήποτε από τις παρακάτω ερωτήσεις, χρησιμοποιείτε μόντεμ τηλεφώνου υπολογιστή:

• Στέλνετε και λαμβάνετε φαξ απευθείας από και προς εφαρμογές λογισμικού του υπολογιστή σας μέσω τηλεφωνικής σύνδεσης;
• Στέλνετε και λαμβάνετε μηνύματα ηλεκτρονικού ταχυδρομείου στον υπολογιστή σας μέσω τηλεφωνικής σύνδεσης;
• Έχετε πρόσβαση στο Internet από τον υπολογιστή σας μέσω τηλεφωνικής σύνδεσης;

Συνεχίστε να απαντάτε στις ερωτήσεις.

6 Έχετε τηλεφωνητή που απαντά σε φωνητικές κλήσεις στον ίδιο αριθμό τηλεφώνου που χρησιμοποιείτε για κλήσεις φαξ στη συσκευή;

Συνεχίστε να απαντάτε στις ερωτήσεις.

7 Είστε εγγεγραμμένος σε υπηρεσία φωνητικού ταχυδρομείου παρεχόμενη από την τηλεφωνική σας εταιρεία με τον ίδιο αριθμό τηλεφώνου που χρησιμοποιείτε για κλήσεις φαξ στη συσκευή;

Αφού απαντήσετε στις ερωτήσεις, μεταβείτε στην επόμενη ενότητα για να επιλέξετε τη ρύθμιση φαξ που αντιστοιχεί στην περίπτωσή σας.


Επιλέξτε τη ρύθμιση φαξ που αντιστοιχεί στην περίπτωσή σας.

Αφού έχετε απαντήσει σε όλες τις ερωτήσεις σχετικά με τον εξοπλισμό και τις υπηρεσίες που μοιράζονται την ίδια γραμμή τηλεφώνου με τη συσκευή, μπορείτε να επιλέξετε την καλύτερη περίπτωση ρύθμισης φαξ για το σπίτι ή το γραφείο σας.

Από την πρώτη στήλη του παρακάτω πίνακα, επιλέξτε το συνδυασμό του εξοπλισμού και των υπηρεσιών που ισχύει για τη διαμόρφωση του σπιτιού ή του γραφείου σας. Στη συνέχεια, αναζητήστε την κατάλληλη περίπτωση ρύθμισης φαξ στη δεύτερη ή τρίτη στήλη βάσει του τηλεφωνικού σας συστήματος. Αναλυτικές οδηγίες περιλαμβάνονται για κάθε περίπτωση στις παρακάτω ενότητες.

Εάν απαντήσατε σε όλες τις ερωτήσεις της προηγούμενης ενότητας και δεν διαθέτετε κάποιον από τον περιγραφόμενο εξοπλισμό ή υπηρεσίες, επιλέξτε "Κανένας" από την πρώτη στήλη του πίνακα.

Σημείωση Εάν η διαμόρφωση του σπιτιού ή του γραφείου σας δεν περιγράφεται σε αυτή την ενότητα, εγκαταστήστε και ρυθμίστε τη συσκευή όπως θα εγκαθιστούσατε ένα κανονικό αναλογικό τηλέφωνο. Βεβαιωθείτε ότι χρησιμοποιείτε το καλώδιο τηλεφώνου που συμπεριλαμβανόταν στη συσκευασία και συνδέστε ένα άκρο στην πρίζα τηλεφώνου και το άλλο άκρο στη θύρα 1-LINE στο πίσω μέρος της συσκευής. Εάν χρησιμοποιήσετε άλλο καλώδιο τηλεφώνου, μπορεί να συναντήσετε προβλήματα κατά την αποστολή και τη λήψη φαξ.
Άλλος εξοπλισμός/υπηρεσίες που μοιράζονται τη γραμμή φαξ | Συνιστώμενη ρύθμιση φαξ για τηλεφωνικά συστήματα παράλληλου τύπου | Συνιστώμενη ρύθμιση φαξ για τηλεφωνικά συστήματα σειριακού τύπου
Κανένα (Απαντήσατε "Όχι" σε όλες τις ερωτήσεις.) | Περίπτωση A: Ξεχωριστή γραμμή φαξ (δεν λαμβάνονται φωνητικές κλήσεις) | Ανατρέξτε στη χώρα σας στην ενότητα Ρύθμιση φαξ σειριακού τύπου
Υπηρεσία DSL (Απαντήσατε "Ναι" μόνο στην ερώτηση 1.) | Περίπτωση Β: Ρύθμιση συσκευής για DSL | Ανατρέξτε στη χώρα σας στην ενότητα Ρύθμιση φαξ σειριακού τύπου
Σύστημα PBX ή ISDN (Απαντήσατε "Ναι" μόνο στην ερώτηση 2.) | Περίπτωση Γ: Ρύθμιση συσκευής με τηλεφωνικό σύστημα PBX ή γραμμή ISDN | Ανατρέξτε στη χώρα σας στην ενότητα Ρύθμιση φαξ σειριακού τύπου
Υπηρεσία διακριτών ήχων κλήσης (Απαντήσατε "Ναι" μόνο στην ερώτηση 3.) | Περίπτωση Δ: Λειτουργία φαξ με υπηρεσία διακριτών ήχων κλήσης στην ίδια γραμμή | Ανατρέξτε στη χώρα σας στην ενότητα Ρύθμιση φαξ σειριακού τύπου
Φωνητικές κλήσεις (Απαντήσατε "Ναι" μόνο στην ερώτηση 4.) | Περίπτωση E: Κοινή γραμμή τηλεφώνου/φαξ | Ανατρέξτε στη χώρα σας στην ενότητα Ρύθμιση φαξ σειριακού τύπου
Φωνητικές κλήσεις και υπηρεσία φωνητικού ταχυδρομείου (Απαντήσατε "Ναι" μόνο στις ερωτήσεις 4 και 7.) | Περίπτωση ΣΤ: Κοινή γραμμή τηλεφώνου/φαξ με φωνητικό ταχυδρομείο | Ανατρέξτε στη χώρα σας στην ενότητα Ρύθμιση φαξ σειριακού τύπου
Μόντεμ τηλεφώνου υπολογιστή (Απαντήσατε "Ναι" μόνο στην ερώτηση 5.) | Περίπτωση Ζ: Γραμμή φαξ κοινή με μόντεμ υπολογιστή (δεν λαμβάνονται φωνητικές κλήσεις) | Δεν ισχύει.
Φωνητικές κλήσεις και μόντεμ τηλεφώνου υπολογιστή (Απαντήσατε "Ναι" μόνο στις ερωτήσεις 4 και 5.) | Περίπτωση Η: Κοινή γραμμή τηλεφώνου/φαξ με μόντεμ υπολογιστή | Δεν ισχύει.
Φωνητικές κλήσεις και τηλεφωνητής (Απαντήσατε "Ναι" μόνο στις ερωτήσεις 4 και 6.) | Περίπτωση Θ: Κοινή γραμμή τηλεφώνου/φαξ με τηλεφωνητή | Δεν ισχύει.
Φωνητικές κλήσεις, μόντεμ τηλεφώνου υπολογιστή και τηλεφωνητής (Απαντήσατε "Ναι" μόνο στις ερωτήσεις 4, 5 και 6.) | Περίπτωση Ι: Κοινή χρήση φωνητικής γραμμής/γραμμής φαξ με μόντεμ υπολογιστή και τηλεφωνητή | Δεν ισχύει.
Φωνητικές κλήσεις, μόντεμ τηλεφώνου υπολογιστή και υπηρεσία φωνητικού ταχυδρομείου (Απαντήσατε "Ναι" μόνο στις ερωτήσεις 4, 5 και 7.) | Περίπτωση Κ: Κοινή χρήση φωνητικής γραμμής/γραμμής φαξ με μόντεμ υπολογιστή και φωνητικό ταχυδρομείο | Δεν ισχύει.


Περίπτωση A: Ξεχωριστή γραμμή φαξ (δεν λαμβάνονται φωνητικές κλήσεις)

Εάν έχετε ξεχωριστή γραμμή τηλεφώνου, στην οποία δεν λαμβάνετε φωνητικές κλήσεις και δεν έχετε άλλο εξοπλισμό συνδεδεμένο σε αυτή τη γραμμή τηλεφώνου, συνδέστε τη συσκευή όπως περιγράφεται σε αυτή την ενότητα.

Πίσω όψη της συσκευής

Πίσω όψη της συσκευής

1 | Πρίζα τηλεφώνου
2 | Χρησιμοποιήστε το καλώδιο τηλεφώνου που περιέχεται στη συσκευασία της συσκευής για να συνδέσετε τη συσκευή στη θύρα 1-LINE
Για να ρυθμίσετε τη συσκευή σε ξεχωριστή γραμμή φαξ
1 Χρησιμοποιήστε το καλώδιο τηλεφώνου που παρέχεται στη συσκευασία της συσκευής, συνδέστε το ένα άκρο στην πρίζα τηλεφώνου και το άλλο άκρο στη θύρα 1-LINE στο πίσω μέρος της συσκευής.
Σημείωση Εάν δεν χρησιμοποιήσετε το παρεχόμενο καλώδιο για να συνδέσετε την πρίζα τηλεφώνου στη συσκευή, μπορεί να μην είναι δυνατή η λειτουργία φαξ. Αυτό το ειδικό καλώδιο τηλεφώνου διαφέρει από τα καλώδια τηλεφώνου που μπορεί να έχετε ήδη στο σπίτι ή το γραφείο σας.
2 Ενεργοποιήστε τη ρύθμιση Αυτόματη απάντηση.
3 (Προαιρετικά) Αλλάξτε τη ρύθμιση Αριθμός κτύπων πριν την απάντ. στη χαμηλότερη ρύθμιση (δύο κτύποι).
4 Εκτελέστε έναν έλεγχο φαξ.

Όταν χτυπήσει το τηλέφωνο, η συσκευή θα απαντήσει αυτόματα μετά από τον αριθμό των κτύπων που έχουν οριστεί στη ρύθμιση Αριθμός κτύπων πριν την απάντ.. Η συσκευή ξεκινά να εκπέμπει ήχους λήψης φαξ στη συσκευή αποστολής φαξ και να λαμβάνει το φαξ.


Περίπτωση Β: Ρύθμιση συσκευής για DSL

Εάν έχετε υπηρεσία DSL παρεχόμενη από την τηλεφωνική σας εταιρεία και δεν έχετε άλλο εξοπλισμό συνδεδεμένο στη συσκευή, ακολουθήστε τις οδηγίες σε αυτή την ενότητα για να συνδέσετε ένα φίλτρο DSL μεταξύ της πρίζας τηλεφώνου και της συσκευής. Το φίλτρο DSL αφαιρεί το ψηφιακό σήμα που μπορεί να δημιουργήσει παρεμβολές στη συσκευή, ώστε η συσκευή να μπορεί να επικοινωνήσει σωστά με τη γραμμή τηλεφώνου. (Η γραμμή DSL μπορεί να ονομάζεται ADSL στη χώρα/περιοχή σας).

Σημείωση Εάν έχετε γραμμή DSL και δεν συνδέσετε το φίλτρο DSL, η αποστολή και λήψη φαξ από τη συσκευή δεν θα είναι δυνατή.

Πίσω όψη της συσκευής

Πίσω όψη της συσκευής

1 | Πρίζα τηλεφώνου
2 | Φίλτρο και καλώδιο DSL (ή ADSL) παρεχόμενο από τον παροχέα DSL
3 | Χρησιμοποιήστε το καλώδιο τηλεφώνου που περιέχεται στη συσκευασία της συσκευής για να συνδέσετε τη συσκευή στη θύρα 1-LINE
Για να ρυθμίσετε τη συσκευή με DSL
1 Προμηθευτείτε ένα φίλτρο DSL από τον παροχέα DSL.
2 Χρησιμοποιήστε το καλώδιο τηλεφώνου που παρέχεται στη συσκευασία της συσκευής, συνδέστε το ένα άκρο στην ανοιχτή θύρα στο φίλτρο DSL και το άλλο άκρο στη θύρα 1-LINE στο πίσω μέρος της συσκευής.
Σημείωση | Εάν δεν χρησιμοποιήσετε το παρεχόμενο καλώδιο για να συνδέσετε το φίλτρο DSL στη συσκευή, μπορεί να μην είναι δυνατή η λειτουργία φαξ. Αυτό το ειδικό καλώδιο τηλεφώνου διαφέρει από τα καλώδια τηλεφώνου που μπορεί να έχετε ήδη στο σπίτι ή το γραφείο σας.
 | Επειδή παρέχεται μόνο ένα καλώδιο τηλεφώνου, ίσως χρειαστεί να προμηθευτείτε επιπρόσθετα καλώδια τηλεφώνου για αυτή τη ρύθμιση.
3 Συνδέστε ένα πρόσθετο καλώδιο τηλεφώνου από το φίλτρο DSL στην πρίζα τηλεφώνου.
4 Εκτελέστε έναν έλεγχο φαξ.


Περίπτωση Γ: Ρύθμιση συσκευής με τηλεφωνικό σύστημα PBX ή γραμμή ISDN

Εάν χρησιμοποιείτε τηλεφωνικό σύστημα PBX ή μετατροπέα/ προσαρμογέα τερματικού ISDN, βεβαιωθείτε ότι κάνετε τα παρακάτω:

• Εάν χρησιμοποιείτε PBX ή μετατροπέα/ προσαρμογέα τερματικού ISDN, συνδέστε τη συσκευή στη θύρα που προορίζεται για χρήση φαξ και τηλεφώνου. Επίσης, βεβαιωθείτε ότι το τερματικό προσαρμογέα είναι ρυθμισμένο στον σωστό τύπο διακόπτη για τη χώρα/περιοχή σας, εφόσον αυτό είναι δυνατό.
Σημείωση Ορισμένα συστήματα ISDN σας δίνουν τη δυνατότητα να διαμορφώσετε τις θύρες για συγκεκριμένο εξοπλισμό τηλεφώνου. Για παράδειγμα, ίσως έχετε εκχωρήσει μια θύρα για τηλέφωνο και φαξ Group 3 και μια άλλη θύρα για πολλές χρήσεις. Εάν αντιμετωπίζετε προβλήματα κατά τη σύνδεση με τη θύρα φαξ/τηλεφώνου του μετατροπέα ISDN, δοκιμάστε να χρησιμοποιήσετε τη θύρα που προορίζεται για πολλές χρήσεις (μπορεί να αναφέρεται ως "multi-combi" ή κάτι παρόμοιο).
• Εάν χρησιμοποιείτε τηλεφωνικό σύστημα PBX, ρυθμίστε τον ήχο αναμονής κλήσης σε "απενεργοποίηση".
Σημείωση Πολλά ψηφιακά συστήματα PBX διαθέτουν ήχο αναμονής κλήσης που είναι ορισμένος από προεπιλογή σε "ενεργοποίηση". Ο ήχος αναμονής κλήσης θα εμποδίσει τη μετάδοση φαξ και η αποστολή και λήψη φαξ από τη συσκευή δεν θα είναι δυνατή. Για οδηγίες σχετικά με την απενεργοποίηση του ήχου αναμονής κλήσης, ανατρέξτε στην τεκμηρίωση που συνοδεύει το τηλεφωνικό σύστημα PBX.
• Εάν χρησιμοποιείτε τηλεφωνικό σύστημα PBX, καλέστε τον αριθμό για μια εξωτερική γραμμή πριν καλέσετε τον αριθμό φαξ.
• Φροντίστε να χρησιμοποιήσετε το παρεχόμενο καλώδιο, για να συνδέσετε την πρίζα του τηλεφώνου στη συσκευή. Εάν δεν χρησιμοποιήσετε αυτό το καλώδιο, η λειτουργία φαξ μπορεί να μην είναι δυνατή. Αυτό το ειδικό καλώδιο τηλεφώνου διαφέρει από τα καλώδια τηλεφώνου που μπορεί να έχετε ήδη στο σπίτι ή το γραφείο σας. Εάν το παρεχόμενο καλώδιο τηλεφώνου είναι κοντό, μπορείτε να αγοράσετε ένα συζευκτήρα από ένα κατάστημα ηλεκτρονικών και να το προεκτείνετε.


Περίπτωση Δ: Λειτουργία φαξ με υπηρεσία διακριτών ήχων κλήσης στην ίδια γραμμή

Εάν είστε συνδρομητής σε υπηρεσία διακριτών ήχων κλήσης (μέσω της τηλεφωνικής σας εταιρείας), η οποία σας επιτρέπει να έχετε πολλούς αριθμούς τηλεφώνου σε μία γραμμή, με διαφορετικό συνδυασμό κτύπων για κάθε αριθμό, ρυθμίστε τη συσκευή όπως περιγράφεται σε αυτή την ενότητα.

Πίσω όψη της συσκευής

Πίσω όψη της συσκευής

1 | Πρίζα τηλεφώνου
2 | Χρησιμοποιήστε το καλώδιο τηλεφώνου που περιέχεται στη συσκευασία της συσκευής για να συνδέσετε τη συσκευή στη θύρα 1-LINE
Για να ρυθμίσετε τη συσκευή με υπηρεσία διακριτών ήχων κλήσης
1 Χρησιμοποιήστε το καλώδιο τηλεφώνου που παρέχεται στη συσκευασία της συσκευής, συνδέστε το ένα άκρο στην πρίζα τηλεφώνου και το άλλο άκρο στη θύρα 1-LINE στο πίσω μέρος της συσκευής.
Σημείωση Εάν δεν χρησιμοποιήσετε το παρεχόμενο καλώδιο για να συνδέσετε την πρίζα τηλεφώνου στη συσκευή, μπορεί να μην είναι δυνατή η λειτουργία φαξ. Αυτό το ειδικό καλώδιο τηλεφώνου διαφέρει από τα καλώδια τηλεφώνου που μπορεί να έχετε ήδη στο σπίτι ή το γραφείο σας.
2 Ενεργοποιήστε τη ρύθμιση Αυτόματη απάντηση.
3 Αλλάξτε τη ρύθμιση Διακριτός κτύπος ώστε να ταιριάζει με τον συνδυασμό που η τηλεφωνική εταιρεία έχει εκχωρήσει στον αριθμό του φαξ σας.
Σημείωση Από προεπιλογή, η συσκευή είναι ρυθμισμένη να απαντά σε όλους τους συνδυασμούς κτύπων. Εάν δεν ρυθμίσετε την επιλογή Διακριτός κτύπος, ώστε να ταιριάζει με το συνδυασμό κτύπων που έχει εκχωρηθεί στον αριθμό φαξ, η συσκευή μπορεί να απαντά στις φωνητικές κλήσεις και στις κλήσεις φαξ ή να μην απαντά καθόλου.
4 (Προαιρετικά) Αλλάξτε τη ρύθμιση Αριθμός κτύπων πριν την απάντ. στη χαμηλότερη ρύθμιση (δύο κτύποι).
5 Εκτελέστε έναν έλεγχο φαξ.

Η συσκευή θα απαντήσει αυτόματα στις εισερχόμενες κλήσεις με το συνδυασμό κτύπων που έχετε επιλέξει (ρύθμιση Διακριτός κτύπος) μετά τον επιλεγμένο αριθμό κτύπων (ρύθμιση Αριθμός κτύπων πριν την απάντ.). Η συσκευή ξεκινά να εκπέμπει ήχους λήψης φαξ στη συσκευή αποστολής φαξ και να λαμβάνει το φαξ.


Περίπτωση E: Κοινή γραμμή τηλεφώνου/φαξ

Εάν λαμβάνετε φωνητικές κλήσεις και κλήσεις φαξ στον ίδιο αριθμό τηλεφώνου και δεν έχετε άλλο εξοπλισμό γραφείου (ή φωνητικό ταχυδρομείο) σε αυτή τη γραμμή τηλεφώνου, συνδέστε τη συσκευή όπως περιγράφεται σε αυτή την ενότητα.

Πίσω όψη της συσκευής

Πίσω όψη της συσκευής

1 | Πρίζα τηλεφώνου
2 | Χρησιμοποιήστε το καλώδιο τηλεφώνου που περιέχεται στη συσκευασία της συσκευής για να συνδέσετε τη συσκευή στη θύρα 1-LINE
3 | Τηλέφωνο (προαιρετικά)
Για να ρυθμίσετε τη συσκευή με κοινή φωνητική γραμμή/γραμμή φαξ
1 Χρησιμοποιήστε το καλώδιο τηλεφώνου που παρέχεται στη συσκευασία της συσκευής, συνδέστε το ένα άκρο στην πρίζα τηλεφώνου και το άλλο άκρο στη θύρα 1-LINE στο πίσω μέρος της συσκευής.
Σημείωση Εάν δεν χρησιμοποιήσετε το παρεχόμενο καλώδιο για να συνδέσετε την πρίζα τηλεφώνου στη συσκευή, μπορεί να μην είναι δυνατή η λειτουργία φαξ. Αυτό το ειδικό καλώδιο τηλεφώνου διαφέρει από τα καλώδια τηλεφώνου που μπορεί να έχετε ήδη στο σπίτι ή το γραφείο σας.
2 Κάντε ένα από τα παρακάτω:
• Εάν διαθέτετε τηλεφωνικό σύστημα παράλληλου τύπου, αποσυνδέστε το άσπρο βύσμα από τη θύρα με την ένδειξη 2-EXT στο πίσω μέρος της συσκευής και, στη συνέχεια, συνδέστε μια τηλεφωνική συσκευή σε αυτή τη θύρα.
• Εάν έχετε σειριακό τηλεφωνικό σύστημα, μπορείτε να συνδέσετε το τηλέφωνο απευθείας πάνω από το καλώδιο της συσκευής με το βύσμα για τον τοίχο.
3 Τώρα θα πρέπει να αποφασίσετε εάν θέλετε η συσκευή να απαντά στις κλήσεις αυτόματα ή μη αυτόματα:
• Εάν ρυθμίσετε τη συσκευή να απαντά σε κλήσεις αυτόματα, απαντά σε όλες τις εισερχόμενες κλήσεις και λαμβάνει τα φαξ. Στην περίπτωση αυτή, η συσκευή δεν θα είναι σε θέση να διακρίνει τις κλήσεις φαξ από τις φωνητικές κλήσεις. Εάν υποπτεύεστε ότι η κλήση είναι φωνητική, θα πρέπει να απαντήσετε, προτού προλάβει να απαντήσει η συσκευή. Για να ρυθμίσετε τη συσκευή, ώστε να απαντά τις κλήσεις αυτόματα, ενεργοποιήστε τη ρύθμιση Αυτόματη απάντηση.
• Εάν ρυθμίσετε τη συσκευή να απαντά στα φαξ μη αυτόματα, θα πρέπει να έχετε τη δυνατότητα να απαντάτε προσωπικά στις εισερχόμενες κλήσεις φαξ, διαφορετικά η συσκευή δεν θα μπορεί να λαμβάνει φαξ. Για να ρυθμίσετε τη συσκευή, ώστε να απαντά τις κλήσεις μη αυτόματα, απενεργοποιήστε την επιλογή Αυτόματη απάντηση.
4 Εκτελέστε έναν έλεγχο φαξ.

Εάν σηκώσετε το τηλέφωνο πριν από τη συσκευή και ακούσετε τόνους φαξ από συσκευή αποστολής φαξ, θα πρέπει να απαντήσετε στην κλήση φαξ με μη αυτόματο τρόπο.


Περίπτωση ΣΤ: Κοινή γραμμή τηλεφώνου/φαξ με φωνητικό ταχυδρομείο

Εάν λαμβάνετε φωνητικές κλήσεις και κλήσεις φαξ στον ίδιο αριθμό τηλεφώνου και είστε συνδρομητής σε υπηρεσία φωνητικού ταχυδρομείου μέσω της τηλεφωνικής σας εταιρείας, ρυθμίστε τη συσκευή όπως περιγράφεται σε αυτή την ενότητα.

Σημείωση Δεν μπορείτε να λάβετε φαξ αυτόματα, εάν έχετε υπηρεσία φωνητικού ταχυδρομείου στον ίδιο αριθμό τηλεφώνου που χρησιμοποιείτε για κλήσεις φαξ. Πρέπει να λαμβάνετε τα φαξ μη αυτόματα. Αυτό σημαίνει ότι πρέπει να είστε διαθέσιμοι να απαντάτε οι ίδιοι στις κλήσεις εισερχόμενων φαξ. Σε περίπτωση που θέλετε να λαμβάνετε τα φαξ αυτόματα, επικοινωνήστε με την τηλεφωνική σας εταιρεία για να εγγραφείτε σε υπηρεσία διακριτών ήχων κλήσης ή για να αποκτήσετε ξεχωριστή γραμμή τηλεφώνου για φαξ.

Πίσω όψη της συσκευής

Πίσω όψη της συσκευής

1 | Πρίζα τηλεφώνου
2 | Χρησιμοποιήστε το καλώδιο τηλεφώνου που περιέχεται στη συσκευασία της συσκευής, για να συνδέσετε τη συσκευή στη θύρα "1-LINE"
Για να ρυθμίσετε τη συσκευή με φωνητικό ταχυδρομείο
1 Χρησιμοποιήστε το καλώδιο τηλεφώνου που παρέχεται στη συσκευασία της συσκευής, συνδέστε το ένα άκρο στην πρίζα τηλεφώνου και το άλλο άκρο στη θύρα 1-LINE στο πίσω μέρος της συσκευής.
Σημείωση Εάν δεν χρησιμοποιήσετε το παρεχόμενο καλώδιο για να συνδέσετε την πρίζα τηλεφώνου στη συσκευή, μπορεί να μην είναι δυνατή η λειτουργία φαξ. Αυτό το ειδικό καλώδιο τηλεφώνου διαφέρει από τα καλώδια τηλεφώνου που μπορεί να έχετε ήδη στο σπίτι ή το γραφείο σας.
2 Απενεργοποιήστε τη ρύθμιση Αυτόματη απάντηση.
3 Εκτελέστε έναν έλεγχο φαξ.

Πρέπει να απαντάτε οι ίδιοι στις εισερχόμενες κλήσεις φαξ, διαφορετικά η συσκευή δεν θα μπορεί να λάβει φαξ. Πρέπει να ξεκινήσετε το μη αυτόματο φαξ προτού το φωνητικό ταχυδρομείο καταλάβει τη γραμμή.


Περίπτωση Ζ: Γραμμή φαξ κοινή με μόντεμ υπολογιστή (δεν λαμβάνονται φωνητικές κλήσεις)

Εάν έχετε γραμμή φαξ στην οποία δεν λαμβάνετε φωνητικές κλήσεις και έχετε μόντεμ υπολογιστή συνδεδεμένο σε αυτή τη γραμμή, ρυθμίστε τη συσκευή όπως περιγράφεται σε αυτή την ενότητα.

Σημείωση Εάν έχετε μόντεμ τηλεφώνου υπολογιστή, τότε αυτό χρησιμοποιεί την ίδια γραμμή τηλεφώνου με τη συσκευή. Δεν μπορείτε να χρησιμοποιήσετε το μόντεμ και τη συσκευή ταυτόχρονα. Για παράδειγμα, δεν μπορείτε να χρησιμοποιήσετε τη συσκευή για αποστολή και λήψη φαξ καθώς χρησιμοποιείτε το μόντεμ τηλεφώνου υπολογιστή για αποστολή μηνύματος ηλεκτρονικού ταχυδρομείου ή για πρόσβαση στο Internet.
• Ρύθμιση της συσκευής με μόντεμ τηλεφώνου υπολογιστή
• Ρύθμιση της συσκευής με μόντεμ υπολογιστή DSL/ADSL


Ρύθμιση της συσκευής με μόντεμ τηλεφώνου υπολογιστή

Εάν χρησιμοποιείτε την ίδια γραμμή τηλεφώνου για την αποστολή φαξ και για ένα μόντεμ τηλεφώνου υπολογιστή, ακολουθήστε αυτές τις οδηγίες για να ρυθμίσετε τη συσκευή.

Πίσω όψη της συσκευής

Πίσω όψη της συσκευής

1 | Πρίζα τηλεφώνου
2 | Χρησιμοποιήστε το καλώδιο τηλεφώνου που περιέχεται στη συσκευασία της συσκευής, για να συνδέσετε τη συσκευή στη θύρα "1-LINE"
3 | Υπολογιστής με μόντεμ
Για να ρυθμίσετε τη συσκευή με μόντεμ τηλεφώνου υπολογιστή
1 Αποσυνδέστε το άσπρο βύσμα από τη θύρα με την ένδειξη 2-EXT στο πίσω μέρος της συσκευής.
2 Εντοπίστε το καλώδιο τηλεφώνου που συνδέει το πίσω μέρος του υπολογιστή σας (το μόντεμ τηλεφώνου του υπολογιστή) σε πρίζα τηλεφώνου. Αποσυνδέστε το καλώδιο από την πρίζα τηλεφώνου και συνδέστε το στη θύρα με την ένδειξη 2-EXT στο πίσω μέρος της συσκευής.
3 Χρησιμοποιήστε το καλώδιο τηλεφώνου που παρέχεται στη συσκευασία της συσκευής, συνδέστε το ένα άκρο στην πρίζα τηλεφώνου και το άλλο άκρο στη θύρα 1-LINE στο πίσω μέρος της συσκευής.
Σημείωση Εάν δεν χρησιμοποιήσετε το παρεχόμενο καλώδιο για να συνδέσετε την πρίζα τηλεφώνου στη συσκευή, μπορεί να μην είναι δυνατή η λειτουργία φαξ. Αυτό το ειδικό καλώδιο τηλεφώνου διαφέρει από τα καλώδια τηλεφώνου που μπορεί να έχετε ήδη στο σπίτι ή το γραφείο σας.
4 Εάν το λογισμικό του μόντεμ έχει ρυθμιστεί ώστε να λαμβάνει φαξ αυτόματα στον υπολογιστή, απενεργοποιήστε αυτή τη ρύθμιση.
Σημείωση Εάν δεν απενεργοποιήσετε τη ρύθμιση αυτόματης λήψης φαξ στο λογισμικό του μόντεμ, η συσκευή δεν θα μπορεί να λάβει φαξ.
5 Ενεργοποιήστε τη ρύθμιση Αυτόματη απάντηση.
6 (Προαιρετικά) Αλλάξτε τη ρύθμιση Αριθμός κτύπων πριν την απάντ. στη χαμηλότερη ρύθμιση (δύο κτύποι).
7 Εκτελέστε έναν έλεγχο φαξ.

Όταν χτυπήσει το τηλέφωνο, η συσκευή θα απαντήσει αυτόματα μετά από τον αριθμό των κτύπων που έχουν οριστεί στη ρύθμιση Αριθμός κτύπων πριν την απάντ.. Η συσκευή ξεκινά να εκπέμπει ήχους λήψης φαξ στη συσκευή αποστολής φαξ και να λαμβάνει το φαξ.


Ρύθμιση της συσκευής με μόντεμ υπολογιστή DSL/ADSL

Εάν έχετε γραμμή DSL και χρησιμοποιείτε τη γραμμή αυτή για την αποστολή φαξ, ακολουθήστε αυτές τις οδηγίες για να ρυθμίσετε τη συσκευή φαξ.

Ρύθμιση της συσκευής με μόντεμ υπολογιστή DSL/ADSL

1 | Πρίζα τηλεφώνου
2 | Παράλληλος διαχωριστής
3 | Φίλτρο DSL/ADSL Συνδέστε το ένα άκρο της υποδοχής τηλεφώνου που παρέχεται με τη συσκευή για σύνδεση με τη θύρα 1-LINE στο πίσω μέρος της συσκευής. Συνδέστε το άλλο άκρο του καλωδίου στο φίλτρο DSL/ADSL.
4 | Υπολογιστής
5 | Μόντεμ υπολογιστή DSL/ADSL
Σημείωση Θα πρέπει να αγοράσετε έναν παράλληλο διαχωριστή. Ένας παράλληλος διαχωριστής έχει μία θύρα RJ-11 στο μπροστινό του μέρος και δύο θύρες RJ-11 στο πίσω μέρος. Μην χρησιμοποιείτε διαχωριστή τηλεφώνου δύο γραμμών, σειριακό διαχωριστή ή σειριακό διαχωριστή που έχει δύο θύρες RJ-11 στο μπροστινό του μέρος και βύσμα στο πίσω μέρος.

Παράδειγμα παράλληλου διαχωριστή

Για να ρυθμίσετε τη συσκευή με μόντεμ υπολογιστή DSL/ADSL
1 Προμηθευτείτε ένα φίλτρο DSL από τον παροχέα DSL.
2 Χρησιμοποιήστε το καλώδιο τηλεφώνου που παρέχεται στη συσκευασία της συσκευής, συνδέστε το ένα άκρο στο φίλτρο DSL και το άλλο άκρο στη θύρα 1-LINE στο πίσω μέρος της συσκευής.
Σημείωση Εάν δεν χρησιμοποιήσετε το παρεχόμενο καλώδιο για να συνδέσετε το φίλτρο DSL στο πίσω μέρος της συσκευής, μπορεί να μην είναι δυνατή η λειτουργία φαξ. Αυτό το ειδικό καλώδιο τηλεφώνου διαφέρει από τα καλώδια τηλεφώνου που μπορεί να έχετε ήδη στο σπίτι ή το γραφείο σας.
3 Συνδέστε το φίλτρο DSL στον παράλληλο διαχωριστή.
4 Συνδέστε το μόντεμ DSL στον παράλληλο διαχωριστή.
5 Συνδέστε τον παράλληλο διαχωριστή στην πρίζα.
6 Εκτελέστε έναν έλεγχο φαξ.

Όταν χτυπήσει το τηλέφωνο, η συσκευή θα απαντήσει αυτόματα μετά από τον αριθμό των κτύπων που έχουν οριστεί στη ρύθμιση Αριθμός κτύπων πριν την απάντ.. Η συσκευή ξεκινά να εκπέμπει ήχους λήψης φαξ στη συσκευή αποστολής φαξ και να λαμβάνει το φαξ.


Περίπτωση Η: Κοινή γραμμή τηλεφώνου/φαξ με μόντεμ υπολογιστή

Εάν λαμβάνετε φωνητικές κλήσεις και κλήσεις φαξ στον ίδιο αριθμό τηλεφώνου και έχετε μόντεμ υπολογιστή συνδεδεμένο σε αυτή τη γραμμή τηλεφώνου, ρυθμίστε τη συσκευή όπως περιγράφεται σε αυτή την ενότητα.

Σημείωση Επειδή το μόντεμ υπολογιστή και η συσκευή χρησιμοποιούν την ίδια γραμμή τηλεφώνου, δεν μπορείτε να χρησιμοποιείτε ταυτόχρονα το μόντεμ και τη συσκευή. Για παράδειγμα, δεν μπορείτε να χρησιμοποιήσετε το για αποστολή και λήψη φαξ εάν χρησιμοποιείτε το μόντεμ υπολογιστή για αποστολή μηνύματος ηλεκτρονικού ταχυδρομείου ή για πρόσβαση στο Internet.
• Κοινή χρήση τηλεφώνου/φαξ με μόντεμ τηλεφώνου υπολογιστή
• Κοινή χρήση φωνητικής γραμμής/γραμμής με μόντεμ υπολογιστή DSL/ADSL


Κοινή χρήση τηλεφώνου/φαξ με μόντεμ τηλεφώνου υπολογιστή

Εάν χρησιμοποιείτε τη γραμμή τηλεφώνου τόσο για κλήσεις φαξ όσο και για κλήσεις τηλεφώνου, ακολουθήστε αυτές τις οδηγίες για να ρυθμίσετε τη συσκευή φαξ.

Υπάρχουν δύο διαφορετικοί τρόποι για να ρυθμίσετε τη συσκευή με τον υπολογιστή, ανάλογα με τον αριθμό τηλεφωνικών θυρών του υπολογιστή. Πριν ξεκινήσετε, ελέγξτε τον υπολογιστή για να δείτε εάν διαθέτει μία ή δύο τηλεφωνικές θύρες.

• Εάν ο υπολογιστής σας έχει μόνο μία τηλεφωνική θύρα, θα χρειαστεί να αγοράσετε έναν παράλληλο διαχωριστή (γνωστός επίσης ως ζεύκτης), σαν και αυτόν που εικονίζεται παρακάτω. (Ένας παράλληλος διαχωριστής έχει μια θύρα RJ-11 στο μπροστινό του μέρος και δύο θύρες RJ-11 στο πίσω μέρος. Μην χρησιμοποιείτε διαχωριστή τηλεφώνου δύο γραμμών, σειριακό διαχωριστή ή σειριακό διαχωριστή που έχει δύο θύρες RJ-11 στο μπροστινό του μέρος και πρίζα στο πίσω.)

Παράδειγμα παράλληλου διαχωριστή

Παράδειγμα παράλληλου διαχωριστή

• Εάν ο υπολογιστής σας έχει μία τηλεφωνική θύρα, ρυθμίστε τη συσκευή όπως περιγράφεται στη συνέχεια.

Πίσω όψη της συσκευής

Πίσω όψη της συσκευής

1 | Πρίζα τηλεφώνου
2 | Καλώδιο τηλεφώνου που παρέχεται με τη συσκευή, συνδεδεμένο στη θύρα 1-LINE στο πίσω μέρος της συσκευής
3 | Παράλληλος διαχωριστής
4 | Υπολογιστής
5 | Τηλέφωνο
Για να ρυθμίσετε τη συσκευή στην ίδια γραμμή τηλεφώνου με έναν υπολογιστή με μία τηλεφωνική θύρα
1 Αποσυνδέστε το άσπρο βύσμα από τη θύρα με την ένδειξη 2-EXT στο πίσω μέρος της συσκευής.
2 Εντοπίστε το καλώδιο τηλεφώνου που συνδέει το πίσω μέρος του υπολογιστή σας (το μόντεμ τηλεφώνου του υπολογιστή) σε πρίζα τηλεφώνου. Αποσυνδέστε το καλώδιο από την πρίζα τηλεφώνου και συνδέστε το στον παράλληλο διαχωριστή.
3 Συνδέστε ένα καλώδιο τηλεφώνου από τον παράλληλο διαχωριστή στη θύρα 2-EXT στο πίσω μέρος της συσκευής.
4 Συνδέστε ένα τηλέφωνο στον παράλληλο διαχωριστή.
5 Χρησιμοποιήστε το καλώδιο τηλεφώνου που παρέχεται στη συσκευασία της συσκευής, συνδέστε το ένα άκρο στην πρίζα τηλεφώνου και το άλλο άκρο στη θύρα 1-LINE στο πίσω μέρος της συσκευής.
Σημείωση Εάν δεν χρησιμοποιήσετε το παρεχόμενο καλώδιο για να συνδέσετε την πρίζα τηλεφώνου στη συσκευή, μπορεί να μην είναι δυνατή η λειτουργία φαξ. Αυτό το ειδικό καλώδιο τηλεφώνου διαφέρει από τα καλώδια τηλεφώνου που μπορεί να έχετε ήδη στο σπίτι ή το γραφείο σας.
6 Εάν το λογισμικό του μόντεμ έχει ρυθμιστεί ώστε να λαμβάνει φαξ αυτόματα στον υπολογιστή, απενεργοποιήστε αυτή τη ρύθμιση.
Σημείωση Εάν δεν απενεργοποιήσετε τη ρύθμιση αυτόματης λήψης φαξ στο λογισμικό του μόντεμ, η συσκευή ΗΡ δεν θα μπορεί να λάβει φαξ.
7 Τώρα θα πρέπει να αποφασίσετε εάν θέλετε η συσκευή να απαντά στις κλήσεις αυτόματα ή μη αυτόματα:
• Εάν ρυθμίσετε τη συσκευή να απαντά σε κλήσεις αυτόματα, απαντά σε όλες τις εισερχόμενες κλήσεις και λαμβάνει τα φαξ. Στην περίπτωση αυτή, η συσκευή δεν θα είναι σε θέση να διακρίνει τις κλήσεις φαξ από τις φωνητικές κλήσεις. Εάν υποπτεύεστε ότι η κλήση είναι φωνητική, θα πρέπει να απαντήσετε, προτού προλάβει να απαντήσει η συσκευή. Για να ρυθμίσετε τη συσκευή, ώστε να απαντά τις κλήσεις αυτόματα, ενεργοποιήστε τη ρύθμιση Αυτόματη απάντηση.
• Εάν ρυθμίσετε τη συσκευή να απαντά στα φαξ μη αυτόματα, θα πρέπει να έχετε τη δυνατότητα να απαντάτε προσωπικά στις εισερχόμενες κλήσεις φαξ, διαφορετικά η συσκευή δεν θα μπορεί να λαμβάνει φαξ. Για να ρυθμίσετε τη συσκευή, ώστε να απαντά τις κλήσεις μη αυτόματα, απενεργοποιήστε την επιλογή Αυτόματη απάντηση.
8 Εκτελέστε έναν έλεγχο φαξ.
Σημείωση Εάν ο υπολογιστής σας διαθέτει δύο θύρες τηλεφώνου στο πίσω μέρος, δεν χρειάζεται να χρησιμοποιήστε παράλληλο διαχωριστή. Μπορείτε να συνδέσετε το τηλέφωνο στη θύρα “OUT” στο μόντεμ τηλεφώνου υπολογιστή.

Εάν σηκώσετε το τηλέφωνο πριν από τη συσκευή και ακούσετε τόνους φαξ από συσκευή αποστολής φαξ, θα πρέπει να απαντήσετε στην κλήση φαξ με μη αυτόματο τρόπο.

Εάν χρησιμοποιείτε τη γραμμή τηλεφώνου για φωνητικές κλήσεις, φαξ και για το μόντεμ τηλεφώνου υπολογιστή, ακολουθήστε αυτές τις οδηγίες για να ρυθμίσετε τη συσκευή φαξ.


Κοινή χρήση φωνητικής γραμμής/γραμμής με μόντεμ υπολογιστή DSL/ADSL

Ακολουθήστε αυτές τις οδηγίες εάν ο υπολογιστής σας διαθέτει μόντεμ DSL/ADSL

Πίσω μέρος της συσκευής

1 | Πρίζα τηλεφώνου
2 | Παράλληλος διαχωριστής
3 | Φίλτρο DSL/ADSL
4 | Καλώδιο τηλεφώνου που παρέχεται με τη συσκευή
5 | Μόντεμ DSL/ADSL
6 | Υπολογιστής
7 | Τηλέφωνο
Σημείωση Θα πρέπει να αγοράσετε έναν παράλληλο διαχωριστή. Ένας παράλληλος διαχωριστής έχει μία θύρα RJ-11 στο μπροστινό του μέρος και δύο θύρες RJ-11 στο πίσω μέρος. Μην χρησιμοποιείτε διαχωριστή τηλεφώνου δύο γραμμών, σειριακό διαχωριστή ή σειριακό διαχωριστή που έχει δύο θύρες RJ-11 στο μπροστινό του μέρος και βύσμα στο πίσω μέρος.

Παράδειγμα παράλληλου διαχωριστή

Για να ρυθμίσετε τη συσκευή με μόντεμ υπολογιστή DSL/ADSL
1 Προμηθευτείτε ένα φίλτρο DSL από τον παροχέα DSL.
Σημείωση Οι συσκευές τηλεφώνου που βρίσκονται σε άλλα μέρη του σπιτιού/γραφείου και χρησιμοποιούν τον ίδιο αριθμό τηλεφώνου με την υπηρεσία DSL πρέπει να συνδεθούν σε πρόσθετα φίλτρα DSL, διότι, σε αντίθετη περίπτωση, θα υπάρχει θόρυβος κατά την πραγματοποίηση φωνητικών κλήσεων.
2 Χρησιμοποιήστε το καλώδιο τηλεφώνου που παρέχεται στη συσκευασία των συσκευών, συνδέστε το ένα άκρο στο φίλτρο DSL και το άλλο άκρο στη θύρα 1-LINE στο πίσω μέρος της συσκευής.
Σημείωση Εάν δεν χρησιμοποιήσετε το παρεχόμενο καλώδιο για να συνδέσετε το φίλτρο DSL στη συσκευή, μπορεί να μην είναι δυνατή η λειτουργία φαξ. Αυτό το ειδικό καλώδιο τηλεφώνου διαφέρει από τα καλώδια τηλεφώνου που μπορεί να έχετε ήδη στο σπίτι ή το γραφείο σας.
3 Εάν διαθέτετε τηλεφωνικό σύστημα παράλληλου τύπου, αποσυνδέστε το άσπρο βύσμα από τη θύρα με την ένδειξη 2-EXT στο πίσω μέρος της συσκευής και, στη συνέχεια, συνδέστε μια τηλεφωνική συσκευή σε αυτή τη θύρα.
4 Συνδέστε το φίλτρο DSL στον παράλληλο διαχωριστή.
5 Συνδέστε το μόντεμ DSL στον παράλληλο διαχωριστή.
6 Συνδέστε τον παράλληλο διαχωριστή στην πρίζα.
7 Εκτελέστε έναν έλεγχο φαξ.

Όταν χτυπήσει το τηλέφωνο, η συσκευή θα απαντήσει αυτόματα μετά από τον αριθμό των κτύπων που έχουν οριστεί στη ρύθμιση Αριθμός κτύπων πριν την απάντ.. Η συσκευή ξεκινά να εκπέμπει ήχους λήψης φαξ στη συσκευή αποστολής φαξ και να λαμβάνει το φαξ.


Περίπτωση Θ: Κοινή γραμμή τηλεφώνου/φαξ με τηλεφωνητή

Εάν λαμβάνετε φωνητικές κλήσεις και κλήσεις φαξ στον ίδιο αριθμό τηλεφώνου και έχετε τηλεφωνητή που απαντά στις φωνητικές κλήσεις σε αυτό τον αριθμό, ρυθμίστε τη συσκευή όπως περιγράφεται σε αυτή την ενότητα.

Πίσω όψη της συσκευής

Πίσω όψη της συσκευής

1 | Πρίζα τηλεφώνου
2 | Χρησιμοποιήστε το καλώδιο τηλεφώνου που παρέχεται για σύνδεση στη θύρα 1-LINE στο πίσω μέρος της συσκευής
3 | Τηλεφωνητής
4 | Τηλέφωνο (προαιρετικά)
Για να ρυθμίσετε τη συσκευή για κοινή χρήση φωνητικής γραμμής/γραμμής φαξ με τηλεφωνητή
1 Αποσυνδέστε το άσπρο βύσμα από τη θύρα με την ένδειξη 2-EXT στο πίσω μέρος της συσκευής.
2 Αποσυνδέστε τον τηλεφωνητή από την πρίζα τηλεφώνου και συνδέστε τον στη θύρα με την ένδειξη 2-EXT στο πίσω μέρος της συσκευής.
Σημείωση Εάν δεν συνδέσετε τον τηλεφωνητή απευθείας στη συσκευή, οι τόνοι φαξ από τη συσκευή αποστολής μπορεί να καταγραφούν στον τηλεφωνητή και η λήψη φαξ από τη συσκευή ενδέχεται να μην είναι δυνατή.
3 Χρησιμοποιήστε το καλώδιο τηλεφώνου που παρέχεται στη συσκευασία της συσκευής, συνδέστε το ένα άκρο στην πρίζα τηλεφώνου και το άλλο άκρο στη θύρα 1-LINE στο πίσω μέρος της συσκευής.
Σημείωση Εάν δεν χρησιμοποιήσετε το παρεχόμενο καλώδιο για να συνδέσετε την πρίζα τηλεφώνου στη συσκευή, μπορεί να μην είναι δυνατή η λειτουργία φαξ. Αυτό το ειδικό καλώδιο τηλεφώνου διαφέρει από τα καλώδια τηλεφώνου που μπορεί να έχετε ήδη στο σπίτι ή το γραφείο σας.
4 (Προαιρετικά) Εάν ο τηλεφωνητής δεν διαθέτει ενσωματωμένο τηλέφωνο, για δική σας ευκολία μπορείτε να συνδέσετε μια συσκευή τηλεφώνου στο πίσω μέρος του τηλεφωνητή, στη θύρα "OUT".
Σημείωση Εάν ο τηλεφωνητής δεν σας επιτρέπει να συνδέσετε εξωτερικό τηλέφωνο, μπορείτε να αγοράσετε και να χρησιμοποιήσετε έναν παράλληλο διαχωριστή (γνωστός επίσης ως ζεύκτης) για να συνδέσετε και τον τηλεφωνητή και το τηλέφωνο στη συσκευή. Για αυτές τις συνδέσεις μπορείτε να χρησιμοποιήσετε τυπικά καλώδια τηλεφώνου.
5 Ενεργοποιήστε τη ρύθμιση Αυτόματη απάντηση.
6 Ρυθμίστε τον αυτόματο τηλεφωνητή να απαντά ύστερα από ένα μικρό αριθμό κτύπων.
7 Αλλάξτε τη ρύθμιση Αριθμός κτύπων πριν την απάντ. της συσκευής στο μέγιστο αριθμό κτύπων που υποστηρίζεται από τη συσκευή. (Ο μέγιστος αριθμός κτύπων ποικίλλει ανάλογα με τη χώρα/περιοχή).
8 Εκτελέστε έναν έλεγχο φαξ.

Όταν το τηλέφωνο χτυπήσει, ο τηλεφωνητής θα απαντήσει μετά από τους κτύπους που έχετε καθορίσει και θα αναπαράγει το μήνυμα που έχετε καταγράψει. Την ίδια ώρα, η συσκευή παρακολουθεί την κλήση, "ακούγοντας" για τυχόν τόνους φαξ. Εάν εντοπιστούν εισερχόμενοι τόνοι φαξ, η συσκευή θα εκπέμψει τόνους λήψης φαξ και θα λάβει το φαξ. Εάν δεν υπάρχουν τόνοι φαξ, η συσκευή σταματά την παρακολούθηση της γραμμής και ο τηλεφωνητής μπορεί να καταγράψει το φωνητικό μήνυμα.


Περίπτωση Ι: Κοινή χρήση φωνητικής γραμμής/γραμμής φαξ με μόντεμ υπολογιστή και τηλεφωνητή

Εάν λαμβάνετε φωνητικές κλήσεις και κλήσεις φαξ στον ίδιο αριθμό τηλεφώνου και παράλληλα έχετε συνδέσει σε αυτή τη γραμμή τηλεφώνου ένα μόντεμ υπολογιστή και έναν τηλεφωνητή, ρυθμίστε τη συσκευή ΗΡ όπως περιγράφεται σε αυτή την ενότητα.

Σημείωση Εφόσον το μόντεμ σύνδεσης μέσω τηλεφώνου του υπολογιστή σας χρησιμοποιεί την ίδια γραμμή τηλεφώνου με τη συσκευή ΗΡ, δεν μπορείτε να χρησιμοποιείτε το μόντεμ και τη συσκευή ταυτόχρονα. Για παράδειγμα, δεν μπορείτε να χρησιμοποιήσετε τη συσκευή ΗΡ για αποστολή και λήψη φαξ όταν χρησιμοποιείτε το μόντεμ σύνδεσης μέσω τηλεφώνου του υπολογιστή για αποστολή e-mail ή για πρόσβαση στο Internet.
• Κοινή χρήση φωνητικής γραμμής/γραμμής φαξ με μόντεμ τηλεφώνου υπολογιστή και τηλεφωνητή
• Κοινή φωνητική γραμμή/γραμμή φαξ με μόντεμ υπολογιστή DSL/ADSL και τηλεφωνητή


Κοινή χρήση φωνητικής γραμμής/γραμμής φαξ με μόντεμ τηλεφώνου υπολογιστή και τηλεφωνητή

Υπάρχουν δύο διαφορετικοί τρόποι για να εγκαταστήσετε τη συσκευή ΗΡ στον υπολογιστή, ανάλογα με τον αριθμό των τηλεφωνικών θυρών που διαθέτει ο υπολογιστής. Πριν ξεκινήσετε, ελέγξτε τον υπολογιστή για να δείτε εάν διαθέτει μία ή δύο τηλεφωνικές θύρες.

• Εάν ο υπολογιστής σας έχει μόνο μία τηλεφωνική θύρα, θα χρειαστεί να αγοράσετε έναν παράλληλο διαχωριστή, σαν αυτόν που εικονίζεται παρακάτω. (Ένας παράλληλος διαχωριστής έχει μία θύρα RJ-11 στο μπροστινό του μέρος και δύο θύρες RJ-11 στο πίσω μέρος. Μην χρησιμοποιείτε διαχωριστή τηλεφώνου δύο γραμμών, σειριακό διαχωριστή ή σειριακό διαχωριστή που έχει δύο θύρες RJ-11 στο μπροστινό του μέρος και βύσμα στο πίσω μέρος).

Παράδειγμα παράλληλου διαχωριστή

Παράδειγμα παράλληλου διαχωριστή

• Εάν ο υπολογιστής σας έχει μία τηλεφωνική θύρα, ρυθμίστε τη συσκευή ΗΡ όπως περιγράφεται στη συνέχεια.

Πίσω όψη της συσκευής

Πίσω όψη της συσκευής

1 | Πρίζα τηλεφώνου
2 | Καλώδιο τηλεφώνου συνδεδεμένο στον παράλληλο διαχωριστή
3 | Παράλληλος διαχωριστής
4 | Τηλέφωνο (προαιρετικά)
5 | Τηλεφωνητής
6 | Υπολογιστής με μόντεμ
7 | Χρησιμοποιήστε το καλώδιο τηλεφώνου που περιέχεται στη συσκευασία της συσκευής, για να συνδέσετε τη συσκευή στη θύρα "1-LINE"
Για να ρυθμίσετε τη συσκευή στην ίδια γραμμή τηλεφώνου με έναν υπολογιστή με μία τηλεφωνική θύρα
1 Αποσυνδέστε το άσπρο βύσμα από τη θύρα με την ένδειξη 2-EXT στο πίσω μέρος της συσκευής ΗΡ.
2 Εντοπίστε το καλώδιο τηλεφώνου που συνδέει το πίσω μέρος του υπολογιστή σας (το μόντεμ τηλεφώνου του υπολογιστή) σε πρίζα τηλεφώνου. Αποσυνδέστε το καλώδιο από την πρίζα τηλεφώνου και συνδέστε το στη θύρα με την ένδειξη 2-EXT στο πίσω μέρος της συσκευής.
3 Αποσυνδέστε τον τηλεφωνητή από την πρίζα τηλεφώνου και συνδέστε τον στη θύρα με την ένδειξη 2-EXT στο πίσω μέρος της συσκευής.
Σημείωση Εάν δεν συνδέσετε τον τηλεφωνητή απευθείας στη συσκευή, οι τόνοι φαξ από τη συσκευή αποστολής μπορεί να καταγραφούν στον τηλεφωνητή και η συσκευή ενδέχεται να μην μπορεί να λάβει φαξ.
4 Χρησιμοποιήστε το τηλεφωνικό καλώδιο που περιλαμβάνεται στη συσκευασία της συσκευής ΗΡ και συνδέστε το ένα άκρο στην πρίζα τηλεφώνου στον τοίχο και το άλλο άκρο στη θύρα με την ένδειξη 1-LINE στο πίσω μέρος της συσκευής ΗΡ.
Σημείωση Εάν δεν χρησιμοποιήσετε το παρεχόμενο καλώδιο για να συνδέσετε την πρίζα τηλεφώνου στη συσκευή, μπορεί να μην είναι δυνατή η λειτουργία φαξ. Αυτό το ειδικό καλώδιο τηλεφώνου διαφέρει από τα καλώδια τηλεφώνου που μπορεί να έχετε ήδη στο σπίτι ή το γραφείο σας.
5 (Προαιρετικά) Εάν ο τηλεφωνητής δεν διαθέτει ενσωματωμένο τηλέφωνο, για δική σας ευκολία μπορείτε να συνδέσετε μια συσκευή τηλεφώνου στο πίσω μέρος του τηλεφωνητή, στη θύρα "OUT".
Σημείωση Εάν ο τηλεφωνητής δεν σας επιτρέπει να συνδέσετε εξωτερικό τηλέφωνο, μπορείτε να αγοράσετε και να χρησιμοποιήσετε έναν παράλληλο διαχωριστή (γνωστός επίσης ως ζεύκτης) για να συνδέσετε και τον τηλεφωνητή και το τηλέφωνο στη συσκευή. Για αυτές τις συνδέσεις μπορείτε να χρησιμοποιήσετε τυπικά καλώδια τηλεφώνου.
6 Εάν το λογισμικό του μόντεμ έχει ρυθμιστεί ώστε να λαμβάνει φαξ αυτόματα στον υπολογιστή, απενεργοποιήστε αυτή τη ρύθμιση.
Σημείωση Εάν δεν απενεργοποιήσετε τη ρύθμιση αυτόματης λήψης φαξ στο λογισμικό του μόντεμ, η συσκευή δεν θα μπορεί να λάβει φαξ.
7 Ενεργοποιήστε τη ρύθμιση Αυτόματη απάντηση.
8 Ρυθμίστε τον αυτόματο τηλεφωνητή να απαντά ύστερα από ένα μικρό αριθμό κτύπων.
9 Αλλάξτε τη ρύθμιση Αριθμός κτύπων πριν την απάντ. της συσκευής ΗΡ στο μέγιστο αριθμό κτύπων που υποστηρίζεται από τη συσκευή. (Ο μέγιστος αριθμός κτύπων ποικίλλει ανάλογα με τη χώρα/περιοχή).
10 Εκτελέστε έναν έλεγχο φαξ.
Σημείωση Εάν χρησιμοποιείτε υπολογιστή με δύο θύρες τηλεφώνου, δεν χρειάζεστε παράλληλο διαχωριστή. Μπορείτε να συνδέσετε τον τηλεφωνητή στη θύρα “OUT” στο πίσω μέρος του υπολογιστή.

Όταν το τηλέφωνο χτυπήσει, ο τηλεφωνητής θα απαντήσει μετά από τους κτύπους που έχετε καθορίσει και θα αναπαράγει το μήνυμα που έχετε καταγράψει. Την ίδια ώρα, η συσκευή παρακολουθεί την κλήση, "ακούγοντας" για τυχόν τόνους φαξ. Εάν εντοπιστούν εισερχόμενοι τόνοι φαξ, η συσκευή θα εκπέμψει τόνους λήψης φαξ και θα λάβει το φαξ. Εάν δεν υπάρχουν τόνοι φαξ, η συσκευή σταματά την παρακολούθηση της γραμμής και ο τηλεφωνητής μπορεί να καταγράψει το φωνητικό μήνυμα.


Κοινή φωνητική γραμμή/γραμμή φαξ με μόντεμ υπολογιστή DSL/ADSL και τηλεφωνητή

Ρύθμιση φαξ με αυτόματο τηλεφωνητή και γραμμή DSL

1 | Πρίζα τηλεφώνου
2 | Παράλληλος διαχωριστής
3 | Φίλτρο DSL/ADSL
4 | Καλώδιο τηλεφώνου που παρέχεται με τη συσκευή, συνδεδεμένο στη θύρα 1-LINE στο πίσω μέρος της συσκευής
5 | Μόντεμ DSL/ADSL
6 | Υπολογιστής
7 | Τηλεφωνητής
8 | Τηλέφωνο (προαιρετικά)
Σημείωση Θα πρέπει να αγοράσετε έναν παράλληλο διαχωριστή. Ένας παράλληλος διαχωριστής έχει μία θύρα RJ-11 στο μπροστινό του μέρος και δύο θύρες RJ-11 στο πίσω μέρος. Μην χρησιμοποιείτε διαχωριστή τηλεφώνου δύο γραμμών, σειριακό διαχωριστή ή σειριακό διαχωριστή που έχει δύο θύρες RJ-11 στο μπροστινό του μέρος και βύσμα στο πίσω μέρος.

Παράδειγμα παράλληλου διαχωριστή

Για να ρυθμίσετε τη συσκευή με μόντεμ υπολογιστή DSL/ADSL
1 Προμηθευτείτε ένα φίλτρο DSL/ADSL από τον παροχέα DSL/ADSL.
Σημείωση Οι συσκευές τηλεφώνου που βρίσκονται σε άλλα μέρη του σπιτιού/γραφείου και χρησιμοποιούν τον ίδιο αριθμό τηλεφώνου με την υπηρεσία DSL/ADSL πρέπει να συνδεθούν σε πρόσθετα φίλτρα DSL/ADSL, διότι, σε αντίθετη περίπτωση, θα υπάρχει θόρυβος κατά την πραγματοποίηση φωνητικών κλήσεων.
2 Χρησιμοποιήστε το καλώδιο τηλεφώνου που παρέχεται στη συσκευασία της συσκευής, συνδέστε το ένα άκρο στο φίλτρο DSL/ADSL και το άλλο άκρο στη θύρα 1-LINE στο πίσω μέρος της συσκευής.
Σημείωση Εάν δεν χρησιμοποιήσετε το παρεχόμενο καλώδιο για να συνδέσετε το φίλτρο DSL/ADSL στη συσκευή, μπορεί να μην είναι δυνατή η λειτουργία φαξ. Αυτό το ειδικό καλώδιο τηλεφώνου διαφέρει από τα καλώδια τηλεφώνου που μπορεί να έχετε ήδη στο σπίτι ή το γραφείο σας.
3 Συνδέστε το φίλτρο DSL/ADSL στο διαχωριστή.
4 Αποσυνδέστε τον τηλεφωνητή από την πρίζα τηλεφώνου και συνδέστε τον στη θύρα με την ένδειξη 2-EXT στο πίσω μέρος της συσκευής.
Σημείωση Εάν δεν συνδέσετε τον τηλεφωνητή απευθείας στη συσκευή, οι τόνοι φαξ από τη συσκευή αποστολής μπορεί να καταγραφούν στον τηλεφωνητή και η λήψη φαξ από τη συσκευή ενδέχεται να μην είναι δυνατή.
5 Συνδέστε το μόντεμ DSL στον παράλληλο διαχωριστή.
6 Συνδέστε τον παράλληλο διαχωριστή στην πρίζα.
7 Ρυθμίστε τον αυτόματο τηλεφωνητή να απαντά ύστερα από ένα μικρό αριθμό κτύπων.
8 Αλλάξτε τη ρύθμιση Αριθμός κτύπων πριν την απάντ. της συσκευής στο μέγιστο αριθμό κτύπων που υποστηρίζεται από τη συσκευή.
Σημείωση Ο μέγιστος αριθμός κτύπων ποικίλλει ανάλογα με τη χώρα/περιοχή.
9 Εκτελέστε έναν έλεγχο φαξ.

Όταν το τηλέφωνο χτυπήσει, ο τηλεφωνητής θα απαντήσει μετά από τους κτύπους που έχετε καθορίσει και θα αναπαράγει το μήνυμα που έχετε καταγράψει. Την ίδια ώρα, η συσκευή παρακολουθεί την κλήση, "ακούγοντας" για τυχόν τόνους φαξ. Εάν εντοπιστούν εισερχόμενοι τόνοι φαξ, η συσκευή θα εκπέμψει τόνους λήψης φαξ και θα λάβει το φαξ. Εάν δεν υπάρχουν τόνοι φαξ, η συσκευή σταματά την παρακολούθηση της γραμμής και ο τηλεφωνητής μπορεί να καταγράψει το φωνητικό μήνυμα.

Εάν χρησιμοποιείτε την ίδια γραμμή τηλεφώνου για φωνητικές κλήσεις, φαξ και έχετε μόντεμ υπολογιστή DSL, ακολουθήστε αυτές τις οδηγίες για να ρυθμίσετε τη συσκευή φαξ.


Περίπτωση Κ: Κοινή χρήση φωνητικής γραμμής/γραμμής φαξ με μόντεμ υπολογιστή και φωνητικό ταχυδρομείο

Εάν λαμβάνετε φωνητικές κλήσεις και κλήσεις φαξ στον ίδιο αριθμό τηλεφώνου, χρησιμοποιείτε μόντεμ τηλεφώνου υπολογιστή στην ίδια γραμμή και είστε συνδρομητής σε υπηρεσία φωνητικού ταχυδρομείου μέσω της τηλεφωνικής σας εταιρείας, ρυθμίστε τη συσκευή όπως περιγράφεται σε αυτή την ενότητα.

Σημείωση Δεν μπορείτε να λάβετε φαξ αυτόματα, εάν έχετε υπηρεσία φωνητικού ταχυδρομείου στον ίδιο αριθμό τηλεφώνου που χρησιμοποιείτε για κλήσεις φαξ. Πρέπει να λαμβάνετε τα φαξ μη αυτόματα. Αυτό σημαίνει ότι πρέπει να είστε διαθέσιμοι να απαντάτε οι ίδιοι στις κλήσεις εισερχόμενων φαξ. Σε περίπτωση που θέλετε να λαμβάνετε τα φαξ αυτόματα, επικοινωνήστε με την τηλεφωνική σας εταιρεία για να εγγραφείτε σε υπηρεσία διακριτών ήχων κλήσης ή για να αποκτήσετε ξεχωριστή γραμμή τηλεφώνου για φαξ.

Επειδή το μόντεμ τηλεφώνου υπολογιστή και η συσκευή χρησιμοποιούν την ίδια γραμμή τηλεφώνου, δεν μπορείτε να χρησιμοποιείτε ταυτόχρονα το μόντεμ και τη συσκευή. Για παράδειγμα, δεν μπορείτε να χρησιμοποιήσετε τη συσκευή για αποστολή και λήψη φαξ εάν χρησιμοποιείτε το μόντεμ τηλεφώνου υπολογιστή για αποστολή μηνύματος ηλεκτρονικού ταχυδρομείου ή για πρόσβαση στο Internet.

Υπάρχουν δύο διαφορετικοί τρόποι για να ρυθμίσετε τη συσκευή με τον υπολογιστή, ανάλογα με τον αριθμό τηλεφωνικών θυρών του υπολογιστή. Πριν ξεκινήσετε, ελέγξτε τον υπολογιστή για να δείτε εάν διαθέτει μία ή δύο τηλεφωνικές θύρες.

• Εάν ο υπολογιστής σας έχει μόνο μία τηλεφωνική θύρα, θα χρειαστεί να αγοράσετε έναν παράλληλο διαχωριστή (γνωστός επίσης ως ζεύκτης), σαν και αυτόν που εικονίζεται παρακάτω. (Ένας παράλληλος διαχωριστής έχει μια θύρα RJ-11 στο μπροστινό του μέρος και δύο θύρες RJ-11 στο πίσω μέρος. Μην χρησιμοποιείτε διαχωριστή τηλεφώνου δύο γραμμών, σειριακό διαχωριστή ή σειριακό διαχωριστή που έχει δύο θύρες RJ-11 στο μπροστινό του μέρος και πρίζα στο πίσω.)

Παράδειγμα παράλληλου διαχωριστή

Παράδειγμα παράλληλου διαχωριστή

• Εάν ο υπολογιστής σας έχει δύο τηλεφωνικές θύρες, ρυθμίστε τη συσκευή όπως περιγράφεται στη συνέχεια.

Πίσω όψη της συσκευής

Πίσω όψη της συσκευής

1 | Πρίζα τηλεφώνου
2 | Χρησιμοποιήστε το καλώδιο τηλεφώνου που περιέχεται στη συσκευασία της συσκευής για να συνδέσετε τη συσκευή στη θύρα 1-LINE
3 | Υπολογιστής με μόντεμ
4 | Τηλέφωνο
Για να ρυθμίσετε τη συσκευή στην ίδια γραμμή τηλεφώνου με έναν υπολογιστή με δύο τηλεφωνικές θύρες
1 Αποσυνδέστε το άσπρο βύσμα από τη θύρα με την ένδειξη 2-EXT στο πίσω μέρος της συσκευής.
2 Εντοπίστε το καλώδιο τηλεφώνου που συνδέει το πίσω μέρος του υπολογιστή σας (το μόντεμ τηλεφώνου του υπολογιστή) σε πρίζα τηλεφώνου. Αποσυνδέστε το καλώδιο από την πρίζα τηλεφώνου και συνδέστε το στη θύρα με την ένδειξη 2-EXT στο πίσω μέρος της συσκευής.
3 Συνδέστε ένα τηλέφωνο στη θύρα "OUT" στο πίσω μέρος του μόντεμ τηλεφώνου του υπολογιστή.
4 Χρησιμοποιήστε το καλώδιο τηλεφώνου που παρέχεται στη συσκευασία της συσκευής, συνδέστε το ένα άκρο στην πρίζα τηλεφώνου και το άλλο άκρο στη θύρα 1-LINE στο πίσω μέρος της συσκευής.
Σημείωση Εάν δεν χρησιμοποιήσετε το παρεχόμενο καλώδιο για να συνδέσετε την πρίζα τηλεφώνου στη συσκευή, μπορεί να μην είναι δυνατή η λειτουργία φαξ. Αυτό το ειδικό καλώδιο τηλεφώνου διαφέρει από τα καλώδια τηλεφώνου που μπορεί να έχετε ήδη στο σπίτι ή το γραφείο σας.
5 Εάν το λογισμικό του μόντεμ έχει ρυθμιστεί ώστε να λαμβάνει φαξ αυτόματα στον υπολογιστή, απενεργοποιήστε αυτή τη ρύθμιση.
Σημείωση Εάν δεν απενεργοποιήσετε τη ρύθμιση αυτόματης λήψης φαξ στο λογισμικό του μόντεμ, η συσκευή δεν θα μπορεί να λάβει φαξ.
6 Απενεργοποιήστε τη ρύθμιση Αυτόματη απάντηση.
7 Εκτελέστε έναν έλεγχο φαξ.

Πρέπει να απαντάτε οι ίδιοι στις εισερχόμενες κλήσεις φαξ, διαφορετικά η συσκευή δεν μπορεί να λάβει φαξ.


Ρύθμιση φαξ σειριακού τύπου

Για πληροφορίες σχετικά με τη ρύθμιση της συσκευής για λειτουργία φαξ με χρήση ενός τηλεφωνικού συστήματος σειριακού τύπου, δείτε την τοποθεσία web για διαμόρφωση φαξ της χώρας/περιοχής σας.

Αυστρία | www.hp.com/at/faxconfig
Γερμανία | www.hp.com/de/faxconfig
Ελβετία (Γαλλικά) | www.hp.com/ch/fr/faxconfig
Ελβετία (Γερμανικά) | www.hp.com/ch/de/faxconfig
Ηνωμένο Βασίλειο | www.hp.com/uk/faxconfig
Φινλανδία | www.hp.fi/faxconfig
Δανία | www.hp.dk/faxconfig
Σουηδία | www.hp.se/faxconfig
Νορβηγία | www.hp.no/faxconfig
Ολλανδία | www.hp.nl/faxconfig
Βέλγιο (Ολλανδικά) | www.hp.be/nl/faxconfig
Βέλγιο (Γαλλικά) | www.hp.be/fr/faxconfig
Πορτογαλία | www.hp.pt/faxconfig
Ισπανία | www.hp.es/faxconfig
Γαλλία | www.hp.com/fr/faxconfig
Ιρλανδία | www.hp.com/ie/faxconfig
Ιταλία |


Διαμόρφωση συσκευής (Windows)

Μπορείτε να συνδέσετε τη συσκευή απευθείας σε έναν υπολογιστή ή μπορείτε να τη χρησιμοποιείτε από κοινού με άλλους χρήστες του δικτύου.

Σημείωση | Για την εκτέλεση του προγράμματος εγκατάστασης, πρέπει να έχετε εγκαταστήσει τον Microsoft Internet Explorer 6.0 ή νεότερη έκδοση στο σύστημα του υπολογιστή.
 | Πρέπει να έχετε δικαιώματα διαχειριστή για να εγκαταστήσετε ένα πρόγραμμα οδήγησης εκτυπωτή σε υπολογιστή με Windows 2000, Windows XP ή Windows Vista. Μόνο οι συσκευές με Windows 2000 υποστηρίζουν τα προγράμματα οδήγησης του εκτυπωτή και του σαρωτή.

Κατά την εγκατάσταση της συσκευής, η HP συνιστά να τη συνδέσετε αφού εγκαταστήσετε το λογισμικό, επειδή το πρόγραμμα εγκατάστασης έχει σχεδιαστεί, ώστε να σας προσφέρει εμπειρία εύκολης εγκατάστασης. Όμως, εάν έχετε συνδέσει πρώτα το καλώδιο, δείτε Σύνδεση της συσκευή πριν την εγκατάσταση του λογισμικού.


Απευθείας σύνδεση

Μπορείτε να συνδέσετε τη συσκευή απευθείας στον υπολογιστή με ένα καλώδιο USB.

Σημείωση Εάν εγκαταστήσετε το λογισμικό της συσκευής και συνδέσετε τη συσκευή με έναν υπολογιστή με Windows, μπορείτε να συνδέσετε πρόσθετες συσκευές στον ίδιο υπολογιστή με τα καλώδια USB χωρίς επανεγκατάσταση του λογισμικού της συσκευής.

Κατά την εγκατάσταση της συσκευής, η HP συνιστά να συνδέσετε τη συσκευή, αφού εγκαταστήσετε το λογισμικό, επειδή το πρόγραμμα εγκατάστασης έχει σχεδιαστεί, ώστε να σας προσφέρει εμπειρία εύκολης εγκατάστασης. Όμως, εάν έχετε συνδέσει πρώτα το καλώδιο, δείτε Σύνδεση της συσκευή πριν την εγκατάσταση του λογισμικού.


Εγκατάσταση λογισμικού πριν τη σύνδεση της συσκευής (συνιστάται)

Για να εγκαταστήσετε το λογισμικό
1 Κλείστε όλα τα ανοιχτά προγράμματα.
2 Τοποθετήστε το CD εκκίνησης στη μονάδα CD. Το μενού του CD εμφανίζεται αυτόματα. Αν το μενού του CD δεν ξεκινήσει αυτόματα, κάντε διπλό κλικ στο εικονίδιο εγκατάστασης στο CD εκκίνησης.
3 Από το μενού του CD, κάντε κλικ στην επιλογή Install (Εγκατάσταση) και ακολουθήστε τις οδηγίες στην οθόνη.
4 Όταν σας ζητηθεί, ενεργοποιήστε τη συσκευή και συνδέστε την με τον υπολογιστή με ένα καλώδιο USB. Ο οδηγός Βρέθηκε νέο υλικό εμφανίζεται στην οθόνη του υπολογιστή και το εικονίδιο της συσκευής δημιουργείται στο φάκελο Εκτυπωτές.
Σημείωση | Μπορείτε να συνδέσετε το καλώδιο USB αργότερα όταν χρησιμοποιήσετε τη συσκευή.
 | Μπορείτε, επίσης, να χρησιμοποιείται από κοινού τη συσκευή με άλλους υπολογιστές, χρησιμοποιώντας μια απλή μορφή δικτύου, γνωστή ως τοπικά κοινόχρηστο δίκτυο. Για περισσότερες πληροφορίες δείτε Κοινή χρήση της συσκευής σε ένα τοπικά κοινόχρηστο δίκτυο.


Σύνδεση της συσκευή πριν την εγκατάσταση του λογισμικού

Εάν συνδέσατε τη συσκευή στον υπολογιστή πριν από την εγκατάσταση του λογισμικού της συσκευής, ο οδηγός Βρέθηκε νέο υλικό εμφανίζεται στην οθόνη του υπολογιστή.

Σημείωση Εάν ενεργοποιήσατε τη συσκευή, μην την απενεργοποιήσετε ή αποσυνδέσετε το καλώδιο από τη συσκευή, ενώ εκτελείται το πρόγραμμα εγκατάστασης. Αν το κάνετε, το πρόγραμμα εγκατάστασης δεν θα τελειώσει.
Για να συνδέσετε τη συσκευή
1 Στο παράθυρο διαλόγου Βρέθηκε νέο υλικό, στο οποίο εμφανίζονται οι μέθοδοι εντοπισμού προγράμματος οδήγησης του εκτυπωτή, ενεργοποιήστε την επιλογή "Για προχωρημένους" και κάντε κλικ στο κουμπί Επόμενο.
Σημείωση Μην επιτρέψετε στον οδηγό Βρέθηκε νέο υλικό να εκτελέσει αυτόματη αναζήτηση του προγράμματος οδήγησης του εκτυπωτή.
2 Ενεργοποιήστε το πλαίσιο ελέγχου για τον προσδιορισμό της θέσης της μονάδας και βεβαιωθείτε ότι τα άλλα πλαίσια ελέγχου δεν είναι ενεργοποιημένα.
3 Τοποθετήστε το Starter CD στη μονάδα CD. Εάν εμφανιστεί το μενού του CD, κλείστε το.
4 Πραγματοποιήστε αναζήτηση για να εντοπίσετε τον κατάλογο ρίζας στο Starter CD (για παράδειγμα D) και κατόπιν κάντε κλικ στο OK.
5 Κάντε κλικ στο Επόμενο και ακολουθήστε τις οδηγίες στην οθόνη.
6 Κάντε κλικ στο Τέλος, για να κλείσετε τον οδηγό Βρέθηκε νέο υλικό. Ο οδηγός ξεκινάει αυτόματα το πρόγραμμα εγκατάστασης (ίσως χρειαστεί λίγος χρόνος).
7 Ολοκληρώστε την διαδικασία εγκατάστασης.
Σημείωση Μπορείτε, επίσης, να χρησιμοποιείται από κοινού τη συσκευή με άλλους υπολογιστές, χρησιμοποιώντας μια απλή μορφή δικτύου, γνωστή ως τοπικά κοινόχρηστο δίκτυο. Για περισσότερες πληροφορίες δείτε Κοινή χρήση της συσκευής σε ένα τοπικά κοινόχρηστο δίκτυο.


Κοινή χρήση της συσκευής σε ένα τοπικά κοινόχρηστο δίκτυο

Σε ένα τοπικά κοινόχρηστο δίκτυο, η συσκευή συνδέεται απευθείας στην υποδοχή USB ενός επιλεγμένου υπολογιστή (γνωστός ως διακομιστής) και γίνεται κοινόχρηστη για άλλους υπολογιστές (πελάτες).

Σημείωση Κατά την κοινή χρήση μιας απευθείας συνδεδεμένης συσκευής, χρησιμοποιήστε ως διακομιστή τον υπολογιστή με το πιο πρόσφατο λειτουργικό σύστημα. Για παράδειγμα, εάν έχετε έναν υπολογιστή με Windows ΧΡ και έναν άλλο υπολογιστή με μια παλαιότερη έκδοση των Windows, χρησιμοποιήστε τον υπολογιστή με Windows ΧΡ ως διακομιστή.

Χρησιμοποιήστε αυτή τη διαμόρφωση μόνο σε μικρές ομάδες ή όταν η χρήση είναι μικρή. Ο συνδεδεμένος υπολογιστής καθυστερεί, όταν εκτυπώνουν πολλοί χρήστες στη συσκευή.

Μόνο η λειτουργία εκτύπωσης είναι κοινόχρηστη. Οι λειτουργίες σάρωσης, αντιγραφής και φαξ δεν είναι κοινόχρηστες.

Για κοινή χρήση της συσκευής
1 Κάντε κλικ στο κουμπί Έναρξη, τοποθετήστε το δείκτη του ποντικιού στην εντολή Ρυθμίσεις και έπειτα κάντε κλικ στην επιλογή Εκτυπωτές ή Εκτυπωτές και φαξ.

-Ή-

Κάντε κλικ στο Έναρξη, Πίνακας ελέγχου και έπειτα κάντε διπλό κλικ στο Εκτυπωτές.

2 Κάντε δεξί κλικ στο εικονίδιο της συσκευής, στην επιλογή Ιδιότητες και έπειτα στην καρτέλα Κοινή χρήση.
3 Κάντε κλικ στην επιλογή για κοινή χρήση της συσκευής και δώστε στη συσκευή ένα κοινόχρηστο όνομα.
4 Για κοινή χρήση της συσκευής με υπολογιστές πελάτες που χρησιμοποιούν άλλες εκδόσεις των Windows, κάντε κλικ στην επιλογή Πρόσθετα προγράμματα οδήγησης για να εγκαταστήσετε τα προγράμματα οδήγησης ως ευκολία για τους χρήστες. Πρέπει να έχετε τοποθετήσει το Starter CD στη μονάδα CD.


Διαμόρφωση συσκευής (Mac OS)

Σημείωση Το Mac OS υποστηρίζεται μόνο από το HP Officejet J3600.

Μπορείτε να χρησιμοποιήσετε τη συσκευή με ένα μόνο υπολογιστή Macintosh χρησιμοποιώντας ένα καλώδιο USB ή μπορείτε να έχετε κοινόχρηστη τη συσκευή μεταξύ άλλων χρηστών του δικτύου.

Αυτή η ενότητα περιλαμβάνει τα παρακάτω θέματα:


Εγκατάσταση του λογισμικού για άμεση σύνδεση

Για να εγκαταστήσετε το λογισμικό
1 Συνδέστε τη συσκευή στον υπολογιστή με ένα καλώδιο USB.
2 Τοποθετήστε το Starter CD στη μονάδα CD. Κάντε διπλό κλικ στο εικονίδιο του CD στην επιφάνεια εργασίας και μετά κάντε διπλό κλικ στο εικονίδιο εγκατάστασης. Επίσης, μπορείτε να εντοπίσετε το φάκελο του προγράμματος εγκατάστασης στο Starter CD.
3 Κάντε κλικ στην επιλογή Εγκατάσταση λογισμικού και ακολουθήστε τις οδηγίες στην οθόνη.
4 Εάν είναι απαραίτητο, κάντε κοινόχρηστη τη συσκευή με άλλους χρήστες υπολογιστών Macintosh.

Για περισσότερες πληροφορίες, δείτε Κοινή χρήση της συσκευής σε ένα τοπικά κοινόχρηστο δίκτυο.


Κοινή χρήση της συσκευής σε ένα τοπικά κοινόχρηστο δίκτυο

Όταν συνδέετε τη συσκευή απευθείας, μπορείτε να την έχετε κοινόχρηστη με άλλους υπολογιστές χρησιμοποιώντας μια απλή μορφή δικτύου, γνωστή και ως τοπικά κοινόχρηστο δίκτυο. Χρησιμοποιήστε αυτή τη διαμόρφωση μόνο σε μικρές ομάδες ή όταν η χρήση είναι μικρή. Ο συνδεδεμένος υπολογιστής καθυστερεί, όταν εκτυπώνουν πολλοί χρήστες στη συσκευή.

Οι βασικές απαιτήσεις για κοινή χρήση σε ένα περιβάλλον Mac OS περιλαμβάνουν τα εξής:

• Οι υπολογιστές Macintosh πρέπει να επικοινωνούν στο δίκτυο μέσω TCP/IP και πρέπει να έχουν διευθύνσεις ΙΡ. (Δεν υποστηρίζεται το πρωτόκολλο AppleTalk.)
• Η συσκευή που είναι κοινόχρηστη πρέπει να είναι συνδεδεμένη σε μια ενσωματωμένη θύρα USB στον κεντρικό υπολογιστή Macintosh.
• Ο κεντρικός υπολογιστής Macintosh και οι υπολογιστές-πελάτες Macintosh που χρησιμοποιούν την κοινόχρηστη συσκευή πρέπει να έχουν εγκατεστημένο λογισμικό κοινής χρήσης της συσκευής και το πρόγραμμα οδήγησης εκτυπωτή ή αρχείο PPD για τη συσκευή που είναι εγκατεστημένη. (Μπορείτε να εκτελέσετε το πρόγραμμα εγκατάστασης, για να εγκαταστήσετε το πρόγραμμα κοινής χρήσης της συσκευής και τα σχετικά αρχεία Βοήθειας.)

Για περισσότερες πληροφορίες σχετικά με την κοινή χρήση της συσκευής μέσω USB, ανατρέξτε στις πληροφορίες υποστήριξης που διατίθενται στην τοποθεσία web της Apple (www.apple.com) ή στη Βοήθεια Apple Macintosh στον υπολογιστή.

Για να έχετε κοινόχρηστη τη συσκευή μεταξύ υπολογιστών με Mac OS
1 Ενεργοποιήστε την κοινή χρήση εκτυπωτή σε όλους τους υπολογιστές Macintosh (κεντρικούς υπολογιστές και υπολογιστές-πελάτες) που είναι συνδεδεμένοι με τον εκτυπωτή. Ανάλογα με την έκδοση του λειτουργικού συστήματος που χρησιμοποιείτε, κάντε ένα από τα παρακάτω:
• Mac OS 10.3: Ανοίξτε το System Preferences, κάντε κλικ στην επιλογή Print & Fax και στη συνέχεια ενεργοποιήστε το πλαίσιο ελέγχου δίπλα στην επιλογή Share my printers with other computers.
• Mac OS 10.4: Ανοίξτε τo System Preferences, κάντε κλικ στην επιλογή Print & Fax, κατόπιν στην καρτέλα Sharing, ενεργοποιήστε το πλαίσιο ελέγχου δίπλα στην επιλογή Share these printers with other computers και στη συνέχεια επιλέξτε τον εκτυπωτή, τον οποίο θέλετε να θέσετε σε κοινή χρήση.
2 Για να εκτυπώσετε από άλλους υπολογιστές Macintosh (υπολογιστές-πελάτες) στο δίκτυο, κάντε τα εξής:
α Κάντε κλικ στο File και, στη συνέχεια, επιλέξτε Page Setup στο έγγραφο που θέλετε να εκτυπώσετε.
β Στο αναπτυσσόμενο μενού δίπλα στην επιλογή Format for, επιλέξτε Shared Printers και, στη συνέχεια, επιλέξτε τη συσκευή σας.
γ Επιλέξτε το Paper Size και κατόπιν κάντε κλικ στο OK.
δ Στο έγγραφο, κάντε κλικ στην επιλογή File και κατόπιν κάντε κλικ στην επιλογή Print.
ε Από το αναπτυσσόμενο μενού δίπλα στην επιλογή Printer, επιλέξτε Shared Printers και, στη συνέχεια, επιλέξτε τη συσκευή σας.
στ Κάντε τις επιπρόσθετες αλλαγές, εάν χρειαστεί, και κατόπιν κάντε κλικ στην επιλογή Print.


Κατάργηση εγκατάστασης και επανεγκατάσταση λογισμικού

Εάν η εγκατάσταση δεν έχει ολοκληρωθεί ή αν συνδέσατε το καλώδιο USB προτού εμφανιστεί η οθόνη του λογισμικού με τη σχετική προτροπή, ίσως χρειαστεί να καταργήσετε και να επανεγκαταστήσετε το λογισμικό. Μην διαγράφετε απλά τα αρχεία των εφαρμογών της συσκευής από τον υπολογιστή σας. Αφαιρέστε τα με τον σωστό τρόπο χρησιμοποιώντας το βοηθητικό πρόγραμμα κατάργησης εγκατάστασης που παρέχεται με την εγκατάσταση του λογισμικού που συνοδεύει τη συσκευή.

Υπάρχουν τρεις τρόποι κατάργησης της εγκατάστασης του λογισμικού σε υπολογιστή με Windows και ένας σε υπολογιστή Macintosh.

Για να καταργήσετε την εγκατάσταση από υπολογιστή με Windows, τρόπος 1
1 Αποσυνδέστε τη συσκευή από τον υπολογιστή. Μη συνδέσετε τη συσκευή στον υπολογιστή προτού ολοκληρώσετε την επανεγκατάσταση του λογισμικού.
2 Πατήστε το κουμπί Τροφοδοσία, για να ενεργοποιήσετε τη συσκευή.
3 Στη γραμμή εργασιών των Windows, κάντε κλικ στο κουμπί Έναρξη, επιλέξτε Προγράμματα ή Όλα τα προγράμματα, επιλέξτε HP, επιλέξτε Officejet J3500/J3600 Series και στη συνέχεια κάντε κλικ στην επιλογή Κατάργηση εγκατάστασης.
4 Ακολουθήστε τις οδηγίες που εμφανίζονται στην οθόνη.
5 Εάν ερωτηθείτε εάν θέλετε να καταργηθούν τα κοινόχρηστα αρχεία, κάντε κλικ στο Όχι.

Κάποια άλλα προγράμματα που χρησιμοποιούν τα αρχεία αυτά ενδεχομένως να μην λειτουργούν σωστά εάν τα αρχεία διαγραφούν.

6 Επανεκκινήστε τον υπολογιστή σας.
7 Για να εγκαταστήσετε ξανά το λογισμικό, τοποθετήστε το Starter CD της συσκευής στη μονάδα CD-ROM του υπολογιστή σας' και ακολουθήστε τις οδηγίες στην οθόνη. Επίσης δείτε Εγκατάσταση λογισμικού πριν τη σύνδεση της συσκευής (συνιστάται).
8 Μετά την εγκατάσταση του λογισμικού, συνδέστε τη συσκευή στον υπολογιστή.
9 Πατήστε το κουμπί Τροφοδοσία για να ενεργοποιήσετε τη συσκευή.

Αφού συνδέσετε και ενεργοποιήσετε τη συσκευή, ίσως χρειαστεί να περιμένετε μερικά λεπτά, μέχρι να ολοκληρωθούν τα συμβάντα Plug and Play.

10 Ακολουθήστε τις οδηγίες που εμφανίζονται στην οθόνη.

Όταν ολοκληρωθεί η εγκατάσταση του λογισμικού, εμφανίζεται το εικονίδιο Παρακολούθηση ψηφιακής απεικόνισης HP στη γραμμή εργασιών των Windows.

Κατάργηση εγκατάστασης από υπολογιστή Windows, τρόπος 2
Σημείωση Χρησιμοποιήστε αυτή τη μέθοδο, εάν η επιλογή Κατάργηση εγκατάστασης δεν είναι διαθέσιμη στο μενού "Έναρξη" των Windows.
1 Στη γραμμή εργασιών των Windows, κάντε κλικ στο κουμπί Έναρξη, επιλέξτε Ρυθμίσεις, Πίνακας ελέγχου και, στη συνέχεια, κάντε κλικ στην επιλογή Προσθαφαίρεση προγραμμάτων.

-Ή-

Κάντε κλικ στο 'Εναρξη, Πίνακας ελέγχου και διπλό κλικ στο Programs and Features (Προγράμματα και λειτουργίες).

2 Επιλέξτε Officejet J3500/J3600 Series και έπειτα κάντε κλικ στην επιλογή Αλλαγή/Κατάργηση ή Κατάργηση εγκατάστασης/Αλλαγή.

Ακολουθήστε τις οδηγίες που εμφανίζονται στην οθόνη.

3 Αποσυνδέστε τη συσκευή από τον υπολογιστή.
4 Επανεκκινήστε τον υπολογιστή σας.
Σημείωση Είναι σημαντικό να αποσυνδέσετε τη συσκευή πριν επανεκκινήσετε τον υπολογιστή. Μη συνδέσετε τη συσκευή στον υπολογιστή προτού ολοκληρώσετε την επανεγκατάσταση του λογισμικού.
5 Εισαγάγετε το Starter CD της συσκευής στη μονάδα CD-ROM του υπολογιστή' και πραγματοποιήστε εκκίνηση του προγράμματος "Setup".
6 Ακολουθήστε τις οδηγίες στην οθόνη. Επίσης δείτε Εγκατάσταση λογισμικού πριν τη σύνδεση της συσκευής (συνιστάται).
Κατάργηση εγκατάστασης από υπολογιστή Windows, τρόπος 3
Σημείωση Χρησιμοποιήστε αυτή τη μέθοδο, εάν η επιλογή Κατάργηση εγκατάστασης δεν είναι διαθέσιμη στο μενού "Έναρξη" των Windows.
1 Εισαγάγετε το Starter CD της συσκευής στη μονάδα CD-ROM του υπολογιστή' και πραγματοποιήστε εκκίνηση του προγράμματος "Setup".
2 Αποσυνδέστε τη συσκευή από τον υπολογιστή.
3 Ενεργοποιήστε την επιλογή Κατάργηση εγκατάστασης και ακολουθήστε τις οδηγίες της οθόνης.
4 Επανεκκινήστε τον υπολογιστή σας.
Σημείωση Είναι σημαντικό να αποσυνδέσετε τη συσκευή πριν επανεκκινήσετε τον υπολογιστή. Μη συνδέσετε τη συσκευή στον υπολογιστή προτού ολοκληρώσετε την επανεγκατάσταση του λογισμικού.
5 Πραγματοποιήστε ξανά εκκίνηση του προγράμματος εγκατάστασης για τη συσκευή.
6 Επιλέξτε Εγκατάσταση.
7 Ακολουθήστε τις οδηγίες στην οθόνη. Επίσης δείτε Εγκατάσταση λογισμικού πριν τη σύνδεση της συσκευής (συνιστάται).
Για να καταργήσετε την εγκατάσταση από έναν υπολογιστή Macintosh
1 Εκκινήστε το HP Device Manager.
2 Κάντε κλικ στην επιλογή Information and Settings.
3 Επιλέξτε Uninstall HP AiO Software από το αναπτυσσόμενο μενού.

Ακολουθήστε τις οδηγίες που εμφανίζονται στην οθόνη.

4 Αφού καταργήσετε την εγκατάσταση του λογισμικού, επανεκκινήστε τον υπολογιστή.
5 Για να επανεγκαταστήσετε το λογισμικό, εισαγάγετε το Starter CD της συσκευής στη μονάδα CD-ROM του υπολογιστή'.
6 Στην επιφάνεια εργασίας, ανοίξτε το CD-ROM και κάντε διπλό κλικ στο πρόγραμμα εγκατάστασης HP All-in-One Installer.
7 Ακολουθήστε τις οδηγίες στην οθόνη. Δείτε, επίσης, Διαμόρφωση συσκευής (Mac OS).
Σημείωση Εάν δεν μπορείτε να ξεκινήσετε το HP Device Manager, μπορείτε να καταργήσετε την εγκατάσταση του λογισμικού ανοίγοντας τον σκληρό δίσκο, επιλέγοντας Εφαρμογές μετά επιλέξτε Hewlett-Packard και ανοίξτε το φάκελο HP Uninstaller (Πρόγραμμα κατάργησης εγκατάστασης HP).


Συντήρηση και αντιμετώπιση προβλημάτων

Αυτή η ενότητα περιλαμβάνει τα παρακάτω θέματα:

• Εργασία με τα δοχεία μελανιού
• Καθαρισμός συσκευής.
• Συμβουλές και πηγές αντιμετώπισης προβλημάτων
• Επίλυση προβλημάτων εκτύπωσης
• Κακή ποιότητα εκτύπωσης και μη αναμενόμενες εκτυπώσεις
• Επίλυση προβλημάτων τροφοδοσίας χαρτιού
• Επίλυση προβλημάτων αντιγραφής
• Επίλυση προβλημάτων σάρωσης
• Επίλυση προβλημάτων σάρωσης
• Αντιμετώπιση προβλημάτων ζητημάτων εγκατάστασης
• Αποκατάσταση εμπλοκών χαρτιού
• Αποφυγή εμπλοκών χαρτιού


Εργασία με τα δοχεία μελανιού

Αυτή η ενότητα περιλαμβάνει τα παρακάτω θέματα:

• Υποστηριζόμενα δοχεία μελανιού
• Χειρισμός δοχείων μελανιού
• Αντικατάσταση δοχείων μελανιού
• Ευθυγράμμιση δοχείων μελανιού
• Καθαρισμός δοχείων μελανιού
• Καθαρισμός επαφών δοχείων μελανιού
• Καθαρισμός της περιοχής γύρω από τα ακροφύσια μελανιού
• Αποθήκευση δοχείων μελανιού


Υποστηριζόμενα δοχεία μελανιού

Η διαθεσιμότητα των δοχείων μελανιού διαφέρει ανάλογα με τη χώρα/περιοχή. Τα δοχεία μελανιού μπορεί να διατίθενται σε διάφορα μεγέθη. Επιπλέον, η συσκευή HP Officejet J3500 υποστηρίζει ένα δοχείο μαύρου μελανιού μόνο.

Μπορείτε να βρείτε τον αριθμό δοχείου μελανιού στα ακόλουθα σημεία:

• Στην ετικέτα του δοχείου μελανιού που αντικαθιστάτε.
• Windows: Από την Εργαλειοθήκη, εάν έχετε αμφίδρομη επικοινωνία, κάντε κλικ στην καρτέλα Εκτιμώμενο επίπεδο μελανιών, πραγματοποιήστε κύλιση, για να εμφανίσετε το κουμπί Λεπτομέρειες δοχείου μελανιού και, στη συνέχεια, στο Λεπτομέρειες δοχείου μελανιού.
• Mac OS: Από το HP Printer Utility, κάντε κλικ στο Κατάσταση αναλωσίμων από τον πίνακα Πληροφορίες και υποστήριξη και, στη συνέχεια, κάντε κλικ στο Retail Supplies Information.

Το Mac OS υποστηρίζεται μόνο από το HP Officejet J3600.

Σημείωση Κατά τη διαδικασία εκτύπωσης χρησιμοποιείται μελάνι με διάφορους τρόπους, όπως για τη διαδικασία προετοιμασίας, η οποία προετοιμάζει τη συσκευή και τα δοχεία για εκτύπωση. Επιπλέον, μετά τη χρήση, στο δοχείο παραμένουν υπολείμματα μελανιού. Για περισσότερες πληροφορίες, ανατρέξτε στη διεύθυνση www.hp.com/go/inkusage.


Χειρισμός δοχείων μελανιού

Πριν αντικαταστήσετε ή καθαρίσετε ένα δοχείο μελανιού, θα πρέπει να γνωρίζετε τα ονόματα των εξαρτημάτων και πώς να χειρίζεστε τα δοχεία μελανιού.

Εικόνα - Δοχείο μελανιού

1 | Χάλκινες επαφές
2 | Πλαστική ταινία με ροζ άκρα κοπής (πρέπει να αφαιρεθεί πριν την εγκατάσταση)
3 | Ακροφύσια μελανιού κάτω από την ταινία

Κρατάτε τα δοχεία μελανιού από τις δύο μαύρες πλαστικές πλευρές με την ετικέτα τους προς τα πάνω. Μην αγγίζετε τις χάλκινες επαφές ή τα ακροφύσια μελανιού.

Εικόνα - Μην αγγίζετε τις χάλκινες επαφές ή τα ακροφύσια μελανιού

Σημείωση Χειρίζεστε τα δοχεία μελανιού με προσοχή. Εάν τα δοχεία μελανιού πέσουν ή χτυπηθούν ενδέχεται να δημιουργηθούν προσωρινά προβλήματα εκτύπωσης ή ακόμη και μόνιμη βλάβη.


Αντικατάσταση δοχείων μελανιού

Ακολουθήστε αυτές τις οδηγίες όταν η στάθμη του μελανιού είναι χαμηλή.

Σημείωση Όταν το επίπεδο μελανιού των δοχείων είναι χαμηλό, στην οθόνη εμφανίζεται ένα μήνυμα. Μπορείτε επίσης να ελέγξετε τη στάθμη μελανιού από την Εργαλειοθήκη (Windows) του εκτυπωτή ή το HP Printer Utility (Mac OS).

Όταν στην οθόνη εμφανιστεί ένα μήνυμα χαμηλού επιπέδου μελανιού, βεβαιωθείτε ότι έχετε διαθέσιμο ένα νέο δοχείο μελανιού προς αντικατάσταση. Θα πρέπει επίσης να αντικαθιστάτε τα δοχεία μελανιού όταν το κείμενο εκτυπώνεται αχνό ή όταν παρατηρείτε προβλήματα στην ποιότητα εκτύπωσης που σχετίζονται με τα δοχεία μελανιού.

Για να παραγγείλετε δοχεία μελανιού για τη συσκευή, επισκεφθείτε τη διεύθυνση www.hpshopping.com. Εάν σας ζητηθεί, επιλέξτε χώρα/περιοχή, ακολουθήστε τα μηνύματα για την επιλογή του προϊόντος που διαθέτετε και κάντε κλικ σε μία από τους συνδέσεις αγοράς στη σελίδα.

Σημείωση Η συσκευή HP Officejet J3500 υποστηρίζει ένα δοχείο μαύρου μελανιού μόνο.

Graphic - Show me how icon

Πώς να αντικαταστήσετε ένα δοχείο μελανιού.
Για να αντικαταστήσετε τα δοχεία μελανιού
1 Βεβαιωθείτε ότι η συσκευή είναι ενεργοποιημένη.
Προσοχή Προσοχή Εάν το HP All-in-One είναι απενεργοποιημένη, όταν ανοίγετε τη θύρα για να αποκτήσετε πρόσβαση στα δοχεία μελανιού, η συσκευή δεν θα απελευθερώσει τα δοχεία για αλλαγή. Μπορεί να προκαλέσετε βλάβη στη συσκευή, εάν τα δοχεία μελανιού δεν είναι ασφαλώς τοποθετημένα στη δεξιά πλευρά, όταν επιχειρήσετε να τα αφαιρέσετε.
2 Ανοίξτε τη θύρα πρόσβασης του δοχείου μελανιού.

Ο φορέας δοχείων μελανιού μετακινείται στην ακραία δεξιά πλευρά της συσκευής .

Εικόνα - Ανοίξτε τη θύρα του δοχείου μελανιού.

3 Περιμένετε μέχρι ο φορέας των δοχείων μελανιού να παραμείνει σταθερός και αθόρυβος και πιέστε ελαφρά ένα δοχείο μελανιού για να το απελευθερώσετε.

Εάν θέλετε να αντικαταστήσετε το δοχείο μελανιού τριών χρωμάτων (μόνο στο HP Officejet J3600), αφαιρέστε το δοχείο μελανιού από την υποδοχή που βρίσκεται στα αριστερά.

Εάν θέλετε να αντικαταστήσετε το δοχείο μαύρου μελανιού, αφαιρέστε το δοχείο από την υποδοχή που βρίσκεται στα δεξιά.

Σημείωση Η συσκευή HP Officejet J3500 έχει μία υποδοχή για ένα δοχείο μαύρου μελανιού μόνο.

Αφαίρεση δοχείου μελανιού από συσκευή J3500.

Αφαίρεση δοχείου μελανιού από τη συσκευή HP Officejet J3500

Εικόνα - Πιέστε ένα δοχείο μελανιού προς τα κάτω για το απελευθερώσετε

Αφαίρεση δοχείου μελανιού από τη συσκευή HP Officejet J3600

4 Τραβήξτε το δοχείο μελανιού προς το μέρος σας ώσπου να βγει από την υποδοχή του.
5 Εάν αφαιρέσετε το δοχείο μελανιού επειδή έχει χαμηλά επίπεδα μελανιού ή καθόλου μελάνι, ανακυκλώστε το δοχείο μελανιού. Το πρόγραμμα ανακύκλωσης αναλωσίμων HP Inkjet είναι διαθέσιμο σε πολλές χώρες/περιοχές και επιτρέπει την ανακύκλωση των χρησιμοποιημένων δοχείων μελανιού, χωρίς χρέωση. Για περισσότερες πληροφορίες, μεταβείτε στην τοποθεσία web:

www.hp.com/hpinfo/globalcitizenship/environment/recycle/inkjet.html

6 Αφαιρέστε τη συσκευασία του νέου δοχείου μελανιού και προσέχοντας να αγγίξετε μόνο το μαύρο πλαστικό, αφαιρέστε απαλά τη ροζ ταινία.

Εικόνα - Αφαιρέστε την πλαστική ταινία από το καινούργιο δοχείο μελανιού χρησιμοποιώντας τη ροζ προεξοχή

1 | Χάλκινες επαφές
2 | Πλαστική ταινία με ροζ άκρα κοπής (πρέπει να αφαιρεθεί πριν την εγκατάσταση)
3 | Ακροφύσια μελανιού κάτω από την ταινία

Προσοχή Προσοχή Μην αγγίζετε τις χάλκινες επαφές ή τα ακροφύσια μελανιού. Εάν αγγίξετε αυτά τα εξαρτήματα, μπορεί να προκαλέσετε φραγή δοχείων μελανιού και προβλήματα στο μελάνι, καθώς και κακές ηλεκτρικές συνδέσεις.

Εικόνα - Μην αγγίζετε τις χάλκινες επαφές ή τα ακροφύσια μελανιού

7 Σύρετε το νέο δοχείο μελανιού προς τα εμπρός μέχρι να εισέλθει στην άδεια υποδοχή. Στη συνέχεια, πιέστε απαλά το πάνω μέρος του δοχείου μελανιού προς τα εμπρός μέχρι να ασφαλίσει μέσα στην υποδοχή.

Εάν θέλετε να τοποθετήσετε δοχείο μελανιού τριών χρωμάτων, σύρετέ το μέσα στην αριστερή υποδοχή.

Εάν θέλετε να τοποθετήσετε δοχείο μαύρου μελανιού, σύρετέ το μέσα στη δεξιά υποδοχή.

Σημείωση Η συσκευή HP Officejet J3500 έχει μία υποδοχή για ένα δοχείο μαύρου μελανιού μόνο.

Εικόνα - Τοποθέτηση δοχείου μαύρου μελανιού στη συσκευή HP Officejet J3500

Τοποθέτηση δοχείου μελανιού στη συσκευή HP Officejet J3500

Γραφικό - Εγκαταστήστε ένα δοχείο μαύρου μελανιού ή φωτογραφικής εκτύπωσης στη δεξιά υποδοχή

Τοποθέτηση δοχείου μελανιού στη συσκευή HP Officejet J3600

8 Κλείστε τη θύρα πρόσβασης του δοχείου μελανιού.


Ευθυγράμμιση δοχείων μελανιού

Η συσκευή HP All-in-One σάς ζητά να ευθυγραμμίσετε τα δοχεία κάθε φορά που εγκαθιστάτε ή αντικαθιστάτε ένα δοχείο μελανιού. Μπορείτε επίσης να ευθυγραμμίσετε τα δοχεία μελανιού οποιαδήποτε στιγμή από τον πίνακα ελέγχου ή χρησιμοποιώντας το λογισμικό που εγκαταστήσατε με τη συσκευή. Η ευθυγράμμιση των δοχείων μελανιού εξασφαλίζει εκτυπώσεις υψηλής ποιότητας.

Σημείωση 1 Εάν αφαιρέσετε και εγκαταστήσετε ξανά το ίδιο δοχείο μελανιού, η συσκευή δεν θα σας ζητήσει να ευθυγραμμίσετε τα δοχεία μελανιού. Η συσκευή θυμάται τις τιμές ευθυγράμμισης για το συγκεκριμένο δοχείο μελανιού, έτσι δεν χρειάζεται να το ευθυγραμμίσετε ξανά.
Σημείωση 2 Η συσκευή HP Officejet J3500 υποστηρίζει ένα δοχείο μαύρου μελανιού μόνο.
Για να ευθυγραμμίσετε τα δοχεία μελανιού από τον πίνακα ελέγχου όταν σας ζητηθεί
1 Βεβαιωθείτε ότι έχετε τοποθετήσει απλό λευκό χαρτί letter ή A4 στο δίσκο εισόδου και πατήστε OK.
2 Η συσκευή εκτυπώνει μια δοκιμαστική σελίδα και βαθμονομεί τον εκτυπωτή. Ανακυκλώστε ή πετάξτε τη σελίδα.
Σημείωση | Εάν κατά την ευθυγράμμιση των δοχείων μελανιού στο δίσκο εισόδου είχατε τοποθετήσει έγχρωμο χαρτί, η ευθυγράμμιση θα αποτύχει. Τοποθετήστε απλό, αχρησιμοποίητο λευκό χαρτί στο δίσκο εισόδου και πραγματοποιήστε την ευθυγράμμιση ξανά.
 | Εάν η ευθυγράμμιση αποτύχει ξανά, ενδεχομένως ο αισθητήρας ή το δοχείο μελανιού να είναι ελαττωματικά. Επικοινωνήστε με την Υποστήριξη HP. Πηγαίνετε στη διεύθυνση www.hp.com/support. Εάν σας ζητηθεί, επιλέξτε τη χώρα/περιοχή σας και, στη συνέχεια, κάντε κλικ στο Επικοινωνία με την HP για πληροφορίες σχετικά με το πώς να ζητήσετε τεχνική υποστήριξη.
Για να ευθυγραμμίσετε τα δοχεία από τον πίνακα ελέγχου οποιαδήποτε στιγμή
1 Τοποθετήστε αχρησιμοποίητο, απλό, λευκό χαρτί letter, A4 ή legal στο δίσκο εισόδου.
2 Πατήστε Ρύθμιση.
3 Πατήστε 6 και μετά πατήστε 2.

Έτσι μπορείτε να επιλέξετε το Εργαλεία και, στη συνέχεια, το Ευθυγράμμιση δοχείων μελάνης.

4 Η συσκευή εκτυπώνει μια δοκιμαστική σελίδα και βαθμονομεί τον εκτυπωτή. Ανακυκλώστε ή πετάξτε τη σελίδα.
Για να ευθυγραμμίσετε τα δοχεία μελανιού από το λογισμικό HP Photosmart (Windows)
1 Τοποθετήστε αχρησιμοποίητο, απλό, λευκό χαρτί letter, A4 ή legal στο δίσκο εισόδου.
2 Στο Κέντρο λειτουργιών HP κάντε κλικ στην επιλογή Ρυθμίσεις, τοποθετήστε το δείκτη στη επιλογή Ρυθμίσεις εκτύπωσης και κάντε κλικ στο Εργαλειοθήκη εκτυπωτή.
Σημείωση Μπορείτε επίσης να ανοίξετε την Εργαλειοθήκη εκτυπωτή από το πλαίσιο διαλόγου Ιδιότητες εκτύπωσης. Στο πλαίσιο διαλόγου Ιδιότητες εκτύπωσης, κάντε κλικ στην καρτέλα Υπηρεσίες και στη συνέχεια κάντε κλικ στην καρτέλα Εκτέλεση εργασιών σέρβις σε αυτήν τη συσκευή.

Εμφανίζεται η Εργαλειοθήκη εκτυπωτή.

3 Κάντε κλικ στην καρτέλα Συντήρηση συσκευής.
4 Κάντε κλικ στην επιλογή Ευθυγράμμιση δοχείων μελάνης.

Η συσκευή εκτυπώνει μια δοκιμαστική σελίδα και βαθμονομεί τον εκτυπωτή. Ανακυκλώστε ή πετάξτε τη σελίδα.

Για να ευθυγραμμίσετε τα δοχεία μελανιού από το λογισμικό HP Photosmart Studio (Mac OS)
1 Τοποθετήστε αχρησιμοποίητο, απλό, λευκό χαρτί letter, A4 ή legal στο δίσκο εισόδου.
2 HP Printer Utility (Mac OS): Ανοίξτε το HP Printer Utility. Για περισσότερες πληροφορίες, δείτε HP Printer Utility (Mac OS). Κάντε κλικ στην επιλογή Ευθυγράμμιση και ακολουθήστε τις οδηγίες στην οθόνη.
Σημείωση Το Mac OS υποστηρίζεται μόνο από το HP Officejet J3600.


Καθαρισμός δοχείων μελανιού

Χρησιμοποιήστε αυτή τη λειτουργία όταν εμφανίζονται ραβδώσεις ή λευκές γραμμές ή όταν ένα χρώμα εμφανίζεται θολό μετά την τοποθέτηση ενός δοχείου μελανιού για πρώτη φορά. Μην καθαρίζετε τα δοχεία μελανιού χωρίς λόγο γιατί έτσι σπαταλάτε μελάνι και ελαττώνεται η διάρκεια ζωής των ακροφυσίων μελανιού.

Σημείωση Η συσκευή HP Officejet J3500 υποστηρίζει ένα δοχείο μαύρου μελανιού μόνο.
Για να καθαρίσετε τα δοχεία μελανιού από τον πίνακα ελέγχου
1 Τοποθετήστε αχρησιμοποίητο, απλό, λευκό χαρτί letter, A4 ή legal στο δίσκο εισόδου.
2 Πατήστε Ρύθμιση.
3 Πατήστε 6 και μετά πατήστε 1.

Έτσι μπορείτε να επιλέξετε Εργαλεία και, στη συνέχεια, Καθαρισμός δοχείου μελάνης.

Η συσκευή εκτυπώνει μια σελίδα, την οποία μπορείτε να ανακυκλώσετε ή να πετάξετε.

Εάν η ποιότητα του αντιγράφου ή της εκτύπωσης φαίνεται κακή αφού έχετε καθαρίσει τα δοχεία, δοκιμάστε να καθαρίσετε τις επαφές των δοχείων μελανιού πριν αντικαταστήσετε το χαλασμένο δοχείο.

Για να καθαρίσετε το δοχείο μελανιού από το λογισμικό HP Photosmart
1 Τοποθετήστε αχρησιμοποίητο, απλό, λευκό χαρτί letter, A4 ή legal στο δίσκο εισόδου.
2 Στο Κέντρο λειτουργιών HP κάντε κλικ στην επιλογή Ρυθμίσεις, τοποθετήστε το δείκτη στη επιλογή Ρυθμίσεις εκτύπωσης και κάντε κλικ στο Εργαλειοθήκη εκτυπωτή.
Σημείωση Μπορείτε επίσης να ανοίξετε την Εργαλειοθήκη εκτυπωτή από το πλαίσιο διαλόγου Ιδιότητες εκτύπωσης. Στο πλαίσιο διαλόγου Ιδιότητες εκτύπωσης, κάντε κλικ στην καρτέλα Υπηρεσίες και στη συνέχεια κάντε κλικ στην καρτέλα Εκτέλεση εργασιών σέρβις σε αυτήν τη συσκευή.

Εμφανίζεται η Εργαλειοθήκη εκτυπωτή.

3 Επιλέξτε την καρτέλα Υπηρεσίες συσκευής.
4 Κάντε κλικ στην επιλογή Καθαρισμός δοχείων μελάνης.
5 Ακολουθήστε τις προτροπές μέχρι να μείνετε ικανοποιημένοι με την ποιότητα της εκτύπωσης και επιλέξτε Τέλος.

Εάν η ποιότητα του αντιγράφου ή της εκτύπωσης φαίνεται κακή αφού έχετε καθαρίσει τα δοχεία, δοκιμάστε να καθαρίσετε τις επαφές των δοχείων μελανιού πριν αντικαταστήσετε το χαλασμένο δοχείο.

HP Printer Utility (Mac OS)
1 Ανοίξτε το HP Printer Utility. Για περισσότερες πληροφορίες, δείτε HP Printer Utility (Mac OS).
2 Κάντε κλικ στην επιλογή Καθαρισμός και ακολουθήστε τις οδηγίες στην οθόνη.
Σημείωση Το Mac OS υποστηρίζεται μόνο από το HP Officejet J3600.


Καθαρισμός επαφών δοχείων μελανιού

Καθαρίστε τις επαφές των δοχείων μελανιού μόνο αν λαμβάνετε συνεχώς μηνύματα στην οθόνη, με τα οποία σας ζητείται να ελέγξετε ένα δοχείο έπειτα από τον καθαρισμό ή την ευθυγράμμιση των δοχείων μελανιού.

Πριν καθαρίσετε τις επαφές των δοχείων μελανιού, αφαιρέστε το δοχείο μελανιού και βεβαιωθείτε ότι τίποτα δεν καλύπτει τις επαφές του δοχείου και τοποθετήστε το ξανά. Αν συνεχίζετε να λαμβάνετε μηνύματα για να ελέγξετε τα δοχεία μελανιού, καθαρίστε τις επαφές των δοχείων.

Βεβαιωθείτε ότι διαθέτετε τα παρακάτω υλικά:

• Κομμάτια αφρολέξ, ύφασμα χωρίς χνούδι ή οποιοδήποτε μαλακό υλικό που δεν σχίζεται και δεν αφήνει χνούδι.
Συμβουλή Τα φίλτρα του καφέ δεν αφήνουν χνούδι και εξυπηρετούν για τον καθαρισμό των δοχείων μελανιού.
• Απιονισμένο, φιλτραρισμένο ή εμφιαλωμένο νερό (το νερό της βρύσης μπορεί να περιέχει μολυσματικές ουσίες οι οποίες ενδέχεται να προκαλέσουν βλάβη στα δοχεία μελανιού).
Προσοχή Προσοχή Μην χρησιμοποιείτε πεπιεσμένα καθαριστικά ή αλκοόλη για τον καθαρισμό των επαφών των δοχείων μελανιού. Μπορεί να καταστρέψουν το δοχείο μελανιού ή τη συσκευή HP All-in-One.
Για να καθαρίσετε τις επαφές των δοχείων μελανιού
1 Ενεργοποιήστε τη συσκευή και ανοίξτε τη θύρα πρόσβασης των δοχείων μελανιού.

Ο φορέας δοχείων μελανιού μετακινείται στην ακραία δεξιά πλευρά της συσκευής .

2 Περιμένετε μέχρι ο φορέας των δοχείων μελανιού να παραμείνει σταθερός και αθόρυβος και αποσυνδέστε το καλώδιο τροφοδοσίας από το πίσω μέρος της συσκευής.
Σημείωση Ανάλογα με το πόση ώρα είναι αποσυνδεδεμένη η συσκευή HP All-in-One, η ημερομηνία και η ώρα ενδέχεται να διαγραφούν. Θα πρέπει να ρυθμίσετε ξανά την ημερομηνία και την ώρα, όταν ξανασυνδέσετε το καλώδιο στη συσκευή.
3 Πιέστε ελαφρά το δοχείο μελανιού για να το ελευθερώσετε και στη συνέχεια τραβήξτε το προς το μέρος σας για να βγει από την υποδοχή του.
Σημείωση Μην αφαιρείτε ταυτόχρονα και τα δύο δοχεία μελανιού (HP Officejet J3600). Αφαιρείτε και καθαρίζετε ένα δοχείο μελανιού κάθε φορά. Μην αφήνετε ένα δοχείο μελανιού εκτός του HP All-in-One για περισσότερο από 30 λεπτά.
4 Ελέγξτε τις επαφές του δοχείου μελανιού για υπολείμματα μελανιού και σκόνης.
5 Βρέξτε ένα κομμάτι αφρολέξ ή ένα ύφασμα χωρίς χνούδι σε απιονισμένο νερό και στύψτε το.
6 Κρατήστε το δοχείο μελανιού από τις δύο του πλευρές.
7 Καθαρίστε μόνο τις χάλκινες επαφές. Αφήστε τα δοχεία μελανιού να στεγνώσουν για περίπου δέκα λεπτά.

Εικόνα – Καθαρίστε τις επαφές των δοχείων μελανιού με ειδικό καθαριστικό από αφρώδες ελαστικό

1 | Χάλκινες επαφές
2 | Ακροφύσια (μην τα καθαρίζετε)

8 Σύρετε το δοχείο μελανιού για να μπει ξανά στην υποδοχή του. Πιέστε το δοχείο μελανιού προς τα μπροστά μέχρι να ασφαλίσει στη θέση του.
9 Επαναλάβετε αν χρειάζεται για το δεύτερο δοχείο μελανιού (μόνο στο HP Officejet J3600).
10 Κλείστε προσεκτικά τη θύρα πρόσβασης των δοχείων μελανιού και συνδέστε το καλώδιο τροφοδοσίας στο πίσω μέρος της συσκευής.


Καθαρισμός της περιοχής γύρω από τα ακροφύσια μελανιού

Εάν η συσκευή χρησιμοποιείται σε σκονισμένο περιβάλλον, μπορεί να συσσωρευτεί μικρή ποσότητα υπολειμμάτων στη συσκευή. Τα υπολείμματα μπορεί να περιλαμβάνουν σκόνη, τρίχες και ίνες από χαλιά ή υφάσματα. Η συσσώρευση υπολειμμάτων στα δοχεία μελανιού μπορεί να δημιουργήσει ραβδώσεις και μουτζούρες μελανιού στις εκτυπωμένες σελίδες. Οι ραβδώσεις μπορούν να διορθωθούν καθαρίζοντας την περιοχή γύρω από τα ακροφύσια μελανιού, όπως περιγράφεται εδώ.

Σημείωση Καθαρίστε το χώρο γύρω από τα ακροφύσια μελανιού μόνο, εάν συνεχίσετε να βλέπετε λωρίδες και μουτζούρες στις τυπωμένες σελίδες, αφού έχετε ήδη καθαρίσει τα δοχεία μελανιού μέσω του πίνακα ελέγχου ή του λογισμικού που έχετε εγκαταστήσει στη συσκευή HP All-in-One.

Βεβαιωθείτε ότι διαθέτετε τα παρακάτω υλικά:

• Κομμάτια αφρολέξ, ύφασμα χωρίς χνούδι ή οποιοδήποτε μαλακό υλικό που δεν σχίζεται και δεν αφήνει χνούδι.
Συμβουλή Τα φίλτρα του καφέ δεν αφήνουν χνούδι και εξυπηρετούν για τον καθαρισμό των δοχείων μελανιού.
• Απιονισμένο, φιλτραρισμένο ή εμφιαλωμένο νερό (το νερό της βρύσης μπορεί να περιέχει μολυσματικές ουσίες οι οποίες ενδέχεται να προκαλέσουν βλάβη στα δοχεία μελανιού).
Προσοχή Προσοχή Μην αγγίζετε τις χάλκινες επαφές ή τα ακροφύσια μελανιού. Εάν αγγίξετε αυτά τα εξαρτήματα, μπορεί να προκαλέσετε φραγή δοχείων μελανιού και προβλήματα στο μελάνι, καθώς και κακές ηλεκτρικές συνδέσεις.
Για να καθαρίσετε την περιοχή γύρω από τα ακροφύσια μελανιού
1 Ενεργοποιήστε τη συσκευή και ανοίξτε τη θύρα πρόσβασης των δοχείων μελανιού.

Ο φορέας δοχείων μελανιού μετακινείται στην ακραία δεξιά πλευρά της συσκευής .

2 Περιμένετε μέχρι ο φορέας των δοχείων μελανιού να παραμείνει σταθερός και αθόρυβος και αποσυνδέστε το καλώδιο τροφοδοσίας από το πίσω μέρος της συσκευής.
Σημείωση Ανάλογα με το πόση ώρα είναι αποσυνδεδεμένη η συσκευή HP All-in-One, η ημερομηνία και η ώρα ενδέχεται να διαγραφούν. Θα πρέπει να ρυθμίσετε ξανά την ημερομηνία και την ώρα, όταν ξανασυνδέσετε το καλώδιο στη συσκευή.
3 Πιέστε ελαφρά το δοχείο μελανιού για να το ελευθερώσετε και στη συνέχεια τραβήξτε το προς το μέρος σας για να βγει από την υποδοχή του.
Σημείωση Μην αφαιρείτε ταυτόχρονα και τα δύο δοχεία μελανιού. Αφαιρείτε και καθαρίζετε ένα δοχείο μελανιού κάθε φορά. Μην αφήνετε τα δοχεία μελανιού έξω από τη συσκευή για περισσότερο από 30 λεπτά.
4 Τοποθετήστε τα δοχεία μελανιού σε ένα χαρτί με τα ακροφύσια προς τα πάνω.
5 Βρέξτε ελαφρώς μια καθαρή μπατονέτα με απιονισμένο νερό.
6 Καθαρίστε την επιφάνεια και τις άκρες γύρω από την περιοχή των ακροφυσίων με τη μπατονέτα, όπως φαίνεται παρακάτω.

Εικόνα - Καθαρίστε τις επαφές των δοχείων μελανιού με ειδικό καθαριστικό από αφρώδες ελαστικό

1 | Έλασμα ακροφυσίου (μην το καθαρίζετε)
2 | Επιφάνεια και άκρες γύρω από τα ακροφύσια

Προσοχή Προσοχή Μην καθαρίζετε το έλασμα του ακροφυσίου.
7 Σύρετε το δοχείο μελανιού για να μπει ξανά στην υποδοχή του. Πιέστε το δοχείο μελανιού προς τα μπροστά μέχρι να ασφαλίσει στη θέση του.
8 Επαναλάβετε αν χρειάζεται για το δεύτερο δοχείο μελανιού.
9 Κλείστε προσεκτικά τη θύρα πρόσβασης των δοχείων μελανιού και συνδέστε το καλώδιο τροφοδοσίας στο πίσω μέρος της συσκευής.


Αποθήκευση δοχείων μελανιού

Μπορείτε να αφήσετε τα δοχεία μελανιού μέσα στη συσκευή για μεγάλα χρονικά διαστήματα. Εάν αφαιρέσετε τα δοχεία μελανιού, τοποθετήστε τα σε μία αεροστεγή συσκευασία, όπως σε πλαστική σακούλα που μπορεί να ξανασφραγιστεί.


Καθαρισμός συσκευής.

Για να βεβαιωθείτε ότι τα αντίγραφα και οι σαρώσεις θα είναι καθαρά, ίσως χρειαστεί να καθαρίσετε τη γυάλινη λωρίδα ή τη λευκή λωρίδα μέσα στον αυτόματο τροφοδότη εγγράφων. Μπορείτε επίσης να ξεσκονίσετε το εξωτερικό του HP All-in-One.


Καθαρισμός της γυάλινης λωρίδας

Μικρά υπολείματα μπορεί να συσσωρευτούν στη λευκή λωρίδα που βρίσκεται στο εσωτερικό του αυτόματου τροφοδότη εγγράφων.

Για να καθαρίσετε τη γυάλινη λωρίδα στο εσωτερικό του αυτόματου τροφοδότη εγγράφων
1 Απενεργοποιήστε τη συσκευή και αποσυνδέστε το καλώδιο τροφοδοσίας.
Σημείωση Ανάλογα με το πόση ώρα είναι αποσυνδεδεμένη η συσκευή, η ημερομηνία και η ώρα ενδέχεται να διαγραφούν. Θα πρέπει να ρυθμίσετε ξανά την ημερομηνία και την ώρα, όταν ξανασυνδέσετε το καλώδιο στη συσκευή.
2 Ανασηκώστε το κάλυμμα του αυτόματου τροφοδότη εγγράφων.

Εικόνα - Ανασηκώστε το κάλυμμα του αυτόματου τροφοδότη εγγράφων.

Κάτω από τον αυτόματο τροφοδότη εγγράφων υπάρχει μια γυάλινη λωρίδα.

3 Καθαρίστε τη γυάλινη λωρίδα με ένα μαλακό πανί ή σφουγγάρι ελαφρά βουτηγμένο σε καθαριστικό για γυάλινες επιφάνειες.

Εικόνα - Εντοπίστε τη γυάλινη λωρίδα κάτω από τον αυτόματο τροφοδότη εγγράφων

Προσοχή Προσοχή Μην χρησιμοποιείτε λειαντικά, ασετόν, βενζίνη ή τετραχλωρίδιο του άνθρακα στη γυάλινη επιφάνεια, διότι μπορεί να καταστραφεί. Μην ρίχνετε ή ψεκάζετε υγρά απευθείας επάνω στη γυάλινη επιφάνεια. Το υγρό μπορεί να εισέλθει κάτω από τη γυάλινη επιφάνεια και να προκαλέσει βλάβη στη συσκευή.
4 Κλείστε το κάλυμμα του αυτόματου τροφοδότη εγγράφων.
Προσοχή Προσοχή Βεβαιωθείτε ότι έχετε κλείσει το κάλυμμα του αυτόματου τροφοδότη εγγράφων πριν εισάγετε χαρτί ή πρωτότυπα. Εάν δεν κλείσετε το κάλυμμα αυτό, ενδέχεται να προκληθεί ζημιά στον μηχανισμό.
5 Συνδέστε το καλώδιο τροφοδοσίας και, στη συνέχεια, ενεργοποιήστε τη συσκευή.


Καθαρισμός της λευκής λωρίδας

Μικρά υπολείματα μπορεί να συσσωρευτούν στη λευκή λωρίδα που βρίσκεται στο εσωτερικό του αυτόματου τροφοδότη εγγράφων.

Για να καθαρίσετε τη λευκή λωρίδα
1 Απενεργοποιήστε τη συσκευή και αποσυνδέστε το καλώδιο τροφοδοσίας.
Σημείωση Ανάλογα με το πόση ώρα είναι αποσυνδεδεμένη η συσκευή, η ημερομηνία και η ώρα ενδέχεται να διαγραφούν. Θα πρέπει να ρυθμίσετε ξανά την ημερομηνία και την ώρα, όταν ξανασυνδέσετε το καλώδιο στη συσκευή.
2 Ανασηκώστε το κάλυμμα του αυτόματου τροφοδότη εγγράφων.

Εικόνα - Ανασηκώστε το κάλυμμα του αυτόματου τροφοδότη εγγράφων.

3 Καθαρίστε τη λευκή λωρίδα με ένα μαλακό πανί ή σφουγγάρι που είναι ελαφρά βουτηγμένο σε σαπούνι και ζεστό νερό.

Καθαρίστε απαλά τη λωρίδα για να αφαιρέσετε τα υπολείμματα. Μην τρίβετε τη λωρίδα.

Εικόνα - Καθαρίστε τη λευκή λωρίδα στο εσωτερικό του αυτόματου τροφοδότη εγγράφων

4 Εάν απαιτείται επιπλέον καθαρισμός, επαναλάβετε τα προηγούμενα βήματα χρησιμοποιώντας ισοπροπυλική αλκοόλη (καθαρό οινόπνευμα) και σκουπίζοντας τη λωρίδα σχολαστικά με ένα βρεγμένο πανί για να αφαιρέσετε τα υπολείμματα αλκοόλης.
Προσοχή Προσοχή Προσέξτε να μη χυθεί οινόπνευμα στη γυάλινη επιφάνεια ή στο εξωτερικό του HP All-in-One, αφού έτσι μπορεί να προκληθεί βλάβη στη συσκευή.
5 Κλείστε το κάλυμμα του αυτόματου τροφοδότη εγγράφων.
6 Συνδέστε το καλώδιο τροφοδοσίας και, στη συνέχεια, ενεργοποιήστε τη συσκευή.


Καθαρισμός εξωτερικής επιφάνειας

Σημείωση Πριν από τον καθαρισμό τη συσκευή, κλείστε το ρεύμα και αποσυνδέστε το καλώδιο ρεύματος από την πρίζα.

Χρησιμοποιήστε ένα μαλακό βρεγμένο πανί χωρίς χνούδι για να καθαρίσετε σκόνη, λεκέδες και βρωμιές από το εξωτερικό περίβλημα της συσκευής. Το εξωτερικό περίβλημα της συσκευής δεν χρειάζεται καθαρισμό. Κρατήστε υγρές ουσίες μακριά από το εσωτερικό της συσκευής, καθώς και από τον πίνακα ελέγχου.


Συμβουλές και πηγές αντιμετώπισης προβλημάτων

Χρησιμοποιήστε τις παρακάτω συμβουλές και πηγές για την επίλυση προβλημάτων εκτύπωσης.

• Για εμπλοκή χαρτιού, δείτε Αποκατάσταση εμπλοκών χαρτιού.
• Για προβλήματα με την τροφοδοσία χαρτιού, όπως λοξό χαρτί και τροφοδοσία χαρτιού, δείτε Επίλυση προβλημάτων τροφοδοσίας χαρτιού.
• Η φωτεινή ένδειξη λειτουργίας είναι αναμμένη και δεν αναβοσβήνει. Όταν ενεργοποιείτε τη συσκευή για την πρώτη φορά, χρειάζονται περίπου 12 λεπτά για να γίνει η προετοιμασία της μετά από την εγκατάσταση των δοχείων μελανιού.
• Το καλώδιο τροφοδοσίας και τα άλλα καλώδια λειτουργούν και είναι σταθερά συνδεδεμένα στη συσκευή. Βεβαιωθείτε ότι η συσκευή είναι συνδεδεμένη σταθερά σε μια πρίζα εναλλασσόμενου ρεύματος που λειτουργεί και ότι είναι ενεργοποιημένη. Για τις προδιαγραφές τάσης, δείτε Προδιαγραφές ρεύματος.
• Το μέσο εκτύπωσης έχει τοποθετηθεί σωστά στο δίσκο εισόδου και δεν υπάρχει εμπλοκή στη συσκευή.
• Όλες οι ταινίες και τα υλικά συσκευασίας έχουν αφαιρεθεί.
• Η συσκευή έχει οριστεί ως ο τρέχων ή προεπιλεγμένος εκτυπωτής. Στα Windows, ορίστε την ως προεπιλεγμένη στο φάκελο "Εκτυπωτές". Για το λειτουργικό σύστημα Mac OS, ορίστε την ως προεπιλεγμένη στο "Printer Setup Utility". Για περισσότερες πληροφορίες, ανατρέξτε στην τεκμηρίωση του υπολογιστή'.
• Δεν έχετε επιλέξει Παύση εκτύπωσης εάν χρησιμοποιείτε υπολογιστή με Windows.
• Δεν εκτελούνται πάρα πολλά προγράμματα κατά την εκτέλεση μιας εργασίας. Κλείστε τα προγράμματα που δε χρησιμοποιείτε ή κάντε επανεκκίνηση του υπολογιστή πριν επιχειρήσετε να εκτελέσετε πάλι την εργασία.


Επίλυση προβλημάτων εκτύπωσης

• Μη αναμενόμενος τερματισμός της συσκευής
• Εμφάνιση μηνύματος στην οθόνη του πίνακα ελέγχου
• Η συσκευή δεν αποκρίνεται (δεν εκτυπώνεται τίποτα)
• Η συσκευή χρειάζεται πολύ χρόνο για να εκτυπώσει
• Εκτυπώνεται κενή σελίδα ή μέρος της σελίδας
• Κάτι λείπει ή είναι λάθος στη σελίδα
• Η τοποθέτηση του κειμένου ή των γραφικών είναι λανθασμένη


Μη αναμενόμενος τερματισμός της συσκευής

Ελέγξτε την τροφοδοσία και τις συνδέσεις τροφοδοσίας

Βεβαιωθείτε ότι η συσκευή είναι συνδεδεμένη σταθερά σε μια πρίζα εναλλασσόμενου ρεύματος που λειτουργεί. Για τις προδιαγραφές τάσης, δείτε Προδιαγραφές ρεύματος.


Εμφάνιση μηνύματος στην οθόνη του πίνακα ελέγχου

Παρουσιάστηκε ανεπανόρθωτο σφάλμα

Αποσυνδέστε όλα τα καλώδια (όπως το καλώδιο ρεύματος, το καλώδιο δικτύου και το καλώδιο USB), περιμένετε περίπου 20 δευτερόλεπτα και συνδέστε ξανά τα καλώδια. Εάν το πρόβλημα παραμένει, επισκεφθείτε την τοποθεσία της HP στο web (www.hp.com/support) για τις τελευταίες πληροφορίες αντιμετώπισης προβλημάτων ή τις πιο πρόσφατες διορθώσεις και ενημερώσεις προϊόντων.


Η συσκευή δεν αποκρίνεται (δεν εκτυπώνεται τίποτα)

Υπάρχουν εργασίες εκτύπωσης σε αναμονή στην ουρά εκτύπωσης

Ανοίξτε την ουρά εκτύπωσης, ακυρώστε όλα τα έγγραφα και, στη συνέχεια, επανεκκινήστε τον υπολογιστή. Μετά την επανεκκίνηση του υπολογιστή, δοκιμάστε να εκτυπώσετε. Για περισσότερες πληροφορίες, ανατρέξτε στη Βοήθεια του λειτουργικού συστήματος.

Ελέγξτε τις ρυθμίσεις της συσκευής

Για περισσότερες πληροφορίες δείτε Συμβουλές και πηγές αντιμετώπισης προβλημάτων.

Ελέγξτε την εγκατάσταση του λογισμικού της συσκευής

Εάν η συσκευή είναι απενεργοποιημένη κατά την εκτύπωση, ένα προειδοποιητικό μήνυμα θα εμφανιστεί στην οθόνη του υπολογιστή. Διαφορετικά, το λογισμικό της συσκευής ίσως να μην έχει εγκατασταθεί σωστά. Για την επίλυση αυτού του προβλήματος, καταργήστε τελείως την εγκατάσταση του λογισμικού και εγκαταστήστε ξανά το λογισμικό της συσκευής. Για περισσότερες πληροφορίες δείτε Κατάργηση εγκατάστασης και επανεγκατάσταση λογισμικού.

Ελέγξτε τις συνδέσεις των καλωδίων
• Βεβαιωθείτε ότι και τα δύο άκρα του καλωδίου δικτύου/USB είναι καλά συνδεδεμένα.
• Εάν η συσκευή είναι συνδεδεμένη σε δίκτυο, ελέγξτε τα εξής:
– Ελέγξτε τη φωτεινή ένδειξη σύνδεσης στο πίσω μέρος της συσκευής.
– Βεβαιωθείτε ότι δε χρησιμοποιείτε τηλεφωνικό καλώδιο για τη σύνδεση της συσκευής.
Ελέγξτε εάν υπάρχει εγκατεστημένο λογισμικό τείχους προστασίας

Το προσωπικό λογισμικό τείχους προστασίας είναι ένα πρόγραμμα ασφαλείας το οποίο προστατεύει τον υπολογιστή από εισβολές. Ωστόσο, το τείχος προστασίας μπορεί να εμποδίσει την επικοινωνία μεταξύ του υπολογιστή και της συσκευής. Εάν υπάρχει πρόβλημα στην επικοινωνία με τη συσκευή, δοκιμάστε να απενεργοποιήσετε προσωρινά το τείχος προστασίας. Εάν το πρόβλημα παραμένει, το τείχος προστασίας δεν είναι η πηγή του προβλήματος επικοινωνίας. Ενεργοποιήστε ξανά το τείχος προστασίας.


Η συσκευή χρειάζεται πολύ χρόνο για να εκτυπώσει

Ελέγξτε τη διαμόρφωση και τους πόρους του συστήματος

Βεβαιωθείτε ότι ο υπολογιστής πληροί τις ελάχιστες απαιτήσεις συστήματος για τη συσκευή. Για περισσότερες πληροφορίες δείτε Aπαιτήσεις συστήματος.

Ελέγξτε τις ρυθμίσεις στο λογισμικό της συσκευής

Η ταχύτητα εκτύπωσης είναι πιο αργή, όταν έχετε επιλέξει τις ρυθμίσεις Βέλτιστη ή Μέγιστη ανάλυση dpi στην ποιότητα εκτύπωσης. Για να αυξήσετε την ταχύτητα εκτύπωσης, επιλέξτε διαφορετικές ρυθμίσεις εκτύπωσης στο πρόγραμμα οδήγησης της συσκευής. Για περισσότερες πληροφορίες δείτε Αλλαγή ρυθμίσεων εκτύπωσης.


Εκτυπώνεται κενή σελίδα ή μέρος της σελίδας

Καθαρίσετε τα δοχεία μελανιού

Ολοκληρώστε τη διαδικασία καθαρισμού του δοχείου μελανιού. Για περισσότερες πληροφορίες, δείτε Εργασία με τα δοχεία μελανιού.

Ελέγξτε τις ρυθμίσεις του μέσου
• Πρέπει να επιλέξετε τις σωστές ρυθμίσεις ποιότητας εκτύπωσης στο πρόγραμμα οδήγησης του εκτυπωτή για τα μέσα που είναι τοποθετημένα στους δίσκους.
• Βεβαιωθείτε ότι οι ρυθμίσεις σελίδας στο πρόγραμμα οδήγησης του εκτυπωτή ταιριάζουν με το μέγεθος του μέσου που είναι τοποθετημένο στο δίσκο.
Γίνεται τροφοδότηση με περισσότερες από μία σελίδες

Για περισσότερες πληροφορίες σχετικά με προβλήματα τροφοδότησης χαρτιού, δείτε Επίλυση προβλημάτων τροφοδοσίας χαρτιού.

Υπάρχει κενή σελίδα στο αρχείο

Ελέγξτε το αρχείο για να βεβαιωθείτε ότι δεν υπάρχει κενή σελίδα


Κάτι λείπει ή είναι λάθος στη σελίδα

Ελέγξτε τα δοχεία μελανιού

Βεβαιωθείτε ότι έχετε τοποθετήσει τα σωστά δοχεία μελανιού και ότι δεν έχουν χαμηλή στάθμη μελανιού. Για περισσότερες πληροφορίες, δείτε Διαχείριση της συσκευής και Υποστηριζόμενα δοχεία μελανιού.

Ελέγξτε τις ρυθμίσεις των περιθωρίων

Βεβαιωθείτε ότι οι ρυθμίσεις περιθωρίων για το έγγραφο δεν υπερβαίνουν την εκτυπώσιμη περιοχή της συσκευής. Για περισσότερες πληροφορίες δείτε Ρύθμιση ελάχιστων περιθωρίων.

Ελέγξτε τις ρυθμίσεις χρώματος της εκτύπωσης

Ελέγξτε ότι η επιλογή Εκτύπωση σε κλίμακα του γκρι δεν είναι επιλεγμένη στο πρόγραμμα οδήγησης του εκτυπωτή. (μόνο στο HP Officejet J3600).

Ελέγξτε τη θέση της συσκευής και το μήκος του καλωδίου USB

Τα υψηλά ηλεκτρομαγνητικά πεδία (όπως αυτά που δημιουργούνται από τα καλώδια USB) μπορεί μερικές φορές να προκαλέσουν μικρές παραμορφώσεις στις εκτυπώσεις. Μετακινήστε τη συσκευή μακριά από την πηγή των ηλεκτρομαγνητικών πεδίων. Επίσης, συνιστάται να χρησιμοποιείτε καλώδιο USB με μήκος μικρότερο των 3 μέτρων (9,8 ποδιών) για να ελαχιστοποιήσετε την επίδραση των ηλεκτρομαγνητικών πεδίων.


Η τοποθέτηση του κειμένου ή των γραφικών είναι λανθασμένη

Ελέγξτε πώς είναι τοποθετημένο το μέσο εκτύπωσης

Βεβαιωθείτε ότι οι οδηγοί πλάτους και μήκους του μέσου εφαρμόζουν στις πλευρές της δεσμίδας του μέσου και ελέγξτε ότι οι δίσκοι δεν είναι υπερφορτωμένοι. Για περισσότερες πληροφορίες δείτε Τοποθέτηση μέσου εκτύπωσης.

Ελέγξτε το μέγεθος του μέσου εκτύπωσης
• Τα περιεχόμενα μιας σελίδας ίσως να έχουν αποκοπεί αν το μέγεθος του εγγράφου είναι μεγαλύτερο από το μέσο που χρησιμοποιείτε.
• Βεβαιωθείτε ότι το μέγεθος του μέσου που είναι επιλεγμένο στο πρόγραμμα οδήγησης του εκτυπωτή ταιριάζει με το μέγεθος του μέσου εκτύπωσης που είναι τοποθετημένο στο δίσκο.
Ελέγξτε τις ρυθμίσεις των περιθωρίων

Εάν το κείμενο ή τα γραφικά περικόπτονται στα άκρα της σελίδας, βεβαιωθείτε ότι οι ρυθμίσεις περιθωρίων για το έγγραφο δεν υπερβαίνουν την εκτυπώσιμη περιοχή της συσκευής. Για περισσότερες πληροφορίες δείτε Ρύθμιση ελάχιστων περιθωρίων.

Ελέγξτε τη ρύθμιση του προσανατολισμού σελίδας

Βεβαιωθείτε ότι το μέγεθος του μέσου εκτύπωσης και ο προσανατολισμός της σελίδας που είναι επιλεγμένα στην εφαρμογή ταιριάζουν με τις ρυθμίσεις του προγράμματος οδήγησης του εκτυπωτή. Για περισσότερες πληροφορίες δείτε Αλλαγή ρυθμίσεων εκτύπωσης.

Ελέγξτε τη θέση της συσκευής και το μήκος του καλωδίου USB

Τα υψηλά ηλεκτρομαγνητικά πεδία (όπως αυτά που δημιουργούνται από τα καλώδια USB) μπορεί μερικές φορές να προκαλέσουν μικρές παραμορφώσεις στις εκτυπώσεις. Μετακινήστε τη συσκευή μακριά από την πηγή των ηλεκτρομαγνητικών πεδίων. Επίσης, συνιστάται να χρησιμοποιείτε καλώδιο USB με μήκος μικρότερο των 3 μέτρων (9,8 ποδιών) για να ελαχιστοποιήσετε την επίδραση των ηλεκτρομαγνητικών πεδίων.

Αν καμία από τις παραπάνω λύσεις δεν έχει αποτέλεσμα, το πρόβλημα πιθανώς να οφείλεται στην αδυναμία της εφαρμογής να ερμηνεύσει σωστά τις ρυθμίσεις εκτύπωσης. Ανατρέξτε στις σημειώσεις έκδοσης για γνωστά προβλήματα διένεξης του λογισμικού ή ανατρέξτε στην τεκμηρίωση της εφαρμογής ή επικοινωνήστε με τον κατασκευαστή του λογισμικού για συγκεκριμένη βοήθεια.


Κακή ποιότητα εκτύπωσης και μη αναμενόμενες εκτυπώσεις

• Εκτυπώσεις κακής ποιότητας
• Εκτύπωση ακατανόητων χαρακτήρων
• Το μελάνι απλώνεται
• Το μελάνι δεν γεμίζει πλήρως το κείμενο ή τα γραφικά
• Η εκτύπωση είναι αχνή ή με θαμπά χρώματα
• Τα χρώματα εκτυπώνονται σαν ασπρόμαυρα
• Εκτυπώνονται λάθος χρώματα
• Στην εκτύπωση τα χρώματα είναι ανακατεμένα
• Τα χρώματα δεν είναι σωστά ευθυγραμμισμένα
• Γραμμές ή κουκίδες λείπουν από κείμενο ή γραφικά


Εκτυπώσεις κακής ποιότητας

Ελέγξτε τα δοχεία μελανιού

Βεβαιωθείτε ότι έχετε τοποθετήσει τα σωστά δοχεία μελανιού και ότι δεν έχουν χαμηλή στάθμη μελανιού. Για περισσότερες πληροφορίες, δείτε Διαχείριση της συσκευής και Υποστηριζόμενα δοχεία μελανιού.

Ελέγξτε την ποιότητα του χαρτιού

Το χαρτί ίσως υπερβολική υγρασία ή ανώμαλη επιφάνεια. Βεβαιωθείτε ότι το μέσο εκτύπωσης πληροί τις προδιαγραφές της HP και δοκιμάστε να εκτυπώσετε πάλι. Για περισσότερες πληροφορίες δείτε Επιλογή μέσων εκτύπωσης.

Ελέγξτε τον τύπο του μέσου που είναι τοποθετημένο στη συσκευή

Βεβαιωθείτε ότι η συσκευή υποστηρίζει τον τύπο των μέσων εκτύπωσης που έχετε τοποθετήσει. Για περισσότερες πληροφορίες, δείτε Κατανόηση προδιαγραφών υποστηριζόμενων μέσων.

Ελέγξτε τη θέση της συσκευής και το μήκος του καλωδίου USB

Τα υψηλά ηλεκτρομαγνητικά πεδία (όπως αυτά που δημιουργούνται από τα καλώδια USB) μπορεί μερικές φορές να προκαλέσουν μικρές παραμορφώσεις στις εκτυπώσεις. Μετακινήστε τη συσκευή μακριά από την πηγή των ηλεκτρομαγνητικών πεδίων. Επίσης, συνιστάται να χρησιμοποιείτε καλώδιο USB με μήκος μικρότερο των 3 μέτρων (9,8 ποδιών) για να ελαχιστοποιήσετε την επίδραση των ηλεκτρομαγνητικών πεδίων.


Εκτύπωση ακατανόητων χαρακτήρων

Εάν παρουσιαστεί διακοπή σε μια εργασία που εκτυπώνεται, η συσκευή ίσως να μην αναγνωρίσει το υπόλοιπο μέρος της εργασίας.

Ακυρώστε την εργασία εκτύπωσης και περιμένετε, μέχρι η συσκευή να επιστρέψει σε κατάσταση ετοιμότητας. Εάν η συσκευή δεν επιστρέψει σε κατάσταση ετοιμότητας, ακυρώστε όλες τις εργασίες και περιμένετε πάλι. Όταν η συσκευή είναι έτοιμη, στείλτε ξανά την εργασία. Αν ο υπολογιστής ζητήσει να προσπαθήσει πάλι, κάντε κλικ στο Άκυρο.

Ελέγξτε τις συνδέσεις των καλωδίων

Εάν η συσκευή και ο υπολογιστής συνδέονται με καλώδιο USB, το πρόβλημα μπορεί να οφείλεται σε κακή σύνδεση του καλωδίου.

Βεβαιωθείτε ότι οι συνδέσεις καλωδίου και στα δύο άκρα είναι σταθερές. Εάν το πρόβλημα παραμένει, απενεργοποιήστε τη συσκευή, αποσυνδέστε το καλώδιο από τη συσκευή, ενεργοποιήστε τη συσκευή χωρίς να συνδέσετε το καλώδιο και διαγράψετε τις εργασίες που τυχόν απομένουν από την ουρά εκτύπωσης. Όταν η λυχνία ενεργοποίησης είναι αναμμένη και δεν αναβοσβήνει, συνδέστε ξανά το καλώδιο.

Ελέγξτε το αρχείο εγγράφου

Το αρχείο εγγράφου μπορεί να είναι κατεστραμμένο. Αν από την ίδια εφαρμογή μπορείτε να εκτυπώσετε άλλα έγγραφα, προσπαθήστε να εκτυπώσετε ένα αντίγραφο ασφάλειας του εγγράφου σας, εάν υπάρχει.


Το μελάνι απλώνεται

Ελέγξτε τις ρυθμίσεις εκτύπωσης

(μόνο στο HP Officejet J3600)

• Όταν εκτυπώνετε έγγραφα που χρησιμοποιούν πολύ μελάνι, αφήστε περισσότερο χρόνο για το στέγνωμα προτού πιάσετε τις εκτυπώσεις. Αυτό ισχύει ιδιαίτερα για τις διαφάνειες. Στο πρόγραμμα οδήγησης του εκτυπωτή, επιλέξτε την ποιότητα εκτύπωσης Βέλτιστη, αυξήστε το χρόνο στεγνώματος του μελανιού και μειώστε τον κορεσμό του μελανιού, χρησιμοποιώντας τη ρύθμιση ποσότητας μελανιού στις λειτουργίες για προχωρημένους (Windows) ή στις λειτουργίες μελανιού (Mac OS). Ωστόσο, λάβετε υπόψη ότι η μείωση του κορεσμού του μελανιού ενδέχεται να δώσει ξεθωριασμένες εκτυπώσεις.
• Τα έγχρωμα έγγραφα που έχουν πλούσια, ανάμικτα χρώματα μπορεί να καμπυλώνουν ή να εμφανίζουν μουντζούρες κατά την εκτύπωση, όταν χρησιμοποιείτε την ποιότητα εκτύπωσης Βέλτιστη. Προσπαθήστε να χρησιμοποιήσετε μια άλλη λειτουργία εκτύπωσης, όπως Κανονική, ώστε να μειωθεί η ποσότητα μελανιού ή χρησιμοποιήστε χαρτί Ανώτερης ποιότητας HP, σχεδιασμένο για την εκτύπωση εγγράφων με ζωντανά χρώματα. Για περισσότερες πληροφορίες δείτε Αλλαγή ρυθμίσεων εκτύπωσης.
Ελέγξτε τον τύπο των μέσων εκτύπωσης

Ορισμένα είδη μέσων εκτύπωσης δεν δέχονται καλά το μελάνι. Σε αυτά τα είδη μέσων εκτύπωσης το μελάνι αργεί να στεγνώσει και ενδέχεται να εμφανιστούν μουντζούρες. Για περισσότερες πληροφορίες δείτε Επιλογή μέσων εκτύπωσης.


Το μελάνι δεν γεμίζει πλήρως το κείμενο ή τα γραφικά

Ελέγξτε τον τύπο των μέσων εκτύπωσης

Μερικοί τύποι μέσων εκτύπωσης δεν είναι κατάλληλοι για χρήση στη συσκευή Για περισσότερες πληροφορίες δείτε Επιλογή μέσων εκτύπωσης.

Ελέγξτε τα δοχεία μελανιού

Βεβαιωθείτε ότι τα δοχεία μελανιού δεν έχουν χαμηλή στάθμη μελανιού. Για περισσότερες πληροφορίες, δείτε Διαχείριση της συσκευής.


Η εκτύπωση είναι αχνή ή με θαμπά χρώματα

Ελέγξτε τον τύπο λειτουργίας εκτύπωσης

Η Γρήγορη λειτουργία στο πρόγραμμα οδήγησης του εκτυπωτή σάς επιτρέπει να εκτυπώνετε πιο γρήγορα και είναι καλή για πρόχειρες εκτυπώσεις. Για καλύτερα αποτελέσματα, επιλέξτε Κανονική ή Βέλτιστη. Για περισσότερες πληροφορίες, δείτε Αλλαγή ρυθμίσεων εκτύπωσης.

Ελέγξτε τη ρύθμιση του τύπου χαρτιού

Για εκτύπωση σε διαφάνειες ή άλλα ειδικά μέσα (μόνο στη συσκευή HP Officejet J3600), επιλέξτε τον αντίστοιχο τύπο μέσου στο πρόγραμμα οδήγησης του εκτυπωτή. Για περισσότερες πληροφορίες, δείτε Εκτύπωση σε ειδικό μέσο και μέσο προσαρμοσμένου μεγέθους.


Τα χρώματα εκτυπώνονται σαν ασπρόμαυρα

(μόνο στο HP Officejet J3600)

Ελέγξτε τις ρυθμίσεις εκτύπωσης

Ελέγξτε ότι η επιλογή Εκτύπωση σε κλίμακα του γκρι δεν είναι επιλεγμένη στο πρόγραμμα οδήγησης του εκτυπωτή. Για περισσότερες πληροφορίες, δείτε Αλλαγή ρυθμίσεων εκτύπωσης.


Εκτυπώνονται λάθος χρώματα

(μόνο στο HP Officejet J3600)

Ελέγξτε τις ρυθμίσεις εκτύπωσης

Ελέγξτε ότι η επιλογή Εκτύπωση σε κλίμακα του γκρι δεν είναι επιλεγμένη στο πρόγραμμα οδήγησης του εκτυπωτή. Για περισσότερες πληροφορίες, δείτε Αλλαγή ρυθμίσεων εκτύπωσης.

Ελέγξτε τα δοχεία μελανιού

Βεβαιωθείτε ότι έχετε τοποθετήσει τα σωστά δοχεία μελανιού και ότι δεν έχουν χαμηλή στάθμη μελανιού. Για περισσότερες πληροφορίες, δείτε Διαχείριση της συσκευής και Υποστηριζόμενα δοχεία μελανιού.


Στην εκτύπωση τα χρώματα είναι ανακατεμένα

Ελέγξτε τα δοχεία μελανιού

Βεβαιωθείτε ότι δεν έχει γίνει επέμβαση στα δοχεία μελανιού. Οι διαδικασίες αναπλήρωσης και η χρήση μη συμβατών μελανιών μπορούν να επηρεάσουν το ευαίσθητο σύστημα εκτύπωσης και να προκαλέσουν υποβάθμιση της ποιότητας εκτύπωσης και βλάβη στη συσκευή. Η HP δεν εγγυάται ούτε υποστηρίζει αναπληρωμένα δοχεία μελανιού. Για πληροφορίες παραγγελίας, δείτε Υποστηριζόμενα δοχεία μελανιού και Αναλώσιμα HP.


Τα χρώματα δεν είναι σωστά ευθυγραμμισμένα

(μόνο στο HP Officejet J3600)

Ελέγξτε τα δοχεία μελανιού

Βεβαιωθείτε ότι έχετε τοποθετήσει τα σωστά δοχεία μελανιού και ότι δεν έχουν χαμηλή στάθμη μελανιού. Για περισσότερες πληροφορίες, δείτε Διαχείριση της συσκευής και Υποστηριζόμενα δοχεία μελανιού.

Ελέγξτε τη θέση των γραφικών

Χρησιμοποιήστε τη δυνατότητα ζουμ ή τη λειτουργία επισκόπησης του λογισμικού σας για να ελέγξετε αν υπάρχουν κενά στη θέση των γραφικών στη σελίδα.

Ευθυγραμμίστε τις κεφαλές εκτύπωσης

Ευθυγραμμίστε τις κεφαλές εκτύπωσης. Για περισσότερες πληροφορίες, δείτε Ευθυγράμμιση δοχείων μελανιού.


Γραμμές ή κουκίδες λείπουν από κείμενο ή γραφικά

Ελέγξτε τα δοχεία μελανιού

Βεβαιωθείτε ότι τα δοχεία μελανιού δεν έχουν χαμηλή στάθμη μελανιού. Για περισσότερες πληροφορίες, δείτε Διαχείριση της συσκευής.


Επίλυση προβλημάτων τροφοδοσίας χαρτιού

Για πληροφορίες σχετικά με την επίλυση εμπλοκών, δείτε Αποκατάσταση εμπλοκών χαρτιού.


Το μέσο εκτύπωσης δεν υποστηρίζεται για τον εκτυπωτή ή το δίσκο

Χρησιμοποιείτε μόνο μέσα εκτύπωσης που υποστηρίζονται από τη συσκευή. Για περισσότερες πληροφορίες, δείτε Κατανόηση προδιαγραφών υποστηριζόμενων μέσων.


Δεν γίνεται τροφοδότηση των μέσων εκτύπωσης από το δίσκο

• Βεβαιωθείτε ότι στο δίσκο υπάρχει μέσο εκτύπωσης. Για περισσότερες πληροφορίες δείτε Τοποθέτηση μέσου εκτύπωσης. Ξεφυλλίστε το μέσο πριν την τοποθέτηση.
• Βεβαιωθείτε ότι οι οδηγοί χαρτιού είναι ρυθμισμένοι στις σωστές ενδείξεις του δίσκου για το μέγεθος του μέσου που έχετε τοποθετήσει. Επίσης, βεβαιωθείτε ότι οι οδηγοί εφαρμόζουν, αλλά δεν πιέζουν τη δεσμίδα.
• Βεβαιωθείτε ότι το μέσο εκτύπωσης στο δίσκο δεν είναι καμπυλωμένο. Αν είναι καμπυλωμένο, λυγίστε τα φύλλα χαρτιού προς την αντίθετη κατεύθυνση για να τα ισιώσετε.


Το μέσο εκτύπωσης δεν εξέρχεται σωστά

• Βεβαιωθείτε ότι η προέκταση του δίσκου εξόδου είναι ανοιχτή, διαφορετικά οι εκτυπωμένες σελίδες μπορεί να πέσουν από τη συσκευή.

Τραβήξτε την προέκταση του δίσκου προς τα έξω.

• Αφαιρέστε τα επιπλέον μέσα εκτύπωσης από το δίσκο εξόδου. Υπάρχει περιορισμός στον αριθμό των σελίδων που μπορεί να χωρέσει ο δίσκος.


Οι σελίδες είναι λοξές

• Βεβαιωθείτε ότι το μέσο εκτύπωσης που είναι τοποθετημένο στο δίσκο είναι ευθυγραμμισμένο με τους οδηγούς χαρτιού. Εάν χρειάζεται, βγάλτε το δίσκο από τη συσκευή και τοποθετήστε ξανά το μέσο εκτύπωσης σωστά, αφού βεβαιωθείτε ότι οι οδηγοί χαρτιού είναι σωστά ευθυγραμμισμένοι.
• Τοποθετήστε τα μέσα εκτύπωσης στη συσκευή, μόνο όταν δεν εκτυπώνει.


Τροφοδοτούνται πολλές σελίδες

• Ξεφυλλίστε το μέσο πριν την τοποθέτηση.
• Βεβαιωθείτε ότι οι οδηγοί χαρτιού είναι ρυθμισμένοι στις σωστές ενδείξεις του δίσκου για το μέγεθος του μέσου που έχετε τοποθετήσει. Επίσης, βεβαιωθείτε ότι οι οδηγοί εφαρμόζουν, αλλά δε σφίγγουν στη δεσμίδα.
• Βεβαιωθείτε ότι ο δίσκος δεν είναι υπερφορτωμένος με χαρτί.
• Χρησιμοποιείτε μέσα της HP για βέλτιστη απόδοση.


Επίλυση προβλημάτων αντιγραφής

Αν τα παρακάτω θέματα δεν βοηθήσουν, δείτε την ενότητα Υποστήριξη και εγγύηση για πληροφορίες σχετικά με την υποστήριξη της ΗΡ.


Δεν βγαίνει κανένα αντίγραφο

• Ελέγξτε την τροφοδοσία ρεύματος
– Βεβαιωθείτε ότι το καλώδιο ρεύματος είναι σταθερά συνδεδεμένο και η συσκευή είναι ενεργοποιημένη.
• Ελέγξτε την κατάσταση της συσκευής
– Η συσκευή ενδέχεται να είναι απασχολημένη με μια άλλη εργασία. Ελέγξτε την οθόνη του πίνακα ελέγχου για πληροφορίες σχετικά με την κατάσταση των εργασιών. Περιμένετε, για να τελειώσει η επεξεργασία κάποιας εργασίας.
– Μπορεί να έγινε εμπλοκή στη συσκευή. Ελέγξτε για εμπλοκές. Δείτε Αποκατάσταση εμπλοκών χαρτιού.
• Ελέγξτε τους δίσκους.
– Βεβαιωθείτε ότι υπάρχει τοποθετημένο χαρτί. Για περισσότερες πληροφορίες, δείτε Τοποθέτηση μέσου εκτύπωσης.


Τα αντίγραφα είναι κενά

• Ελέγξτε τους δίσκους.

Αν κάνετε αντιγραφή από τον αυτόματο τροφοδότη εγγράφων, βεβαιωθείτε ότι τα πρωτότυπα είναι σωστά τοποθετημένα. Για περισσότερες πληροφορίες δείτε Τοποθέτηση πρωτοτύπου στον αυτόματο τροφοδότη εγγράφων (ADF).

• Ελέγξτε το μέσο εκτύπωσης
– Το μέσο εκτύπωσης μπορεί να μην πληροί τις προδιαγραφές της Hewlett-Packard (για παράδειγμα, το μέσο εκτύπωσης είναι υπερβολικά υγρό ή τραχύ). Για περισσότερες πληροφορίες, δείτε Επιλογή μέσων εκτύπωσης.
• Ελέγξτε τις ρυθμίσεις
– Η ρύθμιση της αντίθεσης ίσως είναι πολύ ανοιχτή. Χρησιμοποιήστε το κουμπί Αντιγραφή στον πίνακα ελέγχου, για να δημιουργήσετε πιο σκούρα αντίγραφα.


Λείπουν έγγραφα ή είναι αχνά

• Ελέγξτε το μέσο εκτύπωσης
– Το μέσο εκτύπωσης μπορεί να μην πληροί τις προδιαγραφές της Hewlett-Packard (για παράδειγμα, το μέσο εκτύπωσης είναι υπερβολικά υγρό ή τραχύ). Για περισσότερες πληροφορίες, δείτε Επιλογή μέσων εκτύπωσης.
• Ελέγξτε τις ρυθμίσεις
– Η ρύθμιση ποιότητας Γρήγορη (η οποία δημιουργεί αντίγραφα πρόχειρης ποιότητας) ίσως να είναι η αιτία για τα έγγραφα που λείπουν ή είναι αχνά. Αλλάξτε τη ρύθμιση σε Κανονική ή Βέλτιστη.
• Ελέγξτε το πρωτότυπο
– Η ακρίβεια του αντιγράφου εξαρτάται από την ποιότητα και το μέγεθος του πρωτοτύπου. Χρησιμοποιήστε το μενού Αντιγραφή, για να προσαρμόσετε τη φωτεινότητα του αντιγράφου. Αν το πρωτότυπό σας είναι πολύ αχνό, το αντίγραφο ίσως να μην έχει δυνατότητα αντιστάθμισης, ακόμη και αν ρυθμίσετε την αντίθεση.
– Το έγχρωμο φόντο ίσως να προκαλέσει μεγάλη ανάμιξη των εικόνων που βρίσκονται στο πρώτο πλάνο ή να εμφανιστεί το φόντο με διαφορετική απόχρωση.


Γίνεται σμίκρυνση του μεγέθους

• Η σμίκρυνση/μεγέθυνση ή άλλη λειτουργία αντιγραφής ίσως έχουν οριστεί από τον πίνακα ελέγχου, για να γίνει σμίκρυνση της εικόνας. Ελέγξτε τις ρυθμίσεις για την εργασία αντιγραφής, για να βεβαιωθείτε ότι είναι για κανονικό μέγεθος.
• Οι ρυθμίσεις του λογισμικού φωτογραφιών και απεικόνισης ΗΡ ίσως έχουν οριστεί για σμίκρυνση της σαρωμένης εικόνας. Αλλάξτε τις ρυθμίσεις, εάν χρειάζεται. Για περισσότερες οδηγίες, ανατρέξτε στη Βοήθεια στην οθόνη για το λογισμικό φωτογραφιών και απεικόνισης ΗΡ.


Η ποιότητα του αντιγράφου δεν είναι καλή

• Ακολουθήστε τα βήματα, για να βελτιώσετε την ποιότητα αντιγραφής
– Χρησιμοποιείτε πρωτότυπα ποιότητας.
– Τοποθετείτε το μέσο εκτύπωσης σωστά. Αν το μέσο εκτύπωσης δεν είναι τοποθετημένο σωστά, ίσως εκτυπωθεί λοξά, εκτυπώνοντας εικόνες που δεν είναι καθαρές. Για περισσότερες πληροφορίες, δείτε Τοποθέτηση μέσου εκτύπωσης.
– Χρησιμοποιήστε ή φτιάξτε ένα φορέα, για να προστατεύσετε τα πρωτότυπά σας.
• Έλεγχος της συσκευής

Μπορεί να χρειάζεται καθαρισμό ο αυτόματος τροφοδότης εγγράφων. Για περισσότερες πληροφορίες, δείτε Καθαρισμός συσκευής..


Τα ελαττώματα των αντιγράφων είναι εμφανή

• Κατακόρυφες λευκές ή θαμπές λωρίδες
– Το μέσο εκτύπωσης μπορεί να μην πληροί τις προδιαγραφές της Hewlett-Packard (για παράδειγμα, το μέσο εκτύπωσης είναι υπερβολικά υγρό ή τραχύ). Για περισσότερες πληροφορίες, δείτε Επιλογή μέσων εκτύπωσης.
• Πολύ ανοιχτόχρωμο ή σκούρο
– Δοκιμάστε να αλλάξετε τις ρυθμίσεις αντίθεσης και ποιότητας αντιγράφου.
• Ανεπιθύμητες γραμμές
– Μπορεί να χρειάζεται καθαρισμό ο αυτόματος τροφοδότης εγγράφων. Για περισσότερες πληροφορίες, δείτε Καθαρισμός συσκευής..
• Μαύρες κουκίδες ή ραβδώσεις
– Ίσως υπάρχει μελάνι, κόλλα, διορθωτικό υγρό ή ανεπιθύμητες ουσίες στον αυτόματο τροφοδότη εγγράφων. Δοκιμάστε να καθαρίσετε τη συσκευή. Για περισσότερες πληροφορίες, δείτε Καθαρισμός συσκευής..
• Δυσανάγνωστο κείμενο
– Δοκιμάστε να αλλάξετε τις ρυθμίσεις αντίθεσης και ποιότητας αντιγράφου.
– Η προεπιλεγμένη ρύθμιση βελτίωσης μπορεί να μην είναι κατάλληλη για την εργασία. Ελέγξτε τη ρύθμιση και αλλάξτε την για να βελτιώσετε κείμενο ή φωτογραφίες, εάν είναι απαραίτητο. Για περισσότερες πληροφορίες, δείτε Προσαρμογή φωτεινότητας και σκουρότητας αντιγράφου.
• Μη ολοκληρωμένο κείμενο ή γραφικά
– Δοκιμάστε να αλλάξετε τις ρυθμίσεις αντίθεσης και ποιότητας αντιγράφου.
• Το αντίγραφο είναι λοξό
– Βεβαιωθείτε ότι ο δίσκος εισόδου του αυτόματου τροφοδότη εγγράφων δεν είναι υπερβολικά γεμάτος.
– Βεβαιωθείτε ότι τα ρυθμιστικά πλάτους του αυτόματου τροφοδότη εγγράφων εφαρμόζουν στις πλευρές του μέσου εκτύπωσης.
• Μεγάλες σκούρες γραμματοσειρές εμφανίζονται με μουτζούρες (όχι καθαρές)
– Η προεπιλεγμένη ρύθμιση βελτίωσης μπορεί να μην είναι κατάλληλη για την εργασία. Ελέγξτε τη ρύθμιση και αλλάξτε την για να βελτιώσετε κείμενο ή φωτογραφίες, εάν είναι απαραίτητο. Για περισσότερες πληροφορίες, δείτε Αλλαγή των ρυθμίσεων αντιγραφής.
• Οριζόντιες κοκκώδεις ή λευκές λωρίδες σε περιοχές με ανοιχτό έως μεσαίο γκρι χρώμα
– Η προεπιλεγμένη ρύθμιση βελτίωσης μπορεί να μην είναι κατάλληλη για την εργασία. Ελέγξτε τη ρύθμιση και αλλάξτε την για να βελτιώσετε κείμενο ή φωτογραφίες, εάν είναι απαραίτητο. Για περισσότερες πληροφορίες, δείτε Αλλαγή των ρυθμίσεων αντιγραφής.


Εμφάνιση μηνυμάτων σφαλμάτων

“Επανατοποθετήστε το έγγραφο και, στη συνέχεια, τοποθετήστε ξανά την εργασία”

– Πατήστε το κουμπί OK και, στη συνέχεια, τοποθετήστε ξανά τα υπόλοιπα έγγραφα (έως και 20 σελίδες) στον αυτόματο τροφοδότη εγγράφων. Για περισσότερες πληροφορίες, δείτε Τοποθέτηση πρωτοτύπων.


Επίλυση προβλημάτων σάρωσης

Αν τα παρακάτω θέματα δεν βοηθήσουν, δείτε την ενότητα Υποστήριξη και εγγύηση για πληροφορίες σχετικά με την υποστήριξη της ΗΡ.

Σημείωση Αν ξεκινάτε τη σάρωση από υπολογιστή, ανατρέξτε στη Βοήθεια του λογισμικού που εμφανίζεται στην οθόνη για πληροφορίες αντιμετώπισης προβλημάτων.


Ο σαρωτής δεν έκανε καμία ενέργεια

• Ελέγξτε το πρωτότυπο
– Βεβαιωθείτε ότι έχετε τοποθετήσει σωστά το πρωτότυπο. Για περισσότερες πληροφορίες, δείτε Τοποθέτηση πρωτοτύπων.
• Ελέγξτε τη συσκευή
– Η συσκευή ίσως να μην τερματίζεται από τη λειτουργία εξοικονόμησης ενέργειας μετά από μια περίοδο αδράνειας, η οποία καθυστερεί για λίγο την επεξεργασία. Περιμένετε μέχρι η συσκευή να φτάσει στην κατάσταση ΕΤΟΙΜΟΣ.


Η σάρωση διαρκεί πάρα πολύ

• Ελέγξτε τις ρυθμίσεις
– Αν ρυθμίζετε την ανάλυση και τις αποχρώσεις του γκρι πολύ υψηλά, η σάρωση διαρκεί περισσότερο χρόνο και έχει ως αποτέλεσμα μεγαλύτερα αρχεία. Για να έχετε καλά αποτελέσματα κατά τη σάρωση ή αντιγραφή, μην χρησιμοποιείτε ανάλυση που είναι μεγαλύτερη από αυτή που χρειάζεται. Μπορείτε να μειώσετε την ανάλυση για πιο γρήγορη σάρωση.
– Αν λάβετε μια εικόνα μέσω TWAIN, μπορείτε να αλλάξετε τις ρυθμίσεις έτσι, ώστε το πρωτότυπο να σαρωθεί σε ασπρόμαυρο. Για πληροφορίες σχετικά με το πρόγραμμα TWAIN, ανατρέξτε στη βοήθεια στην οθόνη.
• Ελέγξτε την κατάσταση της συσκευής
– Αν στείλετε μια εργασία εκτύπωσης ή αντιγραφής πριν δοκιμάσετε να σαρώσετε, η σάρωση ξεκινάει αν ο σαρωτής δεν είναι απασχολημένος. Όμως, οι διαδικασίες εκτύπωσης και σάρωσης χρησιμοποιούν μνήμη από κοινού, γεγονός που σημαίνει ότι η σάρωση ίσως να είναι πιο αργή.


Ένα μέρος του εγγράφου δεν έχει σαρωθεί ή λείπει κείμενο

• Ελέγξτε το πρωτότυπο
– Βεβαιωθείτε ότι έχετε τοποθετήσει το πρωτότυπο σωστά. Για περισσότερες πληροφορίες δείτε Τοποθέτηση πρωτοτύπων.
– Το έγχρωμο φόντο μπορεί να προκαλέσει μεγάλη ανάμιξη των εικόνων που βρίσκονται στο πρώτο πλάνο. Δοκιμάστε να αλλάξετε τις ρυθμίσεις, πριν σαρώσετε το πρωτότυπο ή να ενισχύσετε την εικόνα αφού σαρώσετε το πρωτότυπο.
• Ελέγξτε τις ρυθμίσεις
– Βεβαιωθείτε ότι το μέγεθος του μέσου εισόδου είναι αρκετά μεγάλο για το πρωτότυπο που σαρώνετε.
– Αν χρησιμοποιείτε το λογισμικό φωτογραφιών και απεικόνισης ΗΡ, οι προεπιλεγμένες ρυθμίσεις του λογισμικού φωτογραφιών και απεικόνισης ΗΡ ίσως να είναι έτσι ορισμένες, ώστε να εκτελούν αυτόματα μια συγκεκριμένη εργασία, εκτός από αυτή που προσπαθείτε. Για οδηγίες σχετικά με την αλλαγή των ιδιοτήτων, ανατρέξτε στη Βοήθεια που εμφανίζεται στην οθόνη για το λογισμικό φωτογραφιών και απεικόνισης ΗΡ.


Δεν είναι δυνατή η επεξεργασία του κειμένου

• Ελέγξτε τις ρυθμίσεις
– Βεβαιωθείτε ότι το λογισμικό OCR είναι ρυθμισμένο για επεξεργασία κειμένου.
– Όταν σαρώνετε το πρωτότυπο, βεβαιωθείτε ότι επιλέγετε έναν τύπο εγγράφου που δημιουργεί κείμενο με δυνατότητα επεξεργασίας. Αν το κείμενο είναι ταξινομημένο ως γραφικό, δεν μετατρέπεται σε κείμενο.
– Το πρόγραμμα OCR ίσως να είναι συνδεδεμένο με ένα πρόγραμμα επεξεργασίας κειμένου, το οποίο δεν πραγματοποιεί εργασίες OCR. Για περισσότερες πληροφορίες σχετικά με τη σύνδεση προγραμμάτων, ανατρέξτε στη Βοήθεια λογισμικού του προϊόντος.
• Ελέγξτε τα πρωτότυπα
– Για οπτική αναγνώριση χαρακτήρων (OCR), πρέπει να τοποθετήσετε το πρωτότυπο στον αυτόματο τροφοδότη εγγράφων με την όψη προς τα κάτω. Βεβαιωθείτε ότι έχετε τοποθετήσει το πρωτότυπο σωστά. Για περισσότερες πληροφορίες, δείτε Τοποθέτηση πρωτοτύπων.
– Το πρόγραμμα OCR ίσως να μην αναγνωρίζει κείμενο με πολύ μικρά κενά. Αν το κείμενο, για παράδειγμα, που μετατρέπεται από το πρόγραμμα OCR έχει συνδυασμένους χαρακτήρες ή λείπουν χαρακτήρες, το "rn" ίσως να φαίνεται ως "m".
– Η ακρίβεια του προγράμματος OCR εξαρτάται από την ποιότητα της εικόνας, το μέγεθος του κειμένου, καθώς και από τη δομή του πρωτοτύπου και την ποιότητα της ίδιας της σάρωσης. Βεβαιωθείτε ότι το πρωτότυπο έχει καλή ποιότητα εικόνας.
– Το έγχρωμο φόντο μπορεί να προκαλέσει μεγάλη ανάμιξη των εικόνων που βρίσκονται στο πρώτο πλάνο. Δοκιμάστε να αλλάξετε τις ρυθμίσεις, πριν σαρώσετε το πρωτότυπο ή να ενισχύσετε την εικόνα αφού σαρώσετε το πρωτότυπο. Αν πραγματοποιείτε μια λειτουργία OCR σε ένα πρωτότυπο, το έγχρωμο κείμενο του πρωτοτύπου δεν σαρώνεται σωστά, αν υπάρχει.


Εμφάνιση μηνυμάτων σφάλματος

• "Unable to activate TWAIN source" ("Αδύνατη η ενεργοποίηση του αρχείου προέλευσης TWAIN") ή "An error occurred while acquiring the image" ("Παρουσιάστηκε σφάλμα κατά τη λήψη της εικόνας")
– Αν λαμβάνετε μια εικόνα από άλλη συσκευή, όπως μια ψηφιακή μηχανή ή άλλο σαρωτή, βεβαιωθείτε ότι η άλλη συσκευή είναι συμβατή με TWAIN. Οι συσκευές που δεν είναι συμβατές με TWAIN δεν λειτουργούν με το λογισμικό της συσκευής.
– Βεβαιωθείτε ότι το καλώδιο USB είναι συνδεδεμένο στη σωστή θύρα που βρίσκεται στο πίσω μέρος του υπολογιστή σας.
– Βεβαιωθείτε ότι έχει επιλεγεί η σωστή πηγή TWAIN. Στο λογισμικό, ελέγξτε το αρχείο προέλευσης TWAIN επιλέγοντας Επιλογή σαρωτή στο μενού Αρχείο.
• “Επανατοποθετήστε το έγγραφο και, στη συνέχεια, εκκινήστε ξανά την εργασία”
– Πατήστε το κουμπί OK και, στη συνέχεια, τοποθετήστε ξανά τα υπόλοιπα έγγραφα (έως και 20 σελίδες) στον αυτόματο τροφοδότη εγγράφων. Για περισσότερες πληροφορίες, δείτε Τοποθέτηση μέσου εκτύπωσης.


Η εικόνα που σαρώθηκε είναι κακής ποιότητας

Είναι το πρωτότυπο μια φωτογραφία ή μια εικόνα δεύτερης γενιάς;

Οι ανατυπωμένες φωτογραφίες, όπως αυτές των εφημερίδων ή περιοδικών, είναι εκτυπωμένες με μικρές κουκίδες μελανιού που δημιουργούν μια έκδοση της πρωτότυπης φωτογραφίας, μειώνοντας δραματικά την ποιότητα. Συχνά, οι κουκίδες μελανιού σχηματίζουν ανεπιθύμητους συνδυασμούς που μπορούν να εντοπιστούν όταν η εικόνα σαρωθεί, εκτυπωθεί ή εμφανιστεί σε μια οθόνη. Αν το πρόβλημά σας δεν λυθεί με τις ακόλουθες υποδείξεις, ίσως χρειαστεί να χρησιμοποιήσετε πρωτότυπο καλύτερης ποιότητας.

– Για να αποφύγετε αυτούς τους συνδυασμούς, δοκιμάστε να μειώσετε το μέγεθος της εικόνας που σαρώνετε.
– Εκτυπώστε την εικόνα που σαρώσατε, για να ελέγξετε αν η ποιότητα είναι καλύτερη.
– Βεβαιωθείτε ότι οι ρυθμίσεις ανάλυσης και χρωμάτων είναι σωστές για το είδος της εργασίας σάρωσης που εκτελείτε.
• Το κείμενο ή οι εικόνες στο πίσω μέρος ενός εγγράφου δύο όψεων εμφανίζονται στη σάρωση
– Στα πρωτότυπα δύο όψεων ενδέχεται να υπάρξει "διάχυση" κειμένου ή εικόνων από την πίσω πλευρά της σάρωσης, εάν τα πρωτότυπα εκτυπώνονται σε υπερβολικά λεπτό ή διαφανές μέσο.
• Η ποιότητα της εικόνας είναι καλύτερη, όταν αυτή εκτυπώνεται

Η εικόνα που εμφανίζεται στην οθόνη δεν αποτελεί πάντα μια ακριβή απεικόνιση της ποιότητας της σάρωσης.

– Δοκιμάστε να αλλάξετε τις ρυθμίσεις της οθόνης του υπολογιστή σας, για να εμφανιστούν περισσότερα χρώματα (ή επίπεδα του γκρι). Στους υπολογιστές με Windows, κανονικά, αυτή η ρύθμιση γίνεται από την επιλογή Οθόνη στον πίνακα ελέγχου των Windows.
– Δοκιμάστε να αλλάξετε τις ρυθμίσεις ανάλυσης και χρωμάτων.
• Η σαρωμένη εικόνα είναι παραμορφωμένη (λοξή)
– Το πρωτότυπο μπορεί να τοποθετήθηκε λάθος. Πρέπει να χρησιμοποιείτε τους οδηγούς του μέσου εκτύπωσης, όταν τοποθετείτε τα πρωτότυπα μέσα στον αυτόματο τροφοδότη εγγράφων. Για περισσότερες πληροφορίες δείτε Τοποθέτηση πρωτοτύπων.
• Η σαρωμένη εικόνα εμφανίζει κηλίδες, γραμμές, κάθετες λευκές ραβδώσεις ή άλλα ελαττώματα
– Αν ο σαρωτής δεν είναι καθαρός, η παραγόμενη εικόνα δεν θα έχει τη βέλτιστη καθαρότητα. Δείτε Καθαρισμός συσκευής. για οδηγίες σχετικά με τον καθαρισμό.
– Τα ελαττώματα ίσως να βρίσκονται στο πρωτότυπο και να μην είναι αποτέλεσμα της διαδικασίας σάρωσης.
• Τα γραφικά φαίνονται διαφορετικά από το πρωτότυπο
– Οι ρυθμίσεις γραφικών ίσως να μην είναι κατάλληλες για τον τύπο της εργασίας σάρωσης που εκτελείτε. Δοκιμάστε να αλλάξετε τις ρυθμίσεις των γραφικών.
• Ακολουθήστε τα βήματα, για να βελτιώσετε την ποιότητα σάρωσης
– Χρησιμοποιείτε πρωτότυπα υψηλής ποιότητας.
– Τοποθετείτε τα χαρτιά σωστά. Αν το μέσο εκτύπωσης δεν είναι τοποθετημένο σωστά, ίσως να τροφοδοτηθεί λοξά, δημιουργώντας εικόνες που δεν είναι καθαρές. Για περισσότερες πληροφορίες δείτε Τοποθέτηση πρωτοτύπων.
– Προσαρμόστε τις ρυθμίσεις του λογισμικού σύμφωνα με το πώς σκοπεύετε να χρησιμοποιήσετε τη σαρωμένη σελίδα.
– Χρησιμοποιήστε ή φτιάξτε ένα φορέα, για να προστατεύσετε τα πρωτότυπά σας.


Τα ελαττώματα σάρωσης είναι εμφανή

• Λευκές σελίδες
– Το πρωτότυπο ίσως έχει τοποθετηθεί ανάποδα (το πάνω κάτω). Βεβαιωθείτε ότι έχετε τοποθετήσει το πρωτότυπο σωστά. Για περισσότερες πληροφορίες δείτε Τοποθέτηση πρωτοτύπων.
• Πολύ ανοιχτόχρωμο ή σκούρο
– Δοκιμάστε να αλλάξετε τις ρυθμίσεις. Βεβαιωθείτε ότι χρησιμοποιείτε τις σωστές ρυθμίσεις ανάλυσης και χρωμάτων.
– Η πρωτότυπη εικόνα ίσως είναι πολύ ανοιχτή ή σκούρα ή ίσως να είναι εκτυπωμένη σε χρωματιστό χαρτί.
• Ανεπιθύμητες γραμμές
– Ίσως υπάρχει μελάνι, κόλλα, διορθωτικό υγρό ή ανεπιθύμητες ουσίες πάνω στο σαρωτή. Για περισσότερες πληροφορίες, δείτε Καθαρισμός συσκευής..
• Μαύρες κουκίδες ή ραβδώσεις
– Μπορεί να υπάρχει μελάνι, κόλλα, διορθωτικό ή κάποια ανεπιθύμητη ουσία στην επιφάνεια του σαρωτή, μπορεί ο σαρωτής να είναι βρώμικος ή γρατσουνισμένος ή μπορεί να είναι βρώμικο το πίσω μέρος του καλύμματος του αυτόματου τροφοδότη εγγράφων. Για περισσότερες πληροφορίες, δείτε Καθαρισμός συσκευής..
– Τα ελαττώματα ίσως να βρίσκονται στο πρωτότυπο και να μην είναι αποτέλεσμα της διαδικασίας σάρωσης.
• Δυσανάγνωστο κείμενο
– Δοκιμάστε να αλλάξετε τις ρυθμίσεις. Βεβαιωθείτε ότι οι ρυθμίσεις ανάλυσης και χρώματος είναι σωστές.
• Γίνεται σμίκρυνση του μεγέθους
– Οι ρυθμίσεις του λογισμικού HP ίσως έχουν οριστεί, για να μειώνουν τις διαστάσεις της σαρωμένης εικόνας. Για περισσότερες πληροφορίες σχετικά με την αλλαγή των ρυθμίσεων, ανατρέξτε στη Βοήθεια λογισμικού του προϊόντος.


Επίλυση προβλημάτων σάρωσης

Η ενότητα αυτή περιέχει πληροφορίες αντιμετώπισης προβλημάτων ρύθμισης φαξ για τη συσκευή. Εάν η συσκευή δεν είναι σωστά ρυθμισμένη για φαξ, μπορεί να αντιμετωπίσετε προβλήματα κατά την αποστολή ή λήψη φαξ.

Εάν αντιμετωπίζετε προβλήματα φαξ, μπορείτε να εκτυπώσετε μια αναφορά ελέγχου φαξ, για να ελέγξετε την κατάσταση της συσκευής. Ο έλεγχος θα αποτύχει, εάν η συσκευή δεν είναι σωστά ρυθμισμένη για φαξ. Πραγματοποιήστε αυτόν τον έλεγχο, αφού ολοκληρώσετε τη ρύθμιση της συσκευής για φαξ. Για περισσότερες πληροφορίες δείτε Έλεγχος ρύθμισης φαξ.

Εάν ο έλεγχος αποτύχει, δείτε την αναφορά για πληροφορίες σχετικά με τον τρόπο αντιμετώπισης των προβλημάτων που εντοπίστηκαν. Για περισσότερες πληροφορίες δείτε Ο έλεγχος φαξ απέτυχε.


Ο έλεγχος φαξ απέτυχε

Εάν εκτελέσετε ένα έλεγχο φαξ και αποτύχει, διαβάστε την αναφορά για βασικές πληροφορίες σχετικά με το σφάλμα. Για περισσότερες πληροφορίες, ελέγξτε την αναφορά, για να δείτε πού απέτυχε ο έλεγχος και έπειτα διαβάστε στο σχετικό θέμα σε αυτήν την ενότητα για λύσεις:

• Ο "Έλεγχος υλικού φαξ" απέτυχε
• Ο έλεγχος "Φαξ συνδεδεμένο σε ενεργή πρίζα τηλεφώνου" απέτυχε
• Ο έλεγχος "Καλώδιο τηλεφώνου συνδεδεμένο στη σωστή θύρα φαξ" απέτυχε
• Ο έλεγχος "Χρησιμοποιείται ο σωστός τύπος καλωδίου τηλεφώνου για το φαξ" απέτυχε
• Ο έλεγχος "Ανίχνευση τόνου κλήσης" απέτυχε
• Ο έλεγχος "Κατάσταση γραμμής φαξ" απέτυχε


Ο "Έλεγχος υλικού φαξ" απέτυχε

Λύση
• Απενεργοποιήστε τη συσκευή με το κουμπί Τροφοδοσία που βρίσκεται στον πίνακα ελέγχου και, στη συνέχεια, αποσυνδέστε το καλώδιο τροφοδοσίας από τη συσκευή. Μετά από μερικά δευτερόλεπτα, συνδέστε ξανά το καλώδιο τροφοδοσίας και κατόπιν ενεργοποιήστε τη συσκευή. Εκτελέστε τον έλεγχο ξανά. Εάν αποτύχει και πάλι, συνεχίστε να διαβάζετε τις πληροφορίες αντιμετώπισης προβλημάτων αυτής της ενότητας.
• Δοκιμάστε να στείλετε ή να λάβετε ένα φαξ. Εάν η αποστολή ή η λήψη πραγματοποιηθεί με επιτυχία, ίσως να μην υπάρχει πρόβλημα.
• Εάν εκτελείτε τον έλεγχο από τον Οδηγό ρύθμισης φαξ (Windows) ή το ΗΡ Fax Setup Utility (Mac OS), βεβαιωθείτε ότι η συσκευή δεν είναι απασχολημένη με την ολοκλήρωση μιας άλλης εργασίας, όπως λήψης φαξ ή δημιουργίας αντίγραφου. Ελέγξτε την οθόνη για μήνυμα που να υποδεικνύει ότι η συσκευή είναι απασχολημένη. Εάν είναι απασχολημένη, περιμένετε μέχρι να ολοκληρώσει την εργασία και να επανέλθει σε κατάσταση αναμονής, προτού εκτελέσετε την αναφορά.
• Βεβαιωθείτε ότι χρησιμοποιείτε το καλώδιο τηλεφώνου που συνοδεύει τη συσκευή. Εάν δεν χρησιμοποιήσετε το παρεχόμενο καλώδιο τηλεφώνου για τη σύνδεση της συσκευής στην πρίζα τηλεφώνου, μπορεί να μην είναι δυνατή η αποστολή και λήψη φαξ. Μόλις συνδέσετε το καλώδιο τηλεφώνου που παρέχεται με τη συσκευή, εκτελέστε ξανά τον έλεγχο φαξ.
• Εάν χρησιμοποιείτε διαχωριστή γραμμής, αυτός μπορεί να προκαλέσει προβλήματα φαξ. (Ο διαχωριστής τηλεφωνικής γραμμής είναι ένα διπλό καλώδιο που συνδέεται στην πρίζα τηλεφώνου.) Δοκιμάστε να αφαιρέσετε το διαχωριστή και να συνδέσετε τη συσκευή απευθείας στην πρίζα τηλεφώνου.

Μόλις διορθώσετε το πρόβλημα, εκτελέστε ξανά τον έλεγχο φαξ για να βεβαιωθείτε ότι είναι επιτυχής κι ότι η συσκευή είναι έτοιμη για αποστολή και λήψη φαξ. Εάν η λειτουργία Έλεγχος υλικού φαξ συνεχίζει να αποτυγχάνει και αντιμετωπίζετε προβλήματα φαξ, επικοινωνήστε με την Υποστήριξη HP. Πηγαίνετε στη διεύθυνση www.hp.com/support. Εάν σας ζητηθεί, επιλέξτε τη χώρα/περιοχή σας και έπειτα επιλέξτε Contact HP (Επικοινωνία με την HP) για πληροφορίες σχετικά με τον τρόπο επικοινωνίας με την τεχνική υποστήριξη.


Ο έλεγχος "Φαξ συνδεδεμένο σε ενεργή πρίζα τηλεφώνου" απέτυχε

Λύση
• Ελέγξτε τη σύνδεση μεταξύ της πρίζας τηλεφώνου και της συσκευής, για να βεβαιωθείτε ότι το καλώδιο του τηλεφώνου είναι καλά συνδεδεμένο.
• Βεβαιωθείτε ότι χρησιμοποιείτε το καλώδιο τηλεφώνου που συνοδεύει τη συσκευή. Εάν δεν χρησιμοποιήσετε το παρεχόμενο καλώδιο τηλεφώνου για τη σύνδεση της συσκευής στην πρίζα τηλεφώνου, μπορεί να μην είναι δυνατή η αποστολή και λήψη φαξ. Μόλις συνδέσετε το καλώδιο τηλεφώνου που παρέχεται με τη συσκευή, εκτελέστε ξανά τον έλεγχο φαξ.
• Βεβαιωθείτε ότι έχετε συνδέσει σωστά τη συσκευή στην πρίζα τηλεφώνου. Χρησιμοποιήστε το καλώδιο τηλεφώνου που παρέχεται στη συσκευασία της συσκευής, συνδέστε το ένα άκρο στην πρίζα τηλεφώνου και το άλλο άκρο στη θύρα 1-LINE στο πίσω μέρος της συσκευής. Για περισσότερες πληροφορίες σχετικά με τη ρύθμιση της συσκευής για φαξ, δείτε την ενότητα Ρύθμιση της συσκευής για φαξ .
• Εάν χρησιμοποιείτε διαχωριστή γραμμής, αυτός μπορεί να προκαλέσει προβλήματα φαξ. (Ο διαχωριστής τηλεφωνικής γραμμής είναι ένα διπλό καλώδιο που συνδέεται στην πρίζα τηλεφώνου.) Δοκιμάστε να αφαιρέσετε το διαχωριστή και να συνδέσετε τη συσκευή απευθείας στην πρίζα τηλεφώνου.
• Δοκιμάστε να συνδέσετε μια συσκευή τηλεφώνου και ένα καλώδιο τηλεφώνου που να λειτουργούν στην πρίζα τηλεφώνου που χρησιμοποιεί η συσκευή και ελέγξτε εάν υπάρχει τόνος κλήσης. Εάν δεν ακούσετε τόνο κλήσης, επικοινωνήστε με την τηλεφωνική εταιρείας σας, προκειμένου να ελέγξουν τη γραμμή σας.
• Δοκιμάστε να στείλετε ή να λάβετε ένα φαξ. Εάν η αποστολή ή η λήψη πραγματοποιηθεί με επιτυχία, ίσως να μην υπάρχει πρόβλημα.

Μόλις διορθώσετε το πρόβλημα, εκτελέστε ξανά τον έλεγχο φαξ για να βεβαιωθείτε ότι είναι επιτυχής κι ότι η συσκευή είναι έτοιμη για αποστολή και λήψη φαξ.


Ο έλεγχος "Καλώδιο τηλεφώνου συνδεδεμένο στη σωστή θύρα φαξ" απέτυχε

Λύση

Συνδέστε το καλώδιο τηλεφώνου στη σωστή θύρα.

1 Χρησιμοποιήστε το καλώδιο τηλεφώνου που παρέχεται στη συσκευασία της συσκευής, συνδέστε το ένα άκρο στην πρίζα τηλεφώνου και το άλλο άκρο στη θύρα 1-LINE στο πίσω μέρος της συσκευής.
Σημείωση Εάν χρησιμοποιείτε τη θύρα 2-EXT για τη σύνδεση της συσκευής στην πρίζα τηλεφώνου, δεν θα μπορείτε να στέλνετε και να λαμβάνετε φαξ. Η θύρα 2-EXT πρέπει να χρησιμοποιείται μόνο για τη σύνδεση άλλου εξοπλισμού, όπως τηλεφωνητή.

Συνδέστε το καλώδιο τηλεφώνου στην πρίζα τηλεφώνου και στη θύρα 1-LINE

Πίσω όψη της συσκευής

1 | Πρίζα τηλεφώνου
2 | Χρησιμοποιήστε το καλώδιο τηλεφώνου που περιέχεται στη συσκευασία της συσκευής, για να συνδέσετε τη συσκευή στη θύρα "1-LINE"

2 Μόλις συνδέσετε το καλώδιο στη θύρα 1-LINE, εκτελέστε ξανά τον έλεγχο φαξ, για να βεβαιωθείτε ότι ολοκληρώνεται με επιτυχία και ότι η συσκευή είναι έτοιμη για αποστολή και λήψη φαξ.
3 Δοκιμάστε να στείλετε ή να λάβετε ένα φαξ.
• Βεβαιωθείτε ότι χρησιμοποιείτε το καλώδιο τηλεφώνου που συνοδεύει τη συσκευή. Εάν δεν χρησιμοποιήσετε το παρεχόμενο καλώδιο τηλεφώνου για τη σύνδεση της συσκευής στην πρίζα τηλεφώνου, μπορεί να μην είναι δυνατή η αποστολή και λήψη φαξ. Μόλις συνδέσετε το καλώδιο τηλεφώνου που παρέχεται με τη συσκευή, εκτελέστε ξανά τον έλεγχο φαξ.
• Εάν χρησιμοποιείτε διαχωριστή γραμμής, αυτός μπορεί να προκαλέσει προβλήματα φαξ. (Ο διαχωριστής τηλεφωνικής γραμμής είναι ένα διπλό καλώδιο που συνδέεται στην πρίζα τηλεφώνου.) Δοκιμάστε να αφαιρέσετε το διαχωριστή και να συνδέσετε τη συσκευή απευθείας στην πρίζα τηλεφώνου.


Ο έλεγχος "Χρησιμοποιείται ο σωστός τύπος καλωδίου τηλεφώνου για το φαξ" απέτυχε

Λύση
• Βεβαιωθείτε ότι χρησιμοποιήσατε το τηλεφωνικό καλώδιο που σας παρέχεται στη συσκευασία της συσκευής για σύνδεση στην πρίζα τηλεφώνου. Το ένα άκρο του καλωδίου πρέπει να είναι συνδεδεμένο στη θύρα με την ένδειξη 1-LINE στο πίσω μέρος της συσκευής και το άλλο άκρο στην πρίζα, όπως απεικονίζεται παρακάτω.

Εικόνα - Βεβαιωθείτε ότι το καλώδιο τηλεφώνου είναι συνδεδεμένο στη θύρα με την ένδειξη 1-LINE

1 | Πρίζα τηλεφώνου
2 | Χρησιμοποιήστε το καλώδιο τηλεφώνου που περιέχεται στη συσκευασία της συσκευής, για να συνδέσετε τη συσκευή στη θύρα "1-LINE"

Εάν το καλώδιο που συνοδεύει τη συσκευή δεν είναι αρκετά μακρύ, μπορείτε να χρησιμοποιήσετε έναν ζεύκτη για να το προεκτείνετε. Μπορείτε να προμηθευτείτε ζεύκτη από καταστήματα με ηλεκτρονικά είδη και εξαρτήματα τηλεφώνου. Θα χρειαστείτε επίσης ένα άλλο καλώδιο τηλεφώνου, το οποίο μπορεί να είναι ένα τυπικό καλώδιο τηλεφώνου που διαθέτετε στο σπίτι ή στο γραφείο σας.

• Ελέγξτε τη σύνδεση μεταξύ της πρίζας τηλεφώνου και της συσκευής, για να βεβαιωθείτε ότι το καλώδιο του τηλεφώνου είναι καλά συνδεδεμένο.
• Βεβαιωθείτε ότι χρησιμοποιείτε το καλώδιο τηλεφώνου που συνοδεύει τη συσκευή. Εάν δεν χρησιμοποιήσετε το παρεχόμενο καλώδιο τηλεφώνου για τη σύνδεση της συσκευής στην πρίζα τηλεφώνου, μπορεί να μην είναι δυνατή η αποστολή και λήψη φαξ. Μόλις συνδέσετε το καλώδιο τηλεφώνου που παρέχεται με τη συσκευή, εκτελέστε ξανά τον έλεγχο φαξ.
• Εάν χρησιμοποιείτε διαχωριστή γραμμής, αυτός μπορεί να προκαλέσει προβλήματα φαξ. (Ο διαχωριστής τηλεφωνικής γραμμής είναι ένα διπλό καλώδιο που συνδέεται στην πρίζα τηλεφώνου.) Δοκιμάστε να αφαιρέσετε το διαχωριστή και να συνδέσετε τη συσκευή απευθείας στην πρίζα τηλεφώνου.


Ο έλεγχος "Ανίχνευση τόνου κλήσης" απέτυχε

Λύση
• Άλλος εξοπλισμός που χρησιμοποιεί την ίδια γραμμή τηλεφώνου με τη συσκευή μπορεί να ευθύνεται για την αποτυχία του ελέγχου. Για να μάθετε εάν άλλος εξοπλισμός δημιουργεί πρόβλημα, αποσυνδέστε όλες τις συσκευές από τη γραμμή τηλεφώνου και εκτελέστε ξανά τον έλεγχο. Εάν ο Έλεγχος ανίχνευσης τόνου κλήσης είναι επιτυχής με αποσυνδεδεμένο τον υπόλοιπο εξοπλισμό, τότε το πρόβλημα δημιουργείται από μία ή περισσότερες συσκευές του εξοπλισμού. Προσπαθήστε να τις συνδέσετε μία-μία, δοκιμάζοντας κάθε φορά να λάβετε φαξ, έως ότου εντοπίσετε ποιος εξοπλισμός προκαλεί το πρόβλημα.
• Δοκιμάστε να συνδέσετε μια συσκευή τηλεφώνου και ένα καλώδιο τηλεφώνου που να λειτουργούν στην πρίζα τηλεφώνου που χρησιμοποιεί η συσκευή και ελέγξτε εάν υπάρχει τόνος κλήσης. Εάν δεν ακούσετε τόνο κλήσης, επικοινωνήστε με την τηλεφωνική εταιρείας σας, προκειμένου να ελέγξουν τη γραμμή σας.
• Βεβαιωθείτε ότι έχετε συνδέσει σωστά τη συσκευή στην πρίζα τηλεφώνου. Χρησιμοποιήστε το καλώδιο τηλεφώνου που παρέχεται στη συσκευασία της συσκευής, συνδέστε το ένα άκρο στην πρίζα τηλεφώνου και το άλλο άκρο στη θύρα 1-LINE στο πίσω μέρος της συσκευής.
• Εάν χρησιμοποιείτε διαχωριστή γραμμής, αυτός μπορεί να προκαλέσει προβλήματα φαξ. (Ο διαχωριστής τηλεφωνικής γραμμής είναι ένα διπλό καλώδιο που συνδέεται στην πρίζα τηλεφώνου.) Δοκιμάστε να αφαιρέσετε το διαχωριστή και να συνδέσετε τη συσκευή απευθείας στην πρίζα τηλεφώνου.
• Ο έλεγχος μπορεί να αποτυγχάνει αν το τηλεφωνικό σας σύστημα δεν χρησιμοποιεί τονική κλήση, όπως ορισμένα συστήματα PBX. Αυτό δεν δημιουργεί προβλήματα στην αποστολή και λήψη φαξ. Δοκιμάστε να στείλετε ή να λάβετε ένα φαξ.
• Βεβαιωθείτε ότι η ρύθμιση χώρας/περιοχής είναι σωστά ρυθμισμένη για τη δική σας χώρα/περιοχή. Εάν η ρύθμιση για τη χώρα/περιοχή δεν έχει οριστεί ή έχει οριστεί λάθος, ο έλεγχος μπορεί να αποτύχει και ίσως αντιμετωπίσετε προβλήματα κατά την αποστολή και λήψη φαξ.
• Βεβαιωθείτε ότι συνδέετε τη συσκευή σε αναλογική γραμμή τηλεφώνου, διαφορετικά δεν θα μπορείτε να στείλετε ή να λάβετε φαξ. Για να ελέγξετε εάν η γραμμή τηλεφώνου είναι ψηφιακή, συνδέστε ένα κοινό αναλογικό τηλέφωνο στη γραμμή και ακούστε εάν υπάρχει τόνος κλήσης. Εάν δεν ακούσετε κανονικό ήχο κλήσης, η γραμμή τηλεφώνου μπορεί να έχει ρυθμιστεί για ψηφιακά τηλέφωνα. Συνδέστε τη συσκευή σε αναλογική γραμμή τηλεφώνου και δοκιμάστε να στείλετε ή να λάβετε φαξ.
• Βεβαιωθείτε ότι χρησιμοποιείτε το καλώδιο τηλεφώνου που συνοδεύει τη συσκευή. Εάν δεν χρησιμοποιήσετε το παρεχόμενο καλώδιο τηλεφώνου για τη σύνδεση της συσκευής στην πρίζα τηλεφώνου, μπορεί να μην είναι δυνατή η αποστολή και λήψη φαξ. Μόλις συνδέσετε το καλώδιο τηλεφώνου που παρέχεται με τη συσκευή, εκτελέστε ξανά τον έλεγχο φαξ.

Μόλις διορθώσετε το πρόβλημα, εκτελέστε ξανά τον έλεγχο φαξ για να βεβαιωθείτε ότι είναι επιτυχής κι ότι η συσκευή είναι έτοιμη για αποστολή και λήψη φαξ. Εάν ο έλεγχος Ανίχνευση τόνου κλήσης συνεχίζει να αποτυγχάνει, επικοινωνήστε με την τηλεφωνική εταιρεία σας, για να ελέγξουν τη γραμμή τηλεφώνου.


Ο έλεγχος "Κατάσταση γραμμής φαξ" απέτυχε

Λύση
• Βεβαιωθείτε ότι συνδέετε τη συσκευή σε αναλογική γραμμή τηλεφώνου, διαφορετικά δεν θα μπορείτε να στείλετε ή να λάβετε φαξ. Για να ελέγξετε εάν η γραμμή τηλεφώνου είναι ψηφιακή, συνδέστε ένα κοινό αναλογικό τηλέφωνο στη γραμμή και ακούστε εάν υπάρχει τόνος κλήσης. Εάν δεν ακούσετε κανονικό ήχο κλήσης, η γραμμή τηλεφώνου μπορεί να έχει ρυθμιστεί για ψηφιακά τηλέφωνα. Συνδέστε τη συσκευή σε αναλογική γραμμή τηλεφώνου και δοκιμάστε να στείλετε ή να λάβετε φαξ.
• Ελέγξτε τη σύνδεση μεταξύ της πρίζας τηλεφώνου και της συσκευής, για να βεβαιωθείτε ότι το καλώδιο του τηλεφώνου είναι καλά συνδεδεμένο.
• Βεβαιωθείτε ότι έχετε συνδέσει σωστά τη συσκευή στην πρίζα τηλεφώνου. Χρησιμοποιήστε το καλώδιο τηλεφώνου που παρέχεται στη συσκευασία της συσκευής, συνδέστε το ένα άκρο στην πρίζα τηλεφώνου και το άλλο άκρο στη θύρα 1-LINE στο πίσω μέρος της συσκευής.
• Άλλος εξοπλισμός που χρησιμοποιεί την ίδια γραμμή τηλεφώνου με τη συσκευή μπορεί να ευθύνεται για την αποτυχία του ελέγχου. Για να μάθετε εάν άλλος εξοπλισμός δημιουργεί πρόβλημα, αποσυνδέστε όλες τις συσκευές από τη γραμμή τηλεφώνου και εκτελέστε ξανά τον έλεγχο.
– Εάν ο Έλεγχος κατάστασης γραμμής φαξ είναι επιτυχής με αποσυνδεδεμένο τον υπόλοιπο εξοπλισμό, τότε το πρόβλημα δημιουργείται από μία ή περισσότερες συσκευές του εξοπλισμού. Προσπαθήστε να τις συνδέσετε μία-μία, δοκιμάζοντας κάθε φορά να λάβετε φαξ, έως ότου εντοπίσετε ποιος εξοπλισμός προκαλεί το πρόβλημα.
– Εάν ο Έλεγχος κατάστασης γραμμής φαξ αποτύχει χωρίς τον υπόλοιπο εξοπλισμό, συνδέστε τη συσκευή σε μια γραμμή τηλεφώνου που να λειτουργεί και συνεχίστε την ανάγνωση των πληροφοριών αντιμετώπισης προβλημάτων αυτής της ενότητας.
• Εάν χρησιμοποιείτε διαχωριστή γραμμής, αυτός μπορεί να προκαλέσει προβλήματα φαξ. (Ο διαχωριστής τηλεφωνικής γραμμής είναι ένα διπλό καλώδιο που συνδέεται στην πρίζα τηλεφώνου.) Δοκιμάστε να αφαιρέσετε το διαχωριστή και να συνδέσετε τη συσκευή απευθείας στην πρίζα τηλεφώνου.
• Βεβαιωθείτε ότι χρησιμοποιείτε το καλώδιο τηλεφώνου που συνοδεύει τη συσκευή. Εάν δεν χρησιμοποιήσετε το παρεχόμενο καλώδιο τηλεφώνου για τη σύνδεση της συσκευής στην πρίζα τηλεφώνου, μπορεί να μην είναι δυνατή η αποστολή και λήψη φαξ. Μόλις συνδέσετε το καλώδιο τηλεφώνου που παρέχεται με τη συσκευή, εκτελέστε ξανά τον έλεγχο φαξ.

Μόλις διορθώσετε το πρόβλημα, εκτελέστε ξανά τον έλεγχο φαξ για να βεβαιωθείτε ότι είναι επιτυχής κι ότι η συσκευή είναι έτοιμη για αποστολή και λήψη φαξ. Εάν ο έλεγχος Κατάστασης γραμμής φαξ συνεχίζει να αποτυγχάνει και αντιμετωπίζετε προβλήματα φαξ, επικοινωνήστε με την τηλεφωνική εταιρεία σας και ζητήστε να ελέγξουν τη γραμμή τηλεφώνου σας.


Στην οθόνη εμφανίζεται συνέχεια το μήνυμα "Η σύνδεση τερματίστηκε"

Λύση

Χρησιμοποιείτε λάθος τύπου καλωδίου τηλεφώνου. Βεβαιωθείτε ότι χρησιμοποιείτε το καλώδιο τηλεφώνου που συνοδεύει τη συσκευή για να συνδέσετε τη συσκευή στην γραμμή τηλεφώνου. Εάν το καλώδιο που συνοδεύει τη συσκευή δεν είναι αρκετά μακρύ, μπορείτε να χρησιμοποιήσετε έναν ζεύκτη για να το προεκτείνετε. Μπορείτε να προμηθευτείτε ζεύκτη από καταστήματα με ηλεκτρονικά είδη και εξαρτήματα τηλεφώνου. Θα χρειαστείτε επίσης ένα άλλο καλώδιο τηλεφώνου, το οποίο μπορεί να είναι ένα τυπικό καλώδιο τηλεφώνου που διαθέτετε στο σπίτι ή στο γραφείο σας.

Λύση

Άλλος εξοπλισμός που χρησιμοποιεί την ίδια γραμμή τηλεφώνου με τη συσκευή μπορεί να είναι σε λειτουργία. Βεβαιωθείτε ότι οι υπόλοιπες συσκευές τηλεφώνου (συσκευές συνδεδεμένες στην ίδια γραμμή, αλλά όχι συνδεδεμένες στη συσκευή) ή άλλος εξοπλισμός δεν είναι σε χρήση ή ανοιχτός. Για παράδειγμα, δεν μπορείτε να χρησιμοποιήσετε τη συσκευή για αποστολή και λήψη φαξ, εάν ένα άλλο τηλέφωνο στην ίδια γραμμή είναι ανοιχτό ή εάν χρησιμοποιείτε ένα μόντεμ τηλεφώνου του υπολογιστή σας για αποστολή e-mail ή για πρόσβαση στο Internet.


Η συσκευή παρουσιάζει προβλήματα αποστολής και λήψης φαξ

Λύση

Βεβαιωθείτε ότι η συσκευή είναι ενεργοποιημένη. Κοιτάξτε την οθόνη της συσκευής. Εάν η οθόνη είναι κενή και η λυχνία Τροφοδοσία δεν είναι αναμμένη, η συσκευή είναι απενεργοποιημένη. Βεβαιωθείτε ότι το καλώδιο τροφοδοσίας είναι καλά συνδεδεμένο στη συσκευή και σε πρίζα. Πατήστε το κουμπί Τροφοδοσία, για να ενεργοποιήσετε τη συσκευή.

Μετά την ενεργοποίηση της συσκευής, η HP συνιστά να περιμένετε μερικά λεπτά, προτού στείλετε ή λάβετε φαξ. Η συσκευή δεν μπορεί να στείλει ή να λάβει φαξ κατά τη διάρκεια της προετοιμασίας της μετά από ενεργοποίηση.

Λύση
• Βεβαιωθείτε ότι χρησιμοποιήσατε το τηλεφωνικό καλώδιο που σας παρέχεται στη συσκευασία της συσκευής για σύνδεση στην πρίζα τηλεφώνου. Το ένα άκρο του καλωδίου πρέπει να είναι συνδεδεμένο στη θύρα με την ένδειξη 1-LINE στο πίσω μέρος της συσκευής και το άλλο άκρο στην πρίζα, όπως απεικονίζεται παρακάτω.

Εικόνα - Βεβαιωθείτε ότι το καλώδιο τηλεφώνου είναι συνδεδεμένο στη θύρα με την ένδειξη 1-LINE

1 | Πρίζα τηλεφώνου
2 | Χρησιμοποιήστε το καλώδιο τηλεφώνου που περιέχεται στη συσκευασία της συσκευής, για να συνδέσετε τη συσκευή στη θύρα "1-LINE"

Εάν το καλώδιο που συνοδεύει τη συσκευή δεν είναι αρκετά μακρύ, μπορείτε να χρησιμοποιήσετε έναν ζεύκτη για να το προεκτείνετε. Μπορείτε να προμηθευτείτε ζεύκτη από καταστήματα με ηλεκτρονικά είδη και εξαρτήματα τηλεφώνου. Θα χρειαστείτε επίσης ένα άλλο καλώδιο τηλεφώνου, το οποίο μπορεί να είναι ένα τυπικό καλώδιο τηλεφώνου που διαθέτετε στο σπίτι ή στο γραφείο σας.

• Δοκιμάστε να συνδέσετε μια συσκευή τηλεφώνου και ένα καλώδιο τηλεφώνου που να λειτουργούν στην πρίζα τηλεφώνου που χρησιμοποιεί η συσκευή και ελέγξτε εάν υπάρχει τόνος κλήσης. Εάν δεν ακούσετε τόνο κλήσης, καλέστε την τηλεφωνική σας εταιρία για επισκευή.
• Άλλος εξοπλισμός που χρησιμοποιεί την ίδια γραμμή τηλεφώνου με τη συσκευή μπορεί να είναι σε λειτουργία. Για παράδειγμα, δεν μπορείτε να χρησιμοποιήσετε τη συσκευή για αποστολή και λήψη φαξ, εάν ένα άλλο τηλέφωνο στην ίδια γραμμή είναι ανοιχτό ή εάν χρησιμοποιείτε ένα μόντεμ υπολογιστή για αποστολή e-mail ή για πρόσβαση στο Internet.
• Ελέγξτε να δείτε μήπως μια άλλη διαδικασία έχει προκαλέσει σφάλμα. Δείτε εάν εμφανίζεται στην οθόνη ή στον υπολογιστή μήνυμα σφάλματος που να παρέχει πληροφορίες σχετικά με το πρόβλημα και τον τρόπο επίλυσής του. Εάν υπάρχει σφάλμα, η συσκευή δεν θα μπορεί να στείλει ή να λάβει φαξ, έως ότου διορθωθεί η κατάσταση σφάλματος.
• Η σύνδεση της γραμμής τηλεφώνου μπορεί να έχει παρεμβολές. Οι γραμμές τηλεφώνου με χαμηλή ποιότητα ήχου (θόρυβο) μπορεί να προκαλέσουν προβλήματα φαξ. Ελέγξτε την ποιότητα ήχου της τηλεφωνικής γραμμής συνδέοντας μια τηλεφωνική συσκευή στην πρίζα και ακούγοντας εάν υπάρχουν παράσιτα ή άλλος θόρυβος. Εάν ακούσετε παρεμβολές, απενεργοποιήστε τη Λειτ. διόρθ. σφάλματος (ECM) και δοκιμάστε ξανά να στείλετε ή να λάβετε φαξ. Για πληροφορίες σχετικά με την αλλαγή της λειτουργίας διόρθωσης σφάλματος, ανατρέξτε στην την ηλεκτρονική βοήθεια. Εάν το πρόβλημα παραμένει, επικοινωνήστε με την τηλεφωνική σας εταιρεία.
• Εάν χρησιμοποιείτε υπηρεσία DSL, βεβαιωθείτε ότι έχετε φίλτρο DSL συνδεδεμένο, διαφορετικά η λειτουργία φαξ δεν θα είναι εφικτή. Για περισσότερες πληροφορίες δείτε Περίπτωση Β: Ρύθμιση συσκευής για DSL.
• Βεβαιωθείτε ότι η συσκευή δεν είναι συνδεδεμένη σε πρίζα ρυθμισμένη για ψηφιακά τηλέφωνα. Για να ελέγξετε εάν η γραμμή τηλεφώνου είναι ψηφιακή, συνδέστε ένα κοινό αναλογικό τηλέφωνο στη γραμμή και ακούστε εάν υπάρχει τόνος κλήσης. Εάν δεν ακούσετε κανονικό ήχο κλήσης, η γραμμή τηλεφώνου μπορεί να έχει ρυθμιστεί για ψηφιακά τηλέφωνα.
• Εάν χρησιμοποιείτε μετατροπέα/προσαρμογέα τερματικού αυτόματου ιδιωτικού κέντρου (PBX) ή ψηφιακού δικτύου ενοποιημένων υπηρεσιών (ISDN), βεβαιωθείτε ότι η συσκευή είναι συνδεδεμένη στη σωστή θύρα και ότι ο προσαρμογέας τερματικού έχει οριστεί στον σωστό τύπο διακόπτη για τη δική σας χώρα/περιοχή, εάν είναι δυνατό. Για περισσότερες πληροφορίες δείτε Περίπτωση Γ: Ρύθμιση συσκευής με τηλεφωνικό σύστημα PBX ή γραμμή ISDN.
• Εάν η συσκευή μοιράζεται την ίδια γραμμή τηλεφώνου με μια υπηρεσία DSL, το μόντεμ DSL μπορεί να μη είναι σωστά γειωμένο. Εάν το DSL μόντεμ δεν είναι σωστά γειωμένο, μπορεί να προκαλέσει θόρυβο στη γραμμή τηλεφώνου. Οι γραμμές τηλεφώνου με χαμηλή ποιότητα ήχου (θόρυβο) μπορεί να προκαλέσουν προβλήματα φαξ. Μπορείτε να ελέγξτε την ποιότητα ήχου της γραμμής τηλεφώνου, συνδέοντας μια συσκευή τηλεφώνου στην πρίζα και ακούγοντας εάν υπάρχουν παράσιτα ή άλλος θόρυβος. Εάν ακούσετε παράσιτα, απενεργοποιήστε το μόντεμ DSL και διακόψτε πλήρως την τροφοδοσία ρεύματος για τουλάχιστον 15 λεπτά. Ενεργοποιήστε ξανά το μόντεμ DSL και ακούστε ξανά τον τόνο κλήσης.
Σημείωση Στο μέλλον ενδέχεται να ακούσετε ξανά παράσιτα στη γραμμή τηλεφώνου. Εάν η συσκευή σταματήσει να στέλνει και να λαμβάνει φαξ, επαναλάβετε αυτή τη διαδικασία.

Εάν η γραμμή τηλεφώνου έχει ακόμα θόρυβο, επικοινωνήστε με την τηλεφωνική εταιρεία σας. Για πληροφορίες σχετικά με την απενεργοποίηση του μόντεμ DSL, επικοινωνήστε με τον παροχέα υπηρεσιών DSL για υποστήριξη.

• Εάν χρησιμοποιείτε διαχωριστή γραμμής, αυτός μπορεί να προκαλέσει προβλήματα φαξ. (Ο διαχωριστής τηλεφωνικής γραμμής είναι ένα διπλό καλώδιο που συνδέεται στην πρίζα τηλεφώνου.) Δοκιμάστε να αφαιρέσετε το διαχωριστή και να συνδέσετε τη συσκευή απευθείας στην πρίζα τηλεφώνου.


Η συσκευή αντιμετωπίζει προβλήματα κατά τη μη αυτόματη αποστολή φαξ

Λύση
Σημείωση Αυτή η πιθανή λύση ισχύει μόνο για τις χώρες/περιοχές όπου η συσκευασία της συσκευής περιέχει καλώδιο 2 συρμάτων, συμπεριλαμβανομένων των: Αργεντινή, Αυστραλία, Βραζιλία, Καναδάς, Χιλή, Κίνα, Κολομβία, Ελλάδα, Ινδία, Ινδονησία, Ιρλανδία, Ιαπωνία, Κορέα, Λατινική Αμερική, Μαλαισία, Μεξικό, Φιλιππίνες, Πολωνία, Πορτογαλία, Ρωσία, Σαουδική Αραβία, Σιγκαπούρη, Ισπανία, Ταϊβάν, Ταϊλάνδη, ΗΠΑ, Βενεζουέλα και Βιετνάμ.
• Βεβαιωθείτε ότι το τηλέφωνο που χρησιμοποιείτε για την έναρξη της κλήσης φαξ είναι απευθείας συνδεδεμένο με τη συσκευή. Για να στείλετε φαξ με μη αυτόματο τρόπο, το τηλέφωνο πρέπει να είναι απευθείας συνδεδεμένο στη θύρα με την ένδειξη 2-EXT στη συσκευή, όπως εικονίζεται παρακάτω.

Εικόνα - Συνδέστε το τηλέφωνο στη θύρα 2-EXT

1 | Πρίζα τηλεφώνου
2 | Χρησιμοποιήστε το καλώδιο τηλεφώνου που περιέχεται στη συσκευασία της συσκευής, για να συνδέσετε τη συσκευή στη θύρα "1-LINE"
3 | Τηλέφωνο

• Εάν στέλνετε ένα φαξ μη αυτόματα από τηλέφωνο απευθείας συνδεδεμένο στη συσκευή, πρέπει να χρησιμοποιήσετε το πληκτρολόγιο του τηλεφώνου, για να στείλετε το φαξ. Δεν μπορείτε να χρησιμοποιήσετε το πληκτρολόγιο στον πίνακα ελέγχου της συσκευής.
Σημείωση Εάν χρησιμοποιείτε σειριακό τηλεφωνικό σύστημα, συνδέστε το τηλέφωνο απευθείας πάνω από το καλώδιο με το βύσμα για τον τοίχο.


Η συσκευή δεν μπορεί να στείλει φαξ, αλλά μπορεί να λάβει

Λύση
• Εάν δεν χρησιμοποιείτε μια υπηρεσία διακριτών ήχων κλήσης, βεβαιωθείτε ότι η ρύθμιση Διακριτός κτύπος στη συσκευή έχει οριστεί στη ρύθμιση Όλοι οι κτύποι. Για περισσότερες πληροφορίες δείτε Αλλαγή απάντησης σε συνδυασμό κτύπων για διακριτό ήχο κλήσης.
• Εάν η ρύθμιση Αυτόματη απάντηση έχει οριστεί σε Απενεργοποίηση, η λήψη των φαξ θα γίνεται με μη αυτόματο τρόπο. Διαφορετικά, η συσκευή δεν θα λαμβάνει φαξ. Για πληροφορίες σχετικά με τη μη αυτόματη λήψη φαξ, δείτε Μη αυτόματη λήψη φαξ.
• Εάν έχετε υπηρεσία φωνητικού ταχυδρομείου στον ίδιο αριθμό τηλεφώνου που χρησιμοποιείτε για κλήσεις φαξ, θα πρέπει να λάβετε τα φαξ χειροκίνητα και όχι αυτόματα. Αυτό σημαίνει ότι πρέπει να είστε διαθέσιμοι να απαντάτε οι ίδιοι στις κλήσεις εισερχόμενων φαξ. Για πληροφορίες σχετικά με τη ρύθμιση της συσκευής εάν διαθέτετε υπηρεσία φωνητικού ταχυδρομείου, δείτε Περίπτωση ΣΤ: Κοινή γραμμή τηλεφώνου/φαξ με φωνητικό ταχυδρομείο. Για πληροφορίες σχετικά με τη μη αυτόματη λήψη φαξ, δείτε Μη αυτόματη λήψη φαξ.
• Εάν έχετε μόντεμ τηλεφώνου στον υπολογιστή σας στην ίδια γραμμή τηλεφώνου με τη συσκευή, βεβαιωθείτε ότι το λογισμικό του μόντεμ δεν έχει ρυθμιστεί να λαμβάνει φαξ αυτόματα. Τα μόντεμ που έχουν ρυθμιστεί να λαμβάνουν φαξ αυτόματα καταλαμβάνουν τη γραμμή τηλεφώνου, για να λάβουν όλα τα εισερχόμενα φαξ, γεγονός που εμποδίζει τη συσκευή να λάβει κλήσεις φαξ.
• Εάν έχετε τηλεφωνητή στην ίδια τηλεφωνική γραμμή με τη συσκευή, μπορεί να αντιμετωπίσετε ένα από τα παρακάτω προβλήματα:
– Ο τηλεφωνητής μπορεί να μην είναι σωστά ρυθμισμένος για τη συσκευή.
– Το εξερχόμενο μήνυμα μπορεί να είναι πολύ μεγάλο ή πολύ δυνατό και να μην επιτρέπει στη συσκευή να εντοπίσει τους τόνους φαξ, προκαλώντας την αποσύνδεση της καλούσας συσκευής φαξ.
– Ο τηλεφωνητής μπορεί να μην έχει αρκετό κενό μετά το εξερχόμενο μήνυμα, ώστε να επιτρέψει στη συσκευή να εντοπίσει τους τόνους φαξ. Το πρόβλημα αυτό είναι πολύ συνηθισμένο σε ψηφιακούς τηλεφωνητές.

Οι παρακάτω ενέργειες μπορούν να βοηθήσουν στην επίλυση αυτών των προβλημάτων:

– Εάν έχετε συνδεδεμένο τηλεφωνητή στην ίδια γραμμή τηλεφώνου για τις κλήσεις φαξ, δοκιμάστε να συνδέσετε τον τηλεφωνητή απευθείας στη συσκευή, όπως περιγράφεται στην ενότητα Περίπτωση Θ: Κοινή γραμμή τηλεφώνου/φαξ με τηλεφωνητή.
– Βεβαιωθείτε ότι η συσκευή είναι ρυθμισμένη να λαμβάνει φαξ αυτόματα. Για πληροφορίες σχετικά με τη ρύθμιση της συσκευής για αυτόματη λήψη φαξ, δείτε την ενότητα Λήψη φαξ.
– Βεβαιωθείτε ότι η ρύθμιση Αριθμός κτύπων πριν την απάντ. έχει οριστεί σε μεγαλύτερο αριθμό κτύπων από τον αριθμό που έχει ρυθμιστεί για τον τηλεφωνητή. Για περισσότερες πληροφορίες δείτε Ορισμός αριθμού κτύπων πριν την απάντηση.
– Αποσυνδέστε τον τηλεφωνητή και δοκιμάστε να λάβετε ένα φαξ. Αν η λήψη είναι επιτυχής χωρίς αυτόν, το πρόβλημα μπορεί να το προκαλεί ο τηλεφωνητής.
– Επανασυνδέστε τον τηλεφωνητή και εγγράψτε ξανά το εξερχόμενο μήνυμά σας. Εγγράψτε ένα μήνυμα διάρκειας 10 δευτερολέπτων περίπου. Προφέρετε το μήνυμα αργά και σε χαμηλή ένταση. Αφήστε τουλάχιστον 5 δευτερόλεπτα κενά στο τέλος του φωνητικού μηνύματος. Φροντίστε να μην υπάρχει θόρυβος στο περιβάλλον κατά τη διάρκεια του κενού. Δοκιμάστε ξανά να λάβετε φαξ.
Σημείωση Ορισμένοι ψηφιακοί τηλεφωνητές μπορεί να μην διατηρήσουν το ηχογραφημένο κενό στο τέλος του εξερχόμενου μηνύματος. Αναπαράγετε το μήνυμα για να το ελέγξετε.
• Εάν η συσκευή μοιράζεται την ίδια γραμμή τηλεφώνου με άλλους τύπους τηλεφωνικού εξοπλισμού, όπως ένα τηλεφωνητή, ένα μόντεμ τηλεφώνου σε υπολογιστή ή ένα τηλεφωνικό πολύπριζο, η στάθμη σήματος φαξ μπορεί να είναι μειωμένη. Η στάθμη σήματος μπορεί επίσης να μειωθεί, εάν χρησιμοποιείτε ένα διαχωριστή ή συνδέετε επιπρόσθετα καλώδια για να επεκτείνετε το μήκος του τηλεφώνου σας. Μια μειωμένη στάθμη σημάτων μπορεί να προκαλέσει προβλήματα κατά τη λήψη φαξ.

Για να μάθετε εάν άλλος εξοπλισμός δημιουργεί πρόβλημα, αποσυνδέστε όλες τη συσκευή εκτός από τη συσκευή από τη γραμμή τηλεφώνου και κατόπιν προσπαθήστε να λάβετε ένα φαξ. Εάν μπορείτε να λάβετε φαξ με επιτυχία χωρίς τον άλλο εξοπλισμό, σημαίνει ότι μία ή περισσότερες συσκευές προκαλεί τα προβλήματα. Προσπαθήστε να τις συνδέσετε μία μία, δοκιμάζοντας κάθε φορά να λάβετε φαξ, έως ότου εντοπίσετε ποιος εξοπλισμός προκαλεί το πρόβλημα.

• Εάν έχετε ειδικό συνδυασμό κτύπων για τον αριθμό του φαξ (με τη χρήση υπηρεσία διακριτών ήχων κλήσης μέσω της τηλεφωνικής σας εταιρίας), βεβαιωθείτε ότι η λειτουργία Διακριτός κτύπος της συσκευής είναι ανάλογα ρυθμισμένη. Για περισσότερες πληροφορίες δείτε Αλλαγή απάντησης σε συνδυασμό κτύπων για διακριτό ήχο κλήσης.


Η συσκευή δεν μπορεί να στείλει φαξ, αλλά μπορεί να λάβει

Λύση
• Η συσκευή μπορεί να καλεί πολύ γρήγορα ή πολύ αργά. Μπορεί να χρειάζεται να εισαγάγετε μερικές παύσεις στην ακολουθία αριθμών. Για παράδειγμα, αν χρειάζεται να αποκτήσετε πρόσβαση σε μια εξωτερική γραμμή, πριν καλέσετε τον αριθμό, εισαγάγετε μια παύση μετά τον αριθμό πρόσβασης. Εάν ο αριθμός σας είναι 95555555 και το 9 παρέχει πρόσβαση σε εξωτερική γραμμή, μπορείτε να εισαγάγετε παύσεις ως εξής: 9-555-5555. Για να εισάγετε μια παύση στον αριθμό φαξ που πληκτρολογείτε, πατήστε Επανάκληση/παύση ή πατήστε επανειλημμένα το κουμπί Διάστημα (#), μέχρι να εμφανιστεί μια παύλα (-) στην οθόνη.

Μπορείτε επίσης να στείλετε το φαξ χρησιμοποιώντας την παρακολούθηση κλήσης. Έτσι μπορείτε να ακούτε τη γραμμή τηλεφώνου καθώς καλείτε. Μπορείτε να ορίσετε το βήμα της κλήσης σας και να αποκρίνεστε σε μηνύματα καθώς πραγματοποιείτε κλήση. Για περισσότερες πληροφορίες δείτε Αποστολή φαξ με τη λειτουργία παρακολούθησης κλήσης.

• Ο αριθμός που καλέσατε για την αποστολή του φαξ δεν είναι στη σωστή μορφή ή η συσκευή λήψης φαξ έχει πρόβλημα. Για να βεβαιωθείτε, δοκιμάστε να καλέσετε τον αριθμό φαξ από μια συσκευή τηλεφώνου και να ακούσετε τους τόνους φαξ. Εάν δεν ακούτε τόνους φαξ, η συσκευή λήψης φαξ μπορεί να είναι απενεργοποιημένη ή να μην είναι συνδεδεμένη ή η υπηρεσία φωνητικού ταχυδρομείου να παρεμβάλλεται στη γραμμή τηλεφώνου' του παραλήπτη. Ζητήστε από τον παραλήπτη να ελέγξει τη συσκευή λήψης φαξ για τυχόν προβλήματα.


Στον τηλεφωνητή καταγράφονται τόνοι φαξ

Λύση
• Εάν έχετε συνδεδεμένο τηλεφωνητή στην ίδια γραμμή τηλεφώνου για τις κλήσεις φαξ, δοκιμάστε να συνδέσετε τον τηλεφωνητή απευθείας στη συσκευή, όπως περιγράφεται στην ενότητα Περίπτωση Θ: Κοινή γραμμή τηλεφώνου/φαξ με τηλεφωνητή. Εάν δεν συνδέσετε τον τηλεφωνητή όπως συνιστάται, οι τόνοι φαξ μπορεί να εγγραφούν στον τηλεφωνητή.
• Βεβαιωθείτε ότι η συσκευή έχει ρυθμιστεί να λαμβάνει φαξ αυτόματα και ότι η ρύθμιση Αριθμός κτύπων πριν την απάντ. είναι σωστή. Ο αριθμός κτύπων πριν από την απάντηση για τη συσκευή θα πρέπει να είναι μεγαλύτερος από τον αριθμό κτύπων πριν από την απάντηση για τον αυτόματο τηλεφωνητή. Εάν για τον τηλεφωνητή και τη συσκευή έχει οριστεί ο ίδιος αριθμός κτύπων πριν από την απάντηση, και οι δύο συσκευές θα απαντούν στην κλήση και οι τόνοι φαξ θα καταγραφούν στον τηλεφωνητή.
• Ρυθμίστε τον αυτόματο τηλεφωνητή σας σε μικρότερο αριθμό κτύπων και τη συσκευή να απαντά στο μέγιστο αριθμό κτύπων που υποστηρίζεται από τη συσκευή σας. (Ο μέγιστος αριθμός κτύπων ποικίλλει ανάλογα με τη χώρα/περιοχή). Με αυτή τη ρύθμιση, ο τηλεφωνητής θα απαντά στην κλήση και η συσκευή θα παρακολουθεί τη γραμμή. Εάν η συσκευή ανιχνεύσει τόνους φαξ, η συσκευή θα λάβει το φαξ. Εάν η κλήση είναι φωνητική κλήση, ο αυτόματος τηλεφωνητής θα καταγράψει το εισερχόμενο μήνυμα. Για περισσότερες πληροφορίες δείτε Ορισμός αριθμού κτύπων πριν την απάντηση.


Το καλώδιο τηλεφώνου που συνοδεύει τη συσκευή δεν είναι αρκετά μακρύ

Λύση

Εάν το καλώδιο που συνοδεύει τη συσκευή δεν είναι αρκετά μακρύ, μπορείτε να χρησιμοποιήσετε έναν ζεύκτη για να το προεκτείνετε. Μπορείτε να προμηθευτείτε ζεύκτη από καταστήματα με ηλεκτρονικά είδη και εξαρτήματα τηλεφώνου. Θα χρειαστείτε επίσης ένα άλλο καλώδιο τηλεφώνου, το οποίο μπορεί να είναι ένα τυπικό καλώδιο τηλεφώνου που διαθέτετε στο σπίτι ή στο γραφείο σας.

Συμβουλή Εάν με τη συσκευή παρέχεται και ένας προσαρμογέας καλωδίου τηλεφώνου 2 συρμάτων, μπορείτε να τον χρησιμοποιήσετε με ένα καλώδιο τηλεφώνου 4 συρμάτων για να το προεκτείνετε. Για πληροφορίες σχετικά με τη χρήση του προσαρμογέα καλωδίου τηλεφώνου 2 συρμάτων, δείτε την τεκμηρίωση που τον συνοδεύει.
Για να προεκτείνετε το καλώδιο τηλεφώνου
1 Χρησιμοποιήστε το καλώδιο τηλεφώνου που παρέχεται στη συσκευασία της συσκευής, συνδέστε το ένα άκρο στο ζεύκτη και το άλλο άκρο στη θύρα 1-LINE στο πίσω μέρος της συσκευής.
2 Συνδέστε ένα άλλο καλώδιο τηλεφώνου στην ανοικτή θύρα στο ζεύκτη και στην πρίζα τηλεφώνου.


Αντιμετώπιση προβλημάτων ζητημάτων εγκατάστασης

Αν τα παρακάτω θέματα δεν βοηθήσουν, δείτε την ενότητα Υποστήριξη και εγγύηση για πληροφορίες σχετικά με την υποστήριξη της ΗΡ.

• Συμβουλές εγκατάστασης υλικού
• Συμβουλές εγκατάστασης λογισμικού


Συμβουλές εγκατάστασης υλικού

Ελέγξτε τη συσκευή
• Βεβαιωθείτε ότι έχουν αφαιρεθεί όλες οι ταινίες και τα υλικά συσκευασίας από το εσωτερικό και το εξωτερικό μέρος της συσκευής.
• Βεβαιωθείτε ότι υπάρχει χαρτί στη συσκευή.
• Βεβαιωθείτε ότι δεν υπάρχουν φωτεινές ενδείξεις που να είναι αναμμένες ή να αναβοσβήνουν, εκτός από τη φωτεινή ένδειξη ετοιμότητας, η οποία πρέπει να είναι αναμμένη. Εάν αναβοσβήνει η φωτεινή ένδειξη προσοχής, ελέγξτε για τυχόν μηνύματα στον πίνακα ελέγχου.
Ελέγξτε τις συνδέσεις των εξαρτημάτων
• Βεβαιωθείτε ότι τα καλώδια που χρησιμοποιείτε λειτουργούν κανονικά.
• Βεβαιωθείτε ότι το καλώδιο ρεύματος είναι σταθερά συνδεδεμένο στη συσκευή και σε πρίζα που λειτουργεί.
• Βεβαιωθείτε ότι το καλώδιο τηλεφώνου είναι συνδεδεμένο στη θύρα 1-LINE.
Ελέγξτε τα δοχεία μελανιού
• Βεβαιωθείτε ότι η ταινία έχει αφαιρεθεί από τα δοχεία μελανιού
• Βεβαιωθείτε ότι τα δοχεία μελανιού εφαρμόζουν σωστά και έχουν τοποθετηθεί στην κατάλληλη υποδοχή. Πιέστε δυνατά τα δοχεία προς τα κάτω για να διασφαλιστεί η σωστή επαφή. Ο εκτυπωτής HP Officejet J3500 υποστηρίζει μόνο δοχείο μαύρου μελανιού.
Ελέγξτε τη συσκευή για να εξακριβώσετε ότι:
• Η λυχνία ενεργοποίησης είναι αναμμένη και δεν αναβοσβήνει. Όταν η συσκευή ενεργοποιηθεί για πρώτη φορά, χρειάζεται περίπου 45 δευτερόλεπτα για να προθερμανθεί.
• Η συσκευή βρίσκεται στην κατάσταση ετοιμότητας και στον πίνακα ελέγχου δεν υπάρχουν άλλες φωτεινές ενδείξεις που να είναι αναμμένες ή να αναβοσβήνουν. Εάν υπάρχουν φωτεινές ενδείξεις που να είναι αναμμένες ή να αναβοσβήνουν, δείτε το μήνυμα στον πίνακα ελέγχου.
• Βεβαιωθείτε ότι το καλώδιο τροφοδοσίας και τα άλλα καλώδια λειτουργούν και είναι σταθερά συνδεδεμένα στη συσκευή.
• Όλες οι ταινίες και τα υλικά συσκευασίας έχουν αφαιρεθεί από τη συσκευή.
• Ο πίσω πίνακας πρόσβασης είναι ασφαλισμένος στη θέση του.
• Το χαρτί έχει τοποθετηθεί σωστά στο δίσκο και δεν υπάρχει εμπλοκή στη συσκευή.


Συμβουλές εγκατάστασης λογισμικού

Ελέγξτε το σύστημα του υπολογιστή
• Βεβαιωθείτε ότι ο υπολογιστής σας εκτελεί κάποιο από τα υποστηριζόμενα λειτουργικά συστήματα.
• Βεβαιωθείτε ότι ο υπολογιστής πληροί τουλάχιστον τις ελάχιστες απαιτήσεις συστήματος.
Βεβαιωθείτε ότι έχετε πραγματοποιήσει τις ενέργειες προετοιμασίας για την εγκατάσταση
• Χρησιμοποιήστε το CD εκκίνησης, στο οποίο περιέχεται το κατάλληλο λογισμικό εγκατάστασης για το λειτουργικό σύστημα που διαθέτετε.
• Πριν από την εγκατάσταση του λογισμικού, βεβαιωθείτε ότι όλα τα άλλα προγράμματα είναι κλειστά.
• Εάν ο υπολογιστής σας δεν αναγνωρίζει τη διαδρομή για τη μονάδα CD-ROM που έχετε πληκτρολογήσει, βεβαιωθείτε ότι έχετε καθορίσει το σωστό γράμμα μονάδας δίσκου.
• Εάν ο υπολογιστής σας δεν μπορεί να αναγνωρίσει το CD εκκίνησης στη μονάδα CD-ROM, ελέγξτε μήπως το CD εκκίνησης είναι ελαττωματικό. Μπορείτε να φορτώσετε το πρόγραμμα οδήγησης της συσκευής από την τοποθεσία web της HP (www.hp.com/support).
Ελέγξτε ή κάντε τα εξής:
• Βεβαιωθείτε ότι ο υπολογιστής πληροί τις απαιτήσεις συστήματος.
• Προτού εγκαταστήσετε το λογισμικό σε έναν υπολογιστή με Windows, βεβαιωθείτε ότι έχετε κλείσει όλα τα άλλα προγράμματα.
• Εάν ο υπολογιστής σας δεν αναγνωρίζει τη διαδρομή για τη μονάδα CD που έχετε πληκτρολογήσει, βεβαιωθείτε ότι έχετε καθορίσει το σωστό γράμμα μονάδας δίσκου.
• Εάν ο υπολογιστής σας δεν μπορεί να αναγνωρίσει το CD εκκίνησης στη μονάδα CD, ελέγξτε μήπως το CD εκκίνησης είναι ελαττωματικό. Μπορείτε να φορτώσετε το πρόγραμμα οδήγησης της συσκευής από την τοποθεσία web της HP (www.hp.com/support).
• Από τη διαχείριση συσκευών των Windows, βεβαιωθείτε ότι τα προγράμματα οδήγησης USB δεν έχουν απενεργοποιηθεί.
• Εάν χρησιμοποιείτε Windows και ο υπολογιστής δεν μπορεί να εντοπίσει τη συσκευή, εκτελέστε το βοηθητικό πρόγραμμα κατάργησης εγκατάστασης (util\ccc\uninstall.bat στο CD εκκίνησης) για να εκτελέσετε πλήρη κατάργηση εγκατάστασης του προγράμματος οδήγησης της συσκευής. Κάντε επανεκκίνηση του υπολογιστή και εγκαταστήστε ξανά το πρόγραμμα οδήγησης της συσκευής.


Αποκατάσταση εμπλοκών χαρτιού

Εάν το χαρτί τοποθετήθηκε στο δίσκο εισόδου, ίσως χρειάζεται να βγάλετε το χαρτί που έχει μπλοκάρει στην πίσω θύρα.

Το χαρτί μπορεί επίσης να μπλοκάρει στον αυτόματο τροφοδότη εγγράφων. Υπάρχουν αρκετές συνηθισμένες ενέργειες που μπορούν να προκαλέσουν εμπλοκή χαρτιού στον αυτόματο τροφοδότη εγγράφων:

• Τοποθέτηση υπερβολικά μεγάλης ποσότητας χαρτιού στο δίσκο του τροφοδότη εγγράφων.
• Χρήση χαρτιού που είναι υπερβολικά λεπτό ή χοντρό για τη συσκευή.
• Προσθήκη χαρτιού στο δίσκο του τροφοδότη εγγράφων την ώρα που η συσκευή HP All-in-One τροφοδοτεί σελίδες.

Graphic - Show me how icon

Πώς να αποκαταστήσετε μια εμπλοκή χαρτιού.
Για να αποκαταστήσετε μια εμπλοκή χαρτιού από την πίσω θύρα
1 Πιέστε την προεξοχή στην αριστερή πλευρά της πίσω θύρας για να απελευθερώσετε τη θύρα. Αφαιρέστε τη θύρα τραβώντας την από τη συσκευή HP All-in-One.
Προσοχή Προσοχή Η προσπάθεια απεμπλοκής χαρτιού από το μπροστινό μέρος της συσκευής μπορεί να καταστρέψει το μηχανισμό εκτύπωσης. Η απεμπλοκή χαρτιού πρέπει να γίνεται πάντα από την πίσω θύρα.

Εικόνα - Αφαιρέστε την πίσω θύρα

2 Τραβήξτε απαλά το χαρτί έξω από τους κυλίνδρους.
Προσοχή Προσοχή Εάν το χαρτί σχιστεί καθώς το αφαιρείτε από τους κυλίνδρους, ελέγξτε τους κυλίνδρους και τους τροχούς για τυχόν σχισμένα κομμάτια χαρτιού που μπορεί να έχουν παραμείνει στο εσωτερικό της συσκευής. Εάν δεν αφαιρέσετε όλα τα κομμάτια χαρτιού από τη συσκευή, είναι πιθανό να δημιουργηθούν περισσότερες εμπλοκές χαρτιού.
3 Τοποθετήστε πάλι την πίσω θύρα. Πιέστε μαλακά την πόρτα προς τα μπροστά μέχρι να κλείσει.
4 Πατήστε OK για να συνεχίσετε την τρέχουσα εργασία.
Για να αποκαταστήσετε μια εμπλοκή χαρτιού στον αυτόματο τροφοδότη εγγράφων
1 Ανασηκώστε το κάλυμμα του αυτόματου τροφοδότη εγγράφων.

Εικόνα - Ανασηκώστε το κάλυμμα του αυτόματου τροφοδότη εγγράφων.

2 Τραβήξτε απαλά το χαρτί έξω από τους κυλίνδρους.
Προσοχή Προσοχή Εάν το χαρτί σχιστεί καθώς το αφαιρείτε από τους κυλίνδρους, ελέγξτε τους κυλίνδρους και τους τροχούς για τυχόν σχισμένα κομμάτια χαρτιού που μπορεί να έχουν παραμείνει στο εσωτερικό της συσκευής. Εάν δεν αφαιρέσετε όλα τα κομμάτια χαρτιού από τη συσκευή, είναι πιθανό να δημιουργηθούν περισσότερες εμπλοκές χαρτιού.
3 Κλείστε το κάλυμμα του αυτόματου τροφοδότη εγγράφων.


Αποφυγή εμπλοκών χαρτιού

Για να αποφύγετε τις εμπλοκές χαρτιού, ακολουθήστε τις εξής οδηγίες.

• Αφαιρείτε συχνά τα εκτυπωμένα χαρτιά από το δίσκο εξόδου.
• Αποφύγετε την τσάκιση ή το τσαλάκωμα του χαρτιού αποθηκεύοντας όλες τις προμήθειες μέσων σε συσκευασία που μπορεί να ξανασφραγιστεί.
• Βεβαιωθείτε ότι τα μέσα που είναι τοποθετημένα στο δίσκο εισόδου, είναι σε οριζόντια θέση και ότι οι άκρες δεν είναι λυγισμένες ή σκισμένες.
• Μην συνδυάζετε διαφορετικούς τύπους και μεγέθη χαρτιού στο δίσκο εισόδου. Όλη η στοίβα χαρτιού στο δίσκο εισόδου πρέπει να είναι ίδιου μεγέθους και τύπου.
• Ρυθμίστε τον οδηγό πλάτους χαρτιού στο δίσκο εισόδου ώστε να εφαρμόζει καλά σε όλες τις σελίδες. Βεβαιωθείτε ότι ο οδηγός πλάτους χαρτιού δεν λυγίζει το χαρτί στο δίσκο εισόδου.
• Μην πιέζετε το χαρτί προς τα εμπρός στο δίσκο εισόδου.
• Χρησιμοποιείτε τους συνιστώμενους τύπους χαρτιού για τη συσκευή HP All-in-One. Για περισσότερες πληροφορίες, δείτε Κατανόηση προδιαγραφών υποστηριζόμενων μέσων.


Αναλώσιμα HP

Σε αυτή την ενότητα παρέχονται πληροφορίες για τα αναλώσιμα ΗΡ για τη συσκευή. Οι πληροφορίες υπόκεινται σε αλλαγή. Επισκεφθείτε την τοποθεσία της ΗΡ στο Web (www.hpshopping.com) για τις πιο πρόσφατες ενημερώσεις. Μπορείτε επίσης να πραγματοποιήσετε αγορές μέσω της τοποθεσίας Web.

• Online παραγγελία αναλωσίμων εκτύπωσης
• Αναλώσιμα


Online παραγγελία αναλωσίμων εκτύπωσης

Για να παραγγείλετε γνήσια αναλώσιμα HP για τη συσκευή HP All-in-One, μεταβείτε στη διεύθυνση www.hpshopping.com. Εάν σας ζητηθεί, επιλέξτε χώρα/περιοχή, ακολουθήστε τα μηνύματα για την επιλογή του προϊόντος που διαθέτετε και κάντε κλικ σε μία από τις συνδέσεις αγοράς στη σελίδα.

Εκτός από την τοποθεσία της HP στο Web, μπορείτε να παραγγείλετε αναλώσιμα εκτύπωσης χρησιμοποιώντας τα παρακάτω εργαλεία:

• Εργαλειοθήκη (Windows): Στην καρτέλα Εκτιμώμενο επίπεδο μελανιών κάντε κλικ στο Online αγορές.
• HP Printer Utility (Mac OS): Κάντε κλικ στην επιλογή Κατάσταση αναλωσίμων από την καρτέλα Πληροφορίες και υποστήριξη, έπειτα κάντε κλικ στο αναπτυσσόμενο μενού Αγορά αναλωσίμων HP και στη συνέχεια επιλέξτε Online.

Το Mac OS υποστηρίζεται μόνο από το HP Officejet J3600.


Αναλώσιμα

• Δοχεία μελανιού
• Μέσα εκτύπωσης HP


Δοχεία μελανιού

Να χρησιμοποιείτε μόνο τα ανταλλακτικά δοχεία μελανιού που έχουν τον ίδιο αριθμό με το δοχείο μελανιού που πρόκειται να αντικαταστήσετε. Μπορείτε να βρείτε τον αριθμό δοχείου μελανιού στα ακόλουθα σημεία:

• Στην ετικέτα του δοχείου μελανιού που αντικαθιστάτε.
• Εργαλειοθήκη (Windows): Κάντε κλικ στην καρτέλα Εκτιμώμενο επίπεδο μελανιών και στη συνέχεια, στο κουμπί Λεπτομέρειες δοχείου μελανιού για να εμφανίσετε πληροφορίες σχετικά με την αντικατάσταση των δοχείων μελανιού.
• HP Printer Utility (Mac OS): Ανοίξτε την καρτέλα Πληροφορίες και υποστήριξη και κάντε κλικ στην επιλογή Πληροφορίες αναλωσίμων.

Το Mac OS υποστηρίζεται μόνο από το HP Officejet J3600.

Σημείωση 1 | Η online παραγγελία δοχείων μελανιού δεν υποστηρίζεται σε όλες τις χώρες/περιοχές. Εάν δεν υποστηρίζεται στη χώρα/περιοχή σας, επικοινωνήστε με έναν τοπικό μεταπωλητή της HP για πληροφορίες σχετικά με την αγορά δοχείων μελανιού.
 | Αν διαμένετε στην Ευρώπη, επισκεφθείτε τη διεύθυνση www.hp.com/eu/hard-to-find-supplies για πληροφορίες σχετικά με τα δοχεία μελανιού HP.
Σημείωση 2 Ο εκτυπωτής HP Officejet J3500 υποστηρίζει μόνο δοχείο μαύρου μελανιού.


Μέσα εκτύπωσης HP

Για να παραγγείλετε μέσα εκτύπωσης, όπως φωτογραφικό χαρτί HP Premium Plus ή χαρτί HP Premium, μεταβείτε στη διεύθυνση www.hpshopping.com.

Σημείωση Ο εκτυπωτής HP Officejet J3500 υποστηρίζει μόνο απλό χαρτί.


Υποστήριξη και εγγύηση

Οι πληροφορίες της ενότητας Συντήρηση και αντιμετώπιση προβλημάτων προτείνουν λύσεις σε συνηθισμένα προβλήματα. Εάν η συσκευή δεν λειτουργεί κανονικά και οι οδηγίες αυτές δεν λύσουν το πρόβλημα που αντιμετωπίζετε, χρησιμοποιήστε μια από τις παρακάτω υπηρεσίες υποστήριξης για να λάβετε βοήθεια.

Αυτή η ενότητα περιλαμβάνει τα παρακάτω θέματα:

• Δήλωση περιορισμένης εγγύησης της Hewlett-Packard
• Λήψη ηλεκτρονικής υποστήριξης
• Λήψη τηλεφωνικής υποστήριξης από την HP
• Προετοιμασία συσκευής για μεταφορά
• Συσκευασία της συσκευής


Δήλωση περιορισμένης εγγύησης της Hewlett-Packard

Δήλωση περιορισμένης εγγύησης της Hewlett-Packard


Λήψη ηλεκτρονικής υποστήριξης

Για περισσότερες πληροφορίες σχετικά με την υποστήριξη και την εγγύηση, επισκεφτείτε την τοποθεσία web της HP στη διεύθυνση www.hp.com/support. Εάν σας ζητηθεί, επιλέξτε τη χώρα/περιοχή σας και έπειτα επιλέξτε Contact HP (Επικοινωνία με την HP) για πληροφορίες σχετικά με τον τρόπο επικοινωνίας με την τεχνική υποστήριξη.

Αυτή η τοποθεσία web προσφέρει επίσης τεχνική υποστήριξη, προγράμματα οδήγησης, πληροφορίες παραγγελίας και άλλες επιλογές όπως:

• Πρόσβαση σε online σελίδες υποστήριξης.
• Αποστολή μηνύματος e-mail στην HP για να λάβετε απαντήσεις στις ερωτήσεις σας.
• Επικοινωνία με τεχνικό της HP μέσω online συνομιλίας.
• Έλεγχος για ενημερώσεις λογισμικού.

Μπορείτε επίσης να λάβετε υποστήριξη από την Εργαλειοθήκη (Windows). Η Εργαλειοθήκη προσφέρει εύκολες, βήμα προς βήμα λύσεις για συνηθισμένα προβλήματα εκτύπωσης. Για περισσότερες πληροφορίες, δείτε Εργαλειοθήκη (Windows).

Οι επιλογές υποστήριξης και η διαθεσιμότητα αυτών διαφέρουν ανά προϊόν, χώρα/περιοχή και γλώσσα.


Λήψη τηλεφωνικής υποστήριξης από την HP

Κατά τη διάρκεια της περιόδου εγγύησης, μπορείτε να λάβετε βοήθεια από το Κέντρο υποστήριξης πελατών της HP.

Αυτή η ενότητα περιλαμβάνει τα παρακάτω θέματα:

• Πριν καλέσετε
• Διαδικασία υποστήριξης
• Τηλεφωνική υποστήριξη της HP
• Πρόσθετες επιλογές εγγύησης
• HP Quick Exchange Service (Japan)
• Call HP Korea customer support


Πριν καλέσετε

Επισκεφθείτε την τοποθεσία web της HP (www.hp.com/support) για τις πιο πρόσφατες πληροφορίες αντιμετώπισης προβλημάτων, διορθώσεις και ενημερώσεις προϊόντων.

Για να βοηθήσετε τους αντιπροσώπους του κέντρου υποστήριξης πελατών να σας εξυπηρετήσουν καλύτερα, έχετε έτοιμες τις παρακάτω πληροφορίες προτού καλέσετε την ΗΡ.

1 Εάν η συσκευή δεν εκτυπώνει, να έχετε έτοιμες τις παρακάτω πληροφορίες:
• Μοντέλο συσκευής
• Αριθμός μοντέλου και αριθμός σειράς (δείτε στο πίσω μέρος της συσκευής)
2 Ελέγξτε το λειτουργικό σύστημα που χρησιμοποιείτε, για παράδειγμα Windows XP.
3 Σημειώστε τον τρόπο με τον οποίο η συσκευή συνδέεται με το σύστημα, για παράδειγμα μέσω σύνδεσης USB.
4 Λάβετε τον αριθμό έκδοσης του λογισμικού του εκτυπωτή. (Για να βρείτε τον αριθμό έκδοσης του προγράμματος οδήγησης του εκτυπωτή, ανοίξτε το πλαίσιο διαλόγου με τις ρυθμίσεις ή τις ιδιότητες του εκτυπωτή και κάντε κλικ στην καρτέλα Πληροφορίες.)
5 Αν αντιμετωπίζετε πρόβλημα εκτύπωσης από μια συγκεκριμένη εφαρμογή, σημειώστε την εφαρμογή και τον αριθμό έκδοσης.


Διαδικασία υποστήριξης

Εάν αντιμετωπίζετε πρόβλημα, ακολουθήστε τα παρακάτω βήματα:
1 Συμβουλευτείτε τα έγγραφα τεκμηρίωσης που συνοδεύουν τη συσκευή.
2 Επισκεφθείτε την τοποθεσία Web online υποστήριξης της HP στη διεύθυνση www.hp.com/support. Οnline υποστήριξη από την HP διατίθεται για όλους τους πελάτες της HP. Αποτελεί την πιο γρήγορη πηγή για ενημερωμένες πληροφορίες συσκευής και βοήθεια από ειδικούς και περιλαμβάνει τα εξής χαρακτηριστικά:
• Γρήγορη πρόσβαση σε εξειδικευμένο τεχνικό προσωπικό υποστήριξης
• Ενημερώσεις λογισμικού και προγραμμάτων οδήγησης για τη συσκευή
• Πολύτιμες πληροφορίες αντιμετώπισης προβλημάτων για συνηθισμένα προβλήματα
• Ενημερώσεις συσκευής κατ' επιλογή, προειδοποιήσεις υποστήριξης και τα ενημερωτικά δελτία της HP που είναι διαθέσιμα όταν καταχωρείτε τα στοιχεία του HP All-in-One
3 Κλήση υποστήριξης HP. Οι επιλογές υποστήριξης και η διαθεσιμότητα αυτών διαφέρουν ανά συσκευή, χώρα/περιοχή και γλώσσα.


Τηλεφωνική υποστήριξη της HP

Αυτή η ενότητα περιλαμβάνει τα παρακάτω θέματα:

• Χρονική περίοδος τηλεφωνικής υποστήριξης
• Αριθμοί τηλεφωνικής υποστήριξης
• Πραγματοποίηση κλήσης
• Μετά την περίοδο τηλεφωνικής υποστήριξης


Χρονική περίοδος τηλεφωνικής υποστήριξης

Ένα έτος τηλεφωνικής υποστήριξης προσφέρεται για τη Β. Αμερική, την Ανατολική τις χώρες Ασίας Ειρηνικού και τη Λατινική Αμερική (συμπεριλαμβανομένου του Μεξικό). Για την πιο ενημερωμένη λίστα με τους αριθμούς τηλεφωνικής υποστήριξης, ανατρέξτε στη διεύθυνση www.hp.com/support.


Αριθμοί τηλεφωνικής υποστήριξης

Σε πολλά μέρη, η HP προσφέρει τεχνική τηλεφωνική υποστήριξη χωρίς χρέωση κλήσης κατά τη διάρκεια της περιόδου εγγύησης. Ωστόσο, ορισμένοι από τους αριθμούς υποστήριξης που αναφέρονται παρακάτω ενδέχεται να μην προσφέρουν κλήση χωρίς χρέωση.

Για την πιο ενημερωμένη λίστα με τους αριθμούς τηλεφωνικής υποστήριξης, ανατρέξτε στη διεύθυνση www.hp.com/support.

Παγκόσμιοι αριθμοί τηλεφωνικής υποστήριξης


Πραγματοποίηση κλήσης

Καλέστε την υποστήριξη της HP ενώ βρίσκεστε μπροστά στον υπολογιστή και στη συσκευή HP All-in-One. Θα πρέπει να είστε έτοιμοι να δώσετε τις παρακάτω πληροφορίες:

• Αριθμός μοντέλου (βρίσκεται στην ετικέτα στο μπροστινό μέρος της συσκευής)
• Σειριακός αριθμός (βρίσκεται στο πίσω ή στο κάτω μέρος της συσκευής)
• Μηνύματα που εμφανίστηκαν όταν παρουσιάστηκε το πρόβλημα
• Απαντήσεις στις εξής ερωτήσεις:
– Έχει ξαναπαρουσιαστεί το πρόβλημα;
– Μπορείτε να το κάνετε να ξανασυμβεί;
– Προσθέσατε νέο υλικό ή λογισμικό στον υπολογιστή σας περίπου όταν παρουσιάστηκε το πρόβλημα;
– Συνέβη κάτι άλλο πριν από αυτή την κατάσταση (όπως μια καταιγίδα ή μετακίνηση της συσκευής HP All-in-One, κ.ά.);


Μετά την περίοδο τηλεφωνικής υποστήριξης

Μετά την περίοδο τηλεφωνικής υποστήριξης, διατίθεται βοήθεια από την HP με επιπλέον κόστος. Ενδέχεται επίσης να υπάρχει διαθέσιμη βοήθεια στην τοποθεσία web της HP για υποστήριξη online: www.hp.com/support. Για να μάθετε περισσότερα για τις επιλογές υποστήριξης, επικοινωνήστε με τον αντιπρόσωπο της HP ή καλέστε τον τηλεφωνικό αριθμό υποστήριξης για τη χώρα/περιοχή σας.


Πρόσθετες επιλογές εγγύησης

Για τη συσκευή HP All-in-One υπάρχουν διαθέσιμα προγράμματα πρόσθετης εξυπηρέτησης με επιπλέον κόστος. Μεταβείτε στη διεύθυνση www.hp.com/support, επιλέξτε τη χώρα/περιοχή σας και τη γλώσσα σας και μετά εξερευνήστε την περιοχή υπηρεσιών και εγγύησης για πληροφορίες σχετικά με τα προγράμματα πρόσθετης εξυπηρέτησης.


HP Quick Exchange Service (Japan)

Εικόνα - Υπηρεσία HP Quick Exchange (Ιαπωνία)

Για οδηγίες σχετικά με το πώς να συσκευάσετε το προϊόν σας για αντικατάσταση, δείτε Συσκευασία της συσκευής.


Call HP Korea customer support

Εικόνα - Κλήση υποστήριξης πελατών της HP για την Κορέα


Προετοιμασία συσκευής για μεταφορά

Εάν, αφού επικοινωνήσετε με την υποστήριξη πελατών της HP ή επιστρέψετε στο σημείο αγοράς, σας ζητηθεί να αποστείλετε τη συσκευή για επισκευή, βεβαιωθείτε ότι έχετε αφαιρέσει και κρατήσει τα ακόλουθα εξαρτήματα, προτού επιστρέψετε τη συσκευή σας:

• Τα δοχεία μελανιού
• Την πρόσοψη του πίνακα ελέγχου
• Το καλώδιο τροφοδοσίας, το καλώδιο USB και οποιοδήποτε άλλο καλώδιο είναι συνδεδεμένο στη συσκευή
• Οποιοδήποτε χαρτί είναι τοποθετημένο στο δίσκο εισόδου
• Αφαιρέστε τυχόν πρωτότυπα που έχετε τοποθετήσει στη συσκευή

Αυτή η ενότητα περιλαμβάνει τα παρακάτω θέματα:

• Αφαίρεση των δοχείων μελανιού πριν τη μεταφορά
• Αφαίρεση πρόσοψης πίνακα ελέγχου


Αφαίρεση των δοχείων μελανιού πριν τη μεταφορά

Πριν επιστρέψετε τη συσκευή, βεβαιωθείτε ότι έχετε αφαιρέσει τα δοχεία μελανιού.

Σημείωση Οι πληροφορίες αυτές δεν ισχύουν για πελάτες στην Ιαπωνία.
Για να αφαιρέσετε τα δοχεία μελανιού πριν τη μεταφορά
1 Απενεργοποιήστε τη συσκευή και περιμένετε μέχρι το δοχείο μελανιού να μεταβεί σε κατάσταση αναμονής και σταματήσει να παράγει θόρυβο. Εάν η συσκευή δεν ενεργοποιείται, παραλείψτε αυτό το βήμα και προχωρήστε στο βήμα 2.
Σημείωση Εάν η συσκευή δεν ενεργοποιείται, μπορείτε να αποσυνδέστε το καλώδιο τροφοδοσίας από την πρίζα και να σύρετε τον φορέα των δοχείων μελανιού στην ακραία δεξιά θέση του, για να αφαιρέσετε τα δοχεία μελανιού.
2 Τραβήξτε απαλά το κάλυμμα του δοχείου μελανιού για να ανοίξει.

Ανοίξτε το κάλυμμα του δοχείου μελανιού

3 Αφαιρέστε τα δοχεία μελανιού από τις υποδοχές τους πιάνοντάς τα μεταξύ του αντίχειρα και του δείκτη σας και τραβώντας τα προς το μέρος σας.

Αφαιρέστε τα δοχεία μελανιού από τις υποδοχές τους

4 Τοποθετήστε τα δοχεία μελανιού σε αεροστεγή πλαστική συσκευασία, ώστε να μην στεγνώσουν, και φυλάξτε τα. Μην τα αποστείλετε μαζί με τη συσκευή, εκτός εάν σας το υποδείξει ο αντιπρόσωπος του τμήματος υποστήριξης πελατών της HP.
5 Κλείστε τη θύρα του φορέα των δοχείων μελανιού και περιμένετε λίγα λεπτά μέχρι να επανέλθει ο φορέας στην αρχική του θέση (στην αριστερή πλευρά).
6 Αφού ο σαρωτής εισέλθει σε κατάσταση αναμονής και έχει επιστρέψει στην αρχική του θέση, πατήστε το κουμπί Τροφοδοσία για να απενεργοποιήσετε τη συσκευή.


Αφαίρεση πρόσοψης πίνακα ελέγχου

Εκτελέστε τα παρακάτω βήματα μόλις αφαιρέσετε τα δοχεία μελανιού.

Σημείωση Οι πληροφορίες αυτές δεν ισχύουν για πελάτες στην Ιαπωνία.
Προσοχή Προσοχή 1 Η συσκευή πρέπει να είναι αποσυνδεδεμένη από την πρίζα, προτού εκτελέσετε αυτά τα βήματα.
Προσοχή 2 Η νέα συσκευή αντικατάστασης δεν θα αποσταλεί με καλώδιο τροφοδοσίας. Φυλάξτε το καλώδιο τροφοδοσίας μέχρι να παραλάβετε τη νέα συσκευή αντικατάστασης.
Για να αφαιρέσετε την πρόσοψη του πίνακα ελέγχου
1 Πατήστε το κουμπί Τροφοδοσία, για να ενεργοποιήσετε τη συσκευή.
2 Αποσυνδέστε το καλώδιο τροφοδοσίας από την πρίζα και έπειτα από τη συσκευή. Μην επιστρέψετε το καλώδιο τροφοδοσίας με τη συσκευή.
3 Αφαιρέστε την πρόσοψη του πίνακα ελέγχου ως εξής:
α Ανασηκώστε το κάλυμμα του αυτόματου τροφοδότη εγγράφων (ADF).

Ανασηκώστε το κάλυμμα του αυτόματου τροφοδότη εγγράφων (ADF).

β Χρησιμοποιήστε το δάχτυλό σας ή εισαγάγετε ένα λεπτό αντικείμενο στην εσοχή που υπάρχει στην επάνω δεξιά γωνία της πρόσοψης του πίνακα ελέγχου ώστε να την αφαιρέσετε.

Αφαιρέστε την πρόσοψη του πίνακα ελέγχου

4 Φυλάξτε την πρόσοψη του πίνακα ελέγχου. Μην επιστρέψετε την πρόσοψη του πίνακα ελέγχου με τη συσκευή.
Προσοχή Προσοχή Η συσκευή αντικατάστασης μπορεί να μην συνοδεύεται από πρόσοψη πίνακα ελέγχου. Φυλάξτε την πρόσοψη του πίνακα ελέγχου σε ασφαλές μέρος και όταν παραλάβετε τη συσκευή αντικατάστασης , τοποθετήστε τη σε αυτή. Για να χρησιμοποιήσετε τις λειτουργίες του πίνακα ελέγχου στη συσκευή αντικατάστασης , θα πρέπει να τοποθετήσετε την πρόσοψη του πίνακα ελέγχου.
Σημείωση Δείτε την αφίσα εγκατάστασης που συνοδεύει τη συσκευή για οδηγίες σχετικά με τον τρόπο προσάρτησης της πρόσοψης του πίνακα ελέγχου. Η συσκευή αντικατάστασης μπορεί να συνοδεύεται από οδηγίες σχετικά με το πώς να ρυθμίσετε τη συσκευή.


Συσκευασία της συσκευής

Ολοκληρώστε τα παρακάτω βήματα μετά την προετοιμασία της συσκευής για αποστολή.

Για να συσκευάσετε τη συσκευή
1 Εάν τα έχετε κρατήσει, χρησιμοποιήστε τα υλικά της αρχικής συσκευασίας ή χρησιμοποιήστε τα υλικά συσκευασίας της νέας συσκευής, για να συσκευάσετε τη συσκευή για αποστολή.

Συσκευάστε τη συσκευή για αποστολή με τα υλικά αρχικής συσκευασίας

Εάν δεν έχετε τα υλικά αρχικής συσκευασίας, χρησιμοποιήστε άλλα κατάλληλα υλικά. Η βλάβη κατά τη μεταφορά που προκαλείται από ακατάλληλη συσκευασία ή/και από ακατάλληλη μεταφορά δεν καλύπτεται από την εγγύηση.

2 Τοποθετήστε την ετικέτα μεταφοράς για επιστροφή στο εξωτερικό του κουτιού.
3 Συμπεριλάβετε τα παρακάτω αντικείμενα στο κουτί:
• Ολοκληρωμένη περιγραφή των συμπτωμάτων για το τεχνικό προσωπικό (δείγματα από τα προβλήματα στην ποιότητα εκτύπωσης θεωρούνται χρήσιμα).
• Αντίγραφο του δελτίου πωλήσεων ή άλλο αποδεικτικό αγοράς, για να αποδείξετε την περίοδο ισχύος της εγγύησης.
• Το όνομά σας, τη διεύθυνσή σας και έναν αριθμό τηλεφώνου στο οποίο βρίσκεστε κατά τη διάρκεια της ημέρας.


Προδιαγραφές συσκευής

Για τις προδιαγραφές των μέσων εκτύπωσης και του χειρισμού των μέσων εκτύπωσης δείτε Κατανόηση προδιαγραφών υποστηριζόμενων μέσων.

Αυτή η ενότητα περιλαμβάνει τα παρακάτω θέματα:

• Φυσικές προδιαγραφές
• Λειτουργίες και δυνατότητες προϊόντος
• Πρόσθετες προδιαγραφές
• Aπαιτήσεις συστήματος
• Προδιαγραφές εκτύπωσης
• Προδιαγραφές αντιγραφής
• Προδιαγραφές φαξ
• Προδιαγραφές σάρωσης
• Προδιαγραφές περιβάλλοντος
• Προδιαγραφές ρεύματος
• Προδιαγραφές ηχητικών εκπομπών (επίπεδα θορύβου σύμφωνα με το πρότυπο ISO 7779)


Φυσικές προδιαγραφές

• Ύψος: 330,2 mm (13 ίντσες)
• Πλάτος: 416,6 mm (16,4 ίντσες)
• Βάθος: 203,2 mm (8 ίντσες)
• Βάρος: 5,5 kg (12 λίβρες)


Λειτουργίες και δυνατότητες προϊόντος

Λειτουργία

Δυνατότητα

Συνδεσιμότητα

• Συμβατή με USB 2.0 υψηλής ταχύτητας
• Υποστηρίζεται υποδοχή σύνδεσης USB μέχρι πλήρους ταχύτητας.

Δοχεία μελανιού

HP Officejet J3500: Δοχείο μαύρου μελανιού

HP Officejet J3600: Δοχείο μαύρου μελανιού και δοχείο μελανιού τριών χρωμάτων

Αποδόσεις αναλωσίμων

Επισκεφθείτε τη διεύθυνση www.hp.com/pageyield/ για περισσότερες πληροφορίες σχετικά με τις εκτιμώμενες αποδόσεις των δοχείων μελανιού.

Γλώσσες συσκευής

Βελτιωμένη HP PCL 3

Υποστήριξη γραμματοσειρών

Γραμματοσειρές ΗΠΑ: CG Times, CG Times Italic, Universe, Universe Italic, Courier, Courier Italic, Letter Gothic, Letter Gothic Italic.

Κύκλος λειτουργίας

Έως 1000 σελίδες ανά μήνα

Υποστήριξη γλώσσας πίνακα ελέγχου

Η διαθεσιμότητα των γλωσσών διαφέρει ανά χώρα/περιοχή.

Βουλγάρικα, Κροατικά, Τσέχικα, Δανικά, Ολλανδικά, Αγγλικά, Φινλανδικά, Γαλλικά, Γερμανικά, Ελληνικά, Ουγγρικά, Ιταλικά, Ιαπωνικά, Κορεάτικα, Νορβηγικά, Πολωνικά, Πορτογαλικά, Ρουμανικά, Ρωσικά, Απλοποιημένα Κινεζικά, Σλοβακικά, Σλοβένικα, Ισπανικά, Σουηδικά, Παραδοσιακά Κινεζικά, Τούρκικα, Ουκρανικά.


Πρόσθετες προδιαγραφές

Μνήμη συσκευής

2 MB ROM, 16 MB RAM


Aπαιτήσεις συστήματος
Γωνία | Γωνία

Σημείωση | Το Mac OS υποστηρίζεται μόνο από το HP Officejet J3600.
 | Για πιο πρόσφατες πληροφορίες σχετικά με τα υποστηριζόμενα λειτουργικά συστήματα και τις απαιτήσεις συστήματος επισκεφθείτε τη διεύθυνση http://www.hp.com/support/
Συμβατότητα λειτουργικού συστήματος
• Windows 2000, Windows XP, Windows XP x64* (εκδόσεις Professional και Home), Windows Vista
Σημείωση Για τα Windows 2000, είναι διαθέσιμα μόνο προγράμματα οδήγησης εκτυπωτή, προγράμματα οδήγησης σαρωτή και η Εργαλειοθήκη.
• Mac OS X (10.3, 10.4) (μόνο για HP Officejet J3600)
• Linux
Ελάχιστες προδιαγραφές
• Windows 2000 Service Pack 4: Επεξεργαστής Intel Pentium II ή Celeron, μνήμη RAM 128 MB, ελεύθερος χώρος στο σκληρό δίσκο 150 MB
• Windows XP (32-bit): Επεξεργαστής Intel Pentium II ή Celeron, μνήμη RAM 128 MB, ελεύθερος χώρος στο σκληρό δίσκο 290 MB
• Microsoft® Windows® x64: Επεξεργαστής AMD Athlon 64, AMD Opteron, Intel Xeon με υποστήριξη Intel EM64T ή επεξεργαστής Intel Pentium 4 με υποστήριξη Intel EM64T, μνήμη RAM 128 MB, ελεύθερος χώρος στο σκληρό δίσκο 280 MB, Microsoft Internet Explorer 6.0
• Windows Vista: Επεξεργαστής 800 MHz 32-bit (x86) ή 64-bit (x64), μνήμη RAM 512 MB, ελεύθερος χώρος στο σκληρό δίσκο 750 MB
• Mac OS X (10.3.9 και νεότερες εκδόσεις, 10.4.6 και νεότερες εκδόσεις): Επεξεργαστής 400 MHz Power PC G3 (v10.3.9 και νεότερες εκδόσεις, 10.4.6 και νεότερες εκδόσεις) ή 1.83 GHz Intel Core Duo (10.4.6 και νεότερες εκδόσεις), μνήμη 256 MB, ελεύθερος χώρος στο σκληρό δίσκο 500 MB, QuickTime 5.0 ή νεότερη έκδοση
• Microsoft Internet Explorer 6.0 (Windows)
• Adobe Acrobat Reader 5 ή νεότερη έκδοση
Συνιστώμενες απαιτήσεις
• Windows 2000 Service Pack 4: Επεξεργαστής Intel Pentium III ή μεγαλύτερος, μνήμη RAM 200 MB, ελεύθερος χώρος στο σκληρό δίσκο 150 MB
• Windows XP (32 bit): Επεξεργαστής Intel Pentium III ή μεγαλύτερος, μνήμη RAM 256 MB, ελεύθερος χώρος στο σκληρό δίσκο 300 MB
• Microsoft® Windows® XP x64: Επεξεργαστής AMD Athlon 64, AMD Opteron, Intel Xeon με υποστήριξη Intel EM64T ή επεξεργαστής Intel Pentium 4 με υποστήριξη Intel EM64T, μνήμη RAM 256 MB, ελεύθερος χώρος στο σκληρό δίσκο 300 MB
• Windows Vista: Επεξεργαστής 1 GHz 32-bit (x86) ή 64-bit (x64), μνήμη RAM 1 GB, ελεύθερος χώρος στο σκληρό δίσκο 1.1 GB
• Mac OS X (10.3.9 και νεότερες εκδόσεις, 10.4.6 και νεότερες εκδόσεις): Επεξεργαστής 400 MHz Power PC G4 (v10.3.9 και νεότερες εκδόσεις, 10.4.6 και νεότερες εκδόσεις) ή 1.83 GHz Intel Core Duo (10.4.6 και νεότερες εκδόσεις), μνήμη 256 MB, ελεύθερος χώρος στο σκληρό δίσκο 800 MB, QuickTime 5.0 ή νεότερη έκδοση
• Microsoft Internet Explorer 6.0 ή νεότερη έκδοση
• Adobe Acrobat Reader 5 ή νεότερη έκδοση


Προδιαγραφές εκτύπωσης

• Ανάλυση: μαύρη εκτύπωση 1200 x 1200 dpi, βελτιστοποιημένη ανάλυση έγχρωμης εκτύπωσης 4800 dpi
• Λειτουργία: Θερμική ψεκασμού, με ψεκασμό κατ' απαίτηση
• Γλώσσα: Lightweight Imaging Device Interface Language (LIDIL)
Σημείωση Ο εκτυπωτής HP Officejet J3500 υποστηρίζει μόνο δοχείο μαύρου μελανιού.


Προδιαγραφές αντιγραφής

• Επεξεργασία ψηφιακής εικόνας
• Έως 99 αντίγραφα από πρωτότυπο (διαφέρει ανάλογα με το μοντέλο)
• Ψηφιακό ζουμ: από 25 έως 400% (διαφέρει ανά μοντέλο)
• Προσαρμογή στη σελίδα, πριν τη σάρωση
Σημείωση Ο εκτυπωτής HP Officejet J3500 υποστηρίζει μόνο ασπρόμαυρα αντίγραφα.
Λειτουργία | Τύπος | Ανάλυση σάρωσης (dpi)
Βέλτιστη | Ασπρόμαυρη | έως και 600 x 1200
 | Έγχρωμη | έως και 600 x 1200
Κανονική | Ασπρόμαυρη | έως και 300 x 300
 | Έγχρωμη | έως και 300 x 300
Γρήγορη | Ασπρόμαυρη | έως και 300 x 300
 | Έγχρωμη | έως και 300 x 300


Προδιαγραφές φαξ

• Ανεξάρτητη δυνατότητα ασπρόμαυρου και έγχρωμου φαξ.
• Μέχρι 100 γρήγορες κλήσεις
• Μνήμη έως 200 σελίδες (ποικίλλει ανάλογα με το μοντέλο, με βάση τη δοκιμαστική εικόνα ITU-T #1 σε τυπική ανάλυση). Οι σελίδες που είναι πιο περίπλοκες ή έχουν υψηλότερη ανάλυση απαιτούν περισσότερο χρόνο και χρησιμοποιούν περισσότερη μνήμη.
• Μη αυτόματη αποστολή και λήψη φαξ.
• Αυτόματη επανάκληση κατειλημμένου μέχρι 5 φορές.
• Αυτόματη επανάκληση αριθμού που δεν απαντά μία φοράς (ποικίλλει ανάλογα με το μοντέλο).
• Αναφορές επιβεβαίωσης και δραστηριότητας.
• Φαξ CCITT/ITU Group 3 με λειτουργία διόρθωσης σφαλμάτων (ECM).
• μετάδοση 33,6 Kbps.
• Εντοπισμός κτύπων με αυτόματη εναλλαγή σε συσκευή φαξ/τηλεφωνητή.
 | Φωτογραφία (dpi) | Πολύ λεπτομερής (dpi) | Λεπτομερής (dpi) | Τυπική (dpi)
Ασπρόμαυρη | 196 x 203 (8 bit κλίμακα του γκρι) | 300 x 300 | 196 x 203 | 196 x 98
Έγχρωμη | 200 x 200 | 200 x 200 | 200 x 200 | 200 x 200


Προδιαγραφές σάρωσης

• Περιλαμβάνεται πρόγραμμα επεξεργασίας εικόνας
• Ενσωματωμένο λογισμικό OCR που μετατρέπει αυτόματα το σαρωμένο κείμενο σε επεξεργάσιμο κείμενο
• Η ταχύτητα σάρωσης διαφέρει ανάλογα με την πολυπλοκότητα του εγγράφου.
• Διασύνδεση συμβατή με Twain και WIA
• Ανάλυση: Οπτική ανάλυση 1200 x 1200 dpi, βελτιωμένη έως 19.200 dpi
• Έγχρωμη: 16 bit ανά RGB χρώματος, σύνολο 48 bit
• Σε σαρωτή με τροφοδότηση φύλλων, μέγιστο πλάτος σάρωσης 216 mm (8,5 ίντσες), μέγιστο μήκος σάρωσης 356 mm (14 ίντσες)


Προδιαγραφές περιβάλλοντος

Περιβάλλον λειτουργίας

Θερμοκρασία λειτουργίας: 5°C έως 40°C (41°F έως 104°F)

Συνιστώμενες συνθήκες λειτουργίας: 15°C έως 32°C (59°F έως 90°F)

Συνιστώμενη σχετική υγρασία: 15 ως 80% χωρίς συμπύκνωση

Περιβάλλον φύλαξης

Θερμοκρασία φύλαξης: -40°C έως 60°C (-40°F έως 140°F)

Σχετική υγρασία φύλαξης: Έως 90% χωρίς συμπύκνωση, σε θερμοκρασία 65°C (150°F)


Προδιαγραφές ρεύματος

Απαιτήσεις τροφοδοσίας

Είσοδος εξωτερικού προσαρμογέα AC (μέγ.): 100 έως 240 VAC (± 10%), 50/60 Hz (± 3 Hz)

Είσοδος DC συστήματος (μέγ.): 15 Vdc ή 16 Vdc στα 400 mA, 32 Vdc στα 500 mA

Σημείωση Ο προσαρμογέας AC που αποστέλλεται μαζί με τη συσκευή ίσως να έχει καθοριστεί ώστε να παρέχει περισσότερη ισχύ από την παραπάνω απαίτηση εισόδου DC του συστήματος (μέγ.).


Προδιαγραφές ηχητικών εκπομπών (επίπεδα θορύβου σύμφωνα με το πρότυπο ISO 7779)

HP Officejet J3500

Εάν έχετε πρόσβαση στο Internet, μπορείτε να βρείτε πληροφορίες σχετικά με τις ηχητικές εκπομπές για τη συσκευή HP Officejet J3500 στην τοποθεσία web της ΗΡ. Επισκεφθείτε τη διεύθυνση www.hp.com/support.

HP Officejet J3600
• Ηχητική πίεση (δίπλα στη συσκευή)
– Έγχρωμη εκτύπωση: LpAd 42 (dBA)
– Ασπρόμαυρη εκτύπωση και αντιγραφή: LpAd 47 (dBA)
– Ασπρόμαυρη εκτύπωση (Γρήγορη λειτουργία): LpAd 52 (dBA)
– Αποστολή ασπρόμαυρου φαξ: LpAd 40 (dBA)
– Αναμονή: LpAd 21 (dBA)
• Ηχητική ισχύς
– Έγχρωμη εκτύπωση: LwAd 5,5 (BA)
– Ασπρόμαυρη εκτύπωση και αντιγραφή: LwAd 5,9 (BA)
– Ασπρόμαυρη εκτύπωση (Γρήγορη λειτουργία): LwAd 6,4 (BA)
– Αποστολή ασπρόμαυρου φαξ: LwAd 5,3 (BA)
– Αναμονή: LwAd 3,3 (BA)


Πληροφορίες κανονισμών

Η συσκευή πληροί τις απαιτήσεις προϊόντος που καθορίζουν οι ρυθμιστικοί οργανισμοί της χώρας/περιοχής σας.

Αυτή η ενότητα περιλαμβάνει τα παρακάτω θέματα:

• FCC statement
• Notice to users in Korea
• VCCI (Class B) compliance statement for users in Japan
• Notice to users in Japan about the power cord
• RoHS notices (China only)
• Noise emission statement for Germany
• Notice to users of the U.S. telephone network: FCC requirements
• Notice to users of the Canadian telephone network
• Notice to users in the European Economic Area
• Australia wired fax statement
• Warning for Australia and New Zealand with phone handset
• Κανονιστικός αριθμός μοντέλου
• Declaration of conformity
• Περιβαλλοντικό πρόγραμμα διαχείρισης προϊόντων


FCC statement

Graphic - FCC statement


Notice to users in Korea

Graphic - Notice to users in Korea


VCCI (Class B) compliance statement for users in Japan

Graphic - VCCI (Class B) compliance statement for users in Japan


Notice to users in Japan about the power cord

Εικόνα - Χρησιμοποιήστε το καλώδιο τροφοδοσίας που συνοδεύει το προϊόν σας. Μη χρησιμοποιείτε αυτό το καλώδιο τροφοδοσίας για οποιοδήποτε άλλο προϊόν.


RoHS notices (China only)

Εικόνα - Πίνακας τοξικών και επικίνδυνων ουσιών

Toxic and hazardous substance table


Noise emission statement for Germany

Εικόνα - Δήλωση εκπομπών θορύβου για τη Γερμανία


Notice to users of the U.S. telephone network: FCC requirements

Graphic - Notice to users of the U.S. telephone network: FCC requirements


Notice to users of the Canadian telephone network

Graphic - Notice to users of the Canadian telephone network


Notice to users in the European Economic Area

Εικόνα - Σημείωση για χρήστες στον Ευρωπαϊκό Οικονομικό Χώρο


Australia wired fax statement

Graphic - Australia wired fax statement


Warning for Australia and New Zealand with phone handset

Graphic - Warning for Australia and New Zealand with phone handset


Κανονιστικός αριθμός μοντέλου

Για σκοπούς αναγνώρισης βάσει των κανονισμών, στο προϊόν σας έχει εκχωρηθεί ένας κανονιστικός αριθμός μοντέλου. Ο κανονιστικός αριθμός μοντέλου για το προϊόν σας είναι SDGOB-0604-03. Ο κανονιστικός αυτός αριθμός δεν πρέπει να συγχέεται με την εμπορική ονομασία (HP Officejet J3500 All-in-One series ή HP Officejet J3600 All-in-One series) ή τον αριθμό προϊόντος.


Declaration of conformity

HP OfficeJet J3500/J3600 Declaration of Conformity


Περιβαλλοντικό πρόγραμμα διαχείρισης προϊόντων

Η Hewlett-Packard αναλαμβάνει να παρέχει προϊόντα ποιότητας με τρόπο που δεν βλάπτει το περιβάλλον. Αυτό το προϊόν έχει σχεδιαστεί ώστε να είναι κατάλληλο για ανακύκλωση. Ο αριθμός των υλικών είναι ο ελάχιστος δυνατός και ταυτόχρονα έχει εξασφαλιστεί η κατάλληλη λειτουργικότητα και αξιοπιστία. Τα ανόμοια υλικά έχουν σχεδιαστεί με τέτοιο τρόπο ώστε να είναι εύκολος ο διαχωρισμός τους. Οι συνδετήρες και οι άλλες συνδέσεις είναι εύκολο να εντοπιστούν, να προσπελαστούν και να αφαιρεθούν χρησιμοποιώντας κοινά εργαλεία. Τα εξαρτήματα υψηλής προτεραιότητας έχουν σχεδιαστεί ώστε να επιτρέπουν την εύκολη πρόσβαση, προκειμένου να είναι δυνατή η αποτελεσματική αποσυναρμολόγηση και επισκευή τους.

Για περισσότερες πληροφορίες, επισκεφθείτε την τοποθεσία με πληροφορίες για τη δέσμευση της HP για την προστασία του περιβάλλοντος στο Web, στη διεύθυνση:

www.hp.com/hpinfo/globalcitizenship/environment/index.html

Αυτή η ενότητα περιλαμβάνει τα παρακάτω θέματα:

• Χρήση χαρτιού
• Πλαστικά εξαρτήματα
• Φύλλα δεδομένων ασφάλειας υλικού
• Πρόγραμμα ανακύκλωσης
• Πρόγραμμα ανακύκλωσης αναλωσίμων για εκτυπωτές ψεκασμού HP
• Απόρριψη άχρηστου εξοπλισμού από χρήστες σε ιδιωτικά νοικοκυριά στην Ευρωπαϊκή Ένωση
• Κατανάλωση ενέργειας


Χρήση χαρτιού

Αυτό το προϊόν είναι κατάλληλο για χρήση ανακυκλωμένου χαρτιού σύμφωνα με τα πρότυπα DIN 19309 και EN 12281:2002.


Πλαστικά εξαρτήματα

Πλαστικά εξαρτήματα άνω των 25 γραμμαρίων επισημαίνονται σύμφωνα με τα διεθνή πρότυπα που βελτιώνουν την ικανότητα καθορισμού πλαστικών ειδών για σκοπούς ανακύκλωσης στο τέλος της διάρκειας ζωής του προϊόντος.


Φύλλα δεδομένων ασφάλειας υλικού

Μπορείτε να λάβετε τα φύλλα δεδομένων ασφαλείας υλικού (MSDS) από την τοποθεσία της HP στο Web, στη διεύθυνση:


Πρόγραμμα ανακύκλωσης

Η HP προσφέρει πληθώρα προγραμμάτων επιστροφής και ανακύκλωσης προϊόντων σε πολλές χώρες/περιοχές, και συνεργάζεται με ορισμένα από τα μεγαλύτερα κέντρα ανακύκλωσης ηλεκτρονικών ειδών σε όλο τον κόσμο. Η HP εξοικονομεί φυσικούς πόρους μεταπωλώντας ορισμένα από τα πιο δημοφιλή προϊόντα της. Για περισσότερες πληροφορίες σχετικά με την ανακύκλωση των προϊόντων της HP, επισκεφτείτε την τοποθεσία:


Πρόγραμμα ανακύκλωσης αναλωσίμων για εκτυπωτές ψεκασμού HP

Η ΗΡ έχει δεσμευτεί να προστατεύει το περιβάλλον. Το πρόγραμμα ανακύκλωσης αναλωσίμων για εκτυπωτές ψεκασμού HP είναι διαθέσιμο σε πολλές χώρες/περιοχές και επιτρέπει την ανακύκλωση των χρησιμοποιημένων δοχείων μελανιού, χωρίς χρέωση. Για περισσότερες πληροφορίες, επισκεφθείτε την παρακάτω τοποθεσία Web:


Απόρριψη άχρηστου εξοπλισμού από χρήστες σε ιδιωτικά νοικοκυριά στην Ευρωπαϊκή Ένωση

Γραφικό - Απόρριψη άχρηστου εξοπλισμού από χρήστες σε ιδιωτικά νοικοκυριά στην Ευρωπαϊκή Ένωση


Κατανάλωση ενέργειας

Αυτό το προϊόν έχει σχεδιαστεί για μείωση της κατανάλωσης ενέργειας και τη εξοικονόμηση φυσικών πόρων χωρίς συμβιβασμούς στην απόδοση του προϊόντος. Έχει σχεδιαστεί για μείωση της συνολικής κατανάλωσης ενέργειας κατά τη διάρκεια της λειτουργίας και όταν η συσκευή δεν είναι ενεργή. Μπορείτε να βρείτε ειδικές πληροφορίες για την κατανάλωση ενέργειας στην έντυπη τεκμηρίωση που συνοδεύει τη συσκευή.


Πληροφορίες σχετικά με τα εμπορικά σήματα και τα πνευματικά δικαιώματα

Πληροφορίες για τα πνευματικά δικαιώματα

© 2007 Πνευματικά δικαιώματα Hewlett-Packard Development Company, L.P.

Σημειώσεις της Hewlett-Packard Company

Οι πληροφορίες που περιέχονται στο παρόν έντυπο ενδέχεται να αλλάξουν χωρίς προειδοποίηση.

Με επιφύλαξη παντός δικαιώματος. Απαγορεύεται η αναπαραγωγή, η προσαρμογή ή η μετάφραση του παρόντος υλικού, χωρίς την προηγούμενη γραπτή άδεια της Hewlett-Packard, με εξαίρεση τα όσα επιτρέπονται από τους νόμους περί πνευματικών δικαιωμάτων.

Οι μόνες εγγυήσεις για προϊόντα και υπηρεσίες της HP αναφέρονται στις ρητές δηλώσεις εγγύησης που συνοδεύουν τα εν λόγω προϊόντα και υπηρεσίες. Κανένα στοιχείο στο παρόν δεν πρέπει να εκληφθεί ως πρόσθετη εγγύηση. Η HP δεν θα είναι υπεύθυνη για τυχόν τεχνικά σφάλματα, συντακτικά σφάλματα ή παραλείψεις στο παρόν.


Εμπορικές ονομασίες

Οι ονομασίες Windows και Windows XP είναι σήματα κατατεθέντα της Microsoft Corporation στις Η.Π.Α. Η ονομασία Windows Vista είναι σήμα κατατεθέν ή εμπορικό σήμα της Microsoft Corporation στις Η.Π.Α. ή/και σε άλλες χώρες.

Οι ονομασίες Adobe® και Acrobat® είναι εμπορικά σήματα της εταιρίας Adobe Systems Incorporated.


Πληροφορίες ασφάλειας

Ακολουθείτε πάντα τα βασικά προληπτικά μέτρα ασφαλείας όταν χρησιμοποιείτε το προϊόν, προκειμένου να μειώσετε τον κίνδυνο τραυματισμού από φωτιά ή ηλεκτροπληξία.

1. Διαβάστε και κατανοήστε όλες τις οδηγίες στην τεκμηρίωση που συνοδεύει τη συσκευή.

2. Χρησιμοποιείτε μόνο καλά γειωμένη πρίζα όταν συνδέετε αυτό το προϊόν στην πηγή τροφοδοσίας. Σε περίπτωση που δεν γνωρίζετε αν η πρίζα είναι γειωμένη, ρωτήστε έναν ειδικευμένο ηλεκτρολόγο.

3. Να λαμβάνετε υπόψη τις προειδοποιήσεις και τις οδηγίες που συνοδεύουν το προϊόν.

4. Αποσυνδέστε το προϊόν από την πρίζα πριν τον καθαρισμό.

5. Μην εγκαθιστάτε ή χρησιμοποιείτε αυτό το προϊόν κοντά σε νερό ή όταν τα χέρια σας είναι υγρά.

6. Εγκαταστήστε το προϊόν με ασφάλεια σε μια σταθερή επιφάνεια.

7. Τοποθετήστε το προϊόν σε προστατευμένη θέση, όπου το καλώδιο δεν αποτελεί εμπόδιο και δε μπορεί να πάθει βλάβη.

8. Αν το προϊόν δε λειτουργεί σωστά, δείτε Συντήρηση και αντιμετώπιση προβλημάτων.

9. Δεν υπάρχει κανένα τμήμα στο εσωτερικό του εκτυπωτή που να μπορεί να επισκευαστεί από το χρήστη. Αναθέσετε τη συντήρηση και την επισκευή σε ειδικευμένο προσωπικό τεχνικής υποστήριξης.


Προσβασιμότητα

Η συσκευή παρέχει διάφορες λειτουργίες πρόσβασης για άτομα με ειδικές ανάγκες.

Προβλήματα όρασης

Η πρόσβαση στο λογισμικό της συσκευής για άτομα με προβλήματα όρασης είναι δυνατή μέσω των επιλογών και λειτουργιών για άτομα με ειδικές ανάγκες του λειτουργικού σας συστήματος. Επιπλέον, υποστηρίζει τεχνολογία, όπως ανάγνωση οθόνης, σύστημα ανάγνωσης Μπράιγ και εφαρμογές υπαγόρευσης. Για τους χρήστες με αχρωματοψία, τα έγχρωμα κουμπιά και οι καρτέλες που χρησιμοποιούνται στο λογισμικό και στον εκτυπωτή HP, διαθέτουν απλό κείμενο ή ετικέτες με εικονίδια που αποδίδουν την ενέργεια.

Κινητικά προβλήματα

Για τους χρήστες με κινητικά προβλήματα, οι λειτουργίες του λογισμικού της συσκευής μπορούν να εκτελεστούν με εντολές στο πληκτρολόγιο. Το λογισμικό υποστηρίζει και επιλογές των Windows για άτομα με ειδικές ανάγκες, όπως ασύγχρονα πλήκτρα, εναλλαγή πλήκτρων, φίλτρο πλήκτρων και πλήκτρα ποντικού. Η χρήση των θυρών, των κουμπιών, των δίσκων και των οδηγών χαρτιού της συσκευής μπορεί να γίνει από χρήστες με δυνατότητες περιορισμένης πρόσβασης.

Υποστήριξη

Για περισσότερες πληροφορίες σχετικά με τη χρήση αυτού του προϊόντος και τη δέσμευση της HP' για τη δημιουργία προϊόντων με προσβασιμότητα, επισκεφθείτε την τοποθεσία της HP στο Web στη διεύθυνση www.hp.com/accessibility.

Για πληροφορίες προσβασιμότητας του προϊόντος σε Mac OS, επισκεφθείτε την τοποθεσία web της Apple στη διεύθυνση www.apple.com/accessibility.