Erste Schritte
Ecke | Ecke

Dieses Handbuch enthält Informationen zur Verwendung des Geräts und zur Problembehandlung.

• Weitere Ressourcen für Produktinformationen
• Bauteile des Geräts


Weitere Ressourcen für Produktinformationen

Die folgenden Ressourcen liefern Ihnen Produktinformationen und Hinweise zur weitergehenden Fehlerbehebung, die nicht in diesem Handbuch enthalten sind:

Ressource | Beschreibung | Ort
Installationsposter | Das Poster enthält bebilderte Informationen zur Einrichtung. | Eine gedruckte Version des Dokuments gehört zum Lieferumfang des Geräts.
Leitfaden zur Inbetriebnahme der Faxfunktion | Hier finden Sie Anleitungen zur Inbetriebnahme des Geräts sowie Informationen zu Gewährleistungs- und Sicherheitsaspekten. | Eine gedruckte Version des Dokuments gehört zum Lieferumfang des Geräts.
Readme-Datei und Versionshinweise | Enthält nach Drucklegung der Dokumentation bekannt gewordene Informationen und Tipps zur Fehlerbehebung. | Diese Datei befindet sich auf der Starter-CD.
Toolbox (Microsoft® Windows®) | Bietet Tools zum Ausrichten des Geräts, Reinigen von Druckpatronen, Drucken einer Testseite, Anzeigen des Tintenfüllstands der Druckpatronen und Bestellen von Verbrauchsmaterial über das Internet. Weitere Informationen finden Sie unter Toolbox (Windows). | Die Toolbox wird normalerweise zusammen mit der Gerätesoftware installiert, wenn Sie die entsprechende Installationsoption wählen.
HP Drucker-Dienstprogramm (Mac OS) (Mac OS wird nur von HP Officejet J3600 unterstützt) | Enthält Tools zum Konfigurieren der Druckeinstellungen, Ausrichten des Geräts, Reinigen der Druckpatronen, Anzeigen des Tintenfüllstands der Druckpatronen, Bestellen von Verbrauchsmaterial über das Internet und Suchen von Supportinformationen auf der Website. Weitere Informationen finden Sie unter HP Drucker-Dienstprogramm (Mac OS). | Das HP Drucker-Dienstprogramm wird gewöhnlich zusammen mit der Gerätesoftware installiert.
Bedienfeld | Bietet Status-, Fehler- und Warninformationen zum Betrieb. | Weitere Informationen finden Sie unter Tasten und LEDs des Bedienfelds.
Protokolle und Berichte | Diese Dokumente liefern Informationen zu bereits eingetretenen Ereignissen. | Weitere Informationen finden Sie unter Überwachen des Geräts.
HP Websites | Hier finden Sie die neueste Druckersoftware sowie aktuelle Produkt- und Supportinformationen. | www.hp.com/support www.hp.com
Telefonischer Support von HP | Informationen zur Kontaktaufnahme mit HP. Während des Gewährleistungszeitraums ist dieser Support häufig gebührenfrei. | Weitere Informationen finden Sie unter Telefonischer Support von HP.
Hilfe zur HP Foto- und Bildbearbeitungssoftware | Bietet Informationen zur Verwendung der Software. | Weitere Informationen finden Sie unter Verwenden der HP Foto- und Bildbearbeitungssoftware.


Bauteile des Geräts

• Vorderansicht
• Bereich für Verbrauchsmaterial
• Rückansicht
• Tasten und LEDs des Bedienfelds
• Informationen zu Verbindungen


Vorderansicht

Abbildung – Vorderansicht des Geräts

1 | Vorlageneinzug
2 | Bedienfeld-Display
3 | Papierführungen
4 | Bedienfeld
5 | Druckpatronenklappe
6 | Zufuhrfach
7 | Fachverlängerung
8 | Papierquerführung
9 | Auffangvorrichtung
10 | Verlängerung der Auffangvorrichtung
11 | Handset


Bereich für Verbrauchsmaterial

Abbildung – Bereich für Druckverbrauchsmaterialien

1

Druckpatronenklappe

2

Druckpatronen

Hinweis Der HP Officejet J3500 unterstützt nur eine schwarze Druckpatrone.


Rückansicht

Abbildung – Rückansicht

1 | Stromanschluss
2 | Hinterer USB-Anschluss
3 | Faxanschlüsse (1-LINE und 2-EXT)
4 | Hintere Klappe
5 | Entriegelung der hinteren Zugangsklappe


Tasten und LEDs des Bedienfelds

Die folgende Abbildung und die dazugehörige Tabelle bieten eine Übersicht über die Elemente des Bedienfelds.

Abbildung – Bedienfeld

Nummer

Name und Beschreibung

1

Kurzwahl: Hiermit können Sie eine Kurzwahlnummer auswählen.

2

Wahlwiederholung/Pause: Hiermit können Sie die zuletzt gewählte Nummer erneut wählen oder eine 3 Sekunden lange Pause in eine Faxnummer einfügen.

3

Heller/Dunkler: Hellt Schwarzweißfaxnachrichten, die gesendet werden, auf, oder macht sie dunkler.

4

Auflösung: Hiermit können Sie die Auflösung für Schwarzweißfaxe anpassen.

5

Netz-LED: Eine leuchtende LED zeigt an, dass das Gerät eingeschaltet ist. Die LED blinkt, wenn das Gerät einen Vorgang ausführt.

6

Achtung-LED: Wenn diese LED blinkt, ist ein Fehler aufgetreten, den Sie beheben müssen.

7

Anzeige: Hier werden Menüs und Meldungen angezeigt.

8

Autom. Empfang: Wechselt zwischen den Einstellungen für den Antwortmodus. Die verschiedenen Einstellungen bewirken, dass eingehende Telefonanrufe automatisch vom Gerät angenommen werden, dass der manuelle Empfang der Faxnachricht notwendig ist oder dass das Gerät auf Faxtöne „achtet“.

9

Flash: Bricht eine Faxnachricht ab und veranlasst ein Freizeichen. Wird auch verwendet, um einen anklopfenden Anruf entgegenzunehmen.

10

Einrichten: Öffnet das Menü "Einrichten" zum Erstellen von Berichten, Ändern von Fax- oder anderen Wartungseinstellungen und Zugreifen auf das Menü Hilfe. Drücken Sie Abbildung – Rechtspfeil, um durch die verfügbaren Hilfethemen zu blättern, und wählen Sie das gewünschte Thema mit der Taste OK aus. Das ausgewählte Hilfethema wird auf dem Computerbildschirm angezeigt.

11

Menü "Faxen": Ruft den Faxmodus des Geräts auf und zeigt das Faxmenü an. Drücken Sie mehrmals Menü "Faxen", um durch die verschiedenen Optionen im Faxmenü zu blättern.

12

Scannen an: Ruft den Scanmodus des Geräts auf und zeigt das Menü Scannen an an, um ein Ziel für den Scanvorgang auszuwählen.

13

Menü "Kopieren": Ruft den Kopiermodus des Geräts auf und zeigt das Kopiermenü an. Drücken Sie mehrmals Menü "Kopieren", um durch die verschiedenen Optionen im Kopiermenü zu blättern.

14

Start Schwarz: Hiermit starten Sie einen Kopier-, Scan- oder Faxauftrag in Schwarzweiß.

Start Farbe: Startet einen Kopier-, Scan- oder Faxauftrag in Farbe (nur HP Officejet J3600).

15

Abbrechen: Hiermit können Sie einen Auftrag anhalten oder ein Menü bzw. einen Einstellungsbildschirm verlassen.

16

Nach-rechts-Pfeil: Der angezeigte Wert wird erhöht.

17

OK: Wählt ein Menü oder eine Einstellung auf der Anzeige aus.

18

Nach-links-Pfeil: Der angezeigte Wert wird verringert.

19

Netz: Hiermit schalten Sie das Gerät ein oder aus. Die Netz-LED neben dem Netzschalter leuchtet, wenn das Gerät eingeschaltet ist. Die LED blinkt, wenn ein Auftrag ausgeführt wird.

Ist das Gerät ausgeschaltet, wird es weiter mit einer geringen Strommenge versorgt. Wenn Sie das HP All-in-One-Gerät vollständig von der Stromversorgung trennen möchten, schalten Sie es aus, und entfernen Sie dann das Netzkabel von der Stromquelle.

20

Tastenfeld: Hier können Sie Faxnummern, Werte oder Text eingeben.

21

One-Touch-Kurzwahltasten: Hiermit können Sie auf die ersten zehn Kurzwahlnummern zugreifen. Wenn Sie eine Kurzwahltaste einmal drücken, wird die in der linken Spalte angezeigte Kurzwahlnummer ausgewählt. Wenn Sie dieselbe Kurzwahltaste ein zweites Mal drücken, wird die in der rechten Spalte angezeigte Kurzwahlnummer ausgewählt.


Informationen zu Verbindungen

Beschreibung | Empfohlene Anzahl angeschlossener Computer zur Leistungsoptimierung | Unterstützte Softwarefunktionen | Einrichtungsanwei-sungen
USB-Verbindung | Ein Computer, der über ein USB-Kabel mit dem rückseitigen USB 2.0 High Speed-Anschluss des Geräts verbunden ist. | Es werden alle Funktionen unterstützt. | Detaillierte Anweisungen finden Sie auf dem Installationsposter.
Druckerfreigabe | Bis zu fünf Computer. Der Hostcomputer muss immer eingeschaltet sein. Andernfalls kann mit den anderen Computer nicht auf dem Gerät gedruckt werden. | Alle Funktionen auf dem Hostcomputer werden unterstützt. Auf den anderen Computern wird nur die Druckfunktion unterstützt. | Benutzer von Windows müssen die Anweisungen unter Freigeben des Geräts in einem lokalen Netzwerk befolgen. Benutzer von Mac OS müssen die Anweisungen unter Freigeben des Geräts in einem lokalen Netzwerk befolgen.


Verwenden des Geräts

Dieser Abschnitt enthält folgende Themen:

• Verwenden der Bedienfeldmenüs
• Arten der Bedienfeldmeldungen
• Ändern der Geräteeinstellungen
• Verwenden von HP Solution Center (Windows)
• Verwenden der HP Foto- und Bildbearbeitungssoftware
• Text und Symbole
• Einlegen von Originalen
• Auswählen von Druckmedien
• Einlegen von Medien
• Drucken auf Spezialmedien oder Medien mit benutzerdefinierten Formaten
• Einrichten von Kurzwahleinträgen


Verwenden der Bedienfeldmenüs

Die folgenden Abschnitte bieten eine kurze Übersicht über die auf der Bedienfeldanzeige angezeigten Menüs der obersten Ebene. Drücken Sie auf die Menütaste für die entsprechende Funktion, um ein Menü anzuzeigen.

• Scanmenü: Eine Liste der Speicherorte oder Programme für gescannte Daten wird angezeigt, z. B. HP Foto- und Bildbearbeitungssoftware.
• Faxmenü: Ermöglicht Ihnen, eine Fax- oder Kurzwahlnummer einzugeben oder das „Faxmenü“ anzuzeigen. Die Menüoptionen umfassen:
– Ändern der Auflösung
– Aufhellen/Verdunkeln
– Senden verzögerter Faxe
– Festlegen neuer Standardeinstellungen
• Kopiermenü: Die Menüoptionen umfassen:
– Festlegen der Anzahl der Kopien
– Verkleinern/Vergrößern
– Auswählen des Druckmedientyps und -formats


Arten der Bedienfeldmeldungen

Dieser Abschnitt enthält folgende Themen:

• Statusmeldungen
• Warnmeldungen
• Fehlermeldungen
• Schwerwiegende Fehlermeldungen


Statusmeldungen

Diese Meldungen geben über den aktuellen Status des Geräts Auskunft. Es sind keine Aktionen erforderlich, um diese Meldungen zu entfernen. Die Meldungen ändern sich, wenn sich der Status des Geräts ändert. Die Statusmeldung BEREIT wird angezeigt, wenn das Gerät eingeschaltet, bereit und nicht ausgelastet ist und keine Warnmeldungen ausstehen.


Warnmeldungen

Warnmeldungen enthalten Informationen zu Ereignissen, die Ihre Aufmerksamkeit erfordern, den Betrieb des Geräts jedoch nicht verhindern. Ein Beispiel für eine Warnmeldung wäre eine Warnung, die auf eine fast leere Druckpatrone hinweist. Diese Meldungen werden angezeigt, bis Sie die Ursache beheben.


Fehlermeldungen

Fehlermeldungen weisen darauf hin, dass Maßnahmen durchgeführt werden müssen, z. B. Einlegen von Druckmedien oder Beseitigen von Papierstaus. Wenn diese Meldungen angezeigt werden, blinkt in der Regel eine rote Warn-LED. Führen Sie die entsprechenden Maßnahmen durch, um den Druckvorgang fortzusetzen.

Wenn in der Fehlermeldung ein Fehlercode angezeigt wird, drücken Sie den Netzschalter, um das Gerät auszuschalten, und schalten Sie es anschließend erneut ein. In der Regel lässt sich das Problem hierdurch beheben. Wenn die Meldung weiterhin angezeigt wird, muss das Gerät unter Umständen gewartet werden. Weitere Informationen finden Sie unter Support und Gewährleistung.


Schwerwiegende Fehlermeldungen

Schwerwiegende Fehlermeldungen weisen Sie auf eine Fehlfunktion des Geräts hin. Einige dieser Meldungen können entfernt werden, indem Sie den Netzschalter drücken, um das Gerät auszuschalten, und es anschließend erneut einschalten. Wenn ein schwerwiegender Fehler weiterhin auftritt, ist eine Wartung erforderlich. Weitere Informationen finden Sie unter Support und Gewährleistung.


Ändern der Geräteeinstellungen

Sie haben folgende Möglichkeiten zum Ändern der Geräteeinstellungen:

• Über das Bedienfeld
• Im HP Solution Center (Windows) oder HP Geräte-Manager (Mac OS). Weitere Informationen finden Sie unter Verwenden der HP Foto- und Bildbearbeitungssoftware.
Hinweis Wenn Sie Einstellungen in HP Solution Center oder HP Gerätemanager konfigurieren, werden über das Bedienfeld vorgenommene Einstellungen (z. B. die Scannereinstellungen) nicht angezeigt.
So ändern Sie Einstellungen über das Bedienfeld
1 Drücken Sie auf dem Bedienfeld die Menütaste für die Funktion, die Sie verwenden (z. B. das "Kopierenmenü").
2 Gehen Sie folgendermaßen vor, um die zu ändernde Option zu finden:
• Drücken Sie eine Taste auf dem Bedienfeld, und verwenden Sie dann die linken und rechten Pfeiltasten, um den Wert zu ändern.
• Wählen Sie die Option aus dem Menü aus, das auf der Bedienfeldanzeige angezeigt wird.
3 Wählen Sie den gewünschten Wert aus, und drücken Sie OK.
So ändern Sie Einstellungen über das HP Solution Center (Windows)
Siehe Verwenden der HP Foto- und Bildbearbeitungssoftware.
So ändern Sie Einstellungen mit der HP Foto- und Bildbearbeitungssoftware (Mac OS)
1 Klicken Sie im Dock auf das Symbol HP Geräte-Manager.
2 Wählen Sie das Gerät im Dropdown-Menü Geräte aus.
3 Klicken Sie im Menü Informationen und Einstellungen auf ein Element, das Sie ändern möchten.
Hinweis Mac OS wird nur von HP Officejet J3600 unterstützt.


Verwenden von HP Solution Center (Windows)

Auf Windows-Computern stellt das HP Solution Center den Einstiegspunkt für die HP Photosmart-Software dar. Mit dem HP Solution Center können Sie Druckeinstellungen ändern, den Faxeinrichtungsassistenten starten, Verbrauchsmaterial bestellen oder auf die Online-Hilfe zugreifen.

Die im HP Solution Center verfügbaren Funktionen sind von den installierten Geräten abhängig. Das HP Solution Center ist so konfiguriert, dass Symbole für das ausgewählte Gerät angezeigt werden. Wenn das ausgewählte Gerät nicht über eine bestimmte Funktion verfügt, wird das Symbol für diese Funktion im HP Solution Center nicht angezeigt.

Wenn im HP Solution Center auf dem Computer überhaupt keine Symbole angezeigt werden, ist möglicherweise bei der Installation der Software ein Fehler aufgetreten. Um dies zu beheben, verwenden Sie die „Systemsteuerung“ von Windows, um das HP Photosmart-Software vollständig zu deinstallieren, und installieren Sie die Software anschließend erneut. Weitere Informationen finden Sie in der Onlinehilfe für das Gerät.

Informationen zum Starten des HP Solution Center finden Sie unter Verwenden der HP Foto- und Bildbearbeitungssoftware.


Verwenden der HP Foto- und Bildbearbeitungssoftware

Mit der HP Foto- und Bildbearbeitungssoftware können Sie auf eine Vielzahl von Funktionen zugreifen, die nicht über das Bedienfeld verfügbar sind.

Die Software wird während des Setups auf dem Computer installiert. Weitere Informationen finden Sie in der Setup-Dokumentation für das Gerät.

Der Zugriff auf die HP Foto- und Bildbearbeitungssoftware erfolgt je nach Betriebssystem unterschiedlich. Auf Windows-Computern ist der Einstiegspunkt für die HP Foto- und Bildbearbeitungssoftware beispielsweise das Fenster „HP Photosmart-Software“. Wenn Sie einen Macintosh-Computer verwenden, ist der Einstiegspunkt für die HP Foto- und Bildbearbeitungssoftware das Fenster „HP Photosmart Studio“. In beiden Fällen dient der Einstiegspunkt als Startpunkt für die HP Foto- und Bildbearbeitungssoftware und die zugehörigen Dienste.

So öffnen Sie auf einem Windows-Computer die HP Photosmart-Software
1 Führen Sie eine der folgenden Aktionen aus:
• Doppelklicken Sie auf dem Windows-Desktop auf das Symbol für die HP Photosmart-Software.
• Doppelklicken Sie ganz rechts in der Windows-Taskleiste auf das Symbol HP Digitale Bildbearbeitung.
• Klicken Sie in der Taskleiste auf Start, zeigen Sie auf Programme bzw. Alle Programme, wählen Sie HP und klicken Sie dann auf die HP Photosmart-Software.
2 Wenn mehr als ein HP Gerät installiert ist, wählen Sie die Registerkarte mit dem entsprechenden Produktnamen aus.
Hinweis Auf einem Windows-Computer hängen die Funktionen, die in der HP Photosmart-Software verfügbar sind, von den installierten Geräten ab. Die Software ist so konfiguriert, dass Symbole für das ausgewählte Gerät angezeigt werden. Wenn das ausgewählte Gerät nicht über eine bestimmte Funktion verfügt, wird das Symbol für diese Funktion in der Software nicht angezeigt.
Tipp Wenn in der HP Photosmart-Software auf dem Computer keine Symbole angezeigt werden, ist bei der Installation der Software möglicherweise ein Fehler aufgetreten. Um dies zu beheben, verwenden Sie die „Systemsteuerung“ von Windows, um HP Photosmart-Software vollständig zu deinstallieren, und installieren Sie die Software anschließend erneut.
So öffnen Sie die HP Photosmart Studio-Software auf einem Macintosh-Computer
1 Klicken Sie im Dock auf das Symbol „HP Photosmart Studio“.

Das Fenster „HP Photosmart Studio“ wird angezeigt.

Hinweis Mac OS wird nur von HP Officejet J3600 unterstützt.
2 Klicken Sie in der Taskleiste von HP Photosmart Studio auf Geräte.

Das Fenster HP Geräte-Manager wird geöffnet.

3 Wählen Sie das Gerät im Dropdown-Menü Gerät aus.

Sie können nun scannen, Faxe senden, Dokumente importieren und verschiedene Wartungsmaßnahmen durchführen (z. B. den Tintenstand der Druckpatronen überprüfen).

Hinweis Auf einem Macintosh-Computer sind die Funktionen, die in der Software HP Photosmart Studio verfügbar sind, vom ausgewählten Gerät abhängig.
Tipp Wenn Sie die HP Photosmart Studio-Software aufgerufen haben, können Sie im Dock auf die Menüverknüpfungen zugreifen, indem Sie im Dock die Maustaste über dem Symbol „HP Photosmart Studio“ gedrückt halten.


Text und Symbole

Sie können Text und Symbole über den Ziffernblock auf dem Bedienfeld eingeben.

Sie können auch beim Wählen einer Fax- oder Telefonnummer Symbole über den Ziffernblock eingeben. Wenn das Gerät die Nummer wählt, erkennt es das Symbol und reagiert entsprechend. Wenn Sie z. B. einen Bindestrich in die Faxnummer einfügen, unterbricht das Gerät den Wählvorgang kurz, bevor die restlichen Nummern gewählt werden. Eine Pause ist hilfreich, wenn vor dem Wählen der Faxnummer Zugriff auf eine Amtsleitung erforderlich ist.

Hinweis Wenn Sie ein Symbol, wie einen Bindestrich, in die Faxnummer einfügen möchten, müssen Sie es über das Tastenfeld eingeben.


Eingeben von Zahlen und Text über den Ziffernblock des Bedienfelds

Sie können Text und Symbole über die Tastatur auf dem Bedienfeld eingeben.

Wenn Sie den Text eingegeben haben, drücken Sie OK, um Ihre Eingabe zu speichern.


So geben Sie Text ein

1 Drücken Sie auf dem Bedienfeld die Zahlentasten, die den Buchstaben des Namens entsprechen. Die Buchstaben a, b und c können über die Zifferntaste 2 eingegeben werden, wie auf der folgenden Abbildung zu sehen ist.

Zahlen auf dem Ziffernblock

Tipp Durch mehrmaliges Drücken einer Taste können Sie die verfügbaren Zeichen anzeigen. Je nach Einstellung für Sprache und Land/Region sind neben den auf dem Tastenfeld angezeigten Zeichen noch zusätzliche Zeichen verfügbar.
2 Wenn der richtige Buchstabe angezeigt wird, warten Sie, bis sich der Cursor automatisch nach rechts bewegt, oder drücken Sie die rechte Pfeiltaste. Drücken Sie die Zifferntaste, die dem nächsten Buchstaben im Namen entspricht. Drücken Sie die Taste mehrmals, bis der richtige Buchstabe angezeigt wird. Der erste Buchstabe eines Worts wird automatisch in Großbuchstaben eingegeben.


So geben Sie ein Leerzeichen, eine Pause oder ein Symbol ein

• Um ein Leerzeichen einzufügen, drücken Sie Leerzeichen.
• Um einen Gedankenstrich einzufügen, drücken Sie Wahlwiederholung/Pause. Ein Bindestrich wird in der Zahlensequenz angezeigt.
• Um ein Symbol wie @ einzugeben, drücken Sie mehrmals die Taste Symbole, um durch die Liste der verfügbaren Symbole zu blättern: Sternchen (*), Bindestrich (-), Kaufmännisches Und (&), Punkt (.), Schrägstrich (/), Klammern ( ), Apostroph ('), Gleich (=), Nummernzeichen (#), At (@), Unterstrich (_), Plus (+), Ausrufezeichen (!), Strichpunkt (;), Fragezeichen (?), Komma (,), Doppelpunkt (:), Prozent (%) und Näherungszeichen (~).


So löschen Sie einen Buchstaben, eine Zahl oder ein Symbol

Wenn Sie ein falsches Zeichen eingeben, drücken Sie die linke Pfeiltaste, um die Eingabe zu löschen, und geben Sie dann das richtige Zeichen ein.


Verfügbare Symbole für Faxnummern

Um beispielsweise ein Symbol wie „*“ einzugeben, drücken Sie mehrmals Symbole, um durch die Liste der verfügbaren Symbole zu blättern. In der folgenden Tabelle sind die Symbole aufgeführt, die Sie in Fax- oder Telefonnummern, Faxkopfzeilen und Kurzwahleinträgen verwenden können.

Verfügbare Symbole | Beschreibung | Verfügbar für Eingabe von
* | Ermöglicht die Eingabe eines Sternchens, wenn dieses zum Wählen benötigt wird. | Faxkopfzeilenname, Kurzwahleinträge, Kurzwahlnummern, Fax- und Telefonnummern sowie Einträge für die Wahlüberwachung
- | Bei automatischen Wahlvorgängen fügt das Gerät eine Pause in die Zahlensequenz ein. | Faxkopfzeilenname, Faxkopfzeilennummer, Kurzwahleinträge, Kurzwahlnummern sowie Fax- und Telefonnummern
( ) | Zeigt eine öffnende oder schließende Klammer an, durch die Zahlenblöcke zum besseren Lesen voneinander getrennt werden können (z. B. die Vorwahl von der übrigen Telefonnummer). Diese Symbole haben keine Auswirkungen auf den Wählvorgang. | Faxkopfzeilenname, Faxkopfzeilennummer, Kurzwahleinträge, Kurzwahlnummern sowie Fax- und Telefonnummern
W | Wenn bei automatischen Wahlvorgängen das Zeichen W verwendet wird, wartet das Gerät einen Wählton ab, bevor der Wählvorgang fortgesetzt wird. | Kurzwahlnummern sowie Fax- und Telefonnummern
R | Bei automatischen Wahlvorgängen erfüllt das R die gleiche Funktion wie die Flash-Taste auf dem Telefon. | Kurzwahlnummern sowie Fax- und Telefonnummern
+ | Zeigt ein Pluszeichen an. Dieses Symbol hat keine Auswirkungen auf den Wählvorgang. | Faxkopfzeilenname, Faxkopfzeilennummer, Kurzwahleinträge, Kurzwahlnummern sowie Fax- und Telefonnummern


Einlegen von Originalen

Originale für Kopier-, Fax- und Scanaufträge können in den automatischen Vorlageneinzug eingelegt werden. Originale im automatischen Vorlageneinzug werden automatisch vom Gerät eingezogen.

Vorsicht Vorsicht Scannen Sie in Gebieten mit hoher Luftfeuchtigkeit und hohen Temperaturen keine Fotos über den automatischen Vorlageneinzug. Die Fotos könnten stecken bleiben und beschädigt werden.
Tipp Um Kratzer oder andere Beschädigungen Ihrer Originalfotos zu vermeiden, legen Sie diese vor dem Scannen in eine transparente Fotohülle.


Einlegen von Originalen in den automatischen Vorlageneinzug (ADF)

Sie können ein- oder mehrseitige Dokumente im A4-, Letter- oder Legal-Format kopieren, scannen oder faxen, wenn Sie diese in das Einzugsfach einlegen.

Das Einzugsfach kann bis zu 20 Blatt im Letter- oder A4-Format oder bis zu 15 Blatt im Legal-Format aufnehmen.

Graphic - Show me how icon

Vorgehensweise zum Einlegen von Dokumenten in den automatischen Vorlageneinzug
So legen Sie Originale in den automatischen Vorlageneinzug ein
1 Legen Sie das Original mit der zu bedruckenden Seite nach unten in das Einzugsfach ein. Legen Sie die Seiten so ein, dass der Seitenanfang zuerst eingezogen wird. Schieben Sie das Papier in den automatischen Vorlageneinzug, bis ein Signalton zu hören ist oder auf der Anzeige die Meldung angezeigt wird, dass die eingelegten Seiten erkannt wurden.
Tipp Weitere Hilfe zum Einlegen von Originalen in den automatischen Vorlageneinzug bietet die Abbildung im Vorlageneinzugsfach.

Einlegen von Originalen in den ADF

2 Schieben Sie die Papierquerführungen nach innen, bis diese die linke und rechte Kante des Mediums berühren.


Auswählen von Druckmedien

Das Gerät liefert bei den meisten gängigen Papiersorten einwandfreie Ergebnisse. Sie sollten aber dennoch einige Druckmediensorten testen, bevor Sie größere Mengen kaufen. Optimale Druckqualität erzielen Sie mit Druckmedien von HP. Weitere Informationen zu Druckmedien von HP finden Sie auf der HP Website unter www.hp.com.


Tipps zum Auswählen und Verwenden von Druckmedien

Beachten Sie die folgenden Richtlinien, um optimale Druckergebnisse zu erzielen.

• Verwenden Sie ausschließlich Medien, die den Gerätespezifikationen entsprechen. Weitere Informationen finden Sie unter Technische Daten der unterstützten Medien.
• Legen Sie jeweils nur einen Medientyp in ein Papierfach ein.
• Legen Sie die Medien mit der zu bedruckenden Seite nach unten und an der rechten sowie hinteren Kante des Fachs ausgerichtet ein. Weitere Informationen finden Sie unter Einlegen von Medien.
• Überfüllen Sie das Fach nicht. Weitere Informationen finden Sie unter Technische Daten der unterstützten Medien.
• Um Papierstaus, schlechte Druckqualität und andere Probleme beim Drucken zu vermeiden, verwenden Sie auf keinen Fall folgende Medien:
– Mehrteilige Formulare
– Beschädigte, gewellte oder verknitterte Druckmedien
– Perforierte Druckmedien
– Druckmedien, deren Oberfläche stark strukturiert bzw. geprägt ist oder die Tinte nicht gut aufnehmen
– Zu leichte oder leicht dehnbare Druckmedien
Karten und Umschläge
• Vermeiden Sie die Verwendung von Umschlägen mit einer sehr glatten Oberfläche, selbstklebenden Flächen, Klappen oder Fenstern. Verwenden Sie außerdem keine Karten und Umschläge mit dicken, unregelmäßigen oder gewellten Kanten bzw. Flächen, die gekräuselt, geknittert oder anderweitig beschädigt sind.
• Verwenden Sie feste Umschläge und vergewissern Sie sich, dass die Falzen nicht zu locker gefaltet sind.
• Legen Sie Umschläge mit den Klappen nach oben ein.
Fotomedien
• Verwenden Sie zum Drucken von Fotos den Modus Höchste. Beachten Sie, dass in diesem Modus das Drucken länger dauert und mehr Speicher im Rechner belegt wird.
• Entnehmen Sie nach dem Drucken jedes Blatt einzeln, und legen Sie es zum Trocknen beiseite. Wenn feuchte Druckmedien gestapelt werden, kann die Tinte verwischen.
Transparentfolien
• Legen Sie Transparentfolien so ein, dass die raue Seite nach unten und der Klebestreifen zur Hinterseite des Geräts zeigt.
• Verwenden Sie zum Bedrucken von Transparentfolien den Modus Normal. Dieser Modus bietet eine längere Trocknungszeit und gewährleistet dadurch, dass die Tinte vollständig trocknet, bevor die nächste Seite in das Ausgabefach ausgegeben wird.
• Entnehmen Sie nach dem Drucken jedes Blatt einzeln, und legen Sie es zum Trocknen beiseite. Wenn feuchte Druckmedien gestapelt werden, kann die Tinte verwischen.
Medien mit Sonderformaten
• Verwenden Sie nur vom Gerät unterstützte Sonderformate.
• Wenn die verwendete Softwareanwendung Medien in Sonderformaten unterstützt, legen Sie in der Anwendung das Medienformat fest, bevor Sie das Dokument drucken. Legen Sie das Format andernfalls im Druckertreiber fest. Sie müssen unter Umständen vorhandene Dokumente neu formatieren, damit diese auf Medien mit benutzerdefiniertem Format richtig gedruckt werden.


Technische Daten der unterstützten Medien

Verwenden Sie die folgenden Tabellen, um die richtigen Medien für Ihr Gerät sowie die für Ihre Medien geeigneten Funktionen zu ermitteln.

• Unterstützte Formate
• Unterstützte Medientypen und -gewichte


Unterstützte Formate

Hinweis Der HP Officejet J3600 unterstützt alle in der folgenden Tabelle aufgeführten Medien. Der HP Officejet J3500 unterstützt nur Papier.
Sorte | Format
Papier | A4: 210 x 297 mm (8,3 x 11,7 Zoll) Legal: 216 x 356 mm (8,5 x 14 Zoll) JIS B5 182 x 257 mm (7,2 x 10,1 Zoll)
Briefumschläge | US #10: 105 x 241 mm (4,13 x 9,5 Zoll) A2: 111 x 146 mm (4,4 x 5,8 Zoll) DL: 110 x 220 mm (4,3 x 8,7 Zoll) C6: 114 x 162 mm (4,5 x 6,4 Zoll)
Transparentfolie | Letter: 216 x 279 mm (8,5 x 11 Zoll) A4: 210 x 297 mm
Premium Fotopapier | 10 x 15 cm (4 x 6 Zoll) Letter: 216 x 280 mm (8,5 x 11 Zoll) A4: 210 x 297 mm
Karten | Karteikarten: 127 x 203 mm (5 x 8 Zoll) A4: 210 x 297 mm
Etiketten | Letter: 216 x 279 mm (8,5 x 11 Zoll) A4: 105 x 149 mm
Angepasst | 102 x 152 mm bis 216 x 356 mm (4 x 6 Zoll bis 8,5 x 14 Zoll)


Unterstützte Medientypen und -gewichte

Hinweis Der HP Officejet J3600 unterstützt alle in der folgenden Tabelle aufgeführten Medien. Der HP Officejet J3500 unterstützt nur Normalpapier und Papier im Legal-Format.
Sorte | Papiergewicht | Zufuhrfach* | Ausgabefach** | Vorlagen-einzug
Normalpapier | 60 bis 90 g/m² (16 bis 24 Pfund) | Bis zu 100 (bei Papier mit 60 g/m²) | Bis zu 20 (bei Papier mit 60 g/m²) | Bis zu 20
Legal-Papier | 75 bis 90 g/m² (20 bis 24 Pfund) | Bis zu 100 (bei Papier mit 60 g/m²) | Bis zu 20 (bei Papier mit 60 g/m²) | Bis zu 15
Karten | Bis zu 200 g/m² Karteikarten | 20 | 10 | –
Briefumschläge | 75 bis 90 g/m² (20 bis 24 Pfund) | 10 | 10 | –
Transparentfolie | – | 25 | Bis zu 10 | –
Etiketten | – | Bis zu 20 | Bis zu 10 | –
4 x 6 Zoll Fotopapier | bis zu 280 g/m² (75 lb) | 30 | 20 | –
8,5 x 11 Zoll Fotopapier | – | 40 | 20 | –

* Maximales Fassungsvermögen. Das Zufuhrfach kann einen Medienstapel von höchstens 10 mm aufnehmen.

** Das Fassungsvermögen des Ausgabefachs hängt vom verwendeten Papiertyp und der verwendeten Tintenmenge ab. HP empfiehlt, das Ausgabefach regelmäßig zu leeren.


Festlegen der Mindestbreite von Rändern

Hinweis Der HP Officejet J3500 unterstützt weder Umschläge noch Karten.
 | Oberer Rand | Unterer Rand | Linker und rechter Rand
US (Letter, Legal, Executive) | 1,5 mm (0,06 Zoll) | 12,7 mm (0,5 Zoll) | 6,4 mm (0,25 Zoll)
ISO (A4, A5) und JIS (B5) | 1,8 mm (0,07 Zoll) | 12,7 mm (0,50 Zoll) | 3,2 mm (0,13 Zoll)
Briefumschläge | 3,2 mm (0,13 Zoll) | 3,2 mm (0,13 Zoll) | 1,0 mm (0,04 Zoll)
Karten | 1,0 mm (0,04 Zoll) | 12,7 mm (0,50 Zoll) | 3,2 mm (0,13 Zoll)


Einlegen von Medien

In diesem Abschnitt wird das Verfahren beschrieben, wie Sie verschiedene Papiertypen und -formate für Kopien, Ausdrucke oder Faxnachrichten in das Gerät einlegen.

Tipp Bewahren Sie das Papier immer flach in einer wiederverschließbaren Verpackung auf, um Risse, Falten und gewellte oder umgeknickte Kanten zu vermeiden. Wird das Papier nicht ordnungsgemäß gelagert, können Temperaturschwankungen und zu hohe Luftfeuchtigkeit dazu führen, dass sich das Papier wellt, so dass eine störungsfreie Verwendung im Gerät nicht mehr sichergestellt ist.

Dieser Abschnitt enthält folgende Themen:

• Einlegen von großformatigem Papier
• Einlegen von Fotopapier im Format 10 x 15 cm (4 x 6 Zoll)
• Einlegen von Karteikarten
• Einlegen von Briefumschlägen
• Einlegen von anderen Papiersorten


Einlegen von großformatigem Papier

Sie können viele verschiedene Papiertypen im A4-, Letter- oder Legal-Format in das Zufuhrfach des Geräts einlegen.

Graphic - Show me how icon

Anleitung zum Einlegen von Normalpapier
So legen Sie großformatiges Papier ein:
1 Schieben Sie die Papierquerführung ganz nach außen.

Abbildung – Schieben der Papierquerführung nach außen

2 Klappen Sie die Verlängerung des Ausgabefachs in Ihre Richtung auf.

Abbildung – Öffnen der Fachverlängerung

Hinweis Wenn Sie das Papierformat Legal verwenden, lassen Sie die Fachverlängerung geschlossen.
3 Richten Sie den Papierstapel auf einer ebenen Fläche aus, damit alle Seiten genau aufeinander liegen, und überprüfen Sie das Papier anschließend auf Folgendes:
• Stellen Sie sicher, dass es keine Risse, Verschmutzungen, Knitterfalten oder umgeknickte oder gewellte Kanten aufweist.
• Stellen Sie sicher, dass das Papier im Stapel in Bezug auf Format und Typ einheitlich ist.
4 Legen Sie den Papierstapel mit der schmalen Kante nach vorn und der zu bedruckenden Seite nach unten in das Zufuhrfach ein. Schieben Sie den Papierstapel bis zum Anschlag nach vorn.

Abbildung – Einlegen von Papier in das Zufuhrfach

Vorsicht Vorsicht Stellen Sie beim Einlegen von Papier in das Zufuhrfach sicher, dass das Gerät keinen Vorgang ausführt. Wenn die Druckpatronen gewartet werden oder ein anderer Vorgang ausgeführt wird, befindet sich der Papieranschlag innerhalb des Geräts möglicherweise nicht an seinem Platz. Hierdurch besteht die Gefahr, dass Sie das Papier zu weit hineinschieben, was zur Ausgabe von leeren Seiten führen kann.
Tipp Wenn Sie Papier mit einem Briefkopf verwenden, legen Sie es mit der Oberkante zuerst und der Druckseite nach unten ein. Weitere Hilfe zum Einlegen von großformatigem Papier und Briefkopfpapier bietet die Abbildung auf dem Boden des Zufuhrfachs.
5 Schieben Sie die Papierquerführung nach innen bis an die Papierkanten heran.

Legen Sie nicht zu viel Papier ein. Vergewissern Sie sich, dass der Stapel in das Zufuhrfach passt und nicht höher als die obere Kante der Papierquerführung ist.

Abbildung – Einstellen der Papierquerführung


Einlegen von Fotopapier im Format 10 x 15 cm (4 x 6 Zoll)

(nur HP Officejet J3600)

Sie können Fotopapier im Format 10 x 15 cm (4 x 6 Zoll) in das Zufuhrfach des Geräts einlegen. Optimale Ergebnisse erzielen Sie mit 10 x 15 cm (4 x 6 Zoll) HP Premium Plus Fotopapier oder HP Premium Fotopapier.

Tipp Bewahren Sie das Papier immer flach in einer wiederverschließbaren Verpackung auf, um Risse, Falten und gewellte oder umgeknickte Kanten zu vermeiden. Wird das Papier nicht ordnungsgemäß gelagert, können Temperaturschwankungen und zu hohe Luftfeuchtigkeit dazu führen, dass sich das Papier wellt, so dass eine störungsfreie Verwendung im Gerät nicht mehr sichergestellt ist.

Um optimale Ergebnisse zu erzielen, stellen Sie vor dem Kopieren bzw. Drucken den Papiertyp und das Papierformat ein.

Graphic - Show me how icon

Vorgehensweise beim Einlegen von Fotopapier
So legen Sie Fotopapier im Format 10 x 15 cm (4 x 6 Zoll) mit Abreißstreifen in das Zufuhrfach ein:
1 Nehmen Sie sämtliches Papier aus dem Zufuhrfach.
2 Legen Sie den Stapel Fotopapier mit der schmalen Kante nach vorne und der bedruckten Seite nach unten rechtsbündig in das Zufuhrfach ein. Schieben Sie den Fotopapierstapel bis zum Anschlag nach vorn.

Legen Sie das Fotopapier so ein, dass die Abreißstreifen so nah wie möglich zu Ihnen liegen.

Tipp Weitere Hilfe zum Einlegen von kleinformatigem Fotopapier bieten die Abbildungen zum Einlegen von Fotopapier auf dem Boden des Zufuhrfachs.
3 Schieben Sie die Papierquerführung nach innen an den Stapel Fotopapier heran.

Legen Sie nicht zu viel Papier ein. Vergewissern Sie sich, dass der Stapel in das Zufuhrfach passt und nicht höher als die obere Kante der Papierquerführung ist.

Abbildung – Einstellen der Papierquerführung


Einlegen von Karteikarten

(nur HP Officejet J3600)

Sie können Karteikarten in das Zufuhrfach des Geräts einlegen, um Notizen, Rezepte oder anderen Text zu drucken.

Um optimale Ergebnisse zu erzielen, stellen Sie vor dem Kopieren bzw. Drucken den Papiertyp und das Papierformat ein.

So legen Sie Karteikarten in das Zufuhrfach ein:
1 Nehmen Sie sämtliches Papier aus dem Zufuhrfach.
2 Legen Sie einen Stapel Karten mit der bedruckten Seite nach unten in das Zufuhrfach ein. Richten Sie die Karten dabei am äußersten rechten Rand des Fachs aus. Schieben Sie den Stapel Karten bis zum Anschlag nach vorn.
3 Schieben Sie die Papierquerführung nach innen bis an den Kartenstapel heran.

Legen Sie nicht zu viele Medien ein. Vergewissern Sie sich, dass der Stapel in das Zufuhrfach passt und nicht höher als die obere Kante der Papierquerführung ist.

Abbildung – Einstellen der Papierquerführung


Einlegen von Briefumschlägen

(nur HP Officejet J3600)

Sie können einen oder mehrere Umschläge in das Zufuhrfach des Geräts einlegen. Verwenden Sie keine glänzenden oder geprägten Briefumschläge oder Briefumschläge mit Klammerverschluss oder Fenster.

Hinweis Genauere Hinweise zum Formatieren von Text für das Drucken auf Briefumschlägen finden Sie in den Hilfedateien Ihres Textverarbeitungsprogramms. Um optimale Ergebnisse zu erzielen, sollten Sie für die Absenderadresse auf dem Umschlag ein Etikett verwenden.

Graphic - Show me how icon

Anleitung zum Einlegen eines Umschlags
So legen Sie Briefumschläge ein:
1 Nehmen Sie sämtliches Papier aus dem Zufuhrfach.
2 Legen Sie einen oder mehrere Umschläge, mit den Umschlagklappen oben links, rechtsbündig in das Zufuhrfach ein. Schieben Sie die Briefumschläge bis zum Anschlag nach vorn.
Tipp Weitere Hilfe zum Einlegen von Briefumschlägen bietet die Abbildung auf dem Boden des Zufuhrfachs.
3 Schieben Sie die Papierquerführung nach innen an den Umschlagstapel heran.

Legen Sie nicht zu viel Papier in das Zufuhrfach ein. Vergewissern Sie sich, dass der Stapel in das Zufuhrfach passt und nicht höher als die obere Kante der Papierquerführung ist.

Abbildung – Einlegen eines Stapels Umschläge in das Zufuhrfach und Anpassen der Papierquerführung


Einlegen von anderen Papiersorten

(nur HP Officejet J3600)

Folgende Papiertypen müssen achtsam eingelegt werden.

Hinweis Nicht alle Funktionen des Geräts stehen für alle Papierformate und Papiertypen zur Verfügung. Einige Papierformate und Papiertypen können nur für Druckaufträge verwendet werden, die Sie über das Dialogfeld Drucken in einer Softwareanwendung starten, sind jedoch für Kopier- oder Faxaufträge nicht verfügbar. Papiersorten, die nur zum Drucken aus einer Softwareanwendung verwendet werden können, werden als solche aufgelistet.
HP Premium Inkjet-Transparentfolie und HP Premium Plus Inkjet-Transparentfolie
Legen Sie die Folie mit dem weißen Transparentstreifen zuerst so in das Zufuhrfach ein, dass sich die Pfeile und das HP Logo oben befinden.
Hinweis Das Gerät kann das Papierformat oder den Papiertyp nicht automatisch erkennen. Optimale Ergebnisse erzielen Sie, wenn Sie den Papiertyp auf Transparentfolie einstellen, bevor Sie Transparentfolie zum Drucken oder Kopieren verwenden.
HP Transferpapier zum Aufbügeln (nur zum Drucken)
1 Glätten Sie das Transferpapier vor Verwendung sorgfältig. Legen Sie keine gewellten Blätter ein.
Tipp Transferpapier sollte bis kurz vor der Verwendung in der verschlossenen Originalverpackung aufbewahrt werden, damit es sich nicht wellen kann.
2 Suchen Sie den blauen Streifen auf der nicht zu bedruckenden Seite des Transferpapiers, und legen Sie dann jeweils ein Blatt des Transferpapiers in das Zufuhrfach ein, so dass der blaue Streifen oben liegt.
HP Grußkarten, HP Fotogrußkarten oder HP Grußkarten mit Textur (nur zum Drucken):
Legen Sie einen kleinen Stapel HP Grußkartenpapier mit der zu bedruckenden Seite nach unten in das Zufuhrfach ein. Schieben Sie den Stapel bis zum Anschlag nach vorn.
Tipp Legen Sie die Karten so ein, dass sich der Bereich, den Sie bedrucken möchten, vorne und unten befindet.
HP Inkjet-Etiketten (nur zum Drucken)
1 Verwenden Sie grundsätzlich Letter- oder A4-Etikettenblätter, die für HP Inkjet-Geräte konzipiert sind (z. B. HP Inkjet-Etiketten), und vergewissern Sie sich, dass die Etiketten nicht älter als zwei Jahre sind. Etiketten auf älteren Blättern können sich ablösen, wenn das Papier durch das Gerät geführt wird, was zu einem Papierstau führen kann.
2 Fächern Sie den Etikettenstapel auf, um sicherzustellen, dass die Seiten nicht aneinander kleben.
3 Legen Sie einen Stapel Etikettenbögen mit der Etikettenseite nach unten auf einen Stapel Normalpapier in das Zufuhrfach ein. Legen Sie die Etikettenbögen nicht einzeln ein.

Um optimale Ergebnisse zu erzielen, stellen Sie vor dem Kopieren bzw. Drucken den Papiertyp und das Papierformat ein.

Verwandte Themen

Tipps zum Auswählen und Verwenden von Druckmedien


Drucken auf Spezialmedien oder Medien mit benutzerdefinierten Formaten

(nur HP Officejet J3600)

• Bedrucken von Spezialmedien oder von Medien mit Sonderformat (Windows)
• Bedrucken von Spezialmedien oder von Medien mit Sonderformat (Mac OS)


Bedrucken von Spezialmedien oder von Medien mit Sonderformat (Windows)

So bedrucken Sie Spezialmedien oder Medien mit Sonderformat
1 Legen Sie die geeigneten Medien ein. Weitere Informationen finden Sie unter Einlegen von Medien.
2 Klicken Sie bei geöffnetem Dokument im Menü Datei auf Drucken und danach auf Einrichten, Eigenschaften oder Voreinstellungen.
3 Klicken Sie auf die Registerkarte Papier/Eigenschaften.
4 Wählen Sie in der Dropdown-Liste Papierformat das eingelegte Medienformat aus.
So legen Sie ein benutzerdefiniertes Format fest:
a Klicken Sie auf die Schaltfläche Benutzerdefiniert.
b Geben Sie einen Namen für das neue benutzerdefinierte Format ein.
c Geben Sie die Abmessungen in die Felder Breite und Höhe ein, und klicken Sie auf Speichern.
d Klicken Sie zweimal auf OK, um das Dialogfeld für die Eigenschaften bzw. Voreinstellungen zu schließen. Öffnen Sie das Dialogfeld erneut.
e Wählen Sie das neue benutzerdefinierte Format aus.
5 So wählen Sie den Medientyp aus:
a Klicken Sie in der Dropdown-Liste Papiertyp auf Weitere.
b Klicken Sie auf den gewünschten Medientyp und anschließend auf OK.
6 Ändern Sie bei Bedarf weitere Einstellungen, und klicken Sie dann auf OK.
7 Drucken Sie das Dokument.


Bedrucken von Spezialmedien oder von Medien mit Sonderformat (Mac OS)

So bedrucken Sie Spezialmedien oder Medien mit Sonderformat
1 Legen Sie die geeigneten Medien ein. Weitere Informationen finden Sie unter Einlegen von Medien.
2 Klicken Sie im Menü Datei auf Seiteneinrichtung.
3 Wählen Sie das Medienformat.
4 So legen Sie ein benutzerdefiniertes Format fest:
a Klicken Sie im Pulldown-Menü Papierformat auf Benutzerdefiniertes Papierformat verwalten.
b Klicken Sie auf Neu, und geben Sie einen Namen für das Format in das Feld Name ein.
c Geben Sie die Abmessungen in die Felder Breite und Höhe ein, und legen Sie gegebenenfalls die Ränder fest.
d Klicken Sie auf Fertig oder OK und danach auf Speichern.
5 Klicken Sie im Menü Datei auf Seiteneinstellung, und wählen Sie das neue benutzerdefinierte Format aus.
6 Klicken Sie auf OK.
7 Klicken Sie im Menü Datei auf Drucken.
8 Öffnen Sie das Fenster Papierzuführung.
9 Klicken Sie unter Ausgabepapierformat auf die Registerkarte An Papierformat anpassen, und wählen Sie anschließend das benutzerdefinierte Papierformat aus.
10 Ändern Sie bei Bedarf weitere Einstellungen, und klicken Sie dann auf OK oder Drucken.


Einrichten von Kurzwahleinträgen

Für häufig verwendete Faxnummern können Sie Kurzwahleinträge einrichten. Dies ermöglicht das schnelle Wählen der Nummern über das Bedienfeld. Die ersten fünf Einträge für jedes dieser Ziele sind den fünf Kurzwahltasten auf dem Bedienfeld zugeordnet.


Einrichten von Kurzwahleinträgen oder -gruppen

Faxnummern oder Gruppen von Faxnummern können als Kurzwahleinträge gespeichert werden. Die Kurzwahleinträge 1 bis 5 sind den entsprechenden fünf Kurzwahltasten auf dem Bedienfeld zugeordnet.

Informationen zum Drucken einer Liste der eingerichteten Kurzwahleinträge finden Sie unter Drucken und Anzeigen einer Liste der Kurzwahleinträge.


Einrichten von Kurzwahleinträgen

• HP Photosmart-Software (Windows): Öffnen Sie die HP Photosmart-Software, und befolgen Sie die Anweisungen in der Onlinehilfe.
• HP Geräte-Manager (Mac OS): Starten Sie den HP Geräte-Manager, klicken Sie auf Informationen und Einstellungen, und wählen Sie dann in der Dropdown-Liste die Option Einstellungen für Faxkurzwahl aus.
• Bedienfeld: Drücken Sie Einrichten, und wählen Sie dann die Option Kurzwahleinträge einrichten aus.
– So fügen Sie Einträge hinzu oder ändern Einträge. Wählen Sie Einzelkurzwahl oder Gruppenkurzwahl aus, und drücken Sie die Pfeiltasten, um eine nicht verwendete Eintragsnummer zu markieren. Sie können die Eintragsnummer auch über das Tastenfeld oder die Tastatur eingeben. Geben Sie die Faxnummer ein, und drücken Sie OK. Fügen Sie Pausen bzw. andere erforderliche Ziffern ein, z. B. Vorwahlnummern, bei Nebenstellenanlagen die Amtskennung für Nummern außerhalb der Nebenstellenanlage (in der Regel 9 oder 0) oder internationale Vorwahlnummern. Geben Sie den Namen ein, und drücken Sie OK.
– So löschen Sie einen oder alle Einträge: Wählen Sie Kurzwahl löschen, drücken Sie die Pfeiltasten, um den Kurzwahleintrag zu markieren, den Sie löschen möchten, und drücken Sie OK.


Einrichten eines Gruppenkurzwahleintrags

Wenn Sie regelmäßig Informationen an eine Gruppe von Faxnummern senden, können Sie für diese Gruppe einen Kurzwahleintrag einrichten, um die Aufgabe zu vereinfachen. Kurzwahleinträge für Gruppen können Kurzwahltasten auf dem Bedienfeld zugeordnet werden.

Gruppenmitglieder müssen in der Kurzwahlliste vorhanden sein, damit sie zu einer Kurzwahlgruppe hinzugefügt werden können. Sie können jeder Gruppe bis zu 20 Faxnummern zuordnen (höchstens 50 Zeichen pro Faxnummer).

• HP Photosmart-Software (Windows): Öffnen Sie die HP Photosmart-Software, und befolgen Sie die Anweisungen in der Onlinehilfe.
• HP Geräte-Manager (Mac OS): Starten Sie den HP Geräte-Manager, klicken Sie auf Informationen und Einstellungen, und wählen Sie dann in der Dropdown-Liste die Option Einstellungen für Faxkurzwahl aus.
• Bedienfeld: Drücken Sie die Taste Einrichten, und wählen Sie dann die Option Kurzwahl einrichten aus.
– So fügen Sie eine Gruppe hinzu: Wählen Sie Gruppenkurzwahl, gehen Sie dann auf einen noch nicht belegten Kurzwahleintrag und drücken Sie OK. Markieren Sie mit den Pfeiltasten einen Kurzwahleintrag und drücken Sie OK, um den Eintrag auszuwählen (neben dem Kurzwahleintrag wird ein Häkchen angezeigt). Wiederholen Sie diesen Schritt, um weitere Kurzwahleinträge in die Gruppe aufzunehmen. Wenn Sie alle Einträge vorgenommen haben, wählen Sie die Option Auswahl beendet und drücken Sie OK. Geben Sie über die Tastatur auf dem Bildschirm einen Kurzwahlnamen für die Gruppe ein und wählen Sie Fertig.
– So nehmen Sie Einträge in eine Gruppe auf: Wählen Sie Gruppenkurzwahl, markieren Sie den Gruppenkurzwahleintrag, den Sie ändern möchten, und drücken Sie OK. Markieren Sie mit den Pfeiltasten einen Kurzwahleintrag und drücken Sie OK, um den Eintrag auszuwählen (neben dem Kurzwahleintrag wird ein Häkchen angezeigt). Wiederholen Sie diesen Schritt, um weitere Kurzwahleinträge in die Gruppe aufzunehmen. Wenn Sie alle Einträge vorgenommen haben, wählen Sie die Option Auswahl beendet und drücken Sie OK. Wählen Sie im Bildschirm Gruppenname die Schaltfläche Fertig aus.
– So löschen Sie einen Eintrag aus einer Gruppe: Wählen Sie Gruppenkurzwahl, markieren Sie den Gruppenkurzwahleintrag, den Sie ändern möchten, und drücken Sie OK. Markieren Sie mit den Pfeiltasten einen Kurzwahleintrag und drücken Sie OK, um den Eintrag auszuwählen (das Häkchen neben dem Kurzwahleintrag wird entfernt). Wiederholen Sie diesen Schritt, um weitere Kurzwahleinträge aus der Gruppe zu entfernen. Wenn Sie alle Einträge vorgenommen haben, wählen Sie die Option Auswahl beendet und drücken Sie OK. Wählen Sie im Bildschirm Gruppenname die Schaltfläche Fertig aus.
– So löschen Sie eine Gruppe: Wählen Sie Kurzwahl löschen, drücken Sie die Pfeiltasten, um den Kurzwahleintrag zu markieren, den Sie löschen möchten, und drücken Sie OK.


Drucken und Anzeigen einer Liste der Kurzwahleinträge

Sie können eine Liste aller eingerichteten Kurzwahleinträge drucken oder anzeigen. Jeder Eintrag der Liste enthält folgende Informationen:

• Die Kurzwahlnummer (die ersten fünf Einträge sind den fünf Kurzwahltasten auf dem Bedienfeld zugeordnet)
• Der Name, der der Faxnummer oder Faxnummerngruppe zugewiesen ist
• Bei der Faxkurzwahlliste die Faxnummer (oder alle Faxnummern einer Gruppe)


Anzeigen einer Liste der Kurzwahleinträge

• HP Geräte-Manager (Mac OS): Starten Sie den HP Geräte-Manager, klicken Sie auf Informationen und Einstellungen, und wählen Sie dann in der Dropdown-Liste die Option Einstellungen für Faxkurzwahl aus.
• HP Photosmart-Software (Windows): Öffnen Sie die HP Photosmart-Software, und befolgen Sie die Anweisungen in der Onlinehilfe.


Drucken

Dieser Abschnitt enthält folgende Themen:

• Ändern der Druckeinstellungen
• Beidseitig drucken (Duplexdruck)
• Abbrechen von Druckaufträgen


Ändern der Druckeinstellungen

Sie können die Druckeinstellungen (z. B. Papierformat oder -typ) in einer Anwendung oder über den Druckertreiber ändern. Die Änderungen der Einstellungen in einer Softwareanwendung haben immer Vorrang vor den Änderungen im Druckertreiber. Wenn Sie die Anwendung schließen, werden jedoch wieder die im Druckertreiber konfigurierten Standardeinstellungen verwendet.

Hinweis | Wenn die Einstellungen für alle Druckaufträge verwendet werden sollen, nehmen Sie die Änderungen im Druckertreiber vor.
 | Weitere Informationen zu den Einstellungen des Druckertreibers unter Windows finden Sie in der Onlinehilfe des Treibers. Weitere Informationen zum Drucken innerhalb einer bestimmten Anwendung finden Sie in der Dokumentation der jeweiligen Anwendung.


Ändern der Einstellungen für aktuelle Aufträge aus einer Anwendung heraus (Windows)

So ändern Sie die Einstellungen
1 Öffnen Sie das zu druckende Dokument.
2 Klicken Sie im Menü Datei auf Drucken und danach auf Einrichten, Eigenschaften oder Voreinstellungen. (Die Namen der Optionen können je nach Anwendung abweichen.)
3 Ändern Sie die gewünschten Einstellungen, und klicken Sie dann auf OK, Drucken oder einen ähnlichen Befehl.
Hinweis Die verfügbaren Einstellungen hängen vom Gerätemodell ab.


Ändern der Standardeinstellungen für alle zukünftigen Aufträge (Windows)

So ändern Sie die Einstellungen
1 Klicken Sie auf Start, zeigen Sie auf Einstellungen, und klicken Sie dann auf Drucker bzw. Drucker und Faxgeräte.

- Oder -

Klicken Sie auf Start und Systemsteuerung und doppelklicken Sie dann auf Drucker.

2 Klicken Sie mit der rechten Maustaste auf das Druckersymbol und danach auf Eigenschaften, Standardeinstellungen für Dokumente oder Druckeinstellungen.
3 Ändern Sie die entsprechenden Einstellungen, und klicken Sie dann auf OK.
Hinweis Die verfügbaren Einstellungen hängen vom Gerätemodell ab.


Ändern von Einstellungen (Mac OS)

So ändern Sie die Einstellungen
1 Klicken Sie im Menü Datei auf Seiteneinrichtung.
2 Ändern Sie die entsprechenden Einstellungen (z. B. Papiergröße), und klicken Sie dann auf OK.
3 Klicken Sie im Menü Datei auf Drucken, um den Druckertreiber zu öffnen.
4 Ändern Sie die entsprechenden Einstellungen (z. B. Medientyp), und klicken Sie dann auf OK oder Drucken.
Hinweis Die verfügbaren Einstellungen hängen vom Gerätemodell ab.


Beidseitig drucken (Duplexdruck)

Wenn Sie den Windows-Druckertreiber verwenden, können Sie beide Seiten eines Blatts bedrucken, indem Sie das Druckmedium umdrehen und es erneut in den Drucker einführen.

In Mac OS können Sie beide Seiten eines Blatts bedrucken, indem Sie zuerst die Seiten mit ungeraden Seitenzahlen drucken, die Seiten dann umdrehen und anschließend die Seiten mit geraden Seitenzahlen drucken. Mac OS wird nur vom HP Officejet J3600 unterstützt.

• Richtlinien für den beidseitigen Druck
• Duplexbetrieb


Richtlinien für den beidseitigen Druck

• Verwenden Sie ausschließlich Medien, die den Gerätespezifikationen entsprechen. Weitere Informationen finden Sie unter Technische Daten der unterstützten Medien.
• Führen Sie keinen beidseitigen Druck auf Transparentfolien, Umschlägen, Fotopapier, Hochglanzmedien oder Papier mit einem Gewicht von weniger als 60 g/m2 oder mehr als 105 g/m2 aus. Bei diesen Medientypen können Papierstaus auftreten.
• Verschiedene Druckmedien erfordern eine bestimmte Ausrichtung, wenn sie beidseitig bedruckt werden sollen, z. B. Papier mit Briefkopf, Vordrucke, Papier mit Wasserzeichen und vorgelochtes Papier.


Duplexbetrieb

So bedrucken Sie beide Seiten eines Blatts (Windows)
1 Legen Sie die geeigneten Medien ein. Weitere Informationen hierzu finden Sie unter Richtlinien für den beidseitigen Druck und Einlegen von Medien.
2 Klicken Sie bei geöffnetem Dokument im Menü Datei auf Drucken und danach auf Einrichten, Eigenschaften oder Voreinstellungen.
3 Klicken Sie auf die Registerkarte Funktionen.
4 Wählen Sie die Dropdown-Liste Beidseitiger Druck.
5 Wenn das Format jeder Seite automatisch an das Bildschirmlayout des Dokuments angepasst werden soll, aktivieren Sie das Kontrollkästchen Layout beibehalten. Das Deaktivieren dieser Option kann zu unerwünschten Seitenumbrüchen führen.
6 Aktivieren oder deaktivieren Sie je nach gewünschter Bindungsart das Kontrollkästchen Seiten entlang Oberkante wenden. Beispiele finden Sie in den Abbildungen im Druckertreiber.
7 Wählen Sie ggf. in der Dropdown-Liste Broschürenlayout ein Broschürenlayout.
8 Ändern Sie bei Bedarf weitere Einstellungen, und klicken Sie dann auf OK.
9 Drucken Sie das Dokument.
So bedrucken Sie beide Seiten eines Blatts (Mac OS)
1 Legen Sie die geeigneten Medien ein. Weitere Informationen hierzu finden Sie unter Richtlinien für den beidseitigen Druck und Einlegen von Medien.
2 Klicken Sie bei geöffnetem Dokument im Menü Datei auf Drucken.
3 Wählen Sie in der Dropdown-Liste die Option Papierhandhabung aus, klicken Sie auf Drucken: Ungeradzahlige Seiten, und klicken Sie dann auf Drucken.
4 Drehen Sie das Papier um, und drucken Sie dann die Seiten mit geraden Seitenzahlen.


Abbrechen von Druckaufträgen

Sie können einen Druckauftrag auf folgende Arten abbrechen.

• Bedienfeld: Drücken Sie Schaltfläche "Abbrechen" (Schaltfläche Abbrechen). Dadurch wird der Druckauftrag abgebrochen, der aktuell vom Drucker bearbeitet wird. Die Druckaufträge in der Warteschlange sind nicht betroffen.
• Windows: Doppelklicken Sie auf das Druckersymbol, das rechts unten auf dem Computerbildschirm angezeigt wird. Wählen Sie den Druckauftrag aus, und drücken Sie die Taste Entf auf der Tastatur.
• Mac OS: Doppelklicken Sie im Drucker-Dienstprogramm auf den Drucker. Wählen Sie den betreffenden Druckauftrag aus, klicken Sie auf Anhalten und dann auf Löschen.


Kopieren

Dieser Abschnitt enthält folgende Themen:

• Erstellen von Kopien über das Bedienfeld
• Ändern der Kopiereinstellungen
• Einstellen der Kopienanzahl
• Einstellen des Papierformats für Kopien
• Einstellen des Papiertyps für die Kopie
• Ändern der Kopiergeschwindigkeit und -qualität
• Ändern der Größe eines Originals zum Anpassen an das Letter- oder A4-Format
• Kopieren eines Dokuments im Format Legal auf Letter-Papier
• Anpassen der Helligkeit der Kopien
• Optimieren von verschwommenen Bereichen in Kopien
• Optimieren von hellen Bereichen in Kopien
• Abbrechen eines Kopierauftrags
Hinweis Viele Kopierfunktionen können über die Software ausgeführt werden. Weitere Informationen hierzu finden Sie in der Online-Hilfe der Software.


Erstellen von Kopien über das Bedienfeld

Hinweis Der HP Officejet J3500 unterstützt nur Schwarzweißkopien auf Normalpapier.

Über das Bedienfeld können Sie qualitativ hochwertige Kopien erstellen.

So erstellen Sie eine Kopie über das Bedienfeld
1 Vergewissern Sie sich, dass sich im Zufuhrfach Papier befindet.
2 Legen Sie das Original mithilfe des ADF ein. Weitere Informationen finden Sie unter Einlegen von Originalen.
3 Führen Sie eine der folgenden Aktionen aus:
• Drücken Sie START KOPIEREN Schwarz, um eine Schwarzweißkopie zu erstellen.
• Drücken Sie START KOPIEREN Farbe, um eine Farbkopie zu erstellen.
Hinweis Wenn Sie ein farbiges Original verwenden, können Sie mit der Taste START KOPIEREN Schwarz eine Schwarzweißkopie und mit der Taste START KOPIEREN Farbe eine Farbkopie erstellen.


Ändern der Kopiereinstellungen

Hinweis Der HP Officejet J3500 unterstützt nur Schwarzweißkopien auf Normalpapier.

Sie können die Kopiereinstellungen so anpassen, dass Sie nahezu alle Aufgaben durchführen können.

Wenn Sie die Kopiereinstellungen ändern, gelten die Änderungen nur für den aktuellen Kopierauftrag. Sie müssen die Änderungen in den Einstellungen als Standardwerte festlegen, damit sie für alle zukünftigen Kopieraufträge gelten.

So speichern Sie die aktuellen Einstellungen als Standardwerte für zukünftige Druckaufträge
1 Ändern Sie die Einstellungen im Menü Menü "Kopieren".
2 Drücken Sie auf Menü "Kopieren". Drücken Sie dann die Pfeiltasten, bis Neue Stand.-Einst. angezeigt wird.
3 Drücken Sie die Pfeiltasten, um Ja zu markieren, und drücken Sie dann auf OK.


Einstellen der Kopienanzahl

Sie können die Anzahl der Kopien, die Sie drucken möchten, mit der Option Anzahl Kopien festlegen.

Hinweis Der HP Officejet J3500 unterstützt nur Schwarzweißkopien auf Normalpapier.
So stellen Sie die Anzahl der Kopien über das Bedienfeld ein:
1 Vergewissern Sie sich, dass sich Papier im Zufuhrfach befindet.
2 Legen Sie das Original mit der zu bedruckenden Seite nach unten in das Einzugsfach ein.

Legen Sie die Seiten so ein, dass der Seitenanfang zuerst eingezogen wird.

3 Drücken Sie im Bereich Kopieren so oft Menü "Kopieren", bis Anzahl Kopien angezeigt wird.
4 Drücken Sie Abbildung – Rechtspfeil, oder geben Sie die Anzahl der Kopien über das Tastenfeld ein.

(Die maximale Anzahl von Kopien hängt vom Modell ab.)

Tipp Wenn Sie eine der Pfeiltasten gedrückt halten, ändert sich der Wert in Schritten von 5, was die Einstellung einer großen Kopienanzahl erleichtert.
5 Drücken Sie START KOPIEREN Schwarz oder START KOPIEREN Farbe.


Einstellen des Papierformats für Kopien

Sie können das Papierformat am Gerät einstellen. Das Papierformat, das Sie auswählen, muss mit dem in das Zufuhrfach eingelegten Papier übereinstimmen.

Hinweis Der HP Officejet J3500 unterstützt nur Schwarzweißkopien auf Normalpapier.
So ändern Sie das Papierformat über das Bedienfeld:
1 Drücken Sie im Bereich Kopieren so oft Menü "Kopieren", bis Kopierpap.format angezeigt wird.
2 Drücken Sie Abbildung – Rechtspfeil, bis das gewünschte Papierformat angezeigt wird.
3 Drücken Sie START KOPIEREN Schwarz oder START KOPIEREN Farbe.


Einstellen des Papiertyps für die Kopie

Sie können den Papiertyp am Gerät einstellen.

Hinweis Der HP Officejet J3500 unterstützt nur Schwarzweißkopien auf Normalpapier.
So ändern Sie den Papiertyp für Kopien über das Bedienfeld:
1 Drücken Sie im Bereich Kopieren so oft Menü "Kopieren", bis Papiersorte angezeigt wird.
2 Drücken Sie Abbildung – Rechtspfeil, bis die gewünschte Papiersorte angezeigt wird.
3 Drücken Sie START KOPIEREN Schwarz oder START KOPIEREN Farbe.

Der folgenden Tabelle können Sie entnehmen, für welches Papier im Zufuhrfach welcher Papiertyp ausgewählt werden muss.

Papiertyp | Bedienfeldeinstellung
Kopierpapier oder Briefkopfpapier | Normalpapier
HP Papier, hochweiß | Normalpapier
HP Premium Plus Fotopapier, hochglänzend | Premium Foto
HP Premium Plus Fotopapier, matt | Premium Foto
Legen Sie HP Premium Plus Fotopapier im Format 10 x 15 cm (4 x 6 Zoll) ein. | Premium Foto
HP Premium oder Premium Plus Inkjet-Transparentfolien | Transparentfolie
Andere Transparentfolien | Transparentfolie
Hagaki-Normalpapier | Normalpapier
Hagaki, Glänzend | Premium Foto
L (nur Japan) | Premium Foto


Ändern der Kopiergeschwindigkeit und -qualität

Das Gerät verfügt über drei Optionen, die sich auf Kopiergeschwindigkeit und -qualität auswirken:

• Die Einstellung Optimal erzielt auf sämtlichen Papiersorten die bestmögliche Qualität und eliminiert die Streifenbildung, die manchmal bei einfarbigen Flächen auftritt. Mit Optimal werden Kopien langsamer angefertigt als mit den anderen Qualitätseinstellungen.
• Modus „Normal“ liefert eine hochwertige Ausgabe und ist die empfohlene Einstellung für Kopieraufträge. Mit der Standardeinstellung Modus „Normal“ werden Kopien schneller erstellt als mit Optimal.
• Mit Schnell werden Kopien schneller erstellt als mit der Einstellung Modus „Normal“. Die Textqualität ist mit der Einstellung Modus „Normal“ vergleichbar, die Qualität von Abbildungen ist möglicherweise etwas schlechter. Bei der Einstellung Schnell wird weniger Tinte verbraucht und die Lebensdauer der Druckpatrone verlängert.
Hinweis Der HP Officejet J3500 unterstützt nur Schwarzweißkopien auf Normalpapier.
So ändern Sie die Kopierqualität über das Bedienfeld:
1 Vergewissern Sie sich, dass sich Papier im Zufuhrfach befindet.
2 Legen Sie das Original mit der zu bedruckenden Seite nach unten in das Einzugsfach ein.

Legen Sie die Seiten so ein, dass der Seitenanfang zuerst eingezogen wird.

3 Drücken Sie im Bereich Kopieren so oft Qualität, bis die gewünschte Qualitätseinstellung markiert ist.
4 Drücken Sie START KOPIEREN Schwarz oder START KOPIEREN Farbe.


Ändern der Größe eines Originals zum Anpassen an das Letter- oder A4-Format

Wenn das Bild oder der Text des Originals die gesamte Seite ausfüllt, ohne einen Rand zu lassen, verwenden Sie die Funktion An Seite anpassen oder Ganze Seite 91%, um das Original zu verkleinern und ein ungewolltes Abschneiden des Textes oder Bildes zu verhindern.

Abbildung – Beispiel für das Verkleinern eines Originals auf den bedruckbaren Bereich einer Seite

Tipp Sie können auch mit der Funktion An Seite anpassen ein kleines Foto so vergrößern, dass es den bedruckbaren Bereich einer großformatigen Seite ausfüllt. Damit dies ohne Änderung der Proportionen des Originals oder Zuschneiden der Ränder durchgeführt werden kann, lässt das Gerät möglicherweise einen ungleichmäßigen weißen Rand an den Papierkanten frei.
Hinweis Der HP Officejet J3500 unterstützt nur Schwarzweißkopien auf Normalpapier.
So ändern Sie die Größe eines Dokuments über das Bedienfeld:
1 Vergewissern Sie sich, dass sich Papier im Zufuhrfach befindet.
2 Legen Sie das Original mit der zu bedruckenden Seite nach unten in das Einzugsfach ein.

Legen Sie die Seiten so ein, dass der Seitenanfang zuerst eingezogen wird.

3 Drücken Sie im Bereich Kopieren die Taste Verkl./Vergröß..
4 Drücken Sie Abbildung – Rechtspfeil, bis Ganze Seite 91% angezeigt wird.
5 Drücken Sie START KOPIEREN Schwarz oder START KOPIEREN Farbe.


Kopieren eines Dokuments im Format Legal auf Letter-Papier

Mithilfe der Einstellung Legal > Letter 72% können Sie ein Dokument im Format Legal so kopieren, dass es auf Papier im Format Letter passt.

Hinweis Die Prozentangabe in diesem Beispiel (Legal > Letter 72%) stimmt möglicherweise nicht mit dem am Bedienfeld angezeigten Prozentwert überein.

Abbildung – Kopieren eines Dokuments im Legal-Format auf Papier im Letter-Format

Hinweis Der HP Officejet J3500 unterstützt nur Schwarzweißkopien auf Normalpapier.
So kopieren Sie über das Bedienfeld ein Dokument im Format Legal auf Letter-Papier:
1 Vergewissern Sie sich, dass sich Papier im Zufuhrfach befindet.
2 Legen Sie das Dokument im Legal-Format mit der zu bedruckenden Seite nach unten in das Einzugsfach ein.

Legen Sie das Papier so in den Vorlageneinzug ein, dass die Oberkante des Dokuments zuerst eingezogen wird.

3 Drücken Sie im Bereich Kopieren die Taste Verkl./Vergröß..
4 Drücken Sie Abbildung – Rechtspfeil, bis Legal > Letter 72% angezeigt wird.
5 Drücken Sie START KOPIEREN Schwarz oder START KOPIEREN Farbe.


Anpassen der Helligkeit der Kopien

Mit der Option Heller/Dunkler können Sie den Kontrast der Kopien einstellen.

Hinweis Der HP Officejet J3500 unterstützt nur Schwarzweißkopien auf Normalpapier.
So passen Sie den Kontrast der Kopien über das Bedienfeld an:
1 Vergewissern Sie sich, dass sich Papier im Zufuhrfach befindet.
2 Legen Sie das Original mit der zu bedruckenden Seite nach unten in das Einzugsfach ein.

Legen Sie die Seiten so ein, dass der Seitenanfang zuerst eingezogen wird.

3 Drücken Sie im Bereich Kopieren so oft Menü "Kopieren", bis Heller/Dunkler angezeigt wird.
4 Führen Sie einen der folgenden Schritte aus:
• Drücken Sie Abbildung – Rechtspfeil, um die Kopie abzudunkeln.
• Drücken Sie Abbildung – Linkspfeil, um die Kopie aufzuhellen.
5 Drücken Sie START KOPIEREN Schwarz oder START KOPIEREN Farbe.


Optimieren von verschwommenen Bereichen in Kopien

Mit der Funktion Optimierungen können Sie die Qualität von Textdokumenten durch Hervorheben der Konturen von schwarzem Text und die Qualität von Fotos durch die Optimierung heller Farben verbessern, die sonst weiß angezeigt werden.

Die Standardoption für die Optimierung ist Gemischt. Mit der Einstellung Gemischt lassen sich die Konturen der meisten Originale schärfer darstellen.

Hinweis Der HP Officejet J3500 unterstützt nur Schwarzweißkopien auf Normalpapier.
So kopieren Sie ein verschwommenes Dokument über das Bedienfeld:
1 Vergewissern Sie sich, dass sich Papier im Zufuhrfach befindet.
2 Legen Sie das Original mit der zu bedruckenden Seite nach unten in das Einzugsfach ein.
Tipp Legen Sie das Foto in eine durchsichtige Schutzhülle, bevor Sie es in das Fach einlegen, um Kratzer oder andere Schäden an den Originalfotos zu vermeiden.
3 Drücken Sie im Bereich Kopieren so oft Menü "Kopieren", bis Optimierungen angezeigt wird.
4 Drücken Sie Abbildung – Rechtspfeil, bis die Einstellung Text angezeigt wird.
5 Drücken Sie START KOPIEREN Schwarz oder START KOPIEREN Farbe.

Falls folgende Probleme auftreten, deaktivieren Sie die Optimierung von Text, indem Sie Foto oder Keine auswählen:

• Verstreute Farbpunkte umgeben einen Teil des Textes auf den Kopien.
• Große, schwarze Schriftarten sehen fleckig aus (nicht ebenmäßig).
• Dünne, farbige Objekte oder Linien enthalten schwarze Abschnitte.
• In hell- bis mittelgrauen Abschnitten werden körnige oder weiße Querstreifen angezeigt.


Optimieren von hellen Bereichen in Kopien

Sie können die Foto-Optimierungen verwenden, um die Ausgabe heller Farben zu verbessern, die sonst weiß erscheinen könnten. Sie können die Foto-Optimierungen auch einsetzen, um folgende Probleme zu vermeiden, die möglicherweise beim Kopieren mit Text-Optimierungen auftreten:

• Verstreute Farbpunkte umgeben einen Teil des Textes auf den Kopien.
• Große, schwarze Schriftarten sehen fleckig aus (nicht ebenmäßig).
• Dünne, farbige Objekte oder Linien enthalten schwarze Abschnitte.
• In hell- bis mittelgrauen Abschnitten werden körnige oder weiße Querstreifen angezeigt.
Hinweis Der HP Officejet J3500 unterstützt nur Schwarzweißkopien auf Normalpapier.
So kopieren Sie ein überbelichtetes Foto über das Bedienfeld:
1 Vergewissern Sie sich, dass sich Papier im Zufuhrfach befindet.
2 Legen Sie das Original mit der zu bedruckenden Seite nach unten in das Einzugsfach ein.
Tipp Legen Sie das Foto in eine durchsichtige Schutzhülle, bevor Sie es in das Fach einlegen, um Kratzer oder andere Schäden an den Originalfotos zu vermeiden.
3 Drücken Sie im Bereich Kopieren so oft Menü "Kopieren", bis Optimierungen angezeigt wird.
4 Drücken Sie Abbildung – Rechtspfeil, bis die Einstellung Foto angezeigt wird.
5 Drücken Sie START KOPIEREN Farbe.


Abbrechen eines Kopierauftrags

Drücken Sie im Bedienfeld auf Abbrechen, um den Kopiervorgang abzubrechen.


Scannen

Sie können Originaldokumente scannen und anschließend in Netzwerkordnern speichern oder an verschiedene Programme übergeben. Diese Aktionen können Sie über das Bedienfeld, mithilfe der HP Foto- und Bildbearbeitungssoftware und mithilfe von TWAIN- oder WIA-kompatiblen Programmen auf einem Computer ausführen.

Dieser Abschnitt enthält folgende Themen:

• Scannen eines Originals
• Scannen über ein TWAIN- oder WIA-kompatibles Programm
• Bearbeiten eines gescannten Originals
• Ändern der Scaneinstellungen
• Abbrechen eines Scanauftrags


Scannen eines Originals

Sie können den Scanvorgang vom Computer aus oder über das Bedienfeld starten.

Hinweis Sie können auch die HP Photosmart-Software zum Scannen eines Bilds verwenden. Mit dieser Software können Sie das gescannte Bild bearbeiten und für bestimmte Projekte verwenden. Informationen zum Ausführen von Scanvorgängen über den Computer und zum Anpassen gescannter Dokumente (Ändern der Größe, drehen, zuschneiden und scharfzeichnen) finden Sie in der Onscreen-Hilfe zur HP Photosmart-Software, die im Lieferumfang Ihrer Software enthalten ist.

Damit Sie die Scanfunktionen verwenden können, muss das Gerät an den Computer angeschlossen und eingeschaltet sein. Außerdem muss die Druckersoftware auf dem Computer installiert sein und vor Beginn des Scanvorgangs ausgeführt werden. Überprüfen Sie dies auf einem Windows-Computer, indem Sie sich vergewissern, dass das Gerätesysmbol auf der Taskleiste neben der Uhrzeit unten rechts angezeigt wird. Auf einem Macintosh-Computer können Sie dies überprüfen, indem Sie den HP Geräte-Manager öffnen und auf Bild scannen klicken. Wenn ein Scanner verfügbar ist, wird HP ScanPro gestartet. Wenn kein Scanner verfügbar ist, wird eine Nachricht angezeigt, dass kein Scanner erkannt wurde.

Hinweis Wenn Sie das Symbol für die HP Digitale Bildbearbeitung in der Taskleiste schließen, ist möglicherweise der Zugriff auf verschiedene Scanfunktionen des Geräts nicht mehr möglich, und die Fehlermeldung Keine Verbindung wird angezeigt. Wenn dies der Fall ist, können Sie den Zugriff auf alle Funktionen wiederherstellen, indem Sie Ihren Computer neu starten oder die HP Photosmart-Software erneut starten.


Scannen eines Originals und Übergeben des Scans an ein Programm auf einem Computer

Führen Sie folgende Schritte aus, wenn Ihr Gerät bereits über ein USB-Kabel mit einem Computer verbunden ist.

Nach Abschluss des Scanvorgangs wird das von Ihnen ausgewählte Programm gestartet und das gescannte Dokument angezeigt.

Graphic - Show me how icon

Vorgehensweise zum Übergeben eines gescannten Dokuments an ein Programm auf einem Computer
So übergeben Sie mithilfe der HP Foto- und Bildbearbeitungssoftware ein gescanntes Dokument an ein Programm auf einem Computer:
1 Starten Sie die HP Foto- und Bildbearbeitungssoftware auf dem Computer. Weitere Informationen finden Sie unter Verwenden der HP Foto- und Bildbearbeitungssoftware.
2 Weitere Anweisungen finden Sie in der Onscreen-Hilfe.
So senden Sie einen Scan über das Bedienfeld an ein Programm auf einem Computer:
1 Legen Sie das Original mithilfe des ADF ein. Weitere Informationen finden Sie unter Einlegen von Originalen.
2 Drücken Sie die Taste Menü "Scannen" oder Scannen an.
3 Wählen Sie mithilfe der Pfeiltasten das gewünschte Programm (z. B. die HP Foto- und Bildbearbeitungssoftware) aus, und drücken Sie anschließend die Taste OK.
4 Drücken Sie SCAN STARTEN.


Scannen über ein TWAIN- oder WIA-kompatibles Programm

Das Gerät ist TWAIN- und WIA-kompatibel und kann mit Programmen verwendet werden, die TWAIN- und WIA-kompatible Scanner unterstützen. TWAIN- oder WIA-kompatible Programme ermöglichen den Zugriff auf die Scanfunktionen des Geräts und das direkte Übergeben gescannter Bilder an die Programme.

TWAIN wird für alle Windows- und Mac OS-Betriebssysteme unterstützt.

WIA wird bei Windows-Betriebssystemen nur für Windows XP- und Windows Vista-Direktverbindungen unterstützt. WIA wird für Mac OS nicht unterstützt.


Scannen über ein TWAIN-konformes Programm

In der Regel sind Programme mit Befehlen wie Erfassen, Datei erfassen, Scannen, Neues Objekt importieren, Einfügen aus oder Scanner TWAIN-kompatibel. Informationen zur WIA-Kompatibilität eines Programms und der jeweiligen Bezeichnung des Befehls finden Sie in der Softwarehilfe oder im Benutzerhandbuch des Programms.

Starten Sie den Scanvorgang über das TWAIN-kompatible Programm. Informationen zu den entsprechenden Befehlen und Vorgehensweisen finden Sie in der Softwarehilfe oder im Benutzerhandbuch des Programms.

Hinweis Wenn Sie den TWAIN-Scanvorgang starten, während das Gerät ein Fax empfängt, wird eine Fehlermeldung angezeigt und der Scanvorgang nicht gestartet. Starten Sie den Scanvorgang erneut, nachdem das Gerät das Fax empfangen hat.


Scannen über ein WIA-konformes Programm

In der Regel sind Programme mit Befehlen wie Bild/Von Scanner oder Kamera im Menü Einfügen oder Datei WIA-kompatibel. Informationen zur WIA-Kompatibilität eines Programms und der jeweiligen Bezeichnung des Befehls finden Sie in der Softwarehilfe oder im Benutzerhandbuch des Programms.

Starten Sie den Scanvorgang über das WIA-kompatible Programm. Informationen zu den entsprechenden Befehlen und Vorgehensweisen finden Sie in der Softwarehilfe oder im Benutzerhandbuch des Programms.


Bearbeiten eines gescannten Originals

Ein gescanntes Bild können Sie mithilfe der HP Photosmart-Software bearbeiten. Sie können ein gescanntes Dokument auch mithilfe der OCR-Software (Optical Character Recognition) bearbeiten.


Bearbeiten eines gescannten Fotos oder einer gescannten Grafik

Gescannte Bilder oder Grafiken können Sie mithilfe der HP Photosmart-Software bearbeiten. Mit dieser Software lassen sich Helligkeit, Kontrast, Farbsättigung usw. anpassen. Mit der HP Photosmart-Software können Sie ein gescanntes Bild auch drehen.

Weitere Informationen hierzu finden Sie in der Hilfe zur HP Photosmart-Software.


Bearbeiten gescannter Dokumente mit OCR-Software

Mit der OCR-Software können Sie gescannten Text in ein bestimmtes Textverarbeitungsprogramm importieren und dort bearbeiten. So können Sie Faxe, Briefe, Zeitungsartikel und viele andere Dokumente anpassen.

Sie können das für die Bearbeitung gewünschte Textverarbeitungsprogramm auswählen. Wenn das Symbol des Textverarbeitungsprogramms nicht vorhanden oder aktiv ist, wurde entweder kein Textverarbeitungsprogramm auf dem Computer installiert, oder es wurde von der Scanner-Software während der Installation nicht erkannt. Informationen zum Erstellen einer Verknüpfung für das Textverarbeitungsprogramm finden Sie in der Onscreen-Hilfe der HP Foto- und Bildbearbeitungssoftware.

Das Scannen von farbigem Text wird von der OCR-Software nicht unterstützt. Vor dem Übergeben eines gescannten Dokuments an die OCR-Software wird farbiger Text in schwarzweißen Text umgewandelt. Daher ist der Text in gescannten Dokumenten unabhängig von der Farbe im Original stets schwarzweiß.

Aufgrund des großen Funktionsumfangs einiger Textverarbeitungsprogramme und der komplexen Interaktion der Programme mit dem Gerät ist es möglicherweise sinnvoll, das gescannte Dokument zuerst an Wordpad (ein Zubehör unter Windows) zu übergeben und anschließend den Text durch Ausschneiden und Einfügen in das gewünschte Textverarbeitungsprogramm einzufügen.


Ändern der Scaneinstellungen

So ändern Sie die Scaneinstellungen:
• HP Geräte-Manager (Mac OS): Starten Sie den HP Geräte-Manager, klicken Sie auf Informationen und Einstellungen, und wählen Sie in der Dropdown-Liste die Option Scan-Voreinstellungen aus.
• Windows: Starten Sie die Gerätesoftware, wählen Sie Einstellungen und Scaneinstellungen und Standardeinstellungen aus, und wählen Sie dann die gewünschten Optionen aus.


Abbrechen eines Scanauftrags

Drücken Sie auf dem Bedienfeld die Taste Abbrechen.


Fax

Mit diesem Gerät können Sie Faxnachrichten (einschließlich Farbfaxnachrichten) senden und empfangen. Sie können das Senden von Faxnachrichten zu einem späteren Zeitpunkt planen und Kurzwahlen einrichten, um Faxnachrichten schnell und einfach an häufig verwendete Nummern zu senden. Über das Bedienfeld können Sie verschiedene Faxoptionen einstellen, z. B. Auflösung und Kontrast zwischen hellen und dunklen Bereichen der zu sendenden Faxnachricht.

Wenn das Gerät direkt an einen Computer angeschlossen ist, können Sie mithilfe der HP Foto- und Bildbearbeitungssoftware Faxvorgänge durchführen, die nicht über das Bedienfeld verfügbar sind. Weitere Informationen finden Sie unter Verwenden der HP Foto- und Bildbearbeitungssoftware.

Hinweis Stellen Sie vor dem Senden von Faxnachrichten sicher, dass das Gerät ordnungsgemäß für die Faxfunktion eingerichtet wurde. Dies wurde möglicherweise bereits bei der Ersteinrichtung über das Bedienfeld oder über die mit dem Gerät gelieferte Software durchgeführt. Sie können die Faxeinrichtung überprüfen, indem Sie am Bedienfeld den Faxeinrichtungstest ausführen. Um den Faxtest durchzuführen, drücken Sie Einrichtung, wählen Sie Extras, dann Faxtest durchführen, und drücken Sie anschließend OK.

Dieser Abschnitt enthält folgende Themen:

• Senden einer Faxnachricht
• Empfangen einer Faxnachricht
• Ändern der Faxeinstellungen
• Senden von Faxen über das Internet
• Testen der Faxeinrichtung
• Verwenden von Berichten
• Abbrechen des Sendens oder Empfangens eines Faxes


Senden einer Faxnachricht

Es stehen Ihnen verschiedene Möglichkeiten zum Senden von Faxen zur Verfügung. Über das Bedienfeld können Sie Faxnachrichten in Schwarzweiß oder in Farbe senden. Sie können ein Fax auch manuell über ein angeschlossenes Telefon senden. Hierdurch haben Sie die Möglichkeit, mit dem Empfänger zu sprechen, bevor Sie das Fax senden.

• Senden einer einfachen Faxnachricht
• Manuelles Senden einer Faxnachricht über ein Telefon
• Senden einer Faxnachricht mit Wahlüberwachung
• Senden einer Faxnachricht vom Speicher aus
• Planen einer Faxnachricht zum späteren Senden
• Senden einer Faxnachricht an mehrere Empfänger
• Senden einer Farb- oder Fotofaxnachricht
• Ändern der Faxauflösung und der Einstellung Heller/Dunkler
• Senden einer Faxnachricht im Fehlerkorrekturmodus


Senden einer einfachen Faxnachricht

Sie können problemlos ein- oder mehrseitige Schwarzweißfaxnachrichten über das Bedienfeld senden.

Hinweis Wenn Sie einen Ausdruck der Sendebestätigung benötigen, aktivieren Sie die entsprechende Einstellung, bevor Sie mit dem Senden von Faxen beginnen.
Tipp Sie können Faxnachrichten auch manuell über ein Telefon oder mit der Wahlüberwachung senden. Mit diesen Funktionen können Sie die Geschwindigkeit des Wahlvorgangs steuern. Sie sind ebenfalls hilfreich, wenn Sie eine Telefonkarte verwenden und während des Wählens auf bestimmte Eingabeaufforderungen achten müssen.
So senden Sie eine einfache Faxnachricht über das Bedienfeld:
1 Legen Sie die Originale ein. Weitere Informationen finden Sie unter Einlegen von Originalen.
2 Geben Sie die Faxnummer über das Tastenfeld ein, und drücken Sie Kurzwahl oder eine One-Touch-Kurzwahltaste, um eine Kurzwahl auszuwählen. Sie können auch Wahlwiederholung/Pause drücken, um die zuletzt angerufene Nummer erneut zu wählen.
Tipp Um eine Pause in die Faxnummer einzufügen, drücken Sie Wahlwiederholung/Pause, oder drücken Sie so oft die Sternchentaste (*), bis auf der Anzeige ein Gedankenstrich (-) angezeigt wird.
3 Drücken Sie START FAXEN Schwarz.

Wenn ein Original im automatischen Vorlageneinzug festgestellt wird, wird das Dokument an die eingegebene Nummer gesendet.

Tipp Wenn der Empfänger die Qualität der von Ihnen gesendeten Faxnachricht bemängelt, ändern Sie probeweise die Auflösung oder den Kontrast der Faxnachricht.


Manuelles Senden einer Faxnachricht über ein Telefon

Wenn Sie ein Fax manuell senden, können Sie ein Telefongespräch mit dem Empfänger führen, bevor Sie den Sendevorgang starten. Dies ist hilfreich, wenn Sie den Empfänger vor dem Senden der Faxnachricht davon informieren möchten. Wenn Sie eine Faxnachricht manuell senden, können Sie die Wähltöne, Eingabeaufforderungen und anderen Töne im Telefonhörer hören. Auf diese Weise wird für Sie die Verwendung einer Telefonkarte zum Senden von Faxnachrichten vereinfacht.

In Abhängigkeit davon, wie der Empfänger sein Faxgerät eingerichtet hat, nimmt entweder der Empfänger oder das Faxgerät den Anruf entgegen. Wenn der Anruf von einer Person entgegengenommen wird, können Sie sich mit ihr unterhalten, bevor Sie das Fax senden. Wenn ein Faxgerät den Anruf entgegennimmt, können Sie das Fax direkt an das Faxgerät senden, sobald Sie die Faxtöne vom empfangenden Faxgerät hören.

Hinweis Der HP Officejet J3500 unterstützt nur Schwarzweißfaxnachrichten.
So senden Sie eine Faxnachricht manuell über das Telefon:
1 Legen Sie die Originale ein. Weitere Informationen finden Sie unter Einlegen von Originalen in den automatischen Vorlageneinzug (ADF).
2 Wählen Sie die Nummer über das Tastenfeld des Telefons, das mit dem Gerät verbunden ist.
Hinweis Verwenden Sie zum manuellen Senden einer Faxnachricht nicht das Tastenfeld am Bedienfeld des Geräts. Sie müssen das Tastenfeld am Telefon verwenden, um die Nummer des Empfängers zu wählen.
3 Wenn der Empfänger den Anruf entgegennimmt, können Sie sich mit ihm unterhalten, bevor Sie die Faxnachricht senden.
Hinweis Wenn ein Faxgerät den Anruf entgegennimmt, hören Sie Faxtöne vom empfangenden Faxgerät. Fahren Sie mit dem nächsten Schritt fort, um das Fax zu übertragen.
4 Wenn Sie bereit zum Senden der Faxnachricht sind, drücken Sie START FAXEN Schwarz oder START FAXEN Farbe.
Hinweis Wählen Sie bei der entsprechenden Eingabeaufforderung die Option Fax senden, und drücken Sie dann erneut START FAXEN Schwarz oder START FAXEN Farbe.

Wenn Sie mit dem Empfänger sprechen, bevor Sie die Faxnachricht senden, informieren Sie den Empfänger darüber, dass er auf seinem Faxgerät die Starttaste drücken soll, wenn er Faxtöne hört.

Die Telefonleitung kann während der Faxübertragung nicht verwendet werden. Sie können den Hörer jetzt auflegen. Wenn Sie nach der Faxübertragung erneut mit dem Empfänger sprechen möchten, bleiben Sie in der Leitung, bis der Sendevorgang abgeschlossen ist.

So senden Sie eine Faxnachricht manuell über ein Telefon mithilfe des angeschlossenen Handsets:
1 Legen Sie die Originale mit der bedruckten Seite nach unten und der Oberkante zuerst in der Mitte des Vorlageneinzugs ein.
2 Nehmen Sie das Handset auf, das am HP All-in-One angeschlossen ist, und wählen Sie die Nummer über den Ziffernblock des Bedienfelds.
3 Wenn der Empfänger den Anruf entgegennimmt, können Sie sich mit ihm unterhalten, bevor Sie die Faxnachricht senden.
Hinweis Wenn ein Faxgerät den Anruf entgegennimmt, hören Sie Faxtöne vom empfangenden Faxgerät. Fahren Sie mit dem nächsten Schritt fort, um das Fax zu übertragen.
4 Wenn Sie bereit zum Senden der Faxnachricht sind, drücken Sie START FAXEN Schwarz oder START FAXEN Farbe.
Hinweis Drücken Sie bei Aufforderung 1, um Fax senden auszuwählen, und drücken Sie dann erneut START FAXEN Schwarz oder START FAXEN Farbe.

Wenn Sie mit dem Empfänger sprechen, bevor Sie die Faxnachricht senden, informieren Sie ihn, dass er auf die Start-Taste drücken soll, wenn er Faxtöne hört.

Die Telefonleitung kann während der Faxübertragung nicht verwendet werden. Sie können den Hörer jetzt auflegen. Wenn Sie nach der Faxübertragung erneut mit dem Empfänger sprechen möchten, bleiben Sie in der Leitung, bis der Sendevorgang abgeschlossen ist.


Senden einer Faxnachricht mit Wahlüberwachung

Bei der Wahlüberwachung können Sie die Faxnummer wie auf einem Telefon über das Bedienfeld wählen. Wenn Sie eine Faxnachricht mit Wahlüberwachung senden, können Sie Wähltöne, Eingabeaufforderungen und andere Töne im Lautsprecher des Geräts hören. Dadurch können Sie während des Wählens auf Eingabeaufforderungen reagieren und die Wählgeschwindigkeit steuern.

Tipp Wenn Sie die PIN der Telefonkarte nicht schnell genug eingeben, werden die Faxtöne möglicherweise zu früh gesendet und die PIN wird nicht vom Telefonkartendienst erkannt. Wenn dies der Fall ist, können Sie einen Kurzwahleintrag mit der PIN Ihrer Telefonkarte erstellen.
Hinweis 1 Stellen Sie sicher, dass der Ton eingeschaltet ist, da Sie andernfalls keinen Wählton hören.
Hinweis 2 Der HP Officejet J3500 unterstützt nur Schwarzweißfaxnachrichten.
So senden Sie eine Faxnachricht unter Verwendung der Wahlüberwachung über das Bedienfeld:
1 Legen Sie die Originale ein. Weitere Informationen finden Sie unter Einlegen von Originalen in den automatischen Vorlageneinzug (ADF).
2 Drücken Sie START FAXEN Schwarz oder START FAXEN Farbe.

Wenn das Gerät ein Original im automatischen Vorlageneinzug feststellt, hören Sie ein Freizeichen.

3 Wenn Sie den Wählton hören, geben Sie die Nummer über das Tastenfeld am Bedienfeld ein.
4 Befolgen Sie die Aufforderungen, die möglicherweise angezeigt werden.
Tipp Wenn Sie zum Senden einer Faxnachricht eine Telefonkarte verwenden und die Karten-PIN als Kurzwahleintrag gespeichert haben, drücken Sie bei der Aufforderung zur PIN-Eingabe Kurzwahl oder die Kurzwahltaste für den Eintrag mit der PIN-Nummer.

Das Fax wird gesendet, wenn das Gerät des Empfängers antwortet.


Senden einer Faxnachricht vom Speicher aus

Sie können eine Schwarzweißfaxnachricht in den Speicher scannen und die Faxnachricht dann vom Speicher aus senden. Dieses Feature ist nützlich, falls die gewünschte Faxnummer besetzt oder vorübergehend nicht verfügbar ist. Das Gerät scannt die Originale in den Speicher und sendet die Faxnachricht, sobald eine Verbindung zum empfangenden Faxgerät hergestellt werden kann. Nachdem das Gerät die Seiten in den Speicher gescannt hat, können Sie die Originale aus dem Einzugsfach herausnehmen.

Hinweis Sie können Faxnachrichten aus dem Speicher nur in Schwarzweiß senden.
So senden Sie eine Faxnachricht aus dem Speicher:
1 Legen Sie die Originale mit der zu bedruckenden Seite nach unten in das Einzugsfach ein.
2 Drücken Sie im Bereich Faxnachricht die Taste Menü "Faxen".

Die Aufforderung Nummer eingeben wird angezeigt.

3 Geben Sie die Faxnummer über das Tastenfeld ein, und drücken Sie Kurzwahl oder eine One-Touch-Kurzwahltaste, um eine Kurzwahl auszuwählen. Sie können auch Wahlwiederholung/Pause drücken, um die zuletzt angerufene Nummer erneut zu wählen.
4 Drücken Sie im Bereich Faxnachricht so oft Menü "Faxen", bis Faxmodus angezeigt wird.
5 Drücken Sie Abbildung – Rechtspfeil, bis Scannen u. Faxen angezeigt wird, und drücken Sie dann OK.
6 Drücken Sie START FAXEN Schwarz.

Das Gerät scannt die Originale in den Speicher und sendet die Faxnachricht, wenn das empfangende Faxgerät verfügbar ist.


Planen einer Faxnachricht zum späteren Senden

Sie können das Senden einer Schwarzweißfaxnachricht für einen Zeitpunkt innerhalb der nächsten 24 Stunden planen. Dies ermöglicht Ihnen, eine Schwarzweißfaxnachricht beispielsweise am späten Abend zu senden, wenn die Telefonleitungen nicht so stark belegt und die Telefongebühren niedriger sind. Das Gerät sendet die Faxnachricht automatisch zur angegebenen Uhrzeit.

Sie können für eine bestimmte Zeit nur ein Fax planen. Wenn ein Fax geplant ist, können Sie jedoch weiterhin normal Faxe senden.

Hinweis Aufgrund von Speicherbeschränkungen können Sie nur Schwarzweißfaxnachrichten senden.
So planen Sie eine Faxnachricht über das Bedienfeld:
1 Legen Sie die Originale mit der zu bedruckenden Seite nach unten in das Einzugsfach ein.
2 Drücken Sie im Bereich Faxnachricht so oft Menü "Faxen", bis Faxmodus angezeigt wird.
3 Drücken Sie Abbildung – Rechtspfeil, bis Fax später senden angezeigt wird, und drücken Sie dann OK.
4 Geben Sie die Sendezeit über das Tastenfeld ein, und drücken Sie OK. Drücken Sie bei der entsprechenden Aufforderung 1 für AM oder 2 für PM.
5 Geben Sie die Faxnummer über das Tastenfeld ein, und drücken Sie Kurzwahl oder eine One-Touch-Kurzwahltaste, um eine Kurzwahl auszuwählen. Sie können auch Wahlwiederholung/Pause drücken, um die zuletzt angerufene Nummer erneut zu wählen.
6 Drücken Sie START FAXEN Schwarz.

Das Gerät scannt alle Seiten und meldet die geplante Sendezeit auf der Anzeige. Die Faxnachricht wird zur geplanten Uhrzeit gesendet.

So brechen Sie eine geplante Faxnachricht ab:
1 Drücken Sie im Bereich Faxnachricht so oft Menü "Faxen", bis Faxmodus angezeigt wird.
2 Drücken Sie Abbildung – Rechtspfeil, bis Fax später senden angezeigt wird, und drücken Sie dann OK.

Wenn bereits eine Faxnachricht geplant ist, wird die Aufforderung Abbrechen angezeigt.

3 Drücken Sie 1, um Ja auszuwählen.
Hinweis Sie können die geplante Faxnachricht auch abbrechen, indem Sie am Bedienfeld die Taste Abbrechen drücken, wenn der geplante Zeitpunkt auf der Anzeige zu sehen ist.


Senden einer Faxnachricht an mehrere Empfänger

Dieser Abschnitt enthält folgende Themen:

• So senden Sie eine Faxnachricht über das Bedienfeld an mehrere Empfänger:
• Senden einer Faxnachricht an mehrere Empfänger über die Software HP Photosmart Studio (Mac OS)


So senden Sie eine Faxnachricht über das Bedienfeld an mehrere Empfänger:

Sie können eine Faxnachricht an mehrere Empfänger senden, ohne vorher eine Gruppenkurzwahl einzurichten.

Hinweis Die für diese Faxnachricht festgelegte Empfängerliste wird nicht gespeichert und kann nur für Schwarzweißfaxnachrichten verwendet werden. Wenn Sie weitere Faxnachrichten an dieselbe Empfängerliste senden möchten, erstellen Sie eine Gruppenkurzwahlliste. Weitere Informationen finden Sie unter Einrichten von Kurzwahleinträgen oder -gruppen.
So senden Sie eine Faxnachricht an mehrere Empfänger, ohne eine Gruppenkurzwahl zu verwenden:
1 Drücken Sie Menü "Faxen", und wählen Sie Rundruffax.
2 Geben Sie eine Faxnummer über das Tastenfeld ein, oder verwenden Sie die Pfeiltasten, um auf Kurzwahlnummern zuzugreifen.
Hinweis Sie können bis zu 20 Faxnummern hinzufügen.
3 Drücken Sie START FAXEN Schwarz.
4 Legen Sie nach entsprechender Eingabeaufforderung die Originale so in die Mitte des Vorlageneinzugs, dass die Oberkante mit der bedruckten Seite nach oben zuerst eingezogen wird. Weitere Informationen finden Sie unter Einlegen von Originalen in den automatischen Vorlageneinzug (ADF).
5 Drücken Sie erneut START FAXEN Schwarz.

Sie können eine Faxnachricht an mehrere Empfänger gleichzeitig senden, indem Sie Einzelkurzwahleinträge zu Gruppenkurzwahleinträgen zusammenfassen.

So senden Sie eine Faxnachricht mithilfe einer Gruppekurzwahl an mehrere Empfänger:
1 Legen Sie die Originale mit der zu bedruckenden Seite nach unten in das Einzugsfach ein.
2 Drücken Sie mehrmals Kurzwahl, bis der gewünschte Gruppenkurzwahleintrag angezeigt wird.
Tipp Sie können auch durch die Kurzwahleinträge blättern, indem Sie Abbildung – Linkspfeil oder Abbildung – Rechtspfeil drücken. Alternativ können Sie einen Kurzwahleintrag auswählen, indem Sie den entsprechenden Kurzwahlcode über das Tastenfeld am Bedienfeld eingeben.
3 Drücken Sie START FAXEN Schwarz.

Wenn ein Original im automatischen Vorlageneinzug festgestellt wird, sendet das Gerät das Dokument an jede Nummer im Gruppenkurzwahleintrag.

Hinweis Aufgrund von Speicherplatzbeschränkungen können Sie Gruppenkurzwahleinträge nur verwenden, um Faxnachrichten in Schwarzweiß zu senden. Das Gerät scannt die Faxnachricht in den Speicher und wählt anschließend die erste Nummer. Wenn eine Verbindung hergestellt wird, sendet das Gerät die Faxnachricht und wählt die nächste Nummer. Wenn eine Nummer besetzt ist oder keine Antwort erfolgt, geht das Gerät entsprechend den Einstellungen für Wahlwiederh. wenn besetzt und Keine Verb.: Wahlwiederholung vor. Wenn keine Verbindung hergestellt werden kann, wird die nächste Nummer gewählt und ein Fehlerbericht erstellt.


Senden einer Faxnachricht an mehrere Empfänger über die Software HP Photosmart Studio (Mac OS)

So senden Sie eine Faxnachricht mithilfe der Software an mehrere Empfänger:
1 Legen Sie die Originale mit der zu bedruckenden Seite nach unten in das Einzugsfach ein.
2 Wählen Sie den HP Geräte-Manager im Dock aus.

Das Fenster HP Geräte-Manager wird geöffnet.

3 Wählen Sie im Popup-Menü Geräte den HP All-in-One aus, und doppelklicken Sie dann auf Fax senden.

Das Dialogfeld Drucken wird angezeigt.

4 Wählen Sie im Popup-Menü Drucker den HP All-in-One (Fax) aus.
5 Klicken Sie im Einblendmenü auf Faxempfänger.
6 Geben Sie die Empfängerinformationen ein, und klicken Sie auf Zu den Empfängern hinzufügen.
Hinweis Sie können auch mithilfe des Telefonbuchs oder des Adressbuchs Empfänger hinzufügen. Um einen Empfänger aus dem Adressbuch auszuwählen, klicken Sie auf Adressbuch öffnen, und ziehen Sie den Empfänger anschließend in den Bereich Faxempfänger.
7 Geben Sie die Empfänger ein, und klicken Sie danach jeweils auf Zu den Empfängern hinzufügen, bis sich alle Empfänger in der Empfängerliste befinden.
8 Klicken Sie auf Fax jetzt senden.


Senden einer Farb- oder Fotofaxnachricht

(nur HP Officejet J3600)

Sie können mit dem Gerät farbige Originale und Fotos faxen. Wenn das Gerät feststellt, dass das Faxgerät des Empfängers nur Schwarzweißfaxnachrichten unterstützt, wird die Faxnachricht automatisch in Schwarzweiß gesendet.

HP empfiehlt, für Farbfaxnachrichten nur farbige Originale zu verwenden.

So senden Sie eine Farb- oder Fotofaxnachricht über das Bedienfeld:
1 Legen Sie die Originale mit der zu bedruckenden Seite nach unten in das Einzugsfach ein.
2 Drücken Sie im Bereich Faxnachricht die Taste Menü "Faxen".

Die Aufforderung Nummer eingeben wird angezeigt.

3 Geben Sie die Faxnummer über das Tastenfeld ein, und drücken Sie Kurzwahl oder eine One-Touch-Kurzwahltaste, um eine Kurzwahl auszuwählen. Sie können auch Wahlwiederholung/Pause drücken, um die zuletzt angerufene Nummer erneut zu wählen.
4 Drücken Sie START FAXEN Farbe.

Wenn ein Original im automatischen Vorlageneinzug festgestellt wird, wird das Dokument an die eingegebene Nummer gesendet.

Hinweis Wenn das Faxgerät des Empfängers nur Schwarzweißfaxnachrichten unterstützt, sendet der HP All-in-One die Faxnachricht automatisch in Schwarzweiß. In diesem Fall wird eine Meldung nach Senden der Faxnachricht angezeigt, die besagt, dass die Faxnachricht in Schwarzweiß gesendet wurde. Drücken Sie OK, um die Meldung zu löschen.


Ändern der Faxauflösung und der Einstellung Heller/Dunkler

Sie können die Einstellungen Auflösung und Heller/Dunkler für Dokumente ändern, die Sie faxen.

Hinweis Diese Einstellungen haben keine Auswirkung auf die Kopiereinstellungen. Die Einstellungen für die Auflösung und die Helligkeit beim Kopieren werden unabhängig von den Einstellungen für die Auflösung und die Helligkeit beim Senden von Faxnachrichten eingestellt. Einstellungen, die Sie über das Bedienfeld ändern, wirken sich außerdem nicht auf Faxnachrichten aus, die über den Computer gesendet werden.

Dieser Abschnitt enthält folgende Themen:

• Ändern der Faxauflösung
• Ändern der Einstellung Heller/Dunkler
• Festlegen neuer Standardeinstellungen


Ändern der Faxauflösung

Die Einstellung Auflösung wirkt sich auf die Übertragungsgeschwindigkeit und -qualität von als Faxnachricht gesendeten Schwarzweißdokumenten aus. Wenn das Faxgerät des Empfängers die ausgewählte Auflösung nicht unterstützt, sendet der HP All-in-One die Faxnachrichten mit der höchsten Auflösung, die vom Empfangsgerät unterstützt wird.

Hinweis Sie können die Auflösung nur für Schwarzweißfaxe ändern. Das Gerät sendet alle Farbfaxnachrichten mit der Auflösung Fein.

Die folgenden Einstellungen für die Auflösung stehen beim Senden von Faxnachrichten zur Verfügung: Fein, Sehr fein, Foto und Standard.

• Fein: Erzeugt hochwertigen Text, der für das Faxen der meisten Dokumente geeignet ist. Dies ist die Standardeinstellung. Beim Senden farbiger Faxnachrichten verwendet das Gerät immer die Einstellung Fein.
• Sehr fein: Bietet die beste Faxqualität, wenn Sie Dokumente mit sehr feinen Details faxen. Beachten Sie, dass der Faxvorgang bei Auswahl von Sehr fein länger dauert und Sie mit dieser Auflösung nur Schwarzweißfaxe senden können. Wenn Sie ein Farbfax senden, wird dafür stattdessen die Auflösung Fein verwendet.
• Foto: Bietet die höchste Faxqualität beim Senden von Schwarzweißfotos. Wenn Sie Foto auswählen, dauert der Faxvorgang länger. HP empfiehlt die Auswahl von Foto, wenn Fotos in Schwarzweiß gesendet werden.
• Standard: Bietet die schnellstmögliche Übertragung bei niedriger Faxqualität.

Wenn Sie das Menü "Faxen" verlassen, wird diese Option wieder auf die Standardeinstellung gesetzt, sofern Sie Ihre Änderungen nicht als Standardeinstellungen speichern.

So ändern Sie die Auflösung über das Bedienfeld:
1 Legen Sie die Originale mit der bedruckten Seite nach oben in den Vorlageneinzug ein.
2 Drücken Sie im Bereich Faxnachricht die Taste Menü "Faxen".

Die Aufforderung Nummer eingeben wird angezeigt.

3 Geben Sie die Faxnummer über das Tastenfeld ein, drücken Sie Kurzwahl oder eine One-Touch-Kurzwahltaste, um eine Kurzwahl auszuwählen. Sie können auch Wahlwiederholung/Pause drücken, um die zuletzt angerufene Nummer erneut zu wählen.
4 Drücken Sie im Bereich Faxnachricht so oft Menü "Faxen", bis Auflösung angezeigt wird.
5 Drücken Sie Abbildung – Rechtspfeil, um eine Auflösung auszuwählen, und drücken Sie dann OK.
6 Drücken Sie START FAXEN Schwarz.

Wenn ein Original im automatischen Vorlageneinzug festgestellt wird, wird das Dokument an die eingegebene Nummer gesendet.


Ändern der Einstellung Heller/Dunkler

Sie können den Kontrast eines Fax heller oder dunkler als das Original einstellen. Diese Funktion ist hilfreich, wenn Sie ein verblasstes, verschwommenes oder handgeschriebenes Dokument faxen. Sie können das Original durch Ändern des Kontrasts abdunkeln.

Hinweis Die Einstellung Heller/Dunkler wirkt sich nur auf Faxnachrichten in Schwarzweiß aus, nicht auf Farbfaxe.

Wenn Sie das Menü "Faxen" verlassen, wird diese Option wieder auf die Standardeinstellung gesetzt, sofern Sie Ihre Änderungen nicht als Standardeinstellungen speichern.

So ändern Sie die Einstellung Heller/Dunkler über das Bedienfeld:
1 Legen Sie die Originale mit der bedruckten Seite nach oben in den Vorlageneinzug ein.
2 Drücken Sie im Bereich Faxnachricht die Taste Menü "Faxen".

Die Aufforderung Nummer eingeben wird angezeigt.

3 Geben Sie die Faxnummer über das Tastenfeld ein, drücken Sie Kurzwahl oder eine One-Touch-Kurzwahltaste, um eine Kurzwahl auszuwählen. Sie können auch Wahlwiederholung/Pause drücken, um die zuletzt angerufene Nummer erneut zu wählen.
4 Drücken Sie im Bereich Faxnachricht so oft Menü "Faxen", bis Heller/Dunkler angezeigt wird.
5 Drücken Sie Abbildung – Linkspfeil, um die Faxnachricht heller zu machen, oder Abbildung – Rechtspfeil, um sie dunkler zu machen. Drücken Sie anschließend OK.

Beim Drücken einer Pfeiltaste wird der Regler in die jeweilige Richtung verschoben.

6 Drücken Sie START FAXEN Schwarz.

Wenn ein Original im automatischen Vorlageneinzug festgestellt wird, wird das Dokument an die eingegebene Nummer gesendet.


Festlegen neuer Standardeinstellungen

Sie können die Standardwerte der Einstellungen Auflösung und Heller/Dunkler am Bedienfeld ändern.

So richten Sie neue Standardeinstellungen über das Bedienfeld ein:
1 Nehmen Sie die gewünschten Änderungen an den Einstellungen Auflösung und Heller/Dunkler vor.
2 Drücken Sie im Bereich Faxnachricht so oft Menü "Faxen", bis Neue St.-Einst. angezeigt wird.
3 Drücken Sie Abbildung – Rechtspfeil, bis Ja angezeigt wird, und drücken Sie dann OK.


Senden einer Faxnachricht im Fehlerkorrekturmodus

Fehlerkorrekturmodus (ECM) verhindert Datenverluste aufgrund von schlechten Telefonleitungen, indem Übertragungsfehler erkannt und automatisch ein erneutes Senden der fehlerhaften Daten angefordert wird. Die Telefongebühren sind hiervon nicht betroffen oder werden sogar reduziert, wenn gute Telefonleitungen verwendet werden. Schlechte Telefonleitungen führen bei Verwendung des Fehlerkorrekturmodus zu längeren Übertragungszeiten und höheren Telefongebühren, die Daten werden jedoch mit größerer Zuverlässigkeit gesendet. Die Standardeinstellung lautet Ein. Deaktivieren Sie die Fehlerkorrektur nur, wenn die Telefongebühren erheblich steigen und Sie die schlechtere Qualität für geringere Gebühren in Kauf nehmen.

Berücksichtigen Sie Folgendes, bevor Sie den Fehlerkorrekturmodus (ECM) deaktivieren. Wenn Sie ECM deaktivieren, hat dies folgende Auswirkungen:

• Die Qualität und die Übertragungsgeschwindigkeit beim Senden und Empfangen von Faxnachrichten ändert sich.
• Die Option Faxgeschw. wird automatisch auf Mittel eingestellt.
• Sie können keine Faxnachrichten mehr in Farbe senden oder empfangen.
So aktivieren oder deaktivieren Sie den Fehlerkorrekturmodus über das Bedienfeld:
1 Drücken Sie Einrichten.
2 Drücken Sie 5 und anschließend 6.

Dadurch wird Erweiterte Faxeinrichtung und dann Fehlerkorrekturmodus ausgewählt.

3 Drücken Sie Abbildung – Rechtspfeil, um Ein oder Aus auszuwählen.
4 Drücken Sie OK.


Empfangen einer Faxnachricht

Faxnachrichten können automatisch oder manuell empfangen werden. Wenn Sie die Option Autom. Empfang deaktivieren, müssen Sie Faxnachrichten manuell entgegennehmen. Wenn Sie die Option Autom. Empfang aktivieren (Standardeinstellung), werden eingehende Anrufe automatisch entgegengenommen und Faxnachrichten nach der in der Einstellung Töne bis Antwort festgelegten Anzahl von Ruftönen empfangen. (Der Standardwert der Einstellung Töne bis Antwort ist fünf Ruftöne.)

Wenn Sie ein Fax im Format Legal empfangen und das Gerät für dieses Format nicht eingestellt ist, wird das Fax automatisch auf die Größe des eingelegten Papiers verkleinert. Wenn Sie die Option Automatische Verkleinerung deaktiviert haben, wird die Faxnachricht auf zwei Seiten gedruckt.

Hinweis Der HP Officejet J3500 kann nur Schwarzweißfaxnachrichten empfangen.
• Manuelles Empfangen einer Faxnachricht
• Einstellen der Sicherung des Faxempfangs
• Erneutes Drucken empfangener Faxnachrichten aus dem Speicher
• Abfrage für den Empfang eines Fax
• Weiterleiten von Faxnachrichten an eine andere Nummer
• Einstellen des Papierformats für den Faxempfang
• Einstellen der automatischen Verkleinerung für eingehende Faxe
• Sperren von Junk-Faxnummern


Manuelles Empfangen einer Faxnachricht

Wenn Sie ein Telefongespräch führen, kann der andere Teilnehmer Ihnen ein Fax senden, während die Verbindung weiterhin besteht. Dies nennt man manuelles Faxen. In diesem Abschnitt wird beschrieben, wie Sie ein manuelles Fax entgegennehmen können.

Hinweis Sie können das Handset aufnehmen, um ein Gespräch zu führen oder zu hören, ob Faxtöne übermittelt werden.

Sie können Faxe manuell über ein Telefon empfangen, das wie folgt angeschlossen ist:

• Direkt am Gerät (über den Anschluss 2-EXT)
• An derselben Telefonleitung, jedoch nicht direkt am Gerät
Hinweis Der HP Officejet J3500 kann nur Schwarzweißfaxnachrichten empfangen.
So empfangen Sie eine Faxnachricht manuell:
1 Stellen Sie sicher, dass das Gerät eingeschaltet ist und Papier im Zufuhrfach eingelegt wurde.
2 Entfernen Sie alle Originale aus dem Vorlageneinzug.
3 Legen Sie für die Einstellung Töne bis Antwort einen höheren Wert fest, um den Anruf vor dem Gerät entgegennehmen zu können. Sie können die Einstellung Autom. Empfang auch deaktivieren. Dadurch wird verhindert, dass Anrufe automatisch entgegengenommen werden.
4 Wenn Sie mit dem Absender telefonieren, bitten Sie ihn, die Starttaste seines Faxgeräts zu drücken.
5 Wenn Sie Faxtöne von einem sendenden Faxgerät hören, gehen Sie folgendermaßen vor:
a Drücken Sie im Bedienfeld die Option START FAXEN Schwarz oder START FAXEN Farbe.
b Wählen Sie nach der entsprechenden Eingabeaufforderung die Option Fax empfangen.
c Sie können den Hörer auflegen oder in der Leitung bleiben, wenn die Faxnachricht empfangen wird. Die Telefonleitung kann während der Faxübertragung nicht verwendet werden.


Einstellen der Sicherung des Faxempfangs

Je nach Voreinstellungen und Sicherheitsanforderungen können Sie das Gerät so einrichten, dass entweder alle empfangenen Faxnachrichten, nur die bei Vorliegen eines Fehlers empfangenen Faxnachrichten oder überhaupt keine Faxnachrichten gespeichert werden.

Die folgenden Fax sichern-Modi sind verfügbar:

Ein

Dies ist die Standardeinstellung. Wenn Fax sichern auf Ein eingestellt ist, werden alle empfangenen Faxnachrichten vom Gerät gespeichert. Auf diese Weise können Sie die acht zuletzt empfangenen Faxnachrichten erneut drucken, wenn sie sich noch im Speicher befinden.

Hinweis 1 Wenn der Speicher voll ist, werden beim Empfang neuer Faxnachrichten die jeweils ältesten, bereits gedruckten Faxe überschrieben. Wenn sich so viele nicht gedruckte Faxe im Speicher befinden, dass er voll ist, werden keine Faxanrufe mehr entgegengenommen.
Hinweis 2 Wenn Sie ein zu großes Fax empfangen, wie z. B. ein Farbfoto mit vielen Details, wird es möglicherweise aufgrund des Speichermangels nicht gespeichert.

Nur bei Fehler

Faxnachrichten werden nur dann gespeichert, wenn ein Fehler vorliegt, durch den das Drucken der Faxnachrichten verhindert wird (wenn z. B. kein Papier mehr vorhanden ist). Alle eingehenden Faxnachrichten werden so lange gespeichert, wie Speicherplatz verfügbar ist. (Wenn der Speicher voll ist, werden keine eingehenden Anrufe mehr entgegengenommen.) Sobald der Fehler behoben ist, werden die Faxnachrichten im Speicher automatisch gedruckt und anschließend aus dem Speicher gelöscht.

Aus

Faxnachrichten werden nicht gespeichert. Möglicherweise empfiehlt es sich, die Funktion Fax sichern aus Sicherheitsgründen zu deaktivieren. Wenn ein Fehler eintritt, durch den das Drucken der Faxnachrichten verhindert wird (wenn z. B. kein Papier mehr vorhanden ist), werden keine eingehenden Faxanrufe mehr entgegengenommen.

Hinweis Wenn die Option Fax sichern aktiviert ist und Sie das Gerät ausschalten, werden alle gespeicherten Faxnachrichten gelöscht, einschließlich der ungedruckten Faxnachrichten, die möglicherweise eingegangen sind, während ein Fehler vorlag. In diesem Fall müssen Sie die Absender bitten, die ungedruckten Faxnachrichten erneut zu senden. Drucken Sie das Faxprotokoll, um eine Liste der empfangenen Faxnachrichten zu erhalten. Das Faxprotokoll wird nicht gelöscht, wenn Sie das Gerät ausschalten.
So richten Sie die Faxsicherung über das Bedienfeld ein:
1 Drücken Sie Einrichten.
2 Wählen Sie Erweiterte Faxeinstellungen und dann Empfang im Faxspeicher.
3 Drücken Sie die rechte Pfeiltaste, um Ein, Nur bei Fehler, oder Aus auszuwählen.
4 Drücken Sie OK.


Erneutes Drucken empfangener Faxnachrichten aus dem Speicher

Wenn Sie den Modus Fax sichern auf Ein stellen, werden empfangene Faxnachrichten immer gespeichert, unabhängig davon, ob ein Fehler vorliegt.

Hinweis Wenn der Speicher voll ist, werden beim Empfang neuer Faxnachrichten die jeweils ältesten, bereits gedruckten Faxe überschrieben. Wenn alle gespeicherten Faxnachrichten noch nicht gedruckt wurden, werden so lange keine Faxanrufe mehr entgegengenommen, bis Faxnachrichten gedruckt oder aus dem Speicher gelöscht werden. Es empfiehlt sich eventuell auch aus Sicherheits- und Datenschutzgründen, die Faxnachrichten aus dem Speicher zu löschen.

In Abhängigkeit von der Größe der Faxe im Speicher können Sie bis zu acht der zuletzt empfangenen Faxe erneut drucken, wenn sie sich noch im Speicher befinden. Sie müssen die Faxe beispielsweise erneut drucken, wenn die letzte Ausfertigung des Ausdrucks verloren gegangen ist.

So drucken Sie Faxe aus dem Speicher über das Bedienfeld:
1 Vergewissern Sie sich, dass sich im Zufuhrfach Papier befindet.
2 Drücken Sie Einrichten.
3 Wählen Sie Extras und dann Gesp. Fax erneut drucken.

Die Faxe werden in der umgekehrten Reihenfolge ausgedruckt, in der sie empfangen wurden, d. h. das zuletzt empfangene Fax wird zuerst gedruckt.

4 Wenn Sie das Drucken der Faxnachrichten im Speicher beenden möchten, drücken Sie Abbrechen.
So löschen Sie alle gespeicherten Faxnachrichten über das Bedienfeld:
Drücken Sie die Taste Netz, um das Gerät auszuschalten.

Alle Faxnachrichten werden beim Ausschalten aus dem Speicher gelöscht.


Abfrage für den Empfang eines Fax

Mit der Abruffunktion kann der HP All-in-One ein anderes Faxgerät auffordern, eine in der Warteschlange befindliche Faxnachricht zu senden. Wenn Sie die Funktion Abfrage empfangen verwenden, ruft der HP All-in-One das entsprechende Faxgerät an und fordert das gewünschte Fax an. Das angegebene Faxgerät muss auf Abruf eingestellt sein und über ein Fax verfügen, das zum Senden bereit ist.

Hinweis 1 Der HP All-in-One bietet keine Unterstützung für Abrufzugangsschlüssel. Abrufzugangsschlüssel stellen eine Sicherheitsfunktion dar, bei der das empfangende Faxgerät an das Gerät, von dem es eine Faxnachricht abruft, einen Zugangsschlüssel sendet, um die Faxnachricht zu empfangen. Stellen Sie sicher, dass an dem Gerät, von dem Sie eine Faxnachricht abrufen, kein Zugangsschlüssel eingerichtet wurde (oder der Standardzugangsschlüssel nicht geändert ist). Ansonsten kann der HP All-in-One keine Faxnachricht von diesem Faxgerät abrufen.
Hinweis 2 Der HP Officejet J3500 kann nur Schwarzweißfaxnachrichten empfangen.
So richten Sie die Abruffunktion für Faxnachrichten über das Bedienfeld ein:
1 Drücken Sie im Bereich Faxnachricht so oft Menü "Faxen", bis Faxmodus angezeigt wird.
2 Drücken Sie Abbildung – Rechtspfeil, bis Abfrage empfangen angezeigt wird, und drücken Sie dann OK.
3 Geben Sie die Faxnummer des anderen Faxgeräts ein.
4 Drücken Sie START FAXEN Schwarz oder START FAXEN Farbe.
Hinweis Wenn Sie START FAXEN Farbe drücken, der Absender jedoch eine Schwarzweißfaxnachricht gesendet hat, druckt das Gerät die Faxnachricht in Schwarzweiß.


Weiterleiten von Faxnachrichten an eine andere Nummer

Sie können das Gerät so einrichten, dass Faxe an eine andere Faxnummer weitergeleitet werden. Ein empfangenes Farbfax wird in Schwarzweiß weitergeleitet.

Es wird deshalb empfohlen zu überprüfen, ob die Nummer, an die Faxnachrichten weitergeleitet werden, funktioniert. Senden Sie ein Testfax, um sich zu vergewissern, dass das Faxgerät Ihre weitergeleiteten Faxe empfangen kann.

So leiten Sie Faxnachrichten über das Bedienfeld weiter:
1 Drücken Sie Einrichten.
2 Wählen Sie Erweiterte Faxeinstellungen und dann Faxweiterl. nur in Schwarz.
3 Drücken Sie die rechte Pfeiltaste, bis Ein-Weiterleiten oder Ein-Drucken und Weiterleiten angezeigt wird, und drücken Sie dann OK.
• Wählen Sie Ein-Weiterleiten, wenn das Fax lediglich an eine andere Nummer weitergeleitet, jedoch keine Kopie gedruckt werden soll.
Hinweis Wenn das Fax nicht an das entsprechende Empfängergerät weitergeleitet werden kann (da dieses beispielsweise ausgeschaltet ist), wird die Faxnachricht gedruckt. Wenn das Gerät für das Drucken von Fehlerberichten zu empfangenen Faxnachrichten konfiguriert wurde, wird auch ein Fehlerbericht gedruckt.
• Wählen Sie Ein-Drucken und Weiterleiten, wenn das Fax an eine andere Nummer weitergeleitet und eine Kopie gedruckt werden soll.
4 Geben Sie bei Aufforderung die Faxnummer des Faxgeräts ein, an das die Faxnachrichten weitergeleitet werden sollen.
5 Geben Sie bei Aufforderung Startzeit und -datum sowie Stoppzeit und -datum ein.
6 Drücken Sie OK.

Auf der Bedienfeldanzeige wird Faxweiterl. angezeigt.

Wenn die Stromversorgung unterbrochen wird und Faxweiterl. konfiguriert ist, wird die Einstellung für Faxweiterl. und die Telefonnummer gespeichert. Wenn das Gerät wieder mit Strom versorgt wird, ist Faxweiterl. weiterhin auf Ein eingestellt.

Hinweis Sie können die Faxweiterleitung abbrechen, indem Sie am Bedienfeld Abbrechen drücken, wenn die Meldung Faxweiterl. angezeigt wird. Sie können dazu auch im Menü Faxweiterl. nur in Schwarz die Option Aus auswählen.


Einstellen des Papierformats für den Faxempfang

Sie können das Papierformat für den Faxempfang auswählen. Das Papierformat, das Sie auswählen, muss mit dem im Zufuhrfach eingelegten Papier übereinstimmen. Faxe können ausschließlich auf die Papierformate Letter, A4 oder Legal gedruckt werden.

Hinweis Wenn sich beim Faxempfang das falsche Papierformat im Zufuhrfach befindet, wird die Faxnachricht nicht gedruckt, und auf der Anzeige wird ein Fehler gemeldet. Legen Sie Papier im Format Letter, A4 oder Legal ein, und drücken Sie OK, um das Fax zu drucken.
So stellen Sie das Papierformat für den Faxempfang über das Bedienfeld ein:
1 Drücken Sie Einrichten.
2 Drücken Sie 4 und anschließend 4.

Dadurch wird Basis-Faxeinrichtung und dann Faxpapierformat ausgewählt.

3 Drücken Sie Abbildung – Rechtspfeil, um eine Option auszuwählen, und drücken Sie anschließend OK.


Einstellen der automatischen Verkleinerung für eingehende Faxe

Die Einstellung Automatische Verkleinerung bestimmt, wie der HP All-in-One beim Empfangen einer Faxnachricht vorgeht, die für das Standardpapierformat zu groß ist. Diese Einstellung ist standardmäßig aktiviert. Die eingehende Faxnachricht wird bei dieser Einstellung so verkleinert, dass sie möglichst auf eine Seite passt. Wenn diese Einstellung deaktiviert ist, werden die Informationen, die nicht auf die erste Seite passen, auf einer zweiten Seite gedruckt. Die Einstellung Automatische Verkleinerung ist hilfreich, wenn Sie ein Fax im Format Legal erhalten und Papier im Format Letter in das Zufuhrfach eingelegt haben.

So legen Sie die automatische Verkleinerung über das Bedienfeld fest:
1 Drücken Sie Einrichten.
2 Drücken Sie 5 und anschließend 4.

Dadurch wird Erweiterte Faxeinrichtung und dann Automatische Verkleinerung ausgewählt.

3 Drücken Sie Abbildung – Rechtspfeil, um Aus oder Ein auszuwählen.
4 Drücken Sie OK.


Sperren von Junk-Faxnummern

Wenn Sie über Ihre Telefongesellschaft einen Rufnummernerkennungsdienst abonnieren, können Sie bestimmte Faxnummern sperren. Dadurch können Sie verhindern, dass die von diesen Nummern empfangenen Faxnachrichten gedruckt werden. Bei eingehenden Faxnachrichten wird die Nummer mit der Liste der Junk-Faxnummern abgeglichen, um den Anruf ggf. zu blockieren. Wenn die Nummer mit einer der Nummern in der Liste mit den gesperrten Faxnummern übereinstimmt, wird die Faxnachricht nicht gedruckt. (Die maximale Anzahl an blockierbaren Faxnummern variiert je nach Modell.)

Hinweis 1 Diese Funktion wird nicht in allen Ländern/Regionen unterstützt. In diesem Fall wird die Option Junk-Fax-Blocker-Einrichtung nicht im Menü Basis-Faxeinrichtung angezeigt.
Hinweis 2 Wenn keine Telefonnummern zur Rufnummernerkennungsliste hinzugefügt wurden, wird davon ausgegangen, dass sich der Benutzer nicht für den Rufnummernerkennungsdienst seiner Telefongesellschaft angemeldet hat.


Konfigurieren des Junk-Faxmodus

In der Standardeinstellung ist der Modus Junk-Fax blockieren auf Ein gesetzt. Wenn Sie über Ihre Telefongesellschaft keinen Rufnummernerkennungsdienst abonnieren oder diese Funktion nicht verwenden möchten, deaktivieren Sie diese Option.

So konfigurieren Sie den Junk-Faxmodus:
Drücken Sie die Taste Junk-Fax-Blocker, wählen Sie die Option Junk-Faxe sperren, und wählen Sie dann Ein oder Aus.


Hinzufügen von Nummern zur Junk-Faxliste

Sie können eine Nummer auf zwei Arten zur Junk-Faxliste hinzufügen. Wählen Sie die gewünschten Nummern im Verlauf der erkannten Anrufer aus, oder geben Sie neue Nummern ein. Die Nummern in der Junk-Faxliste sind gesperrt, wenn Junk-Fax blockieren auf Ein eingestellt ist.

So wählen Sie eine Nummer in der Anrufer-ID-Liste aus:
1 Drücken Sie Einrichten.
2 Drücken Sie Standard-Faxeinstellungen, und drücken Sie dann Junk Fax Blocker-Einrichtung.
3 Drücken Sie Nummer hinzufügen und dann Nummer auswählen.
4 Drücken Sie die rechte Pfeiltaste, um durch die Nummern zu blättern, von denen Sie Faxnachrichten empfangen haben. Wenn die Nummer, die Sie blockieren möchten, angezeigt wird, drücken Sie OK, um sie auszuwählen.
5 Wenn die Aufforderung Weitere auswählen? angezeigt wird, führen Sie einen der folgenden Schritte durch:
• Wenn Sie eine andere Nummer zur Liste der Junk-Faxnummern hinzufügen möchten, drücken Sie Ja, und wiederholen Sie anschließend Schritt 4 für jede weitere zu sperrende Nummer.
• Wenn Sie fertig sind, drücken Sie Nein.
So geben Sie eine zu blockierende Nummer manuell ein:
1 Drücken Sie Einrichten.
2 Drücken Sie Standard-Faxeinstellungen, und drücken Sie dann Junk Fax Blocker-Einrichtung.
3 Drücken Sie Nummer hinzufügen und dann Nummer eingeben.
4 Geben Sie die zu blockierende Nummer über das Tastenfeld ein, und drücken Sie OK.

Geben Sie unbedingt die Faxnummer so ein, wie sie auf der Anzeige des Bedienfelds zu sehen ist, und nicht, wie sie in der Kopfzeile der empfangenen Faxnachricht angezeigt wird. Diese Nummern können sich unterscheiden.

5 Wenn die Aufforderung Weitere eingeben? angezeigt wird, führen Sie einen der folgenden Schritte durch:
• Wenn Sie eine andere Nummer zur Liste der Junk-Faxnummern hinzufügen möchten, drücken Sie Ja, und wiederholen Sie anschließend Schritt 4 für jede weitere zu sperrende Nummer.
• Wenn Sie fertig sind, drücken Sie Nein.


Entfernen von Nummern aus der Junk-Faxliste

Wenn eine Faxnummer nicht mehr blockiert werden soll, können Sie sie aus der Junk-Faxliste entfernen.

So entfernen Sie Nummern aus der Liste mit den Junk-Faxnummern:
1 Drücken Sie Einrichten.
2 Drücken Sie Standard-Faxeinstellungen, und drücken Sie dann Junk Fax Blocker-Einrichtung.
3 Drücken Sie Nr. aus Junk-Liste entfernen
4 Drücken Sie die rechte Pfeiltaste, um durch die Nummern zu blättern, die Sie gesperrt haben. Wenn die gewünschte Nummer angezeigt wird, drücken Sie OK, um sie auszuwählen.
5 Wenn die Aufforderung Weitere löschen? angezeigt wird, führen Sie einen der folgenden Schritte durch:
• Wenn Sie eine weitere Nummer aus der Liste der Junk-Faxnummern entfernen möchten, drücken Sie Ja, und wiederholen Sie anschließend Schritt 4 für jede weitere zu sperrende Nummer.
• Wenn Sie fertig sind, drücken Sie Nein.


Ändern der Faxeinstellungen

Wenn Sie alle Schritte in dem mit dem Gerät gelieferten Leitfaden zur Inbetriebnahme ausgeführt haben, führen Sie die folgenden Schritte durch, um die Anfangseinstellungen zu ändern oder um weitere Faxoptionen zu konfigurieren.

• Einrichten der Faxkopfzeile
• Einstellen des Antwortmodus (Autom. Annehmen)
• Einstellen der Ruftonanzahl bis zur Rufannahme
• Ändern des Ruftonmusters zur Ruftonunterscheidung
• Einstellen des Faxfehlerkorrekturmodus
• Einstellen des Wähltyps
• Einstellen der Wahlwiederholungsoptionen
• Einstellen der Faxgeschwindigkeit


Einrichten der Faxkopfzeile

Mit der Faxkopfzeile werden Ihr Name und Ihre Faxnummer oben auf jedes gesendete Fax gedruckt. HP empfiehlt, die Faxkopfzeile mithilfe der auf dem Gerät installierten Software einzurichten. Sie können die Faxkopfzeile jedoch auch wie hier beschrieben über das Bedienfeld einrichten.

Hinweis In einigen Ländern/Regionen sind die Informationen in der Faxkopfzeile gesetzlich vorgeschrieben.
So legen Sie die Faxkopfzeile fest bzw. ändern Sie diese:
1 Drücken Sie Einrichten.
2 Drücken Sie Standard-Faxeinstellungen und dann Faxkopfzeile.
3 Geben Sie Ihren eigenen oder Ihren Firmennamen über das numerische Tastenfeld ein, und drücken Sie OK.
4 Geben Sie Ihre Faxnummer über das numerische Tastenfeld ein, und drücken Sie OK.


Einstellen des Antwortmodus (Autom. Annehmen)

Mit dem Antwortmodus legen Sie fest, ob eingehende Anrufe vom Gerät entgegengenommen werden.

• Aktivieren Sie die Option Autom. Empfang, wenn Faxnachrichten vom Gerät automatisch entgegengenommen werden sollen. Alle eingehenden Anrufe und Faxnachrichten werden vom Gerät entgegengenommen.
• Deaktivieren Sie die Option Autom. Empfang, wenn Sie Faxnachrichten manuell entgegennehmen möchten. Sie müssen dann eingehende Faxanrufe persönlich entgegennehmen, andernfalls werden keine Faxnachrichten vom Gerät empfangen.
So stellen Sie den Antwortmodus über das Bedienfeld auf manuellen oder automatischen Empfang:
Drücken Sie Autom. Empfang, um die LED ein- oder auszuschalten.

Wenn die Autom. Empfang-LED leuchtet, werden Anrufe automatisch entgegengenommen. Wenn die LED nicht leuchtet, werden vom Gerät keine Anrufe entgegengenommen.


Einstellen der Ruftonanzahl bis zur Rufannahme

Wenn Sie die Option Autom. Empfang aktivieren, können Sie die Anzahl der Ruftöne festlegen, nach denen eingehende Anrufe automatisch entgegengenommen werden.

Die Einstellung Töne bis Antwort ist wichtig, wenn Sie einen Anrufbeantworter an derselben Telefonleitung wie das Gerät anschließen, da in diesem Fall der Anruf vom Anrufbeantworter vor dem Gerät entgegengenommen werden soll. Die Anzahl der Ruftöne bis zur Entgegennahme eines Anrufs muss für das Gerät daher höher sein als für den Anrufbeantworter.

Stellen Sie den Anrufbeantworter auf eine niedrigere Ruftonanzahl und das Gerät auf die maximal unterstützte Ruftonanzahl ein. (Die maximale Anzahl an Ruftönen ist vom Land/der Region abhängig.) In diesem Fall werden eingehende Anrufe vom Anrufbeantworter entgegengenommen, während das Gerät die Leitung überwacht. Wenn vom Gerät Faxtöne festgestellt werden, wird die Faxnachricht empfangen. Wenn es sich bei einem Anruf um einen Telefonanruf handelt, zeichnet der Anrufbeantworter die eingehende Nachricht auf.

So stellen Sie die Ruftonanzahl bis zur Rufannahme über das Bedienfeld ein:
1 Drücken Sie Einrichten.
2 Drücken Sie Standard-Faxeinstellungen und dann Töne bis Antwort.
3 Geben Sie über das Tastenfeld die entsprechende Anzahl an Ruftönen ein, oder drücken Sie die linke oder die rechte Pfeiltaste, um die Anzahl der Ruftöne zu ändern.
4 Drücken Sie OK, um die Einstellung zu übernehmen.


Ändern des Ruftonmusters zur Ruftonunterscheidung

Viele Telefongesellschaften bieten verschiedene Ruftonmuster an, durch die Sie mehrere Telefonnummern auf einer Leitung unterscheiden können. Wenn Sie diesen Dienst nutzen, wird jeder Telefonnummer eine andere Ruftonfolge zugewiesen. Sie können das Gerät so einstellen, dass nur Anrufe entgegengenommen werden, die eine bestimmte Tonfolge aufweisen.

Wenn Sie das Gerät an eine Leitung anschließen, von der Spezialtonfolgen unterstützt werden, können Sie sich von Ihrer Telefongesellschaft ein Ruftonmuster für Sprachanrufe und eines für Faxanrufe zuweisen lassen. Für eine Faxnummer werden von HP doppelte oder dreifache Ruftöne empfohlen. Wird die Spezialtonfolge vom Gerät erkannt, wird der Anruf entgegengenommen und die Faxnachricht empfangen.

Wenn Sie nicht über einen Dienst für Spezialtonfolgen verfügen, behalten Sie das Standardruftonmuster (Alle Ruftöne) bei.

Hinweis Das HP Faxgerät kann keine Faxnachrichten empfangen, wenn die Haupt-Telefonnummer besetzt ist.
So ändern Sie das Ruftonmuster zur Ruftonunterscheidung über das Bedienfeld:
1 Vergewissern Sie sich, dass das Gerät auf automatischen Faxempfang eingestellt ist.
2 Drücken Sie Einrichten.
3 Drücken Sie Erweiterte Faxeinstellungen und dann Rufzeichenmuster.
4 Drücken Sie die rechte Pfeiltaste, um eine Option auszuwählen, und drücken Sie anschließend OK.

Wenn das Telefon in dem Ruftonmuster klingelt, das Sie der Faxleitung zugewiesen haben, wird der Anruf vom Gerät entgegengenommen und die Faxnachricht empfangen.


Einstellen des Faxfehlerkorrekturmodus

Normalerweise werden die Signale auf der Telefonleitung überwacht, während Faxnachrichten gesendet oder empfangen werden. Wenn während der Übertragung ein Fehlersignal festgestellt wird und die Fehlerkorrektur aktiviert ist, kann vom Gerät angefordert werden, dass ein Teil des Faxes erneut gesendet wird.

Deaktivieren Sie die Fehlerkorrektur nur, wenn Probleme beim Senden oder Empfangen einer Faxnachricht auftreten und die Fehler bei der Übertragung in Kauf genommen werden sollen. Das Deaktivieren dieser Einstellung ist eventuell sinnvoll, wenn Sie eine Faxnachricht in ein anderes Land/Region senden oder aus einem anderen Land/Region empfangen möchten, oder wenn Sie eine Satellitentelefonverbindung verwenden.

So stellen Sie den Faxfehlerkorrekturmodus ein:
Bedienfeld: Drücken Sie Menü "Faxen", öffnen Sie das Menü Erweiterte Faxeinstellungen, und verwenden Sie dann die Option Fehlerkorrekturmodus.


Einstellen des Wähltyps

Verwenden Sie dieses Verfahren, um den Tonwahl- oder Impulswahlmodus einzustellen. Die werkseitige Standardeinstellung ist Ton. Ändern Sie die Einstellung nur, wenn die Tonwahl von Ihrer Telefonleitung nicht unterstützt wird.

Hinweis Die Impulswahloption ist nicht in allen Ländern/Regionen verfügbar.
So legen Sie den Wähltyp fest:
Bedienfeld: Drücken Sie Einrichten, drücken Sie Standard-Faxeinstellungen, und verwenden Sie dann die Option Wahlverfahren.


Einstellen der Wahlwiederholungsoptionen

Wenn eine Faxnachricht nicht gesendet wurde, weil das Empfängergerät besetzt war oder sie nicht entgegennehmen konnte, versucht das Gerät entsprechend den Einstellungen für die Option „Besetzt Wahlwiederhol.“ oder „Keine Antw. Wahlwiederh.“ eine Wahlwiederholung auszuführen. Verwenden Sie das folgende Verfahren, um die Optionen zu aktivieren bzw. deaktivieren.

• Besetzt Wahlwiederh.: Wenn diese Option aktiviert ist, wird beim Empfang eines Besetztzeichens automatisch eine Wahlwiederholung ausgeführt. Die werkseitige Standardeinstellung für diese Option ist EIN.
• Keine Antw. Wahlwiederh.: Wenn diese Option aktiviert ist, wird automatisch eine Wahlwiederholung ausgeführt, wenn die Faxnachricht vom Empfängergerät nicht entgegengenommen wird. Die werkseitige Standardeinstellung für diese Option ist AUS.
So legen Sie die Wahlwiederholungsoptionen fest:
Bedienfeld: Drücken Sie Einrichten, drücken Sie Erweiterte Faxeinstellungen, und verwenden Sie dann die Option Besetzt Wahlwiederh. oder Keine Antw. Wahlwiederh..


Einstellen der Faxgeschwindigkeit

Sie können die Faxgeschwindigkeit beim Senden und Empfangen für die Kommunikation Ihres Geräts mit anderen Faxgeräten einstellen. Die Standard-Faxgeschwindigkeit ist Schnell.

Bei Verwendung der folgenden Geräte/Dienste kann möglicherweise eine geringere Faxgeschwindigkeit erforderlich sein:

• Einen Internet-Telefondienst
• Ein PBX-System
• Fax über Internetprotokoll (FoIP)
• ISDN-Dienst

Wenn beim Senden und Empfangen von Faxen Probleme auftreten, versuchen Sie, das Problem dadurch zu beheben, dass Sie die Faxgeschwindigkeit auf Mittel oder Langsam setzen. In der folgenden Tabelle werden die verfügbaren Einstellungen für die Faxgeschwindigkeit aufgeführt.

Einstellung für Faxgeschwindigkeit | Faxgeschwindigkeit
Schnell | V.34 (33600 Baud)
Mittel | V.17 (14400 Baud)
Langsam | V.29 (9600 Baud)
So stellen Sie die Faxgeschwindigkeit über das Bedienfeld ein:
1 Drücken Sie Einrichtung.
2 Wählen Sie Erweiterte Faxeinrichtung, und drücken Sie dann Faxgeschw..
3 Wählen Sie mithilfe der Pfeiltasten eine Option, und drücken Sie dann OK.


Senden von Faxen über das Internet

Sie können einen preisgünstigen Telefondienst abonnieren, der Ihnen das Senden und Empfangen von Faxnachrichten über das Internet ermöglicht. Diese Methode wird als Fax über Internetprotokoll (Fax over Internet Protocol, FoIP) bezeichnet. Sie nutzen wahrscheinlich einen FoIP-Dienst Ihrer Telefongesellschaft, wenn Sie:

• Zusätzlich zur Faxnummer einen speziellen Zugriffscode wählen.
• Über einen IP-Konverter, der die Herstellung einer Internetverbindung ermöglicht und analoge Telefonanschlüsse für die Faxverbindung bereitstellt, verfügen.
Hinweis Das Senden und Empfangen von Faxnachrichten ist nur möglich, wenn ein Telefonkabel an den Geräteanschluss mit der Kennung „1-LINE“ angeschlossen ist. Dies bedeutet, dass Sie die Verbindung zum Internet entweder über einen Konverter (der über normale analoge Telefonanschlüsse für Faxverbindungen verfügt) oder über eine Telefongesellschaft herstellen müssen.

Beim Senden und Empfangen von Faxnachrichten mit sehr hoher Geschwindigkeit (33.600 Bit/s) funktionieren einige Internetfaxdienste möglicherweise nicht ordnungsgemäß. Wenn Probleme beim Senden und Empfangen von Faxen über einen Internetfaxdienst auftreten, wählen Sie eine geringere Faxgeschwindigkeit. Ändern Sie hierzu die Faxgeschwindigkeit von Schnell (Standardeinstellung) in Mittel. Weitere Informationen zum Ändern dieser Einstellung finden Sie unter Einstellen der Faxgeschwindigkeit.

Wenn Sie Fragen zum Internetfaxversand haben, wenden Sie sich an den für Internetfaxdienste zuständigen Support.


Testen der Faxeinrichtung

Sie können die Faxeinrichtung testen, um den Status des Geräts zu überprüfen und um sicherzustellen, dass es ordnungsgemäß für das Faxen eingerichtet wurde. Führen Sie diesen Test durch, nachdem Sie das Gerät für das Faxen eingerichtet haben. Bei der Durchführung des Tests werden folgende Aufgaben ausgeführt:

• Testen der Faxhardware
• Prüfen, ob der richtige Telefonkabeltyp am Gerät angeschlossen ist
• Es wird geprüft, dass die Telefonleitung mit dem richtigen Anschluss verbunden ist.
• Es wird festgestellt, ob ein Wählton vorhanden ist.
• Es wird nach einer aktiven Telefonleitung gesucht.
• Der Status der Telefonverbindung wird überprüft.

Ein Bericht mit den Testergebnissen wird gedruckt. Wenn während des Tests Fehler auftreten, verwenden Sie die Informationen im Bericht, um nach einer Lösung zu suchen, und führen Sie anschließend den Test erneut durch.

So testen Sie die Faxeinrichtung:
1 Richten Sie das Gerät für die Faxfunktion ein. Berücksichtigen Sie dabei die speziellen Anweisungen zur Einrichtung Ihres Heimarbeitsplatzes bzw. Büros.
2 Stellen Sie vor dem Test sicher, dass Druckpatronen eingesetzt sind und sich großformatiges Papier im Zufuhrfach befindet.
3 Drücken Sie auf dem Bedienfeld Einrichten.
4 Wählen Sie Extras und dann Faxtest durchführen aus.

Das Gerät zeigt dann das Testergebnis an und druckt einen Bericht.

5 Überprüfen Sie den Bericht.
• Wenn der Test erfolgreich war und Sie dennoch weiterhin Probleme beim Faxen haben, überprüfen Sie die im Bericht aufgeführten Faxeinstellungen, um festzustellen, ob sie korrekt sind. Eine nicht ausgefüllte oder falsche Faxeinstellung kann zu Faxproblemen führen.
• Wenn der Test fehlschlägt, untersuchen Sie den Bericht auf nähere Informationen zur Beseitigung des aufgetretenen Problems.


Verwenden von Berichten

Sie können das Gerät so einrichten, dass es automatisch Fehlerberichte und Bestätigungsberichte für jedes Fax druckt, das Sie senden und empfangen. Sie können außerdem bei Bedarf Systemberichte drucken. Diese Berichte stellen nützliche Systeminformationen über das Gerät zur Verfügung.

Standardmäßig ist das Gerät so eingestellt, dass nur dann ein Bericht gedruckt wird, wenn beim Senden oder Empfangen von Faxen ein Problem auftritt. Nach jedem Faxvorgang wird kurz eine Bestätigungsmeldung auf der Bedienfeldanzeige angezeigt, die angibt, ob das Fax erfolgreich gesendet wurde.

• Drucken von Faxbestätigungsberichten
• Drucken von Faxfehlerberichten
• Drucken und Anzeigen des Faxprotokolls


Drucken von Faxbestätigungsberichten

Wenn Sie einen Ausdruck der Sendebestätigung benötigen, befolgen Sie die folgenden Anweisungen zur Aktivierung der entsprechenden Einstellung, bevor Sie mit dem Senden von Faxen beginnen. Wählen Sie entweder Bei Faxsendung oder Senden & Empf. aus.

Die Standardeinstellung für Faxbestätigungen ist Aus. Dies bedeutet, dass nicht für jedes gesendete bzw. empfangene Fax ein Bestätigungsbericht gedruckt wird. Nach jedem Faxvorgang wird kurz eine Bestätigungsmeldung auf der Bedienfeldanzeige angezeigt, die angibt, ob das Fax erfolgreich gesendet wurde.

So aktivieren Sie die Faxbestätigung:
1 Drücken Sie Einrichten.
2 Drücken Sie Bericht drucken und anschließend Faxbestätigung.
3 Drücken Sie die rechte Pfeiltaste, um eine der folgenden Einstellungen auszuwählen, und drücken Sie anschließend OK.
Aus | Wenn Sie Faxe erfolgreich senden und empfangen, wird kein Bestätigungsbericht gedruckt. Dies ist die Standardeinstellung.
Bei Faxsendung | Für jede von Ihnen gesendete Faxnachricht wird ein Bestätigungsbericht gedruckt.
Bei Faxempfang | Für jede von Ihnen empfangene Faxnachricht wird ein Bestätigungsbericht gedruckt.
Senden & Empf. | Für jede von Ihnen gesendete und empfangene Faxnachricht wird ein Bestätigungsbericht gedruckt.
Tipp Wenn Sie Bei Faxsendung oder Senden & Empf. auswählen und die Faxnachricht zum Senden aus dem Speicher scannen, können Sie ein Bild der ersten Faxseite in den Faxsendebericht aufnehmen. Drücken Sie Einrichten, dann Faxbestätigung und anschließend erneut Beim Senden von Faxen. Wählen Sie im Menü Bild auf Faxsendebericht die Option Ein aus.


Drucken von Faxfehlerberichten

Sie können das Gerät so konfigurieren, dass es automatisch einen Bericht druckt, wenn während einer Faxübertragung ein Fehler auftritt.

So stellen Sie das Gerät für den automatischen Druck von Faxfehlerberichten ein:
1 Drücken Sie Einrichten.
2 Drücken Sie Bericht drucken und anschließend Faxfehlerbericht.
3 Drücken Sie die rechte Pfeiltaste, um eine der folgenden Einstellungen auszuwählen, und drücken Sie anschließend OK.
Senden & Empf. | Druckt, sobald ein Faxfehler auftritt. Dies ist die Standardeinstellung.
Aus | Es werden keine Faxfehlerberichte gedruckt.
Bei Faxsendung | Druckt, sobald ein Übertragungsfehler auftritt.
Bei Faxempfang | Druckt, sobald ein Empfangsfehler auftritt.


Drucken und Anzeigen des Faxprotokolls

In den Protokollen werden alle über das Bedienfeld gesendeten und alle empfangenen Faxe aufgeführt.

Sie können ein Protokoll über die vom Gerät gesendeten und empfangenen Faxe drucken. Jeder Eintrag des Protokolls enthält folgende Informationen:

• Datum und Uhrzeit der Übertragung
• Typ (empfangen oder gesendet)
• Faxnummer
• Dauer
• Anzahl der Seiten
• Ergebnis (Status) der Übertragung
So zeigen Sie das Faxprotokoll mit der HP Foto- und Bildbearbeitungssoftware an:
1 Starten Sie die HP Foto- und Bildbearbeitungssoftware auf dem Computer. Weitere Informationen finden Sie unter Verwenden der HP Foto- und Bildbearbeitungssoftware.
2 Weitere Informationen finden Sie in der Onscreen-Hilfe der HP Foto- und Bildbearbeitungssoftware.

Im Protokoll werden die über das Bedienfeld und von der HP Foto- und Bildbearbeitungssoftware gesendeten Faxe und alle empfangenen Faxe aufgeführt.

So drucken Sie das Faxprotokoll über das Bedienfeld:
1 Drücken Sie auf dem Bedienfeld auf Einrichten.
2 Drücken Sie die Pfeiltaste, um zu Bericht drucken zu wechseln, und drücken Sie dann OK.
3 Drücken Sie die Pfeiltaste, um zu Faxprotokoll zu wechseln, und drücken Sie dann OK.
4 Drücken Sie OK ein weiteres Mal, um das Protokoll zu drucken.


Abbrechen des Sendens oder Empfangens eines Faxes

Sie können das Senden oder Empfangen einer Faxnachricht jederzeit abbrechen.

So brechen Sie das Senden oder Empfangen eines Faxes ab:
Drücken Sie auf dem Bedienfeld Abbrechen, um das Senden oder Empfangen einer Faxnachricht abzubrechen. Wenn das Gerät nicht mit dem Faxen aufhört, drücken Sie erneut die Taste Abbrechen.

Das Gerät druckt alle Seiten, deren Druck bereits gestartet wurde, und bricht den Vorgang für den Rest des Faxes ab. Das kann ein wenig dauern.

So brechen Sie einen Wählvorgang ab:
Drücken Sie Abbrechen, um den aktuellen Wählvorgang abzubrechen.


Konfiguration und Verwaltung

Dieser Abschnitt enthält Informationen für den Administrator, der für die Verwaltung des Geräts zuständig ist. Folgende Themen werden erläutert.

• Geräteverwaltung
• Verwenden der Tools zur Geräteverwaltung
• Einrichten der Faxfunktion des Geräts
• Konfigurieren des Geräts (Windows)
• Konfigurieren des Geräts (Mac OS)
• Deinstallieren und Neuinstallieren der Software


Geräteverwaltung

Die folgenden häufig verwendeten Tools können zur Verwaltung des Geräts verwendet werden. Informationen zum Aufrufen und Verwenden dieser Tools finden Sie unter Verwenden der Tools zur Geräteverwaltung.

Hinweis Für bestimmte Vorgänge sind möglicherweise andere Methoden erforderlich.
Windows
• Bedienfeld des Geräts
• Druckertreiber
• Toolbox
Mac OS
• Bedienfeld des Geräts
• HP Printer Utility
Hinweis Mac OS wird nur von HP Officejet J3600 unterstützt.
• Überwachen des Geräts
• Geräteverwaltung


Überwachen des Geräts

Dieser Abschnitt enthält Informationen zur Überwachung des Druckers.

Hinweis Bei dem angezeigten Tintenfüllstand handelt es sich lediglich um eine Schätzung. Die tatsächliche Tintenmenge kann davon abweichen.
Tool | Abzurufende Informationen
Bedienfeld | Abrufen des Status der aktuell verarbeiteten Druckaufträge, des Betriebsstatus des Geräts sowie des Status der Druckpatronen.
Die Toolbox (Windows) | Informationen zu Druckpatronen: Klicken Sie auf die Registerkarte Geschätzte Tintenfüllstände, um den Tintenfüllstand anzuzeigen, und führen Sie einen Bildlauf durch, um die Schaltfläche Angaben zur Patrone anzuzeigen. Klicken Sie auf die Schaltfläche Patronendetails, um Informationen zum Austauschen von Druckpatronen und zum Verfallsdatum anzuzeigen.
HP Drucker-Dienstprogramm (Mac OS) (wird nur von HP Officejet J3600 unterstützt) | Informationen zu Druckpatronen: Öffnen Sie das Fenster Informationen und Support, und klicken Sie auf Verbrauchsmaterial-Status.


Geräteverwaltung

Dieser Abschnitt enthält Informationen zur Verwaltung des Geräts und zum Ändern von Einstellungen.

Tool

Durchzuführende Verwaltungsaufgaben

Bedienfeld
• Einstellungen für Sprache und Land/Gebiet: Drücken Sie Einrichten, und öffnen Sie das Menü Einstellungen. Wenn Sie Ihr Land/Ihre Region nicht sehen, drücken Sie 99. Sie können Ihr Land/Ihre Region anschließend in der Liste suchen.
• Signaltonlautstärke des Bedienfelds: Drücken Sie Einrichten, und öffnen Sie das Menü Einstellungen.
• Faxtonlautstärke: Drücken Sie Einrichten, und wählen Sie Faxtonlautstärke aus.
• Automatisches Drucken des Faxberichts: Drücken Sie Einrichten, und öffnen Sie das Menü Erweiterte Faxeinstellungen.
• Festlegen des Wähltyps: Drücken Sie Einrichten, und öffnen Sie das Menü Standard-Faxeinstellungen.
• Einrichten der Wahlwiederholungsoptionen: Drücken Sie Einrichten, und öffnen Sie das Menü Erweiterte Faxeinstellungen.
• Einstellen von Datum und Uhrzeit: Drücken Sie Einrichten, Tools und anschließend Datum und Uhrzeit.

Toolbox (Windows)

Durchführen von Gerätewartungsaufgaben: Klicken Sie auf die Registerkarte Gerätewartung.

HP Drucker-Dienstprogramm (Mac OS) (wird nur von HP Officejet J3600 unterstützt)

Durchführen von Gerätewartungsaufgaben: Öffnen Sie das Fenster Informationen und Support, und klicken Sie auf die Option für die auszuführende Aufgabe.


Verwenden der Tools zur Geräteverwaltung

• Toolbox (Windows)
• HP Drucker-Dienstprogramm (Mac OS)


Toolbox (Windows)

Mit der Toolbox können Sie auf Wartungsinformationen zum Gerät zugreifen.

Hinweis Wenn der Computer die Systemanforderungen erfüllt, kann die Toolbox von der Starter-CD mit der Option zur vollständigen Installation installiert werden.


Öffnen der Toolbox

• Klicken Sie im HP Solution Center auf das Menü Einstellungen, zeigen Sie auf Druckeinstellungen, und klicken Sie dann auf Druckerfunktionen.
• Klicken Sie mit der rechten Maustaste in der Taskleiste auf das Symbol für die HP Digitale Bildbearbeitung, zeigen Sie auf Druckermodellname, und klicken Sie anschließend auf Druckerfunktionen.


Toolbox-Registerkarten

Die Toolbox enthält die folgenden Registerkarten.

Registerkarten

Inhalt

Geschätzter Tintenfüllstand

• Tintenfüllstandinformationen: Zeigt den geschätzten Tintenfüllstand einer Druckpatrone an.
Hinweis Bei dem angezeigten Tintenfüllstand handelt es sich lediglich um eine Schätzung. Die tatsächliche Tintenmenge kann davon abweichen.
• Online einkaufen: Ermöglicht den Zugriff auf eine Website zur Bestellung von Verbrauchsmaterialien.
• Telefonisch bestellen: Zeigt Telefonnummern an, unter denen Sie Verbrauchsmaterialien bestellen können. In einigen Ländern ist eine telefonische Bestellung nicht möglich.
• Angaben zur Patrone: Zeigt die Bestellnummern und Verfallsdaten für die installierten Druckpatronen an.

Gerätewartung

• Druckpatronen ausrichten: Führt Sie durch das Ausrichten der Druckpatronen. Weitere Informationen finden Sie unter Ausrichten der Druckpatronen.
• Druckpatronen reinigen: Führt Sie durch das Reinigen der Druckpatronen. Weitere Informationen finden Sie unter Reinigen der Druckpatronen.
• Testseite drucken: Führt Sie durch das Drucken einer Testseite.


HP Drucker-Dienstprogramm (Mac OS)

Das HP Drucker-Dienstprogramm enthält Tools zum Konfigurieren der Druckeinstellungen, zum Kalibrieren des Geräts, zur Onlinebestellung von Verbrauchsmaterial und zur Suche nach Supportinformationen auf der Website.

Hinweis Mac OS wird nur von HP Officejet J3600 unterstützt.


Öffnen des HP Drucker-Dienstprogramms

So öffnen Sie das HP Drucker-Dienstprogramm vom Desktop aus:
1 Wählen Sie im Finder aus dem Menü Go den Befehl Computer.
2 Wählen Sie Bibliothek und danach Drucker.
3 Wählen Sie nacheinander HP, Dienstprogramme und dann HP Druckerauswahl aus.
4 Wählen Sie das Gerät aus, und klicken Sie auf Dienstprogramm starten.
So öffnen Sie das HP Drucker-Dienstprogramm über das Druckerinstallationsprogramm:
1 Wählen Sie im Finder aus dem Menü Go den Befehl Computer.
2 Wählen Sie das Gerät aus der Liste aus, und klicken Sie auf Dienstprogramm.
3 Wählen Sie das Gerät im Menü aus, und klicken Sie auf Dienstprogramm starten.


HP Drucker-Dienstprogramm (Fenster)

Informationen und Support
• Verbrauchsmaterial-Status: Zeigt Informationen zu den aktuell installierten Druckpatronen an.
• Verbrauchsmaterialinfo: Zeigt die Optionen für das Ersetzen der Druckpatronen an.
• Geräteinformationen: Zeigt Informationen über das Modell und die Seriennummer an. Diese Seite enthält Informationen zum Gerät und zu den Verbrauchsmaterialien.
• Reinigen: Führt Sie durch das Reinigen der Druckpatronen.
• Ausrichten: Führt Sie durch das Ausrichten der Druckpatronen.
• HP Support: Ermöglicht den Zugriff auf die Website von HP, auf der Sie Support für Ihr Gerät erhalten, Ihr Gerät registrieren können und Informationen zu Rückgabe und Recycling von Verbrauchsmaterialien erhalten.


Einrichten der Faxfunktion des Geräts

Wenn Sie alle Schritte des Leitfadens zur Inbetriebnahme ausgeführt haben, können Sie mit den Anweisungen in diesem Abschnitt das Einrichten der Faxfunktion abschließen. Bewahren Sie den Leitfaden zur Inbetriebnahme für die spätere Verwendung auf.

In diesem Abschnitt wird das Einrichten der Faxfunktion des Geräts erläutert, damit diese mit Geräten und Diensten, die über eine einzelne Telefonleitung angeschlossen sind, verwendet werden kann.

Tipp Sie können auch den Fax-Einrichtungsassistenten (Windows) oder das HP Fax-Einrichtungsprogramm (Mac OS) verwenden, um in kurzer Zeit wichtige Faxeinstellungen wie den Antwortmodus und die Faxkopfzeile einzurichten. Sie können den Fax-Einrichtungsassistenten (Windows) oder das HP Fax-Einrichtungsprogramm (Mac OS) über die bei der Einrichtung des Geräts installierte Software aufrufen. Befolgen Sie nach dem Ausführen des Fax-Einrichtungsassistenten (Windows) oder des HP Fax-Einrichtungsprogramms (Mac OS) die Anweisungen in diesem Abschnitt, um die Faxeinrichtung abzuschließen.


Einrichten der Faxfunktion (für parallele Telefonsysteme)

Bevor Sie die Faxfunktion des Geräts einrichten, müssen Sie feststellen, welches Telefonsystem in Ihrem Land/Ihrer Region verwendet wird. Die Anweisungen zum Einrichten der Faxfunktion des Geräts unterscheiden sich für serielle bzw. parallele Telefonsysteme.

• Wenn Ihr Land/Ihre Region in der folgenden Tabelle nicht angezeigt wird, verfügen Sie wahrscheinlich über ein serielles Telefonsystem. Bei einem seriellen Telefonsystem ist es aufgrund des Anschlusstyps der gemeinsam verwendeten Geräte (Modems, Telefone und Anrufbeantworter) nicht möglich, eine physische Verbindung zum 2-EXT-Anschluss des Geräts herzustellen. Stattdessen müssen alle Geräte an der Telefonanschlussbuchse angeschlossen werden.
Hinweis In einigen Ländern/Regionen, in denen serielle Telefonsysteme verwendet werden, verfügt das mit dem Gerät gelieferte Telefonkabel über einen zusätzlichen Anschluss. Damit können Sie andere Telekommunikationsgeräte an die Telefonanschlussbuchse anschließen, an die das Gerät angeschlossen ist.
• Wenn Ihr Land/Ihre Region in der folgenden Tabelle aufgeführt wird, verfügen Sie wahrscheinlich über ein paralleles Telefonsystem. In einem parallelen Telefonsystem können Sie alle gemeinsam verwendeten Telekommunikationsgeräte über den 2-EXT-Anschluss an der Rückseite des Geräts mit der Telefonleitung verbinden.
Hinweis HP empfiehlt bei parallelen Telefonsystemen, das Gerät mit dem mitgelieferten Zweidrahtkabel an die Telefonanschlussbuchse anzuschließen.
Länder/Regionen mit einem parallelen Telefonsystem
Argentinien | Australien | Brasilien
Kanada | Chile | China
Kolumbien | Griechenland | Indien
Indonesien | Irland | Japan
Korea | Lateinamerika | Malaysia
Mexiko | Philippinen | Polen
Portugal | Russland | Saudi-Arabien
Singapur | Spanien | Taiwan (Republik China)
Thailand | USA | Venezuela
Vietnam |  |

Wenn Sie nicht genau wissen, über welches Telefonsystem Sie verfügen (seriell oder parallel), wenden Sie sich an Ihre Telefongesellschaft.


Richtiges Einrichten der Faxfunktion für zu Hause oder das Büro

Um erfolgreich Faxe senden und empfangen zu können, müssen Sie feststellen, welche Geräte und Dienste gegebenenfalls über die Telefonleitung betrieben werden, an die auch das Gerät angeschlossen ist. Dies ist notwendig, da Sie möglicherweise einige der vorhandenen Geräte direkt an das Gerät anschließen und auch einige Faxeinstellungen ändern müssen, bevor Sie die Faxfunktionen nutzen können.

Beantworten Sie die Fragen in diesem Abschnitt, damit Sie die Faxfunktion für private oder berufliche Zwecke ordnungsgemäß einrichten können. Anhand Ihrer Antworten können Sie der Tabelle im folgenden Abschnitt die für Sie empfohlene Einrichtungsmethode entnehmen.

Beantworten Sie die folgenden Fragen in der vorgegebenen Reihenfolge.

1 Haben Sie einen DSL-Dienst Ihrer Telefongesellschaft? („DSL“ wird in Ihrem Land/Ihrer Region möglicherweise als „ADSL“ bezeichnet.)

Wenn ja, fahren Sie mit Szenario B: Einrichten des Geräts für DSL fort. Die weiteren Fragen müssen nicht beantwortet werden.

Wenn Sie mit „Nein“ geantwortet haben, fahren Sie mit der Beantwortung der Fragen fort.

2 Haben Sie eine Nebenstellenanlage (PBX-System) oder ein ISDN-System?

Wenn ja, fahren Sie mit Szenario C: Einrichten des Geräts für ein PBX-System oder einen ISDN-Anschluss fort. Die weiteren Fragen müssen nicht beantwortet werden.

Wenn Sie mit „Nein“ geantwortet haben, fahren Sie mit der Beantwortung der Fragen fort.

3 Nutzen Sie einen Spezialtondienst Ihrer Telefongesellschaft, über den verschiedene Telefonnummern mit unterschiedlichen Tonfolgen bereitgestellt werden?

Wenn ja, fahren Sie mit Szenario D: Faxfunktion mit Rufzeichenmuster am gleichen Anschluss fort. Die weiteren Fragen müssen nicht beantwortet werden.

Wenn Sie mit „Nein“ geantwortet haben, fahren Sie mit der Beantwortung der Fragen fort.

Können Sie nicht mit Sicherheit feststellen, ob Ihr Anbieter ein Rufzeichenmuster unterstützt? Viele Telefongesellschaften bieten verschiedene Ruftonmuster an, durch die Sie mehrere Telefonnummern auf einer Leitung unterscheiden können.

Wenn Sie diesen Dienst nutzen, wird jeder Telefonnummer eine andere Ruftonfolge zugewiesen. Sie können z. B. für verschiedene Telefonnummern einen einzelnen, doppelten oder dreifachen Rufton festlegen. So können Sie der Telefonnummer für Telefongespräche einen einzelnen Rufton und der Telefonnummer für Faxanrufe einen doppelten Rufton zuweisen. Dadurch können Sie am Rufton des Telefons erkennen, ob es sich um ein Telefongespräch oder einen Faxanruf handelt.

4 Wird die Telefonnummer für den Faxempfang am Gerät auch für Telefongespräche verwendet?

Fahren Sie mit den folgenden Fragen fort.

5 Ist ein DFÜ-Modem an die Telefonleitung des Geräts angeschlossen?

Sind Sie nicht sicher, ob Sie ein Computermodem verwenden? Wenn Sie eine der folgenden Fragen mit "Ja" beantworten, verwenden Sie ein Computermodem:

• Können Sie Faxe über eine DFÜ-Verbindung direkt in einer Softwareanwendung empfangen bzw. aus einer Softwareanwendung senden?
• Senden und empfangen Sie E-Mail-Nachrichten auf Ihrem Computer über eine Einwählverbindung?
• Greifen Sie von Ihrem Computer über eine Einwählverbindung auf das Internet zu?

Fahren Sie mit den folgenden Fragen fort.

6 Wird die Telefonnummer für den Faxempfang am Gerät auch für einen Anrufbeantworter verwendet?

Fahren Sie mit den folgenden Fragen fort.

7 Nutzen Sie einen Voicemail-Dienst Ihres Telekommunikationsanbieters unter derselben Telefonnummer, die das Gerät für den Faxempfang verwendet?

Wenn Sie die Fragen beantwortet haben, fahren Sie mit dem nächsten Abschnitt fort, um Ihren Faxeinrichtungsfall auszuwählen.


Auswählen der richtigen Einrichtungsmethode

Nachdem Sie alle Fragen zu den zusätzlich am Gerät angeschlossenen Geräten und Diensten beantwortet haben, können Sie das geeignete Konfigurationsszenario für zu Hause oder im Büro auswählen.

Suchen Sie in der ersten Spalte der folgenden Tabelle die Kombination aus Geräten und Diensten, die Ihrem Szenario zu Hause oder im Büro entspricht. Sehen Sie anschließend in der zweiten oder dritten Spalte nach, welche Einstellung für Ihr Telefonsystem am besten geeignet ist. Zu jedem dieser Fälle erhalten Sie in den folgenden Abschnitten schrittweise Anweisungen.

Wenn Sie alle Fragen im vorigen Abschnitt beantwortet haben und über keines der beschriebenen Geräte verfügen bzw. keine der erwähnten Dienstleistungen nutzen, wählen Sie "Keine" in der ersten Spalte der Tabelle aus.

Hinweis Wenn Ihr Einrichtungsszenario nicht in diesem Abschnitt beschrieben wird, richten Sie das Gerät wie ein normales analoges Telefon ein. Schließen Sie das im Lieferumfang des Geräts enthaltene Telefonkabel an die Telefonanschlussbuchse und das andere Ende an den 1-LINE-Anschluss an der Rückseite des Geräts an. Bei Verwendung eines anderen Kabels können Probleme beim Senden und Empfangen von Faxnachrichten auftreten.
Andere Geräte/Dienste an der Faxleitung | Empfohlene Faxeinrichtung für parallele Telefonsysteme | Empfohlene Faxeinrichtung für serielle Telefonsysteme
Keine (Sie haben alle Fragen mit "Nein" beantwortet.) | Szenario A: Separater Faxanschluss (es werden keine Telefongespräche geführt) | Suchen Sie unter Faxeinrichtung für serielle Telefonsysteme nach den entsprechenden landesspezifischen Einstellungen.
DSL-Dienst (Sie haben nur Frage 1 mit "Ja" beantwortet.) | Szenario B: Einrichten des Geräts für DSL | Suchen Sie unter Faxeinrichtung für serielle Telefonsysteme nach den entsprechenden landesspezifischen Einstellungen.
Nebenstellenanlage (PBX) oder ISDN-System (Sie haben nur Frage 2 mit "Ja" beantwortet.) | Szenario C: Einrichten des Geräts für ein PBX-System oder einen ISDN-Anschluss | Suchen Sie unter Faxeinrichtung für serielle Telefonsysteme nach den entsprechenden landesspezifischen Einstellungen.
Anruferunterscheidungs-Dienst (Sie haben nur Frage 3 mit "Ja" beantwortet.) | Szenario D: Faxfunktion mit Rufzeichenmuster am gleichen Anschluss | Suchen Sie unter Faxeinrichtung für serielle Telefonsysteme nach den entsprechenden landesspezifischen Einstellungen.
Telefonanrufe (Sie haben nur Frage 4 mit "Ja" beantwortet.) | Szenario E: Gemeinsamer Anschluss für Telefon-/Faxanrufe | Suchen Sie unter Faxeinrichtung für serielle Telefonsysteme nach den entsprechenden landesspezifischen Einstellungen.
Telefonanrufe und Voicemail-Dienst (Sie haben nur die Fragen 4 und 7 mit "Ja" beantwortet.) | Szenario F: Gemeinsamer Anschluss für Telefon-/Faxanrufe mit Voicemail-Dienst | Suchen Sie unter Faxeinrichtung für serielle Telefonsysteme nach den entsprechenden landesspezifischen Einstellungen.
Computermodem (Sie haben nur Frage 5 mit "Ja" beantwortet.) | Szenario G: Gemeinsamer Anschluss für Fax und DFÜ-Modem (kein Empfang von Telefonanrufen) | Nicht zutreffend.
Telefonanrufe und Computermodem (Sie haben nur die Fragen 4 und 5 mit "Ja" beantwortet.) | Szenario H: Gemeinsamer Anschluss für Telefon-/Faxanrufe mit Computermodem | Nicht zutreffend.
Telefonanrufe und Anrufbeantworter (Sie haben nur die Fragen 4 und 6 mit "Ja" beantwortet.) | Szenario I: Gemeinsamer Anschluss für Telefon-/Faxanrufe mit Anrufbeantworter | Nicht zutreffend.
Telefonanrufe, Computermodem und Anrufbeantworter (Sie haben nur die Fragen 4, 5 und 6 mit "Ja" beantwortet.) | Szenario J: Gemeinsamer Anschluss für Telefon-/Faxanrufe mit Computermodem und Anrufbeantworter | Nicht zutreffend.
Telefonanrufe, Computermodem und Voicemail-Dienst (Sie haben nur die Fragen 4, 5 und 7 mit "Ja" beantwortet.) | Szenario K: Gemeinsamer Anschluss für Telefon-/Faxanrufe mit DFÜ-Modem und Voicemail | Nicht zutreffend.


Szenario A: Separater Faxanschluss (es werden keine Telefongespräche geführt)

Wenn Sie einen separaten Telefonanschluss haben, an dem Sie keine Telefonanrufe empfangen und an dem keine weiteren Geräte angeschlossen sind, richten Sie das Gerät wie in diesem Abschnitt beschrieben ein.

Rückansicht des Geräts

Rückansicht des Geräts

1 | Telefonanschlussbuchse
2 | Schließen Sie das im Lieferumfang des Geräts enthaltene Telefonkabel an den 1-LINE-Anschluss an.
So richten Sie das Gerät für einen separaten Faxanschluss ein:
1 Schließen Sie ein Ende des mit dem Gerät gelieferten Telefonkabels an die Telefonanschlussbuchse und das andere Ende an den 1-LINE-Anschluss an der Rückseite des Geräts an.
Hinweis Wenn Sie das Gerät nicht mit dem mitgelieferten Kabel an den Telefonanschluss anschließen, können Sie möglicherweise keine Faxnachrichten senden. Dieses spezielle Telefonkabel unterscheidet sich von den Telefonkabeln, die Sie möglicherweise bereits zu Hause oder im Büro verwenden.
2 Aktivieren Sie die Einstellung Autom. Empfang.
3 (Optional) Ändern Sie die Einstellung Töne bis Antwort in die niedrigste Einstellung (2 Ruftöne).
4 Testen Sie die Faxfunktion.

Wenn das Telefon klingelt, nimmt das Gerät den Anruf nach der unter Töne bis Antwort festgelegten Anzahl an Ruftönen automatisch entgegen. Das Gerät sendet Faxempfangstöne an das Faxgerät des Absenders, und die Faxnachricht wird empfangen.


Szenario B: Einrichten des Geräts für DSL

Wenn Sie über einen DSL-Anschluss verfügen und keine Geräte an das Gerät anschließen, finden Sie in diesem Abschnitt Anweisungen zum Anschließen eines DSL-Filters zwischen der Telefonanschlussbuchse und dem Gerät. Der DSL-Filter filtert das Digitalsignal, das Ihr Gerät daran hindert, ordnungsgemäß mit der Telefonleitung zu kommunizieren. („DSL“ wird in Ihrem Land/Ihrer Region möglicherweise als „ADSL“ bezeichnet.)

Hinweis Wenn Sie über einen DSL-Anschluss verfügen und keinen DSL-Filter anschließen, können mit dem Gerät keine Faxnachrichten gesendet und empfangen werden.

Rückansicht des Geräts

Rückansicht des Geräts

1 | Telefonanschlussbuchse
2 | DSL- (bzw. ADSL-)Filter und Kabel vom DSL-Anbieter
3 | Schließen Sie das im Lieferumfang des Geräts enthaltene Telefonkabel an den 1-LINE-Anschluss an.
So richten Sie das Gerät für DSL ein:
1 Besorgen Sie sich einen DSL-Filter von Ihrem DSL-Provider.
2 Schließen Sie ein Ende des im Lieferumfang des Geräts enthaltenen Telefonkabels an den freien Anschluss des DSL-Filters und das andere Ende an den 1-LINE-Anschluss an der Rückseite des Geräts an.
Hinweis | Wenn Sie das Gerät nicht mit dem mitgelieferten Kabel an den DSL-Filter anschließen, können Sie möglicherweise keine Faxnachrichten senden. Dieses spezielle Telefonkabel unterscheidet sich von den Telefonkabeln, die Sie möglicherweise bereits zu Hause oder im Büro verwenden.
 | Im Lieferumfang des Geräts ist ein Telefonkabel enthalten. Für diese Einrichtung müssen Sie jedoch zusätzliche Telefonkabel erwerben.
3 Schließen Sie den DSL-Filter mit einem weiteren Telefonkabel an die Telefonanschlussbuchse an.
4 Testen Sie die Faxfunktion.


Szenario C: Einrichten des Geräts für ein PBX-System oder einen ISDN-Anschluss

Wenn Sie eine Nebenstellenleitung (PBX-System) oder einen ISDN-Konverter/-Anschlussadapter verwenden, gehen Sie wie folgt vor:

• Wenn Sie einen PBX- oder ISDN-Konverter/-Anschlussadapter verwenden, schließen Sie das Gerät an den Anschluss an, der für Fax- und Telefongeräte eingerichtet ist. Stellen Sie sicher, dass der Adapter auf den richtigen Switchtyp für Ihr Land/Ihre Region eingestellt ist.
Hinweis Bei einigen ISDN-Systemen können die Anschlüsse für spezielle Telekommunikationsgeräte konfiguriert werden. Sie können beispielsweise einen Anschluss für Telefon und Faxgeräte der Gruppe 3 und einen anderen Anschluss für verschiedene Zwecke konfigurieren. Wenn beim Anschließen von Geräten am Fax-/Telefonanschluss des ISDN-Konverters Probleme auftreten, können Sie versuchen, diese an den Multifunktionsanschluss anzuschließen. Dieser Anschluss trägt oft Bezeichnungen wie "Multi" oder "Kombi".
• Wenn Sie ein PBX-System verwenden, setzen Sie das Anklopfsignal auf „Aus“.
Hinweis Bei vielen digitalen PBX-Systemen ist der Anklopfton standardmäßig aktiviert. Das Anklopfsignal stört Faxübertragungen, so dass Sie mit dem Gerät keine Faxnachrichten senden oder empfangen können. Anweisungen zum Deaktivieren des Anklopfsignals finden Sie in der Dokumentation des PBX-Systems.
• Wählen Sie bei Nebenstellenanlagen die Nummer für eine externe Rufnummer, bevor Sie die Faxnummer wählen.
• Schließen Sie das Gerät nur über das mitgelieferte Kabel an die Telefonanschlussbuchse an. Andernfalls können Sie möglicherweise keine Faxnachrichten empfangen oder senden. Dieses spezielle Telefonkabel unterscheidet sich von den Telefonkabeln, die Sie möglicherweise bereits zu Hause oder im Büro verwenden. Wenn das mitgelieferte Kabel zu kurz ist, können Sie im Fachhandel einen Koppler erwerben.


Szenario D: Faxfunktion mit Rufzeichenmuster am gleichen Anschluss

Wenn Sie ein Rufzeichenmuster Ihres Telekommunikationsanbieters nutzen, der mehrere Telefonnummern mit unterschiedlichen Ruftonfolgen an einer Telefonleitung unterstützt, richten Sie das Gerät wie in diesem Abschnitt beschrieben ein.

Rückansicht des Geräts

Rückansicht des Geräts

1 | Telefonanschlussbuchse
2 | Schließen Sie das im Lieferumfang des Geräts enthaltene Telefonkabel an den 1-LINE-Anschluss an.
So richten Sie das Gerät für Rufzeichenmuster ein:
1 Schließen Sie ein Ende des mit dem Gerät gelieferten Telefonkabels an die Telefonanschlussbuchse und das andere Ende an den 1-LINE-Anschluss an der Rückseite des Geräts an.
Hinweis Wenn Sie das Gerät nicht mit dem mitgelieferten Kabel an den Telefonanschluss anschließen, können Sie möglicherweise keine Faxnachrichten senden. Dieses spezielle Telefonkabel unterscheidet sich von den Telefonkabeln, die Sie möglicherweise bereits zu Hause oder im Büro verwenden.
2 Aktivieren Sie die Einstellung Autom. Empfang.
3 Ändern Sie die Einstellung Spezialton in das Muster, das Ihrer Faxnummer von der Telefongesellschaft zugewiesen wurde.
Hinweis In der Standardeinstellung ist das Gerät so eingestellt, dass es auf alle Ruftonmuster reagiert. Wenn Sie die Einstellung Spezialton nicht für das der Faxnummer zugewiesene Muster konfigurieren, reagiert das Gerät möglicherweise sowohl auf Telefon- als auch auf Faxanrufe oder nimmt gar keine Anrufe entgegen.
4 (Optional) Ändern Sie die Einstellung Töne bis Antwort in die niedrigste Einstellung (2 Ruftöne).
5 Testen Sie die Faxfunktion.

Das Gerät nimmt nun eingehende Anrufe mit dem ausgewählten Ruftonmuster (Einstellung Spezialton) nach der festgelegten Anzahl von Ruftönen (Einstellung Töne bis Antwort) automatisch entgegen. Das Gerät sendet Faxempfangstöne an das Faxgerät des Absenders, und die Faxnachricht wird empfangen.


Szenario E: Gemeinsamer Anschluss für Telefon-/Faxanrufe

Wenn Sie unter derselben Telefonnummer sowohl Telefon- als auch Faxanrufe empfangen und diese Leitung für keine anderen Bürogeräte (oder für Voicemail) verwendet wird, richten Sie das Gerät wie in diesem Abschnitt beschrieben ein.

Rückansicht des Geräts

Rückansicht des Geräts

1 | Telefonanschlussbuchse
2 | Schließen Sie das im Lieferumfang des Geräts enthaltene Telefonkabel an den 1-LINE-Anschluss an.
3 | Telefon (optional)
So richten Sie das Gerät für die Verwendung eines gemeinsamen Telefon-/Faxanschlusses ein:
1 Schließen Sie ein Ende des mit dem Gerät gelieferten Telefonkabels an die Telefonanschlussbuchse und das andere Ende an den 1-LINE-Anschluss an der Rückseite des Geräts an.
Hinweis Wenn Sie das Gerät nicht mit dem mitgelieferten Kabel an den Telefonanschluss anschließen, können Sie möglicherweise keine Faxnachrichten senden. Dieses spezielle Telefonkabel unterscheidet sich von den Telefonkabeln, die Sie möglicherweise bereits zu Hause oder im Büro verwenden.
2 Führen Sie eine der folgenden Aktionen aus:
• Wenn Sie über ein paralleles Telefonsystem verfügen, ziehen Sie den weißen Stecker an der Rückseite des Geräts aus dem 2-EXT-Anschluss und schließen dort ein Telefon an.
• Wenn Sie über ein serielles Telefonsystem verfügen, schließen Sie das Telefon direkt an das Kabel des Geräts an, das über eine zusätzliche Telefonanschlussbuchse verfügt.
3 Nun müssen Sie festlegen, ob Anrufe mit dem Gerät automatisch oder manuell entgegengenommen werden sollen:
• Wenn Sie das Gerät für die automatische Annahme von Anrufen einrichten, werden alle eingehenden Anrufe und Faxnachrichten entgegengenommen. In diesem Fall kann das Gerät nicht zwischen Fax- und Telefonanrufen unterscheiden. Wenn Sie einen Telefonanruf erwarten, müssen Sie diesen entgegennehmen, bevor das Gerät auf den Anruf reagiert. Aktivieren Sie die Einstellung Autom. Empfang, damit das Gerät Anrufe automatisch entgegennimmt.
• Wenn Sie das Gerät für die manuelle Annahme von Faxnachrichten einrichten, müssen Sie die Anrufe selbst entgegennehmen, da das Gerät andernfalls keine Faxnachrichten empfangen kann. Um das Gerät für die manuelle Annahme eingehender Anrufe zu konfigurieren, deaktivieren Sie die Einstellung Autom. Empfang.
4 Testen Sie die Faxfunktion.

Wenn Sie den Anruf vor dem Gerät entgegennehmen und Faxtöne von einem sendenden Faxgerät hören, müssen Sie den Faxanruf manuell entgegennehmen.


Szenario F: Gemeinsamer Anschluss für Telefon-/Faxanrufe mit Voicemail-Dienst

Wenn Sie unter derselben Telefonnummer sowohl Telefon- als auch Faxanrufe empfangen und außerdem einen Voicemail-Dienst Ihres Telekommunikationsanbieters nutzen, richten Sie das Gerät wie in diesem Abschnitt beschrieben ein.

Hinweis Faxsendungen können nicht automatisch empfangen werden, wenn Sie einen Voicemail-Dienst für dieselbe Telefonnummer nutzen, die Sie für den Faxempfang verwenden. Sie müssen eingehende Faxanrufe demnach manuell entgegennehmen. Wenn Sie Faxnachrichten automatisch empfangen möchten, wenden Sie sich für die Einrichtung eines Rufzeichenmusters oder eines separaten Faxanschlusses an Ihren Telekommunikationsanbieter.

Rückansicht des Geräts

Rückansicht des Geräts

1 | Telefonanschlussbuchse
2 | Schließen Sie das im Lieferumfang des Geräts enthaltene Telefonkabel an den 1-LINE-Anschluss an.
So richten Sie das Gerät für die Verwendung mit einem Voicemail-Dienst ein:
1 Schließen Sie ein Ende des mit dem Gerät gelieferten Telefonkabels an die Telefonanschlussbuchse und das andere Ende an den 1-LINE-Anschluss an der Rückseite des Geräts an.
Hinweis Wenn Sie das Gerät nicht mit dem mitgelieferten Kabel an den Telefonanschluss anschließen, können Sie möglicherweise keine Faxnachrichten senden. Dieses spezielle Telefonkabel unterscheidet sich von den Telefonkabeln, die Sie möglicherweise bereits zu Hause oder im Büro verwenden.
2 Deaktivieren Sie die Einstellung Autom. Empfang.
3 Testen Sie die Faxfunktion.

Sie müssen die eingehenden Faxanrufe selbst entgegennehmen, da das Gerät sonst keine Faxnachrichten empfangen kann. Sie müssen den manuellen Faxempfang einleiten, bevor der Anrufbeantworter den Anruf entgegennimmt.


Szenario G: Gemeinsamer Anschluss für Fax und DFÜ-Modem (kein Empfang von Telefonanrufen)

Wenn Sie eine Faxleitung verwenden, auf der Sie keine Telefonanrufe empfangen, und außerdem ein Computermodem an diese Leitung angeschlossen ist, richten Sie das Gerät wie in diesem Abschnitt beschrieben ein.

Hinweis Wenn Sie ein DFÜ-Modem verwenden, ist dieses an die gleiche Telefonleitung angeschlossen, wie das Gerät. Sie können Modem und Gerät nicht gleichzeitig verwenden. Sie können z. B. keine Faxnachrichten mit dem Gerät senden, wenn Sie gerade mit dem DFÜ-Modem E-Mails senden oder auf das Internet zugreifen.
• Einrichten des Geräts für die Verwendung mit einem DFÜ-Modem
• Einrichten des Geräts für die Verwendung mit einem DSL-/ADSL-Modem


Einrichten des Geräts für die Verwendung mit einem DFÜ-Modem

Wenn Sie die gleiche Telefonleitung für das Senden von Faxnachrichten und für ein DFÜ-Modem verwenden, befolgen Sie diese Anweisungen, um das Gerät einzurichten.

Rückansicht des Geräts

Rückansicht des Geräts

1 | Telefonanschlussbuchse
2 | Schließen Sie das im Lieferumfang des Geräts enthaltene Telefonkabel an den 1-LINE-Anschluss an.
3 | Computer mit Modem
So richten Sie das Gerät für die Verwendung mit einem DFÜ-Modem ein:
1 Ziehen Sie den weißen Stecker aus dem 2-EXT-Anschluss an der Rückseite des Geräts.
2 Suchen Sie das Telefonkabel, das den Computer bzw. das DFÜ-Modem mit der Telefonanschlussbuchse verbindet. Ziehen Sie das Kabel aus der Telefonanschlussbuchse, und schließen Sie es an den 2-EXT-Anschluss an der Rückseite des Geräts an.
3 Schließen Sie ein Ende des mit dem Gerät gelieferten Telefonkabels an die Telefonanschlussbuchse und das andere Ende an den 1-LINE-Anschluss an der Rückseite des Geräts an.
Hinweis Wenn Sie das Gerät nicht mit dem mitgelieferten Kabel an den Telefonanschluss anschließen, können Sie möglicherweise keine Faxnachrichten senden. Dieses spezielle Telefonkabel unterscheidet sich von den Telefonkabeln, die Sie möglicherweise bereits zu Hause oder im Büro verwenden.
4 Wenn die Modemsoftware für den automatischen Faxempfang auf dem Computer konfiguriert ist, müssen Sie die Einstellung deaktivieren.
Hinweis Wenn Sie die Einstellung für den automatischen Faxempfang in der Modemsoftware nicht deaktivieren, kann das Gerät keine Faxnachrichten empfangen.
5 Aktivieren Sie die Einstellung Autom. Empfang.
6 (Optional) Ändern Sie die Einstellung Töne bis Antwort in die niedrigste Einstellung (2 Ruftöne).
7 Testen Sie die Faxfunktion.

Wenn das Telefon klingelt, nimmt das Gerät den Anruf nach der unter Töne bis Antwort festgelegten Anzahl an Ruftönen automatisch entgegen. Das Gerät sendet Faxempfangstöne an das Faxgerät des Absenders, und die Faxnachricht wird empfangen.


Einrichten des Geräts für die Verwendung mit einem DSL-/ADSL-Modem

Wenn Sie über einen DSL-Anschluss verfügen und diese Telefonleitung auch für das Senden von Faxnachrichten verwenden, befolgen Sie diese Anweisungen, um die Faxfunktion einzurichten.

Einrichten des Geräts für die Verwendung mit einem DSL-/ADSL-Modem

1 | Telefonanschlussbuchse
2 | Splitter für parallele Leitungen
3 | DSL-/ADSL-Filter Schließen Sie ein Ende des im Lieferumfang des Geräts enthaltenen Telefonkabels an den 1-LINE-Anschluss an der Rückseite des Geräts an. Schließen Sie das andere Ende des Kabels an den DSL-/ADSL-Filter an.
4 | Computer
5 | DSL-/ADSL-Modem
Hinweis Sie benötigen einen Splitter für parallele Leitungen, der einen RJ-11-Anschluss auf der Vorderseite und zwei RJ-11-Anschlüsse auf der Rückseite besitzt. Verwenden Sie keinen Telefonsplitter für zwei Leitungen, seriellen Splitter oder Splitter für parallele Leitungen mit zwei RJ-11-Anschlüssen auf der Vorderseite und einem Stecker auf der Rückseite.

Beispiel für einen Splitter für parallele Leitungen

So richten Sie das Gerät für die Verwendung mit einem DSL-/ADSL-Modem ein:
1 Besorgen Sie sich einen DSL-Filter von Ihrem DSL-Provider.
2 Schließen Sie ein Ende des im Lieferumfang des Geräts enthaltenen Telefonkabels an den DSL-Filter und das andere Ende an den 1-LINE-Anschluss an der Rückseite des Geräts an.
Hinweis Wenn Sie das Gerät nicht mit dem mitgelieferten Kabel an den DSL-Filter anschließen, können Sie möglicherweise keine Faxnachrichten senden. Dieses spezielle Telefonkabel unterscheidet sich von den Telefonkabeln, die Sie möglicherweise bereits zu Hause oder im Büro verwenden.
3 Schließen Sie den DSL-Filter an den Splitter für parallele Leitungen an.
4 Schließen Sie das DSL-Modem an den Splitter für parallele Leitungen an.
5 Schließen Sie den Splitter für parallele Leitungen an die Telefonanschlussbuchse an.
6 Testen Sie die Faxfunktion.

Wenn das Telefon klingelt, nimmt das Gerät den Anruf nach der unter Töne bis Antwort festgelegten Anzahl an Ruftönen automatisch entgegen. Das Gerät sendet Faxempfangstöne an das Faxgerät des Absenders, und die Faxnachricht wird empfangen.


Szenario H: Gemeinsamer Anschluss für Telefon-/Faxanrufe mit Computermodem

Wenn Sie unter derselben Telefonnummer sowohl Telefon- als auch Faxanrufe empfangen und darüber hinaus diese Telefonleitung für ein Computermodem verwenden, richten Sie das Gerät wie in diesem Abschnitt beschrieben ein.

Hinweis Da Computermodem und Gerät am selben Telefonanschluss angeschlossen sind, können Sie Modem und Gerät nicht gleichzeitig verwenden. Sie können z. B. keine Faxnachrichten mit dem Gerät senden, wenn Sie gerade mit dem Computermodem E-Mails senden oder auf das Internet zugreifen.
• Gemeinsame Leitung für Telefon-/Faxanrufe und DFÜ-Modem
• Gemeinsame Leitung für Telefon-/Faxanrufe und DSL-/ADSL-Modem


Gemeinsame Leitung für Telefon-/Faxanrufe und DFÜ-Modem

Wenn Sie Ihre Telefonleitung sowohl für Fax- als auch für Telefonanrufe verwenden, befolgen Sie diese Anweisungen, um die Faxfunktion einzurichten.

Je nach Anzahl der Telefonanschlüsse am Computer können Sie das Gerät auf zwei verschiedene Arten mit Ihrem Computer einrichten. Überprüfen Sie zunächst, ob Ihr Computer über einen oder zwei Telefonanschlüsse verfügt.

• Wenn Ihr Computer nur über einen Telefonanschluss verfügt, müssen Sie einen Splitter für parallele Leitungen (auch Koppler genannt) verwenden, wie im Folgenden dargestellt. (Ein Splitter für parallele Leitungen verfügt über einen RJ-11-Anschluss an der Vorderseite und zwei RJ-11-Anschlüsse an der Rückseite. Verwenden Sie keine Telefonsplitter für zwei Leitungen, seriellen Splitter oder Splitter für parallele Leitungen mit zwei RJ-11-Anschlüssen an der Vorderseite und einem Stecker an der Rückseite.)

Beispiel für einen Splitter für parallele Leitungen

Beispiel für einen Splitter für parallele Leitungen

• Wenn Ihr Computer über einen Telefonanschluss verfügt, richten Sie das Gerät wie im Folgenden beschrieben ein.

Rückansicht des Geräts

Rückansicht des Geräts

1 | Telefonanschlussbuchse
2 | Mitgeliefertes Telefonkabel, angeschlossen am 1-LINE-Anschluss an der Rückseite des Geräts
3 | Splitter für parallele Leitungen
4 | Computer
5 | Telefon
So richten Sie das Gerät für denselben Telefonanschluss ein, der von einem Computer mit einer Telefonanschlussbuchse verwendet wird:
1 Ziehen Sie den weißen Stecker aus dem 2-EXT-Anschluss an der Rückseite des Geräts.
2 Suchen Sie das Telefonkabel, das den Computer bzw. das DFÜ-Modem mit der Telefonanschlussbuchse verbindet. Trennen Sie das Telefonkabel von der Telefonanschlussbuchse, und schließen Sie es an den Splitter für parallele Leitungen an.
3 Schließen Sie den Splitter für parallele Leitungen mit einem Telefonkabel an den 2-EXT-Anschluss an der Rückseite des Geräts an.
4 Schließen Sie ein Telefon an den Splitter für parallele Leitungen an.
5 Schließen Sie ein Ende des mit dem Gerät gelieferten Telefonkabels an die Telefonanschlussbuchse und das andere Ende an den 1-LINE-Anschluss an der Rückseite des Geräts an.
Hinweis Wenn Sie das Gerät nicht mit dem mitgelieferten Kabel an den Telefonanschluss anschließen, können Sie möglicherweise keine Faxnachrichten senden. Dieses spezielle Telefonkabel unterscheidet sich von den Telefonkabeln, die Sie möglicherweise bereits zu Hause oder im Büro verwenden.
6 Wenn die Modemsoftware für den automatischen Faxempfang auf dem Computer konfiguriert ist, müssen Sie die Einstellung deaktivieren.
Hinweis Wenn Sie die Einstellung für den automatischen Faxempfang in der Modemsoftware nicht deaktivieren, kann das HP Gerät keine Faxnachrichten empfangen.
7 Nun müssen Sie festlegen, ob Anrufe mit dem Gerät automatisch oder manuell entgegengenommen werden sollen:
• Wenn Sie das Gerät für die automatische Annahme von Anrufen einrichten, werden alle eingehenden Anrufe und Faxnachrichten entgegengenommen. In diesem Fall kann das Gerät nicht zwischen Fax- und Telefonanrufen unterscheiden. Wenn Sie einen Telefonanruf erwarten, müssen Sie diesen entgegennehmen, bevor das Gerät auf den Anruf reagiert. Aktivieren Sie die Einstellung Autom. Empfang, damit das Gerät Anrufe automatisch entgegennimmt.
• Wenn Sie das Gerät für die manuelle Annahme von Faxnachrichten einrichten, müssen Sie die Anrufe selbst entgegennehmen, da das Gerät andernfalls keine Faxnachrichten empfangen kann. Um das Gerät für die manuelle Annahme eingehender Anrufe zu konfigurieren, deaktivieren Sie die Einstellung Autom. Empfang.
8 Testen Sie die Faxfunktion.
Hinweis Wenn Ihr Computer über zwei Telefonanschlussbuchsen an der Rückseite verfügt, benötigen Sie keinen Splitter für parallele Leitungen. Sie können das Telefon an den Ausgangsanschluss des DFÜ-Modems anschließen.

Wenn Sie den Anruf vor dem Gerät entgegennehmen und Faxtöne von einem sendenden Faxgerät hören, müssen Sie den Faxanruf manuell entgegennehmen.

Wenn Sie Ihre Telefonleitung für Telefon- und Faxanrufe sowie ein DFÜ-Modem verwenden, befolgen Sie diese Anweisungen, um die Faxfunktion einzurichten.


Gemeinsame Leitung für Telefon-/Faxanrufe und DSL-/ADSL-Modem

Befolgen Sie diese Anweisungen, wenn der Computer über ein DSL-/ADSL-Modem verfügt.

Rückansicht des Geräts

1 | Telefonanschlussbuchse
2 | Splitter für parallele Leitungen
3 | DSL-/ADSL-Filter
4 | Telefonkabel, im Lieferumfang enthalten
5 | DSL-/ADSL-Modem
6 | Computer
7 | Telefon
Hinweis Sie benötigen einen Splitter für parallele Leitungen, der einen RJ-11-Anschluss auf der Vorderseite und zwei RJ-11-Anschlüsse auf der Rückseite besitzt. Verwenden Sie keinen Telefonsplitter für zwei Leitungen, seriellen Splitter oder Splitter für parallele Leitungen mit zwei RJ-11-Anschlüssen auf der Vorderseite und einem Stecker auf der Rückseite.

Beispiel für einen Splitter für parallele Leitungen

So richten Sie das Gerät für die Verwendung mit einem DSL-/ADSL-Modem ein:
1 Besorgen Sie sich einen DSL-Filter von Ihrem DSL-Provider.
Hinweis Alle Telefone im Haus/Büro, die die gleiche Telefonnummer wie der DSL-Dienst verwenden, müssen an zusätzliche DSL-Filter angeschlossen werden; andernfalls treten beim Telefonieren störende Hintergrundgeräusche auf.
2 Schließen Sie ein Ende des im Lieferumfang des Geräts enthaltenen Telefonkabels an den DSL-Filter und das andere Ende an den 1-LINE-Anschluss an der Rückseite des Geräts an.
Hinweis Wenn Sie das Gerät nicht mit dem mitgelieferten Kabel an den DSL-Filter anschließen, können Sie möglicherweise keine Faxnachrichten senden. Dieses spezielle Telefonkabel unterscheidet sich von den Telefonkabeln, die Sie möglicherweise bereits zu Hause oder im Büro verwenden.
3 Wenn Sie über ein paralleles Telefonsystem verfügen, ziehen Sie den weißen Stecker an der Rückseite des Geräts aus dem 2-EXT-Anschluss und schließen dort ein Telefon an.
4 Schließen Sie den DSL-Filter an den Splitter für parallele Leitungen an.
5 Schließen Sie das DSL-Modem an den Splitter für parallele Leitungen an.
6 Schließen Sie den Splitter für parallele Leitungen an die Telefonanschlussbuchse an.
7 Testen Sie die Faxfunktion.

Wenn das Telefon klingelt, nimmt das Gerät den Anruf nach der unter Töne bis Antwort festgelegten Anzahl an Ruftönen automatisch entgegen. Das Gerät sendet Faxempfangstöne an das Faxgerät des Absenders, und die Faxnachricht wird empfangen.


Szenario I: Gemeinsamer Anschluss für Telefon-/Faxanrufe mit Anrufbeantworter

Wenn Sie unter derselben Telefonnummer sowohl Telefon- als auch Faxanrufe empfangen und außerdem diesen Telefonanschluss für einen Anrufbeantworter verwenden, richten Sie das Gerät wie in diesem Abschnitt beschrieben ein.

Rückansicht des Geräts

Rückansicht des Geräts

1 | Telefonanschlussbuchse
2 | Schließen Sie das im Lieferumfang des Geräts enthaltene Telefonkabel an den 1-LINE-Anschluss an der Rückseite des Geräts an.
3 | Anrufbeantworter
4 | Telefon (optional)
So richten Sie das Gerät für einen gemeinsamen Anschluss für Telefon-/Fax-anrufe und Anrufbeantworter ein:
1 Ziehen Sie den weißen Stecker aus dem 2-EXT-Anschluss an der Rückseite des Geräts.
2 Ziehen Sie das Kabel des Anrufbeantworters aus der Telefonanschlussbuchse, und schließen Sie ihn am 2-EXT-Anschluss an der Rückseite des Geräts an.
Hinweis Wenn Sie den Anrufbeantworter nicht direkt an das Gerät anschließen, werden Faxtöne unter Umständen auf dem Anrufbeantworter aufgezeichnet, und Sie können mit dem Gerät keine Faxe empfangen.
3 Schließen Sie ein Ende des mit dem Gerät gelieferten Telefonkabels an die Telefonanschlussbuchse und das andere Ende an den 1-LINE-Anschluss an der Rückseite des Geräts an.
Hinweis Wenn Sie das Gerät nicht mit dem mitgelieferten Kabel an den Telefonanschluss anschließen, können Sie möglicherweise keine Faxnachrichten senden. Dieses spezielle Telefonkabel unterscheidet sich von den Telefonkabeln, die Sie möglicherweise bereits zu Hause oder im Büro verwenden.
4 (Optional) Wenn in Ihrem Anrufbeantworter kein Telefon integriert ist, möchten Sie möglicherweise ein Telefon an den Anschluss OUT auf der Rückseite des Anrufbeantworters anschließen.
Hinweis Wenn Ihr Anrufbeantworter nicht über einen Anschluss für ein externes Telefon verfügt, können Sie einen Splitter bzw. Koppler für parallele Leitungen erwerben, um sowohl den Anrufbeantworter als auch das Telefon an das Gerät anzuschließen. Für diese Verbindungen können Sie Standardkabel verwenden.
5 Aktivieren Sie die Einstellung Autom. Empfang.
6 Stellen Sie den Anrufbeantworter auf eine niedrigere Ruftonanzahl für die Rufannahme ein.
7 Ändern Sie die Einstellung Töne bis Antwort auf die maximal unterstützte Ruftonanzahl Ihres Geräts. (Die maximale Anzahl an Ruftönen ist vom Land/der Region abhängig.)
8 Testen Sie die Faxfunktion.

Wenn das Telefon klingelt, nimmt der Anrufbeantworter den Anruf nach der von Ihnen festgelegten Anzahl an Ruftönen entgegen und gibt die von Ihnen aufgenommene Ansage wieder. Das Gerät überwacht den Anruf auf gesendete Faxsignaltöne. Wenn das Gerät Faxsignaltöne erkennt, sendet es Signaltöne für den Faxempfang und empfängt die Faxnachricht. Wenn das Gerät keine Faxsignaltöne erkennt, wird die Überwachung des Anrufs beendet, und der Anrufbeantworter kann die gesprochene Meldung aufnehmen.


Szenario J: Gemeinsamer Anschluss für Telefon-/Faxanrufe mit Computermodem und Anrufbeantworter

Wenn Sie unter derselben Telefonnummer sowohl Telefon- als auch Faxanrufe empfangen und darüber hinaus diese Telefonleitung für ein Computermodem und einen Anrufbeantworter verwenden, richten Sie das HP Gerät wie in diesem Abschnitt beschrieben ein.

Hinweis Da das Computermodem und das HP Gerät an derselben Telefonleitung angeschlossen sind, können Sie das Computermodem und das Gerät nicht gleichzeitig verwenden. Sie können beispielsweise keine Faxe mit dem HP Gerät senden, wenn Sie gerade das Computermodem zum Senden von E-Mail-Nachrichten oder zum Zugreifen auf das Internet verwenden.
• Gemeinsame Leitung für Telefon-/Faxanrufe, Computermodem und Anrufbeantworter
• Gemeinsame Leitung für Telefon-/Faxanrufe, DSL-/ADSL-Modem und Anrufbeantworter


Gemeinsame Leitung für Telefon-/Faxanrufe, Computermodem und Anrufbeantworter

Je nach Anzahl der Telefonanschlüsse am Computer können Sie das HP Gerät auf zwei verschiedene Arten mit Ihrem Computer einrichten. Überprüfen Sie zunächst, ob Ihr Computer über einen oder zwei Telefonanschlüsse verfügt.

• Ist der Computer nur mit einem Telefonanschluss ausgestattet, benötigen Sie einen parallelen Splitter (siehe Abbildung weiter unten). (Ein Splitter für parallele Leitungen verfügt über einen RJ-11-Anschluss auf der Vorderseite und zwei RJ-11-Anschlüsse auf der Rückseite. Verwenden Sie keinen Telefonsplitter für zwei Leitungen, seriellen Splitter oder Splitter für parallele Leitungen mit zwei RJ-11-Anschlüssen auf der Vorderseite und einem Stecker auf der Rückseite.)

Beispiel für einen Splitter für parallele Leitungen

Beispiel für einen Splitter für parallele Leitungen

• Wenn Ihr Computer über nur einen Telefonanschluss verfügt, richten Sie das HP Gerät wie unten beschrieben ein.

Rückansicht des Geräts

Rückansicht des Geräts

1 | Telefonanschlussbuchse
2 | An den Splitter für parallele Leitungen angeschlossenes Telefonkabel
3 | Splitter für parallele Leitungen
4 | Telefon (optional)
5 | Anrufbeantworter
6 | Computer mit Modem
7 | Schließen Sie das im Lieferumfang des Geräts enthaltene Telefonkabel an den 1-LINE-Anschluss an.
So richten Sie das Gerät für denselben Telefonanschluss ein, der von einem Computer mit einer Telefonanschlussbuchse verwendet wird:
1 Ziehen Sie den weißen Stecker aus dem Anschluss 2-EXT auf der Rückseite des HP Geräts.
2 Suchen Sie das Telefonkabel, das den Computer bzw. das DFÜ-Modem mit der Telefonanschlussbuchse verbindet. Ziehen Sie das Kabel aus der Telefonanschlussbuchse, und schließen Sie es an den 2-EXT-Anschluss an der Rückseite des Geräts an.
3 Ziehen Sie das Kabel des Anrufbeantworters aus der Telefonanschlussbuchse, und schließen Sie ihn am 2-EXT-Anschluss an der Rückseite des Geräts an.
Hinweis Wenn Sie den Anrufbeantworter nicht direkt an das Gerät anschließen, werden Faxtöne unter Umständen auf dem Anrufbeantworter aufgezeichnet, und Sie können mit dem Gerät keine Faxe empfangen.
4 Schließen Sie ein Ende des mit dem HP Gerät gelieferten Telefonkabels an die Telefonsteckdose und das andere Ende an den Anschluss 1-LINE auf der Rückseite des HP Geräts an.
Hinweis Wenn Sie das Gerät nicht mit dem mitgelieferten Kabel an den Telefonanschluss anschließen, können Sie möglicherweise keine Faxnachrichten senden. Dieses spezielle Telefonkabel unterscheidet sich von den Telefonkabeln, die Sie möglicherweise bereits zu Hause oder im Büro verwenden.
5 (Optional) Wenn in Ihrem Anrufbeantworter kein Telefon integriert ist, möchten Sie möglicherweise ein Telefon an den Anschluss OUT auf der Rückseite des Anrufbeantworters anschließen.
Hinweis Wenn Ihr Anrufbeantworter nicht über einen Anschluss für ein externes Telefon verfügt, können Sie einen Splitter bzw. Koppler für parallele Leitungen erwerben, um sowohl den Anrufbeantworter als auch das Telefon an das Gerät anzuschließen. Für diese Verbindungen können Sie Standardkabel verwenden.
6 Wenn die Modemsoftware für den automatischen Faxempfang auf dem Computer konfiguriert ist, müssen Sie die Einstellung deaktivieren.
Hinweis Wenn Sie die Einstellung für den automatischen Faxempfang in der Modemsoftware nicht deaktivieren, kann das Gerät keine Faxnachrichten empfangen.
7 Aktivieren Sie die Einstellung Autom. Empfang.
8 Stellen Sie den Anrufbeantworter auf eine niedrigere Ruftonanzahl für die Rufannahme ein.
9 Ändern Sie die Einstellung Töne bis Antwort auf dem HP Gerät in die maximal unterstützte Ruftonanzahl. (Die maximale Anzahl an Ruftönen hängt vom Land/der Region ab.)
10 Testen Sie die Faxfunktion.
Hinweis Wenn Ihr Computer über zwei Telefonanschlussbuchsen verfügt, benötigen Sie keinen Splitter für parallele Leitungen. Sie können den Anrufbeantworter an den OUT-Anschluss (Ausgang) an der Rückseite des Computers anschließen.

Wenn das Telefon klingelt, nimmt der Anrufbeantworter den Anruf nach der von Ihnen festgelegten Anzahl an Ruftönen entgegen und gibt die von Ihnen aufgenommene Ansage wieder. Das Gerät überwacht den Anruf auf gesendete Faxsignaltöne. Wenn das Gerät Faxsignaltöne erkennt, sendet es Signaltöne für den Faxempfang und empfängt die Faxnachricht. Wenn das Gerät keine Faxsignaltöne erkennt, wird die Überwachung des Anrufs beendet, und der Anrufbeantworter kann die gesprochene Meldung aufnehmen.


Gemeinsame Leitung für Telefon-/Faxanrufe, DSL-/ADSL-Modem und Anrufbeantworter

Faxkonfiguration mit Anrufbeantworter und DSL-Leitung

1 | Telefonanschlussbuchse
2 | Splitter für parallele Leitungen
3 | DSL-/ADSL-Filter
4 | Mitgeliefertes Telefonkabel, angeschlossen am 1-LINE-Anschluss an der Rückseite des Geräts
5 | DSL-/ADSL-Modem
6 | Computer
7 | Anrufbeantworter
8 | Telefon (optional)
Hinweis Sie benötigen einen Splitter für parallele Leitungen, der einen RJ-11-Anschluss auf der Vorderseite und zwei RJ-11-Anschlüsse auf der Rückseite besitzt. Verwenden Sie keinen Telefonsplitter für zwei Leitungen, seriellen Splitter oder Splitter für parallele Leitungen mit zwei RJ-11-Anschlüssen auf der Vorderseite und einem Stecker auf der Rückseite.

Beispiel für einen Splitter für parallele Leitungen

So richten Sie das Gerät für die Verwendung mit einem DSL-/ADSL-Modem ein:
1 Erwerben Sie von Ihrem DSL-/ADSL-Anbieter einen DSL-/ADSL-Filter.
Hinweis Alle Telefone, die die gleiche Telefonnummer wie der DSL-/ADSL-Dienst verwenden, müssen an zusätzliche DSL-/ADSL-Filter angeschlossen werden, andernfalls treten beim Telefonieren störende Hintergrundgeräusche auf.
2 Schließen Sie ein Ende des im Lieferumfang des Geräts enthaltenen Telefonkabels an den DSL-/ADSL-Filter und das andere Ende an den Anschluss 1-LINE an der Rückseite des Geräts an.
Hinweis Wenn Sie das Gerät nicht mit dem mitgelieferten Kabel an den DSL-/ADSL-Filter anschließen, können Sie möglicherweise keine Faxnachrichten senden. Dieses spezielle Telefonkabel unterscheidet sich von den Telefonkabeln, die Sie möglicherweise bereits zu Hause oder im Büro verwenden.
3 Schließen Sie den DSL-/ADSL-Filter an den Splitter für parallele Leitungen an.
4 Ziehen Sie das Kabel des Anrufbeantworters aus der Telefonanschlussbuchse, und schließen Sie ihn an den 2-EXT-Anschluss an der Rückseite des Geräts an.
Hinweis Wenn Sie den Anrufbeantworter nicht direkt an das Gerät anschließen, werden Faxtöne unter Umständen auf dem Anrufbeantworter aufgezeichnet, und Sie können mit dem Gerät keine Faxe empfangen.
5 Schließen Sie das DSL-Modem an den Splitter für parallele Leitungen an.
6 Schließen Sie den Splitter für parallele Leitungen an die Telefonanschlussbuchse an.
7 Stellen Sie den Anrufbeantworter auf eine niedrigere Ruftonanzahl für die Rufannahme ein.
8 Ändern Sie die Einstellung Töne bis Antwort auf die maximal unterstützte Ruftonanzahl des Geräts.
Hinweis Die maximale Anzahl an Ruftönen hängt vom Land/der Region ab.
9 Testen Sie die Faxfunktion.

Wenn das Telefon klingelt, nimmt der Anrufbeantworter den Anruf nach der eingestellten Anzahl der Klingeltöne an und spielt die aufgezeichnete Grußbotschaft ab. Das Gerät überwacht den Anruf auf gesendete Faxsignaltöne. Wenn das Gerät Faxsignaltöne erkennt, sendet es Signaltöne für den Faxempfang und empfängt die Faxnachricht. Wenn das Gerät keine Faxsignaltöne erkennt, wird die Überwachung des Anrufs beendet, und der Anrufbeantworter kann die gesprochene Meldung aufnehmen.

Wenn Sie die gleiche Telefonleitung für Telefon- und Faxanrufe sowie ein DSL-Modem verwenden, befolgen Sie diese Anweisungen, um die Faxfunktion einzurichten.


Szenario K: Gemeinsamer Anschluss für Telefon-/Faxanrufe mit DFÜ-Modem und Voicemail

Wenn Sie unter derselben Telefonnummer sowohl Telefon- als auch Faxanrufe empfangen und diesen Telefonanschluss außerdem für ein DFÜ-Modem und einen Voicemail-Dienst Ihres Telekommunikationsanbieters nutzen, richten Sie das Gerät wie in diesem Abschnitt beschrieben ein.

Hinweis Faxsendungen können nicht automatisch empfangen werden, wenn Sie einen Voicemail-Dienst für dieselbe Telefonnummer nutzen, die Sie für den Faxempfang verwenden. Sie müssen eingehende Faxanrufe demnach manuell entgegennehmen. Wenn Sie Faxnachrichten automatisch empfangen möchten, wenden Sie sich für die Einrichtung eines Rufzeichenmusters oder eines separaten Faxanschlusses an Ihren Telekommunikationsanbieter.

Da das DFÜ-Modem und das Gerät am selben Telefonanschluss angeschlossen sind, können Sie Modem und Gerät nicht gleichzeitig verwenden. Sie können z. B. keine Faxnachrichten mit dem Gerät senden, wenn Sie gerade mit dem DFÜ-Modem E-Mails senden oder auf das Internet zugreifen.

Je nach Anzahl der Telefonanschlüsse am Computer können Sie das Gerät auf zwei verschiedene Arten mit Ihrem Computer einrichten. Überprüfen Sie zunächst, ob Ihr Computer über einen oder zwei Telefonanschlüsse verfügt.

• Wenn Ihr Computer nur über einen Telefonanschluss verfügt, müssen Sie einen Splitter für parallele Leitungen (auch Koppler genannt) verwenden, wie im Folgenden dargestellt. (Ein Splitter für parallele Leitungen verfügt über einen RJ-11-Anschluss an der Vorderseite und zwei RJ-11-Anschlüsse an der Rückseite. Verwenden Sie keine Telefonsplitter für zwei Leitungen, seriellen Splitter oder Splitter für parallele Leitungen mit zwei RJ-11-Anschlüssen an der Vorderseite und einem Stecker an der Rückseite.)

Beispiel für einen Splitter für parallele Leitungen

Beispiel für einen Splitter für parallele Leitungen

• Wenn Ihr Computer über zwei Telefonanschlüsse verfügt, richten Sie das Gerät wie unten beschrieben ein.

Rückansicht des Geräts

Rückansicht des Geräts

1 | Telefonanschlussbuchse
2 | Schließen Sie das im Lieferumfang des Geräts enthaltene Telefonkabel an den 1-LINE-Anschluss an.
3 | Computer mit Modem
4 | Telefon
So richten Sie das Gerät für denselben Telefonanschluss ein, der von einem Computer mit zwei Telefonanschlussbuchsen verwendet wird:
1 Ziehen Sie den weißen Stecker aus dem 2-EXT-Anschluss an der Rückseite des Geräts.
2 Suchen Sie das Telefonkabel, das den Computer bzw. das DFÜ-Modem mit der Telefonanschlussbuchse verbindet. Ziehen Sie das Kabel aus der Telefonanschlussbuchse, und schließen Sie es an den 2-EXT-Anschluss an der Rückseite des Geräts an.
3 Schließen Sie ein Telefon am OUT-Anschluss (Ausgang) auf der Rückseite des Computermodems an.
4 Schließen Sie ein Ende des mit dem Gerät gelieferten Telefonkabels an die Telefonanschlussbuchse und das andere Ende an den 1-LINE-Anschluss an der Rückseite des Geräts an.
Hinweis Wenn Sie das Gerät nicht mit dem mitgelieferten Kabel an den Telefonanschluss anschließen, können Sie möglicherweise keine Faxnachrichten senden. Dieses spezielle Telefonkabel unterscheidet sich von den Telefonkabeln, die Sie möglicherweise bereits zu Hause oder im Büro verwenden.
5 Wenn die Modemsoftware für den automatischen Faxempfang auf dem Computer konfiguriert ist, müssen Sie die Einstellung deaktivieren.
Hinweis Wenn Sie die Einstellung für den automatischen Faxempfang in der Modemsoftware nicht deaktivieren, kann das Gerät keine Faxnachrichten empfangen.
6 Deaktivieren Sie die Einstellung Autom. Empfang.
7 Testen Sie die Faxfunktion.

Sie müssen die eingehenden Faxanrufe selbst entgegennehmen, da das Gerät andernfalls keine Faxnachrichten empfangen kann.


Faxeinrichtung für serielle Telefonsysteme

Informationen zum Einrichten der Faxfunktion für serielle Telefonsysteme finden Sie auf der entsprechenden Website zur Faxkonfiguration für Ihr Land/Ihre Region.

Österreich | www.hp.com/at/faxconfig
Deutschland | www.hp.com/de/faxconfig
Schweiz (Französisch) | www.hp.com/ch/fr/faxconfig
Schweiz (Deutsch) | www.hp.com/ch/de/faxconfig
Großbritannien | www.hp.com/uk/faxconfig
Finnland | www.hp.fi/faxconfig
Dänemark | www.hp.dk/faxconfig
Schweden | www.hp.se/faxconfig
Norwegen | www.hp.no/faxconfig
Niederlande | www.hp.nl/faxconfig
Belgien (niederländisch) | www.hp.be/nl/faxconfig
Belgien (französisch) | www.hp.be/fr/faxconfig
Portugal | www.hp.pt/faxconfig
Spanien | www.hp.es/faxconfig
Frankreich | www.hp.com/fr/faxconfig
Irland | www.hp.com/ie/faxconfig
Italien |


Konfigurieren des Geräts (Windows)

Sie können das Gerät direkt an einen Computer anschließen oder ihn mit anderen Benutzern im Netzwerk gemeinsam verwenden.

Hinweis | Microsoft Internet Explorer 6.0 oder höher muss auf dem Computersystem installiert sein, um das Installationsprogramm ausführen zu können.
 | Zum Installieren eines Druckertreibers unter Windows 2000, Windows XP oder Windows Vista benötigen Sie Administratorrechte. Unter Windows 2000 werden nur die Drucker- und Scannertreiber unterstützt.

HP empfiehlt, dass Sie das Gerät nach dem Installieren der Software anschließen, da das Installationsprogramm Sie beim Einrichten unterstützt. Wenn Sie das Kabel vorher angeschlossen haben, lesen Sie den Abschnitt Anschließen des Geräts vor dem Installieren der Software.


Direktverbindung

Sie können das Gerät direkt über ein USB-Kabel an Ihren Computer anschließen.

Hinweis Nachdem Sie die Gerätesoftware installiert und das Gerät an einen Computer mit Windows-Betriebsstem angeschlossen haben, können Sie weitere Geräte über USB-Kabel an denselben Computer anschließen, ohne die Gerätesoftware erneut installieren zu müssen.

HP empfiehlt, dass Sie das Gerät nach dem Installieren der Software anschließen, da das Installationsprogramm Sie bei beim Einrichten unterstützt. Wenn Sie das Kabel vorher angeschlossen haben, lesen Sie den Abschnitt Anschließen des Geräts vor dem Installieren der Software.


Installieren der Software vor dem Anschließen des Geräts (empfohlen)

So installieren Sie die Software:
1 Schließen Sie alle aktiven Anwendungen.
2 Legen Sie die Starter-CD in das CD-ROM-Laufwerk ein. Das CD-Menü wird automatisch gestartet. Wenn das CD-Menü nicht automatisch aufgerufen wird, doppelklicken Sie auf das Installationssymbol der Starter-CD.
3 Doppelklicken Sie im CD-Menü auf Installieren, und folgen Sie den Anleitungen auf dem Bildschirm.
4 Schalten Sie das Gerät bei entsprechender Aufforderung ein, und verbinden Sie es über ein USB-Kabel mit dem Computer. Auf dem Bildschirm wird der Assistent für das Suchen neuer Hardware angezeigt, und im Ordner Drucker wird ein Symbol für das Gerät erstellt.
Hinweis | Sie können das USB-Kabel auch zu einem späteren Zeitpunkt anschließen, sobald Sie das Gerät benötigen.
 | Sie können das Gerät auch mithilfe einer einfachen Form der Netzwerkeinbindung, der lokalen Netzwerkfreigabe, für andere Computer freigeben. Weitere Informationen finden Sie unter Freigeben des Geräts in einem lokalen Netzwerk.


Anschließen des Geräts vor dem Installieren der Software

Wenn Sie den Drucker vor dem Installieren der Druckersoftware an den Computer anschließen, wird auf dem Bildschirm der Assistent für das Suchen neuer Hardware angezeigt.

Hinweis Wenn Sie das Gerät eingeschaltet haben, sollten Sie es während der Installation nicht ausschalten oder das Netzkabel abziehen. Andernfalls wird das Installationsprogramm nicht ordnungsgemäß abgeschlossen.
So schließen Sie das Gerät an:
1 Wählen Sie im Dialogfeld Neue Hardware gefunden, in dem verschiedene Möglichkeiten für die Suche nach dem Druckertreiber angezeigt werden, die Option "Erweitert" aus, und klicken Sie auf Weiter.
Hinweis Lassen Sie den Assistenten Neue Hardware gefunden nicht automatisch nach dem Druckertreiber suchen.
2 Aktivieren Sie das Kontrollkästchen zur Angabe des Treiberstandorts, und stellen Sie sicher, dass die anderen Kontrollkästchen deaktiviert sind.
3 Legen Sie die Starter-CD in das CD-Laufwerk ein. Wenn das CD-Menü angezeigt wird, schließen Sie es.
4 Navigieren Sie zum Hauptverzeichnis der Starter-CD (z. B. D), und klicken Sie dann auf OK.
5 Klicken Sie auf Weiter, und folgen Sie den Anweisungen auf dem Bildschirm.
6 Klicken Sie auf Fertig stellen, um den Assistenten für das Suchen neuer Hardware zu schließen. Der Assistent startet automatisch das Installationsprogramm (dieser Vorgang kann einige Minuten dauern).
7 Schließen Sie die Installation ab.
Hinweis Sie können das Gerät auch mithilfe einer einfachen Form der Netzwerkeinbindung, der lokalen Netzwerkfreigabe, für andere Computer freigeben. Weitere Informationen finden Sie unter Freigeben des Geräts in einem lokalen Netzwerk.


Freigeben des Geräts in einem lokalen Netzwerk

In einer lokalen Netzwerkfreigabe wird das Gerät direkt an den USB-Anschluss eines ausgewählten Computers (den Server) angeschlossen und von anderen Computern (den Clients) verwendet.

Hinweis Wenn Sie ein direkt angeschlossenes Gerät freigeben, verwenden Sie als Server den Computer mit dem aktuellsten Betriebssystem. Ist beispielsweise auf einem Computer Windows XP und auf einem anderen eine ältere Version von Windows installiert, verwenden Sie den Computer mit Windows XP als Server.

Verwenden Sie diese Konfiguration nur für kleine Gruppen oder bei seltener Verwendung des Geräts. Die Leistung des Computers, an den das Gerät angeschlossen ist, wird beeinträchtigt, wenn viele Benutzer Druckaufträge an das Gerät senden.

Es wird nur die Druckfunktion freigegeben. Die Scan-, Kopier- und Faxfunktionen sind nicht freigegeben.

So geben Sie das Gerät frei:
1 Klicken Sie auf Start, zeigen Sie auf Einstellungen, und klicken Sie dann auf Drucker bzw. Drucker und Faxgeräte.

- Oder -

Klicken Sie auf Start und Systemsteuerung und doppelklicken Sie dann auf Drucker.

2 Klicken Sie mit der rechten Maustaste auf das Gerätesymbol, klicken Sie auf Eigenschaften und dann auf die Registerkarte Freigabe.
3 Klicken Sie auf die Option zur Freigabe des Geräts, und geben Sie einen Freigabenamen in das vorgesehene Feld ein.
4 Wenn Sie das Gerät für Clientcomputer freigeben möchten, auf denen andere Windows-Versionen ausgeführt werden, können Sie auf Zusätzliche Treiber klicken, um die entsprechenden Treiber für diese Benutzer zu installieren. Für diesen Vorgang muss die Starter-CD im CD-Laufwerk eingelegt sein.


Konfigurieren des Geräts (Mac OS)

Hinweis Mac OS wird nur von HP Officejet J3600 unterstützt.

Sie können das Gerät mit einem USB-Kabel an einen einzelnen Macintosh-Computer anschließen oder ihn mit anderen Benutzern im Netzwerk gemeinsam verwenden.

Dieser Abschnitt enthält folgende Themen:


Installieren der Software für eine Direktverbindung

So installieren Sie die Software:
1 Verbinden Sie Computer und Gerät mit einem USB-Kabel.
2 Legen Sie die Starter-CD in das CD-Laufwerk ein. Doppelklicken Sie zuerst auf das CD-Symbol auf dem Desktop und danach auf das Setup-Symbol, oder öffnen Sie den Installer-Ordner auf der Starter CD.
3 Klicken Sie auf Software installieren, und befolgen Sie die Anweisungen auf dem Bildschirm.
4 Geben Sie das Gerät bei Bedarf für andere Macintosh-Computer frei.

Weitere Informationen finden Sie unter Freigeben des Geräts in einem lokalen Netzwerk.


Freigeben des Geräts in einem lokalen Netzwerk

Wenn Sie das Gerät direkt anschließen, können Sie es mithilfe einer einfachen Form der Netzwerkeinbindung, der lokalen Netzwerkfreigabe, mit anderen Computern gemeinsam verwenden. Verwenden Sie diese Konfiguration nur für kleine Gruppen oder bei seltener Verwendung des Geräts. Die Leistung des Computers, an den das Gerät angeschlossen ist, wird beeinträchtigt, wenn viele Benutzer Druckaufträge an das Gerät senden.

Für die gemeinsame Verwendung in einer Mac OS-Umgebung müssen folgende Grundvoraussetzungen erfüllt sein:

• Die Macintosh-Computer müssen über TCP/IP mit dem Netzwerk kommunizieren, und sie müssen über eine IP-Adresse verfügen (AppleTalk wird nicht unterstützt).
• Das gemeinsam genutzte Gerät muss mit einem USB-Anschluss des Host-Computers verbunden sein.
• Auf allen Computern, die das Gerät verwenden (Host und Clients), müssen die Software zur Gerätefreigabe sowie der Gerätetreiber oder die PPD-Dateien für das Gerät installiert sein. (Sie können die Software zur Gerätefreigabe und die entsprechenden Hilfedateien mit dem Installationsprogramm installieren.)

Weitere Informationen zur gemeinsamen Nutzung von USB-Geräten finden Sie in den Support-Informationen auf der Apple-Website (www.apple.com) oder in der Hilfe auf dem Macintosh-Computer.

So geben Sie das Gerät für Computer mit dem Betriebssystem Mac OS frei:
1 Aktivieren Sie die gemeinsame Druckernutzung auf allen Macintosh-Computern (Host und Clients), die an den Drucker angeschlossen sind. Führen Sie je nach Version des Betriebssystems folgende Schritte aus:
• Mac OS 10.3: Öffnen Sie Systemeinstellungen, klicken Sie auf Drucken & Faxen, und aktivieren Sie das Kontrollkästchen Diese Drucker gemeinsam nutzen.
• Mac OS 10.4: Öffnen Sie Systemeinstellungen, klicken Sie auf Drucken & Faxen, dann auf die Registerkarte Sharing (Freigabe), aktivieren Sie das Kontrollkästchen Diese Drucker gemeinsam nutzen, und wählen Sie die freizugebenden Drucker aus.
2 Führen Sie folgende Schritte aus, um von anderen Macintosh-Computern (den Clients) im Netzwerk zu drucken:
a Klicken Sie auf Datei, und wählen Sie im zu druckenden Dokument Papierformat aus.
b Wählen Sie im Dropdown-Menü neben Format für den Eintrag Gemeinsam genutzte Drucker und dann Ihr Gerät aus.
c Wählen Sie unter Papierformat die entsprechende Option aus, und klicken Sie auf OK.
d Klicken Sie im Dokument auf Datei und dann auf Drucken.
e Wählen Sie im Dropdown-Menü neben Drucker, den Eintrag Gemeinsam genutzte Drucker und dann Ihr Gerät aus.
f Nehmen Sie gegebenenfalls weitere Einstellungen vor, und klicken Sie dann auf Drucken.


Deinstallieren und Neuinstallieren der Software

Wenn Ihre Installation unvollständig ist oder das USB-Kabel vor der entsprechenden Eingabeaufforderung an den Computer angeschlossen wurde, müssen Sie die Software ggf. deinstallieren und dann erneut installieren. Löschen Sie nicht einfach die Geräte-Programmdateien vom Computer. Verwenden Sie unbedingt das Deinstallationsprogramm der Software des Geräts.

Unter Windows haben Sie drei Möglichkeiten, die Software zu deinstallieren, bei einem Macintosh eine Möglichkeit.

So deinstallieren Sie unter Windows, Methode 1:
1 Trennen Sie das Gerät vom Computer. Verbinden Sie es erst dann mit Ihrem Computer, wenn Sie die Software erneut installiert haben.
2 Drücken Sie die Taste Netz, um das Gerät auszuschalten.
3 Klicken Sie auf der Windows-Taskleiste auf Start, wählen Sie Programme oder Alle Programme, HP und dann Officejet J3500/J3600 Series aus, und klicken Sie anschließend auf Deinstallieren.
4 Befolgen Sie die Anweisungen auf dem Bildschirm.
5 Wenn Sie gefragt werden, ob Sie gemeinsam genutzte Dateien entfernen möchten, klicken Sie auf Nein.

Andernfalls funktionieren andere Programme, die diese Dateien nutzen, möglicherweise nicht ordnungsgemäß.

6 Starten Sie Ihren Computer neu.
7 Um die Software erneut zu installieren, legen Sie die Starter-CD des Geräts in das CD-ROM-Laufwerk des Computers ein, befolgen Sie die Anweisungen auf dem Bildschirm, und lesen Sie auch Installieren der Software vor dem Anschließen des Geräts (empfohlen).
8 Schließen Sie nach Abschluss der Installation das Gerät an den Computer an.
9 Drücken Sie die Taste Netz, um das Gerät einzuschalten.

Nachdem Sie das Gerät angeschlossen und eingeschaltet haben, müssen Sie eventuell einige Minuten warten, bis das Plug-and-Play-Verfahren abgeschlossen ist.

10 Befolgen Sie die Anweisungen auf dem Bildschirm.

Nach Abschluss der Softwareinstallation wird das Symbol HP Digitale Bildbearbeitung auf der Windows-Taskleiste angezeigt.

So deinstallieren Sie die Software unter Windows (Methode 2):
Hinweis Verwenden Sie diese Methode, wenn Sie über das Windows-Startmenü nicht auf die Option Deinstallieren zugreifen können.
1 Klicken Sie auf der Windows-Taskleiste auf Start, wählen Sie Einstellungen, Systemsteuerung, und klicken Sie anschließend auf Software.

- Oder -

Klicken Sie auf Start und Systemsteuerung und doppelklicken Sie dann auf Programme und Funktionen.

2 Wählen Sie Officejet J3500/J3600 Series aus, und klicken Sie dann auf Ändern/Entfernen bzw. auf Deinstallieren/Ändern.

Befolgen Sie die Anweisungen auf dem Bildschirm.

3 Trennen Sie das Gerät vom Computer.
4 Starten Sie Ihren Computer neu.
Hinweis Es ist wichtig, dass Sie die Verbindung mit dem Gerät trennen, bevor Sie den Computer neu starten. Verbinden Sie das Gerät erst dann mit Ihrem Computer, wenn Sie die Software erneut installiert haben.
5 Legen Sie die Starter-CD des Geräts in das CD-ROM-Laufwerk des Computers ein, und starten Sie anschließend das Installationsprogramm.
6 Folgen Sie den Anweisungen auf dem Bildschirm, und lesen Sie auch Installieren der Software vor dem Anschließen des Geräts (empfohlen).
So deinstallieren Sie die Software unter Windows (Methode 3):
Hinweis Verwenden Sie diese Methode, wenn Sie über das Windows-Startmenü nicht auf die Option Deinstallieren zugreifen können.
1 Legen Sie die Starter-CD des Geräts in das CD-ROM-Laufwerk des Computers ein, und starten Sie anschließend das Installationsprogramm.
2 Trennen Sie das Gerät vom Computer.
3 Wählen Sie Deinstallieren, und befolgen Sie die Anweisungen auf dem Bildschirm.
4 Starten Sie Ihren Computer neu.
Hinweis Es ist wichtig, dass Sie die Verbindung mit dem Gerät trennen, bevor Sie den Computer neu starten. Verbinden Sie das Gerät erst dann mit Ihrem Computer, wenn Sie die Software erneut installiert haben.
5 Starten Sie das Installationsprogramm für das Gerät erneut.
6 Wählen Sie Installieren aus.
7 Folgen Sie den Anweisungen auf dem Bildschirm, und lesen Sie auch Installieren der Software vor dem Anschließen des Geräts (empfohlen).
So deinstallieren Sie die Software auf einem Macintosh-Computer:
1 Starten Sie den HP Geräte-Manager.
2 Klicken Sie auf Informationen und Einstellungen.
3 Wählen Sie im Pulldown-Menü HP AiO-Software deinstallieren aus.

Befolgen Sie die Anweisungen auf dem Bildschirm.

4 Starten Sie den Computer nach der Deinstallation der Software neu.
5 Um die Software erneut zu installieren, legen Sie die Starter-CD des Geräts in das CD-ROM-Laufwerk des Computers ein.
6 Starten Sie die CD-ROM über den Desktop, und doppelklicken Sie auf HP All-in-One Installer.
7 Folgen Sie den Anweisungen auf dem Bildschirm, und lesen Sie auch Konfigurieren des Geräts (Mac OS).
Hinweis Falls sich der HP Device Manager nicht starten lässt, können Sie die Software deinstallieren, indem Sie das entsprechende Festplattenlaufwerk anzeigen, dort den Ordner Programme und dann Hewlett-Packard auswählen und anschließend das HP Deinstallationsprogramm öffnen.


Wartung und Fehlerbehebung

Dieser Abschnitt enthält folgende Themen:

• Verwenden von Druckpatronen
• Reinigen des Geräts
• Tipps und Ressourcen für die Fehlerbehebung
• Lösen von Druckproblemen
• Schlechte Druckqualität und unerwartete Ausdrucke
• Lösen von Problemen bei der Medienzufuhr
• Beheben von Problemen beim Kopieren
• Beheben von Scanproblemen
• Beheben von Faxproblemen
• Fehlerbehebung bei Installationsproblemen
• Beheben von Papierstaus
• Vermeiden von Papierstaus


Verwenden von Druckpatronen

Dieser Abschnitt enthält folgende Themen:

• Unterstützte Druckpatronen
• Handhaben der Druckpatronen
• Auswechseln der Druckpatronen
• Ausrichten der Druckpatronen
• Reinigen der Druckpatronen
• Reinigen der Druckpatronenkontakte
• Reinigen des Bereichs um die Tintendüsen
• Aufbewahren von Druckpatronen


Unterstützte Druckpatronen

Die Verfügbarkeit der Druckpatronen variiert je nach Land/Region. Die Druckpatronen können in unterschiedlichen Größen geliefert werden. Der HP Officejet J3500 unterstützt außerdem nur eine schwarze Druckpatrone.

Die Teilenummer der Druckpatrone finden Sie an folgenden Stellen:

• Auf dem Etikett der Druckpatrone, die Sie ersetzen.
• Windows: Wenn bidirektionale Kommunikation aktiviert ist, klicken Sie über die Toolbox auf die Registerkarte Geschätzte Tintenfüllstände, verwenden Sie den Bildlauf, um die Schaltfläche Angaben zur Patrone anzuzeigen, und klicken Sie dann auf Angaben zur Patrone.
• Mac OS: Klicken Sie im HP Drucker-Dienstprogramm im Bedienfeld Informationen und Support auf Verbrauchsmaterialinfo auf Verbrauchsmaterialinfo.

Mac OS wird nur von HP Officejet J3600 unterstützt.

Hinweis Die Tinte in den Patronen wird beim Druckvorgang auf unterschiedliche Weise verwendet. Hierzu gehört auch die Initialisierung, um das Gerät und die Patronen für den Druck vorzubereiten. Außerdem verbleibt etwas Tinte in der Patrone, nachdem diese verbraucht ist. Weitere Informationen erhalten Sie unter www.hp.com/go/inkusage.


Handhaben der Druckpatronen

Bevor Sie eine Druckpatrone austauschen oder reinigen, sollten Sie mit den Komponenten und der Handhabung der Druckpatronen vertraut sein.

Abbildung – Druckpatrone

1 | Kupferfarbene Kontakte
2 | Plastikklebestreifen mit pinkfarbener Lasche (muss vor dem Einsetzen entfernt werden)
3 | Tintendüsen unter Schutzstreifen

Halten Sie die Druckpatronen an den schwarzen Kunststoffseiten fest, so dass das Etikett nach oben zeigt. Berühren Sie die kupferfarbenen Kontakte und die Tintendüsen nicht.

Abbildung – Berühren Sie nicht die kupferfarbenen Kontakte und die Tintendüsen

Hinweis Gehen Sie mit den Druckpatronen sorgsam um. Wenn Sie die Druckpatronen fallen lassen oder anderweitig beschädigen, können vorübergehend Druckprobleme oder dauerhafte Schäden entstehen.


Auswechseln der Druckpatronen

Führen Sie diese Anweisungen aus, wenn der Tintenstand niedrig ist.

Hinweis Wenn der Tintenfüllstand einer Druckpatrone niedrig ist, wird auf der Anzeige eine entsprechende Meldung angezeigt. Sie können den Tintenfüllstand auch über die Drucker-Toolbox (Windows) oder im HP Drucker-Dienstprogramm (Mac OS) überprüfen.

Wenn auf der Anzeige eine Warnung zu einem niedrigen Tintenfüllstand angezeigt wird, stellen Sie sicher, dass Sie eine Ersatzpatrone zur Hand haben. Auch blasser Textdruck oder Probleme mit der Druckqualität deuten darauf hin, dass die Druckpatrone ausgewechselt werden muss.

Sie können Druckpatronen für das Gerät unter www.hpshopping.com bestellen. Wählen Sie Ihr Land bzw. Ihre Region aus, befolgen Sie die Anweisungen zum Auswählen des gewünschten Produkts, und klicken Sie dann auf einen der Links zum Bestellen.

Hinweis Der HP Officejet J3500 unterstützt nur eine schwarze Druckpatrone.

Graphic - Show me how icon

Vorgehensweise Anleitung zum Ersetzen einer Druckpatronen
So wechseln Sie die Druckpatronen aus:
1 Vergewissern Sie sich, dass das Gerät eingeschaltet ist.
Vorsicht Vorsicht Wenn der HP All-in-One beim Öffnen der Zugangsklappe zu den Druckpatronen ausgeschaltet ist, lassen sich die Patronen nicht aus dem Gerät herausnehmen, um sie zu ersetzen. Sie könnten das Gerät beschädigen, wenn die Druckpatronen nicht sicher anliegen und Sie dennoch versuchen, die Patronen herauszunehmen.
2 Öffnen Sie die Zugangsklappe zu den Druckpatronen.

Der Patronenwagen bewegt sich im Gerät ganz nach rechts.

Abbildung – Öffnen der Druckpatronenklappe

3 Warten Sie, bis der Patronenwagen zum Stillstand gekommen ist, und drücken Sie dann leicht auf eine Druckpatrone, damit sie freigegeben wird.

Wenn Sie die dreifarbige Druckpatrone (nur HP Officejet J3600) ersetzen, müssen Sie die Druckpatrone aus der linken Halterung entnehmen.

Wenn Sie die schwarze Druckpatrone ersetzen, müssen Sie die Druckpatrone aus der rechten Halterung entnehmen.

Hinweis Der HP Officejet J3500 besitzt nur eine Halterung für eine schwarze Druckpatrone.

Druckpatrone aus einem J3500 entfernen.

Druckpatrone aus dem HP Officejet J3500 entfernen

Abbildung – Leichtes Herunterdrücken der Druckpatrone, um sie zu lösen

Druckpatrone aus dem HP Officejet J3600 entfernen

4 Ziehen Sie die Druckpatrone aus dem Schacht.
5 Druckpatronen, die Sie herausnehmen, weil sie keine Tinte mehr enthalten, können recycelt werden. Das Recyclingprogramm für HP Inkjet-Zubehör, das Ihnen das kostenlose Recyceln von leeren Druckpatronen ermöglicht, ist in vielen Ländern/Regionen verfügbar. Weitere Informationen finden Sie auf der folgenden HP Website:

www.hp.com/hpinfo/globalcitizenship/environment/recycle/inkjet.html

6 Nehmen Sie die neue Druckpatrone aus der Verpackung, und ziehen Sie die Schutzfolie vorsichtig mithilfe der pinkfarbenen Lasche ab. Achten Sie darauf, dabei nur das schwarze Plastikgehäuse der Patrone zu berühren.

Abbildung – Entfernen des Klebestreifens von der neuen Druckpatrone durch Ziehen an der pinkfarbenen Lasche

1 | Kupferfarbene Kontakte
2 | Klebestreifen mit pinkfarbener Lasche (muss vor dem Einsetzen entfernt werden)
3 | Tintendüsen unter Schutzstreifen

Vorsicht Vorsicht Berühren Sie auf keinen Fall die kupferfarbenen Kontakte und die Tintendüsen. Durch das Berühren dieser Teile kann es zur Verstopfung der Düsen, Beeinträchtigung des Tintenauftrags und zur Störung der elektrischen Leitfähigkeit kommen.

Abbildung – Berühren Sie nicht die kupferfarbenen Kontakte und die Tintendüsen

7 Schieben Sie die neue Druckpatrone nach vorn in den leeren Schacht. Drücken Sie anschließend den oberen Teil der Druckpatrone leicht nach vorne, bis sie in der Halterung einrastet.

Wenn Sie die dreifarbige Druckpatrone einsetzen, schieben Sie sie in die linke Halterung.

Wenn Sie eine schwarze Druckpatrone einsetzen, schieben Sie sie in die rechte Halterung.

Hinweis Der HP Officejet J3500 besitzt nur eine Halterung für eine schwarze Druckpatrone.

Abbildung – Einsetzen einer schwarzen Druckpatrone in den HP Officejet J3500

Druckpatrone in den HP Officejet J3500 einsetzen

Abbildung – Einsetzen einer schwarzen Patrone oder Fotopatrone in die rechte Halterung

Druckpatrone in den HP Officejet J3600 einsetzen

8 Schließen Sie die Patronenklappe.


Ausrichten der Druckpatronen

Der HP All-in-One fordert Sie immer zum Ausrichten der Patronen auf, wenn Sie eine Druckpatrone einsetzen oder auswechseln. Sie können die Druckpatronen auch jederzeit über das Bedienfeld oder mithilfe der Software ausrichten, die Sie mit dem Gerät installiert haben. Durch das Ausrichten der Druckpatronen wird eine Ausgabe in hoher Qualität gewährleistet.

Hinweis 1 Wenn Sie dieselbe Druckpatrone entfernen und wieder einsetzen, fordert das Gerät Sie nicht zum Ausrichten der Druckpatronen auf. Das Gerät speichert die Ausrichtungswerte der betreffenden Druckpatrone, so dass eine erneute Ausrichtung nicht nötig ist.
Hinweis 2 Der HP Officejet J3500 unterstützt nur eine schwarze Druckpatrone.
So richten Sie die Druckpatronen bei entsprechender Aufforderung am Bedienfeld aus:
1 Legen Sie unbenutztes weißes Normalpapier im Format Letter oder A4 in das Zufuhrfach ein, und drücken Sie OK.
2 Das Gerät druckt eine Testseite und kalibriert den Drucker. Verwenden Sie die ausgegebene Seite wieder, oder entsorgen Sie diese.
Hinweis | Wenn sich beim Ausrichten der Druckpatronen farbiges Papier im Zufuhrfach befindet, schlägt die Ausrichtung fehl. Legen Sie unbenutztes weißes Papier in das Zufuhrfach ein, und starten Sie die Ausrichtung erneut.
 | Wenn die Ausrichtung erneut fehlschlägt, ist möglicherweise ein Sensor oder eine Druckpatrone defekt. Wenden Sie sich an den HP Support. Besuchen Sie die Website www.hp.com/support. Wählen Sie bei der entsprechenden Eingabeaufforderung Ihr Land bzw. Ihre Region aus. Klicken Sie dann auf Kontakt zu HP, um die Telefonnummern für den technischen Support zu erhalten.
So richten Sie die Druckpatronen über das Bedienfeld aus, wenn keine Aufforderung angezeigt wird:
1 Legen Sie unbenutztes weißes Papier im Format Letter, A4 oder Legal in das Zufuhrfach ein.
2 Drücken Sie Einrichten.
3 Drücken Sie 6 und dann 2.

Dadurch wird Tools und dann Druckpatronen ausrichten ausgewählt.

4 Das Gerät druckt eine Testseite und kalibriert den Drucker. Verwenden Sie die ausgegebene Seite wieder, oder entsorgen Sie diese.
So richten Sie die Druckpatronen über die HP Photosmart-Software aus (Windows):
1 Legen Sie unbenutztes weißes Papier im Format Letter, A4 oder Legal in das Zufuhrfach ein.
2 Klicken Sie in HP Solution Center auf Einstellungen, zeigen Sie auf Druckeinstelllungen, und klicken Sie dann auf Druckerfunktionen.
Hinweis Sie können auch im Dialogfeld Druckereigenschaften die Druckerfunktionen öffnen. Klicken Sie im Dialogfeld Druckereigenschaften auf die Registerkarte Gerätewartung und dann auf Dieses Gerät wird gewartet.

Die Druckerfunktionen werden angezeigt.

3 Klicken Sie auf das Register Gerätewartung.
4 Klicken Sie auf Druckpatronen ausrichten.

Das Gerät druckt eine Testseite und kalibriert den Drucker. Verwenden Sie die ausgegebene Seite wieder, oder entsorgen Sie diese.

So richten Sie die Druckpatronen über die Software HP Photosmart Studio aus (Mac OS):
1 Legen Sie unbenutztes weißes Papier im Format Letter, A4 oder Legal in das Zufuhrfach ein.
2 HP Drucker-Dienstprogramm (Mac OS): Öffnen Sie das HP Drucker-Dienstprogramm. Weitere Informationen finden Sie unter HP Drucker-Dienstprogramm (Mac OS). Klicken Sie auf Ausrichten, und befolgen Sie die Anweisungen auf dem Bildschirm.
Hinweis Mac OS wird nur von HP Officejet J3600 unterstützt.


Reinigen der Druckpatronen

Verwenden Sie diese Funktion, wenn der Ausdruck Streifen oder weiße Linien in den Farbbalken aufweist oder wenn eine Farbe nach dem erstmaligen Einsetzen einer Druckpatrone schmutzig wirkt. Reinigen Sie die Druckpatronen nicht grundlos, da Sie auf diese Weise Tinte verschwenden und die Lebensdauer der Tintendüsen verkürzen.

Hinweis Der HP Officejet J3500 unterstützt nur eine schwarze Druckpatrone.
So reinigen Sie die Druckpatronen über das Bedienfeld:
1 Legen Sie unbenutztes weißes Papier im Format Letter, A4 oder Legal in das Zufuhrfach ein.
2 Drücken Sie Einrichten.
3 Drücken Sie 6 und dann 1.

Dadurch wird Tools und dann Druckpatronen reinigen ausgewählt.

Das Gerät druckt eine Seite aus, die Sie wiederverwenden oder entsorgen können.

Wenn nach dem Reinigen der Druckpatronen die Kopier- bzw. Druckqualität immer noch schlecht ist, reinigen Sie die Druckpatronenkontakte, bevor Sie die betroffene Druckpatrone auswechseln.

So reinigen Sie die Druckpatronen mithilfe der HP Photosmart-Software
1 Legen Sie unbenutztes weißes Papier im Format Letter, A4 oder Legal in das Zufuhrfach ein.
2 Klicken Sie im HP Solution Center auf Einstellungen, zeigen Sie auf Druckeinstellungen, und klicken Sie dann auf Druckerfunktionen.
Hinweis Sie können auch im Dialogfeld Druckereigenschaften die Druckerfunktionen öffnen. Klicken Sie im Dialogfeld Druckereigenschaften auf die Registerkarte Gerätewartung und dann auf Dieses Gerät wird gewartet.

Die Druckerfunktionen werden angezeigt.

3 Klicken Sie auf das Register Gerätewartung.
4 Klicken Sie auf Druckpatronen reinigen.
5 Befolgen Sie die Anweisungen, bis Sie mit der Qualität der Ausgabe zufrieden sind, und klicken Sie dann auf Fertig.

Wenn nach dem Reinigen der Druckpatronen die Kopier- bzw. Druckqualität immer noch schlecht ist, reinigen Sie die Druckpatronenkontakte, bevor Sie die betroffene Druckpatrone auswechseln.

HP Drucker-Dienstprogramm (Mac OS)
1 Öffnen Sie das HP Drucker-Dienstprogramm. Weitere Informationen finden Sie unter HP Drucker-Dienstprogramm (Mac OS).
2 Klicken Sie auf Reinigen, und folgen Sie den Anweisungen auf dem Bildschirm.
Hinweis Mac OS wird nur von HP Officejet J3600 unterstützt.


Reinigen der Druckpatronenkontakte

Reinigen Sie die Kontakte einer Druckpatrone nur dann, wenn Sie durch Meldungen auf der Anzeige wiederholt aufgefordert werden, die Druckpatrone zu überprüfen, obwohl Sie sie bereits gereinigt oder ausgerichtet haben.

Bevor Sie eine Reinigung der Kontakte der Druckpatrone vornehmen, sollten Sie zunächst überprüfen, ob die Kontakte nicht eventuell durch etwas verdeckt werden. Wenn dies nicht der Fall ist und Sie weiterhin Meldungen erhalten, in denen Sie zur Überprüfung der Druckpatrone aufgefordert werden, reinigen Sie die Kontakte der Druckpatrone.

Dazu benötigen Sie die folgenden Materialien:

• Wattestäbchen, ein fusselfreies Tuch oder andere weiche Materialien, die nicht an den Patronen haften bleiben können.
Tipp Kaffeefilter sind fusselfrei und eignen sich ausgezeichnet zum Reinigen von Druckpatronen.
• Destilliertes, gefiltertes oder abgefülltes Wasser (Leitungswasser kann Verunreinigungen enthalten, die die Druckpatronen u. U. beschädigen).
Vorsicht Vorsicht Verwenden Sie keine scharfen Reinigungsmittel oder Alkohol, um die Kontakte der Druckpatrone zu reinigen. Dies kann zu Schäden an den Druckpatronen oder am HP All-in-One führen.
So reinigen Sie die Druckpatronenkontakte:
1 Schalten Sie das Gerät ein, und öffnen Sie die Zugangsklappe zu den Druckpatronen.

Der Patronenwagen bewegt sich im Gerät ganz nach rechts.

2 Warten Sie, bis der Patronenwagen zum Stillstand gekommen ist. Ziehen Sie dann das Netzkabel auf der Rückseite des Geräts ab.
Hinweis Wenn der HP All-in-One für längere Zeit ohne Stromversorgung bleibt, werden Datum und Uhrzeit gelöscht. Sie müssen dann das Datum und die Uhrzeit erneut einstellen, wenn Sie das Netzkabel wieder einstecken.
3 Drücken Sie die Druckpatrone leicht nach unten, und ziehen Sie diese dann in Ihre Richtung aus dem Schacht hinaus.
Hinweis Nehmen Sie nicht beide Druckpatronen gleichzeitig heraus (HP Officejet J3600). Entfernen und reinigen Sie die Druckpatronen nacheinander. Setzen Sie eine Druckpatrone spätestens nach 30 Minuten wieder in den HP All-in-One ein.
4 Untersuchen Sie die Kontakte der Druckpatrone auf Tinten- und Schmutzansammlungen.
5 Tauchen Sie ein Wattestäbchen oder ein sauberes Baumwolltuch in destilliertes Wasser, und wringen Sie das Tuch aus.
6 Halten Sie die Druckpatrone an den Seiten fest.
7 Reinigen Sie nur die kupferfarbenen Kontakte. Lassen Sie die Druckpatrone rund zehn Minuten trocknen.

Abbildung – Reinigen der Druckpatronenkontakte mit einem Wattestäbchen

1 | Kupferfarbene Kontakte
2 | Tintendüsen (nicht reinigen)

8 Schieben Sie die Druckpatrone zurück in den Schacht. Drücken Sie die Druckpatrone hinein, bis sie einrastet.
9 Wiederholen Sie, falls erforderlich, den Vorgang für die andere Druckpatrone (nur HP Officejet J3600).
10 Schließen Sie die Zugangsklappe zu den Druckpatronen vorsichtig, und schließen Sie das Netzkabel wieder an das Gerät an.


Reinigen des Bereichs um die Tintendüsen

Wenn das Gerät in einer eher staubigen Umgebung verwendet wird, können sich innerhalb des Geräts kleine Mengen an Schmutz ansammeln. Bei diesen Schmutzpartikeln kann es sich um Staub, Haare, Teppich- oder Stofffasern handeln. Wenn sich Schmutz auf den Druckpatronen ablagert, kann dies zu streifigen oder verschmierten Ausdrucken führen. Streifige Ausdrucke können durch Reinigung des Bereichs um die Tintendüsen behoben werden, wie im Folgenden beschrieben wird.

Hinweis Reinigen Sie den Bereich um die Tintendüsen nur dann, wenn weiterhin Streifen oder Verschmierungen auf den gedruckten Seiten auftreten, nachdem die Druckpatronen über das Bedienfeld oder über die für den HP All-in-One installierte Software gereinigt wurden.

Dazu benötigen Sie die folgenden Materialien:

• Wattestäbchen, ein fusselfreies Tuch oder andere weiche Materialien, die nicht an den Patronen haften bleiben können.
Tipp Kaffeefilter sind fusselfrei und eignen sich ausgezeichnet zum Reinigen von Druckpatronen.
• Destilliertes, gefiltertes oder abgefülltes Wasser (Leitungswasser kann Verunreinigungen enthalten, die die Druckpatronen u. U. beschädigen).
Vorsicht Vorsicht Berühren Sie auf keinen Fall die kupferfarbenen Kontakte und die Tintendüsen. Durch das Berühren dieser Teile kann es zur Verstopfung der Düsen, Beeinträchtigung des Tintenauftrags und zur Störung der elektrischen Leitfähigkeit kommen.
So reinigen Sie den Bereich um die Tintendüsen:
1 Schalten Sie das Gerät ein, und öffnen Sie die Zugangsklappe zu den Druckpatronen.

Der Patronenwagen bewegt sich im Gerät ganz nach rechts.

2 Warten Sie, bis der Patronenwagen zum Stillstand gekommen ist. Ziehen Sie dann das Netzkabel auf der Rückseite des Geräts ab.
Hinweis Wenn der HP All-in-One für längere Zeit ohne Stromversorgung bleibt, werden Datum und Uhrzeit gelöscht. Sie müssen dann das Datum und die Uhrzeit erneut einstellen, wenn Sie das Netzkabel wieder einstecken.
3 Drücken Sie die Druckpatrone leicht nach unten, und ziehen Sie diese dann in Ihre Richtung aus dem Schacht hinaus.
Hinweis Nehmen Sie nicht beide Druckpatronen gleichzeitig heraus. Entfernen und reinigen Sie die Druckpatronen nacheinander. Eine Druckpatrone darf sich höchstens 30 Minuten außerhalb des Geräts befinden.
4 Legen Sie die Druckpatrone auf ein Stück Papier, so dass die Tintendüsen nach oben zeigen.
5 Befeuchten Sie ein sauberes Wattestäbchen leicht mit destilliertem Wasser.
6 Reinigen Sie die Fläche und Ränder um die Tintendüsen wie unten dargestellt mit dem Wattestäbchen.

Abbildung – Reinigen des Bereichs um die Tintendüsen mit einem Wattestäbchen

1 | Düsenplättchen (nicht reinigen)
2 | Fläche und Ränder um die Tintendüsen

Vorsicht Vorsicht Reinigen Sie nicht das Düsenplättchen.
7 Schieben Sie die Druckpatrone zurück in den Schacht. Drücken Sie die Druckpatrone hinein, bis sie einrastet.
8 Wiederholen Sie den Vorgang mit der anderen Druckpatrone, falls erforderlich.
9 Schließen Sie die Zugangsklappe zu den Druckpatronen vorsichtig, und schließen Sie das Netzkabel wieder an das Gerät an.


Aufbewahren von Druckpatronen

Druckpatronen können auch über einen längeren Zeitraum im Gerät bleiben. Wenn Sie die Druckpatronen entfernen, müssen Sie diese in einem luftdichten Behälter aufbewahren, z. B. in einem wiederverschließbaren Plastikbeutel.


Reinigen des Geräts

Unter Umständen müssen Sie das Glas oder die weiße Leiste innerhalb des automatischen Vorlageneinzugs reinigen, um einwandfreie Kopien und Scans zu erhalten. Außerdem kann das Abwischen des Gehäuses des HP All-in-One empfehlenswert sein.


Reinigen des Glasstreifens

Auf dem weißen Streifen im automatischen Vorlageneinzug befinden sich möglicherweise geringe Verunreinigungen.

So reinigen Sie den Glasstreifen im automatischen Vorlageneinzug:
1 Schalten Sie das Gerät aus, und ziehen Sie das Netzkabel ab.
Hinweis Wenn das Gerät für längere Zeit ohne Stromversorgung bleibt, werden Datum und Uhrzeit gelöscht. Sie müssen dann das Datum und die Uhrzeit erneut einstellen, wenn Sie das Netzkabel wieder einstecken.
2 Heben Sie die Abdeckung des automatischen Vorlageneinzugs an.

Abbildung – Anheben der Abdeckung des automatischen Vorlageneinzugs

Unter dem automatischen Vorlageneinzug befindet sich ein Glasstreifen.

3 Reinigen Sie den Glasstreifen mit einem mit mildem Glasreiniger befeuchteten weichen Tuch oder Schwamm.

Abbildung – Glasstreifen unter dem automatischen Vorlageneinzug

Vorsicht Vorsicht Verwenden Sie keine Scheuermittel oder scharfen Reinigungsmittel wie Aceton, Benzol oder Kohlenstoff-Tetrachlorid für das empfindliche Vorlagenglas. Lassen Sie keine Flüssigkeiten direkt auf das Vorlagenglas gelangen. Wenn Flüssigkeit unter das Vorlagenglas gelangt, könnte das Gerät beschädigt werden.
4 Schließen Sie die Abdeckung des automatischen Vorlageneinzugs.
Vorsicht Vorsicht Schließen Sie unbedingt die Abdeckung des automatischen Vorlageneinzugs, bevor Sie Papier oder Originale einlegen. Wenn Sie die Abdeckung nicht schließen, könnte der Mechanismus beschädigt werden.
5 Schließen Sie das Netzkabel wieder an, und schalten Sie das Gerät ein.


Reinigen des weißen Streifens

Auf dem weißen Streifen im automatischen Vorlageneinzug befinden sich möglicherweise geringe Verunreinigungen.

So reinigen Sie den weißen Streifen:
1 Schalten Sie das Gerät aus, und ziehen Sie das Netzkabel ab.
Hinweis Wenn das Gerät für längere Zeit ohne Stromversorgung bleibt, werden Datum und Uhrzeit gelöscht. Sie müssen dann das Datum und die Uhrzeit erneut einstellen, wenn Sie das Netzkabel wieder einstecken.
2 Heben Sie die Abdeckung des automatischen Vorlageneinzugs an.

Abbildung – Anheben der Abdeckung des automatischen Vorlageneinzugs

3 Reinigen Sie den weißen Streifen mit einem mit milder, warmer Seifenlösung befeuchteten weichen Tuch oder Schwamm.

Waschen Sie den Streifen vorsichtig ab, um Verschmutzungen zu lösen. Reiben Sie dabei jedoch nicht.

Abbildung – Reinigen des weißen Streifens im automatischen Vorlageneinzug

4 Wenn eine weitere Reinigung erforderlich ist, wiederholen Sie die vorangehenden Schritte unter Verwendung von Reinigungsalkohol, und entfernen Sie die Alkoholreste, indem Sie den Streifen gründlich mit einem feuchten Tuch abwischen.
Vorsicht Vorsicht Bringen Sie das Vorlagenglas oder die Außenseite des HP All-in-One nicht mit Alkohol in Berührung, da das Gerät hierdurch beschädigt werden könnte.
5 Schließen Sie die Abdeckung des automatischen Vorlageneinzugs.
6 Schließen Sie das Netzkabel wieder an, und schalten Sie das Gerät ein.


Reinigen des Gehäuses

Hinweis Schalten Sie vor der Reinigung das Gerät aus, und ziehen Sie das Netzkabel aus dem Stecker.

Verwenden Sie ein weiches, feuchtes, fusselfreies Tuch, um das Gehäuse von Staub, Schmutz und Flecken zu befreien. Das Gehäuse des Geräts muss nicht unbedingt gereinigt werden. Halten Sie Flüssigkeiten vom Inneren des Geräts sowie vom Bedienfeld fern.


Tipps und Ressourcen für die Fehlerbehebung

Verwenden Sie folgende Tipps und Ressourcen zur Behebung von Druckproblemen.

• Informationen zur Beseitigung von Papierstaus finden Sie unter Beheben von Papierstaus.
• Informationen zur Behebung von Zufuhrproblemen (z. B. schief eingezogene Medien) finden Sie unter Lösen von Problemen bei der Medienzufuhr.
• Die Netz-LED leuchtet und blinkt nicht. Wenn das Gerät zum ersten Mal eingeschaltet wird, dauert die Initialisierung nach dem Einsetzen der Druckpatronen etwa 12 Minuten.
• Das Netzkabel und die anderen Kabel funktionieren ordnungsgemäß und sind fest mit dem Drucker verbunden. Stellen Sie sicher, dass das Netzkabel fest am Gerät und an einer funktionierenden Steckdose angeschlossen ist und der Drucker eingeschaltet ist. Informationen über die Spannungsanforderungen finden Sie unter Spezifikationen zur Stromversorgung.
• Medien sind ordnungsgemäß im Zufuhrfach eingelegt, und es liegt kein Papierstau vor.
• Alle Klebestreifen und andere Verpackungsmaterialien wurden entfernt.
• Das Gerät ist als aktueller Drucker oder als Standarddrucker eingerichtet. Richten Sie das Gerät unter Windows im Druckerordner als Standarddrucker ein. Richten Sie das Gerät unter Mac OS im Drucker-Dienstprogramm als Standarddrucker ein. Weitere Informationen finden Sie in der Dokumentation Ihres Computers.
• Wenn Sie mit Windows arbeiten, darf die Option Drucker anhalten nicht ausgewählt sein.
• Es sind nicht zu viele Programme geöffnet, wenn Sie einen Druckauftrag ausführen. Schließen Sie nicht benötigte Programme oder starten Sie den Computer neu, bevor Sie den Druckauftrag erneut ausführen.


Lösen von Druckproblemen

• Unerwartetes Ausschalten des Geräts
• Anzeige einer Fehlermeldung auf der Bedienfeldanzeige
• Das Gerät reagiert nicht (keine Druckausgabe)
• Die Ausführung von Druckaufträgen benötigt zu viel Zeit
• Drucker druckt leere oder halbe Seiten
• Die Seite ist unvollständig oder fehlerhaft
• Die Platzierung von Text oder Grafiken ist falsch


Unerwartetes Ausschalten des Geräts

Überprüfen der Stromversorgung und der Netzanschlüsse

Stellen Sie sicher, dass das Netzkabel fest am Gerät und an einer funktionierenden Steckdose angeschlossen ist. Informationen über die Spannungsanforderungen finden Sie unter Spezifikationen zur Stromversorgung.


Anzeige einer Fehlermeldung auf der Bedienfeldanzeige

Ein nicht behebbarer Fehler ist aufgetreten

Ziehen Sie alle Kabel ab (z. B. Netzkabel, Netzwerkkabel und USB-Kabel). Warten Sie ca. 20 Sekunden, und schließen Sie die Kabel wieder an. Wenn der Fehler weiterhin auftritt, besuchen Sie die HP Website (www.hp.com/support). Dort finden Sie die neuesten Informationen zur Fehlerbehebung sowie Fixes und Updates für das Produkt.


Das Gerät reagiert nicht (keine Druckausgabe)

Die Druckerwarteschlange enthält blockierte Druckaufträge

Öffnen Sie die Druckerwarteschlange, brechen Sie alle Druckaufträge ab, und starten Sie anschließend den Computer neu. Unternehmen Sie nach dem Neustart des Computers einen Druckversuch. Weitere Informationen finden Sie in der Online-Hilfe des Betriebssystems.

Überprüfen der Geräteeinrichtung

Weitere Informationen finden Sie unter Tipps und Ressourcen für die Fehlerbehebung.

Überprüfen der Installation der Gerätesoftware

Wenn Sie das Gerät während der Druckausgabe ausschalten, wird eine Warnmeldung auf dem Bildschirm angezeigt. Andernfalls ist die Gerätesoftware nicht richtig installiert. Deinstallieren Sie in diesem Fall die Software, und installieren Sie sie erneut. Weitere Informationen finden Sie unter Deinstallieren und Neuinstallieren der Software.

Prüfen Sie die Kabelverbindungen
• Stellen Sie sicher, dass das Netzwerk-/USB-Kabel an beiden Enden fest angeschlossen ist.
• Wenn das Gerät an ein Netzwerk angeschlossen ist, führen Sie folgende Schritte durch:
– Prüfen Sie, ob die Verbindungs-LED auf der Rückseite des Geräts leuchtet.
– Stellen Sie sicher, dass das Gerät nicht versehentlich über ein Telefonkabel angeschlossen wurde.
Überprüfen der auf dem Computer installierten persönlichen Firewall-Software

Die persönliche Firewall ist ein Sicherheitsprogramm, das den Computer vor unbefugtem Zugriff über das Internet/Intranet schützt. Die Firewall kann jedoch auch die Kommunikation zwischen dem Computer und dem Gerät blockieren. Wenn ein Problem bei der Kommunikation mit dem Gerät auftritt, deaktivieren Sie vorübergehend die Firewall. Falls das Problem weiterhin besteht, wird es nicht durch die Firewall hervorgerufen. Aktivieren Sie die Firewall dann wieder.


Die Ausführung von Druckaufträgen benötigt zu viel Zeit

Systemkonfiguration und -ressourcen überprüfen

Stellen Sie sicher, dass der Computer die Mindestsystemanforderungen für das Gerät erfüllt. Weitere Informationen finden Sie unter Systemanforderungen.

Überprüfen der Einstellungen in der Gerätesoftware

Die Druckgeschwindigkeit ist im Druckqualitätsmodus Optimal oder Maximale Auflösung langsamer. Sie können die Druckgeschwindigkeit erhöhen, indem Sie eine andere Einstellung im Gerätetreiber auswählen. Weitere Informationen finden Sie unter Ändern der Druckeinstellungen.


Drucker druckt leere oder halbe Seiten

Reinigen der Druckpatrone

Führen Sie eine Reinigung der Druckpatrone durch. Weitere Informationen finden Sie unter Verwenden von Druckpatronen.

Überprüfen Sie die Medieneinstellungen
• Vergewissern Sie sich, dass Sie im Druckertreiber die richtigen Druckqualitätseinstellungen für die eingelegten Medien angegeben haben.
• Stellen Sie sicher, dass die im Druckertreiber angegebenen Papierformateinstellungen mit den eingelegten Medien übereinstimmen.
Es wird mehr als eine Seite eingezogen

Weitere Information zur Behebung von Problemen bei der Papierzufuhr finden Sie unter Lösen von Problemen bei der Medienzufuhr.

Die Datei enthält eine leere Seite

Überprüfen Sie die Datei, um sicherzustellen, dass sie keine leere Seite enthält.


Die Seite ist unvollständig oder fehlerhaft

Druckpatronen überprüfen

Stellen Sie sicher, dass die richtigen Druckpatronen eingesetzt wurden und die Patronen noch genug Tinte enthalten. Weitere Informationen finden Sie unter Geräteverwaltung und Unterstützte Druckpatronen.

Überprüfen Sie die Randeinstellungen

Stellen Sie sicher, dass die Randeinstellungen des Dokuments nicht den Druckbereich des Geräts überschreiten. Weitere Informationen finden Sie unter Festlegen der Mindestbreite von Rändern.

Überprüfen Sie die Einstellungen für den Farbdruck

Stellen Sie sicher, dass das Kontrollkästchen Graustufendruck im Druckertreiber nicht markiert ist (nur HP Officejet J3600).

Überprüfen des Standorts des Geräts und der Länge des USB-Kabels

Starke elektromagnetische Felder (z. B. von USB-Kabeln) können manchmal leichte Verzerrungen der Druckausgabe verursachen. Stellen Sie das Gerät daher nicht in die Nähe der Quelle elektromagnetischer Felder. Es wird empfohlen, ein USB-Kabel von höchstens 3 m Länge zu verwenden, um mögliche Verzerrungen durch elektromagnetische Felder zu minimieren.


Die Platzierung von Text oder Grafiken ist falsch

Überprüfen Sie die Druckmedien auf ordnungsgemäße Lage im Fach

Stellen Sie sicher, dass die Breiten- und Längenführung an den Kanten des Medienstapels anliegt und dass nicht zu viele Medien in die Fächer eingelegt sind. Weitere Informationen finden Sie unter Einlegen von Medien.

Überprüfen Sie das Medienformat
• Der Inhalt einer Seite wird abgeschnitten, wenn das Dokumentformat größer als das eingelegte Druckmedium ist.
• Stellen Sie sicher, dass die im Druckertreiber angegebenen Papierformateinstellungen mit den eingelegten Medien übereinstimmen.
Überprüfen Sie die Randeinstellungen

Wenn Text oder Grafiken an den Rändern der Seite abgeschnitten sind, müssen Sie sicherstellen, dass die Randeinstellungen des Dokuments nicht den Druckbereich des Geräts überschreiten. Weitere Informationen finden Sie unter Festlegen der Mindestbreite von Rändern.

Überprüfen Sie die eingestellte Seitenausrichtung

Stellen Sie sicher, dass die in der Anwendung ausgewählten Einstellungen für Papierformat und Seitenausrichtung mit den Einstellungen im Druckertreiber übereinstimmen. Weitere Informationen finden Sie unter Ändern der Druckeinstellungen.

Überprüfen des Standorts des Geräts und der Länge des USB-Kabels

Starke elektromagnetische Felder (z. B. von USB-Kabeln) können manchmal leichte Verzerrungen der Druckausgabe verursachen. Stellen Sie das Gerät daher nicht in die Nähe der Quelle elektromagnetischer Felder. Es wird empfohlen, ein USB-Kabel von höchstens 3 m Länge zu verwenden, um mögliche Verzerrungen durch elektromagnetische Felder zu minimieren.

Führt keine dieser Maßnahmen zu einer Lösung, ist das Problem wahrscheinlich darauf zurückzuführen, dass Ihr Softwareprogramm die Druckeinstellungen nicht richtig interpretiert. Suchen Sie in den Versionshinweisen nach bekannten Softwarekonflikten, schlagen Sie in der Dokumentation der Anwendung nach, oder wenden Sie sich an den Hersteller der Software.


Schlechte Druckqualität und unerwartete Ausdrucke

• Schlechte Druckqualität
• Es werden unsinnige Zeichen gedruckt
• Die Tinte ist verschmiert
• Die Tinte füllt den Text oder das Bild nicht vollständig aus
• Der Ausdruck ist blass oder matt
• Farben werden schwarzweiß gedruckt
• Die falschen Farben werden gedruckt
• Die Farben verlaufen ineinander
• Die Farben überlagern sich nicht richtig
• Im Text oder in Grafiken fehlen Linien oder Punkte


Schlechte Druckqualität

Druckpatronen überprüfen

Stellen Sie sicher, dass die richtigen Druckpatronen eingesetzt wurden und die Patronen noch genug Tinte enthalten. Weitere Informationen finden Sie unter Geräteverwaltung und Unterstützte Druckpatronen.

Überprüfen Sie die Papierqualität

Das Papier ist möglicherweise zu feucht oder zu rau. Stellen Sie sicher, dass die Medien den HP-Spezifikationen entsprechen, und drucken Sie das Dokument erneut. Weitere Informationen finden Sie unter Auswählen von Druckmedien.

Prüfen Sie den Typ der eingelegten Medien

Vergewissern Sie sich, dass das Gerät den eingelegten Medientyp unterstützt. Weitere Informationen finden Sie unter Technische Daten der unterstützten Medien.

Überprüfen des Standorts des Geräts und der Länge des USB-Kabels

Starke elektromagnetische Felder (z. B. von USB-Kabeln) können manchmal leichte Verzerrungen der Druckausgabe verursachen. Stellen Sie das Gerät daher nicht in die Nähe der Quelle elektromagnetischer Felder. Es wird empfohlen, ein USB-Kabel von höchstens 3 m Länge zu verwenden, um mögliche Verzerrungen durch elektromagnetische Felder zu minimieren.


Es werden unsinnige Zeichen gedruckt

Wenn die Ausführung eines Druckauftrags unterbrochen wird, kann der Rest des Druckauftrags möglicherweise nicht mehr erkannt werden.

Brechen Sie den Druckauftrag ab, und warten Sie, bis das Gerät wieder betriebsbereit ist. Wenn das Gerät nicht in den Bereitschaftsstatus zurückkehrt, brechen Sie alle Druckaufträge ab, und warten Sie erneut. Sobald das Gerät bereit ist, führen Sie den Druckauftrag erneut durch. Wenn Sie der Computer auffordert, den Druckauftrag zu wiederholen, klicken Sie auf Abbrechen.

Prüfen Sie die Kabelverbindungen

Wenn das Gerät und der Computer durch ein USB-Kabel verbunden sind, kann das Problem durch eine schlechte Kabelverbindung hervorgerufen werden.

Stellen Sie sicher, dass das Kabel an beiden Enden fest angeschlossen ist. Wenn das Problem weiterhin auftritt, schalten Sie das Gerät aus, ziehen Sie das Kabel aus dem Gerät, schalten Sie das Gerät ohne Kabelverbindung wieder ein, und löschen Sie die restlichen Druckaufträge in der Druckwarteschlange. Falls die Netz-LED leuchtet und nicht blinkt, schließen Sie das Kabel wieder an.

Überprüfen Sie die Dokumentdatei

Die zu druckende Datei kann beschädigt sein. Wenn Sie andere Dokumente in derselben Anwendung drucken können, versuchen Sie, eine Sicherungskopie (sofern vorhanden) des problematischen Dokuments auszugeben.


Die Tinte ist verschmiert

Überprüfen Sie die Druckeinstellungen

(nur HP Officejet J3600)

• Wenn Sie Dokumente mit hohem Tintenverbrauch drucken, müssen Sie die einzelnen Seiten länger trocknen lassen. Dies gilt insbesondere für Transparentfolien. Wenn Sie im Druckertreiber den Druckqualitätsmodus Optimal auswählen, sollten Sie auch in der Druckersoftware mit dem Tintenvolumen-Schieberegler die Trocknungsdauer erhöhen und die Tintensättigung verringern. Diese Einstellung befindet sich im Fenster der erweiterten Funktionen (Windows) oder Tintenfunktionen (Mac OS). Beachten Sie jedoch, dass eine Verringerung der Tintensättigung zu Ausdrucken mit einer "ausgewaschenen" Qualität führt.
• In farbigen Dokumenten mit kräftigen Farben und Farbverläufen kann außerordentlich viel Tinte verwendet werden, was beim Drucken im Modus Optimal zum Verknittern der Seite und zu Verschmierungen führen kann. Wählen Sie dann eine andere Druckqualitätseinstellung, z. B. Normal, um die Tintenmenge zu verringern, oder verwenden Sie HP Premium-Papier, das speziell zum Drucken von kräftigen Farben vorgesehen ist. Weitere Informationen finden Sie unter Ändern der Druckeinstellungen.
Überprüfen Sie den Medientyp

Auf einigen Medientypen haftet die Tinte nur schlecht. Bei diesen Medientypen dauert das Trocknen der Tinte länger, wodurch diese leichter verschmieren kann. Weitere Informationen finden Sie unter Auswählen von Druckmedien.


Die Tinte füllt den Text oder das Bild nicht vollständig aus

Überprüfen Sie den Medientyp

Einige Medientypen sind für Ihr Gerät ungeeignet. Weitere Informationen finden Sie unter Auswählen von Druckmedien.

Druckpatronen überprüfen

Stellen Sie sicher, dass die Druckpatronen noch genug Tinte enthalten. Weitere Informationen finden Sie unter Geräteverwaltung.


Der Ausdruck ist blass oder matt

Überprüfen Sie den Druckmodus

Die Qualitätseinstellungen Schnell des Druckertreibers bietet eine höhere Druckgeschwindigkeit und eignet sich gut für das Drucken von Entwürfen. Für bessere Ergebnisse wählen Sie Normal oder Optimal. Weitere Informationen finden Sie unter Ändern der Druckeinstellungen.

Überprüfen Sie die Einstellung für Papiersorte bzw. Medientyp

Wenn Sie auf Transparentfolien oder anderen Spezialmedien drucken (nur HP Officejet J3600), wählen Sie den entsprechenden Medientyp im Druckertreiber aus. Weitere Informationen finden Sie unter Drucken auf Spezialmedien oder Medien mit benutzerdefinierten Formaten.


Farben werden schwarzweiß gedruckt

(nur HP Officejet J3600)

Überprüfen Sie die Druckeinstellungen

Stellen Sie sicher, dass das Kontrollkästchen Graustufendruck im Druckertreiber nicht markiert ist Weitere Informationen finden Sie unter Ändern der Druckeinstellungen.


Die falschen Farben werden gedruckt

(nur HP Officejet J3600)

Überprüfen Sie die Druckeinstellungen

Stellen Sie sicher, dass das Kontrollkästchen Graustufendruck im Druckertreiber nicht markiert ist Weitere Informationen finden Sie unter Ändern der Druckeinstellungen.

Druckpatronen überprüfen

Stellen Sie sicher, dass die richtigen Druckpatronen eingesetzt wurden und die Patronen noch genug Tinte enthalten. Weitere Informationen finden Sie unter Geräteverwaltung und Unterstützte Druckpatronen.


Die Farben verlaufen ineinander

Druckpatronen überprüfen

Vergewissern Sie sich, dass keine Manipulationen an den Druckpatronen vorgenommen wurden. Durch Nachfüllen und die Verwendung von inkompatibler Tinte kann das komplizierte Drucksystem gestört werden, was eine minderwertige Druckqualität sowie eine Beschädigung des Geräts zur Folge hat. HP übernimmt keine Gewährleistung für die Funktionstüchtigkeit nachgefüllter Druckpatronen und unterstützt auch nicht deren Verwendung. Bestellinformationen finden Sie unter Unterstützte Druckpatronen und HP Verbrauchsmaterial.


Die Farben überlagern sich nicht richtig

(nur HP Officejet J3600)

Druckpatronen überprüfen

Stellen Sie sicher, dass die richtigen Druckpatronen eingesetzt wurden und die Patronen noch genug Tinte enthalten. Weitere Informationen finden Sie unter Geräteverwaltung und Unterstützte Druckpatronen.

Die Grafiken im Dokument sind nicht richtig platziert

Überprüfen Sie mithilfe der Vergrößerungs- oder Druckvorschaufunktion Ihrer Anwendung, ob bei der Platzierung von Grafiken auf der Seite Lücken entstehen.

Druckpatronen ausrichten

Richten Sie die Druckpatronen aus. Weitere Informationen finden Sie unter Ausrichten der Druckpatronen.


Im Text oder in Grafiken fehlen Linien oder Punkte

Druckpatronen überprüfen

Stellen Sie sicher, dass die Druckpatronen noch genug Tinte enthalten. Weitere Informationen finden Sie unter Geräteverwaltung.


Lösen von Problemen bei der Medienzufuhr

Anweisungen zum Beheben eines Druckmedienstaus finden Sie unter Beheben von Papierstaus.


Das Druckmedium ist für den Drucker oder das Zufuhrfach nicht geeignet

Verwenden Sie nur vom Gerät unterstützte Medien. Weitere Informationen finden Sie unter Technische Daten der unterstützten Medien.


Medien werden nicht aus dem Zufuhrfach aufgenommen

• Vergewissern Sie sich, dass Druckmedien im Fach eingelegt sind. Weitere Informationen finden Sie unter Einlegen von Medien. Fächern Sie die Druckmedien vor dem Einlegen auf.
• Vergewissern Sie sich, dass die Papierführungen auf die richtigen, dem eingelegten Papierformat entsprechenden Markierungen im Fach eingestellt sind. Stellen Sie außerdem sicher, dass die Führungen dicht, aber nicht zu fest am Druckmedienstapel anliegen.
• Vergewissern Sie sich, dass die eingelegten Druckmedien nicht gewellt sind. Entfernen Sie die Wellung, indem Sie das Papier vorsichtig in die entgegengesetzte Richtung biegen.


Die Medien werden nicht richtig ausgegeben

• Vergewissern Sie sich, dass die Verlängerung des Ausgabefachs ausgezogen ist, damit die gedruckten Seiten nicht aus dem Gerät herausfallen.

Herausziehen der Fachverlängerung

• Entfernen Sie die überzähligen Medien aus dem Ausgabefach. Das Fach kann nur eine bestimmte Anzahl von Medien aufnehmen.


Die Seiten werden schief ausgegeben

• Stellen Sie sicher, dass die im Fach eingelegten Druckmedien an den Papierführungen anliegen. Ziehen Sie ggf. das Fach aus dem Gerät, und legen Sie die Medien richtig ein. Stellen Sie dabei sicher, dass die Papierführungen richtig ausgerichtet sind.
• Laden Sie während des Druckvorgangs keine Medien in das Gerät.


Es werden mehrere Seiten gleichzeitig eingezogen

• Fächern Sie die Druckmedien vor dem Einlegen auf.
• Vergewissern Sie sich, dass die Papierführungen auf die richtigen, dem eingelegten Papierformat entsprechenden Markierungen im Fach eingestellt sind. Stellen Sie außerdem sicher, dass die Führungen dicht aber nicht zu fest am Druckmedienstapel anliegen.
• Vergewissern Sie sich, dass sich nicht zu viele Druckmedien im Fach befinden.
• Optimale Druckqualität und -effizienz erzielen Sie mit Druckmedien von HP.


Beheben von Problemen beim Kopieren

Wenn die folgenden Themen nicht hilfreich sind, finden Sie weitere Informationen zum HP Support unter Support und Gewährleistung.


Es wurde keine Kopie angefertigt

• Überprüfen der Stromversorgung
– Stellen Sie sicher, dass das Netzkabel ordnungsgemäß angeschlossen und das Gerät eingeschaltet ist.
• Überprüfen des Gerätestatus
– Auf dem Gerät wird möglicherweise ein anderer Druckauftrag ausgeführt. Informationen zum Status der Druckaufträge werden auf der Bedienfeldanzeige angezeigt. Warten Sie, bis alle anderen Druckaufträge beendet sind.
– Möglicherweise liegt ein Papierstau vor. Überprüfen Sie, ob ein Papierstau im Gerät vorliegt. Siehe Beheben von Papierstaus.
• Überprüfen der Fächer
– Prüfen Sie, ob Medien eingelegt wurden. Weitere Informationen finden Sie unter Einlegen von Medien.


Die Kopien sind leer

• Überprüfen der Fächer

Wenn Sie über den ADF kopieren, stellen Sie sicher, dass die Originale ordnungsgemäß eingelegt wurden. Weitere Informationen finden Sie unter Einlegen von Originalen in den automatischen Vorlageneinzug (ADF).

• Überprüfen der Medien
– Die Medien entsprechen möglicherweise nicht den Medienanforderungen von Hewlett-Packard (z. B. wenn die Medien zu feucht oder zu rau sind). Weitere Informationen finden Sie unter Auswählen von Druckmedien.
• Überprüfen der Einstellungen
– Der Kontrast ist möglicherweise zu hell eingestellt. Verwenden Sie die Taste Kopieren auf dem Bedienfeld, um dunklere Kopien zu erstellen.


Dokumente fehlen oder sind blass

• Überprüfen der Medien
– Die Medien entsprechen möglicherweise nicht den Medienanforderungen von Hewlett-Packard (z. B. wenn die Medien zu feucht oder zu rau sind). Weitere Informationen finden Sie unter Auswählen von Druckmedien.
• Überprüfen der Einstellungen
– Wenn Dokumente fehlen oder blass sind, wird dies möglicherweise durch die Qualitätseinstellung Schnell verursacht, die zum Erstellen von Kopien in Entwurfqualität aktiviert werden kann. Ändern Sie diese Einstellung in Normal oder Optimal.
• Überprüfen des Originals
– Die Genauigkeit der Kopie ist von der Qualität und der Größe des Originaldokuments abhängig. Stellen Sie die Helligkeit der Kopie über das Menü Kopieren ein. Wenn bereits das Original sehr hell ist, kann dies u. U. nicht ausgeglichen werden, selbst wenn Sie die Kontrasteinstellung ändern.
– Bei einem farbigen Hintergrund vermischen sich die Bilder im Vordergrund möglicherweise zu stark mit dem Hintergrund, oder der Hintergrund erscheint in einem anderen Farbton.


Das Bild wird verkleinert

• Möglicherweise wurde die Option zum Verkleinern/Vergrößern oder eine andere Kopierfunktion über das Bedienfeld festgelegt, um das gescannte Bild zu verkleinern. Stellen Sie sicher, dass die Einstellungen für den Kopierauftrag auf Normalgröße gesetzt sind.
• Die HP Foto- und Bildbearbeitungssoftware ist möglicherweise so eingestellt, dass eingescannte Dokumente verkleinert werden. Ändern Sie ggf. die Einstellungen. Weitere Informationen finden Sie in der Onscreen-Hilfe der HP Foto- und Bildbearbeitungssoftware.


Die Kopierqualität ist schlecht

• So können Sie die Kopierqualität verbessern
– Verwenden Sie Originale von guter Qualität.
– Legen Sie die Medien richtig ein. Wenn die Medien nicht ordnungsgemäß eingelegt sind, werden sie möglicherweise schief eingezogen, und die Bilder werden undeutlich. Weitere Informationen finden Sie unter Einlegen von Medien.
– Verwenden Sie bzw. fertigen Sie ein Trägerblatt zum Schutz Ihrer Originale an.
• Überprüfen des Geräts

Der ADF muss möglicherweise gereinigt werden. Weitere Informationen finden Sie unter Reinigen des Geräts.


Kopierfehler treten auf

• Vertikale weiße oder blasse Streifen
– Die Medien entsprechen möglicherweise nicht den Medienanforderungen von Hewlett-Packard (z. B. wenn die Medien zu feucht oder zu rau sind). Weitere Informationen finden Sie unter Auswählen von Druckmedien.
• Zu hell oder dunkel
– Passen Sie den Kontrast und die Kopierqualitätseinstellungen an.
• Unerwünschte Linien
– Der ADF muss möglicherweise gereinigt werden. Weitere Informationen finden Sie unter Reinigen des Geräts.
• Schwarze Punkte oder Streifen
– Der ADF ist möglicherweise mit Tinte, Klebstoff, Korrekturflüssigkeit oder einer anderen unerwünschten Substanz verschmutzt. Reinigen Sie das Gerät. Weitere Informationen finden Sie unter Reinigen des Geräts.
• Undeutlicher Text
– Passen Sie den Kontrast und die Kopierqualitätseinstellungen an.
– Die Standardoptimierungseinstellung ist möglicherweise für den Druckauftrag nicht geeignet. Überprüfen Sie die Einstellung, und ändern Sie sie ggf., um Texte oder Fotos zu optimieren. Weitere Informationen finden Sie unter Anpassen der Helligkeit der Kopien.
• Unvollständige Texte oder Grafiken
– Passen Sie den Kontrast und die Kopierqualitätseinstellungen an.
• Kopie ist schief oder verzerrt
– Stellen Sie sicher, dass das ADF-Zufuhrfach nicht zu voll ist.
– Stellen Sie sicher, dass die ADF-Breitenführungen dicht an den Medien anliegen.
• Große, schwarze Schriftarten sehen fleckig aus (ungleichmäßig)
– Die Standardoptimierungseinstellung ist möglicherweise für den Druckauftrag nicht geeignet. Überprüfen Sie die Einstellung, und ändern Sie sie ggf., um Texte oder Fotos zu optimieren. Weitere Informationen finden Sie unter Ändern der Kopiereinstellungen.
• In hell- bis mittelgrauen Abschnitten werden körnige oder weiße Querstreifen angezeigt
– Die Standardoptimierungseinstellung ist möglicherweise für den Druckauftrag nicht geeignet. Überprüfen Sie die Einstellung, und ändern Sie sie ggf., um Texte oder Fotos zu optimieren. Weitere Informationen finden Sie unter Ändern der Kopiereinstellungen.


Fehlermeldungen

"Dokument wieder einlegen und danach Druckauftrag erneut laden"

– Drücken Sie die Taste OK, und legen Sie die übrigen Dokumente (bis zu 20 Seiten) in den ADF. Weitere Informationen hierzu finden Sie unter Einlegen von Originalen.


Beheben von Scanproblemen

Wenn die folgenden Themen nicht hilfreich sind, finden Sie Informationen zum HP Support unter Support und Gewährleistung.

Hinweis Wenn Sie den Scanvorgang über einen Computer starten, können Sie weitere Informationen zur Fehlerbehebung in der Onlinehilfe der Software finden.


Der Scanner funktioniert nicht

• Überprüfen des Originals
– Prüfen Sie, ob das Original richtig eingelegt wurde. Weitere Informationen finden Sie unter Einlegen von Originalen.
• Überprüfen des Geräts
– Das Gerät war möglicherweise längere Zeit nicht aktiv und daher im Energiesparmodus. Dadurch wurde die Verarbeitung etwas verzögert. Warten Sie, bis sich das Gerät im Zustand BEREIT befindet.


Der Scanvorgang dauert zu lange

• Überprüfen der Einstellungen
– Bei einer hohen Auflösung dauert der Scanvorgang länger und die Dateigröße nimmt zu. Verwenden Sie beim Scannen und Kopieren keine unnötig hohe Auflösung, um gute Ergebnisse zu erzielen. Sie können die Auflösung verringern, um schneller zu scannen.
– Bei der Bilderstellung mit TWAIN können Sie die Einstellungen so ändern, dass das Original in schwarzweiß gescannt wird. Weitere Informationen finden Sie in der Onscreen-Hilfe des TWAIN-Programms.
• Überprüfen des Gerätestatus
– Wenn vor dem Scanversuch bereits ein Druck- oder Kopierauftrag gesendet wurde, findet der Scanvorgang erst nach Abschluss der anderen Aufträge statt. Für Druck- und Scanvorgang wird jedoch derselbe Arbeitsspeicher verwendet, d. h. der Scanvorgang kann evtl. etwas länger dauern.


Ein Teil des Dokuments wurde nicht eingescannt, oder es fehlt Text

• Überprüfen des Originals
– Überprüfen Sie, ob das Original richtig geladen wurde. Weitere Informationen finden Sie unter Einlegen von Originalen.
– Bei einem farbigen Hintergrund kann es vorkommen, dass sich die Bilder im Vordergrund mit dem Hintergrund vermischen. Versuchen Sie, die Einstellungen vor dem Scannen anzupassen oder die Bildqualität nach dem Scannen zu verbessern.
• Überprüfen der Einstellungen
– Stellen Sie sicher, dass die eingelegten Medien für das gescannte Original groß genug sind.
– Wenn Sie die HP Foto- und Bildbearbeitungssoftware verwenden, sind die Standardeinstellungen möglicherweise so festgelegt, dass automatisch andere Aufgaben ausgeführt werden als die, die Sie durchführen möchten. Anweisungen zum Ändern der Eigenschaften finden Sie in der Onscreen-Hilfe der HP Foto- und Bildbearbeitungssoftware.


Der Text kann nicht bearbeitet werden

• Überprüfen der Einstellungen
– Stellen Sie sicher, dass die OCR-Software für die Bearbeitung von Text festgelegt ist.
– Stellen Sie beim Scannen des Originals sicher, dass ein Dokumenttyp ausgewählt wurde, mit dem bearbeitbarer Text erstellt werden kann. Ein als Grafik eingestufter Text wird nicht in Text umgewandelt.
– Ihr OCR-Programm ist möglicherweise mit einem Textverarbeitungsprogramm verknüpft, das keine OCR-Aufgaben ausführen kann. Weitere Informationen zum Verknüpfen von Programmen finden Sie in der Hilfe der Produktsoftware.
• Überprüfen der Originale
– Für OCR-Aufgaben muss das Original mit der bedruckten Seite nach unten in den ADF eingelegt werden. Überprüfen Sie, ob das Original richtig geladen wurde. Weitere Informationen finden Sie unter Einlegen von Originalen.
– Vom OCR-Programm kann u. U. eng aufeinanderfolgender Text nicht richtig erkannt werden. Wenn der vom OCR-Programm umgewandelte Text fehlende oder miteinander verbundene Zeichen enthält, wird z. B. „rn“ möglicherweise als „m“ angezeigt.
– Die Präzision des OCR-Programms ist abhängig von der Qualität, Größe und Struktur des Originaldokuments sowie von der Qualität des Scanvorgangs selbst. Achten Sie darauf, dass das Original von guter Qualität ist.
– Bei einem farbigen Hintergrund kann es passieren, dass sich die Bilder im Vordergrund zu stark mit dem Hintergrund vermischen. Versuchen Sie, die Einstellungen vor dem Scannen anzupassen oder die Bildqualität nach dem Scannen zu verbessern. Wenn Sie einen OCR-Vorgang auf einem Original durchführen, wird farbiger Text auf dem Original schlecht oder gar nicht eingescannt.


Fehlermeldungen werden angezeigt

• „Die TWAIN-Quelle kann nicht aktiviert werden“ oder „Bei der Bilderstellung ist ein Fehler aufgetreten“
– Wenn Sie ein Bild von einem anderen Gerät (z. B. einer Digitalkamera oder einem anderen Scanner) einlesen, achten Sie darauf, dass dieses Gerät TWAIN-kompatibel ist. Geräte, die nicht TWAIN-kompatibel sind, sind mit der Gerätesoftware nicht funktionsfähig.
– Vergewissern Sie sich, dass das USB-Kabel mit dem richtigen Anschluss an der Rückseite des Computers verbunden wurde.
– Prüfen Sie, ob die richtige TWAIN-Quelle ausgewählt wurde. Markieren Sie die TWAIN-Quelle in der Software, indem Sie im Menü Datei die Option Scanner auswählen auswählen.
• "Dokument wieder einlegen und danach Druckauftrag erneut starten"
– Drücken Sie die Taste OK, und legen Sie die übrigen Dokumente (bis zu 20 Seiten) in den ADF. Weitere Informationen hierzu finden Sie unter Einlegen von Medien.


Die Qualität des eingescannten Bilds ist schlecht

Das Original ist ein Nachdruck eines Fotos oder Bilds

Bei nachgedruckten Fotos, z. B. Fotos aus Zeitungen und Zeitschriften, wird das Original mit winzigen Farbpunkten nachgebildet, d. h. es kommt zu erheblichen Qualitätseinbußen. Oft ergeben die Farbpunkte unerwünschte Muster, die beim Einscannen, Drucken oder Anzeigen des Bilds auf dem Bildschirm sichtbar werden. Wenn sich das Problem mit den folgenden Tipps nicht beheben lässt, sollten Sie u. U. ein Original von besserer Qualität verwenden.

– Verringern Sie nach dem Einscannen die Größe des Bilds, um die Muster zu beseitigen.
– Drucken Sie das gescannte Bild aus, um zu prüfen, ob die Qualität dann besser ist.
– Vergewissern Sie sich, dass für den Scanauftrag die richtige Auflösung und Farbeinstellung gewählt wurden.
• Text oder Bilder von der Rückseite eines beidseitig bedruckten Originals werden im gescannten Bild angezeigt
– Bei beidseitig bedruckten Originalen können auf der Rückseite gedruckte Texte oder Bilder auf dem gescannten Bild erscheinen, wenn die Originale auf Medien gedruckt sind, die zu dünn oder transparent sind.
• Die Bildqualität auf dem Druck ist besser als auf dem Bildschirm

Die Darstellung auf dem Bildschirm gibt die Qualität des eingescannten Bilds nicht immer korrekt wieder.

– Passen Sie die Bildschirmeinstellungen Ihres Computers an, um mehr Farben oder Graustufen anzuzeigen. Auf Computern unter Windows können Sie diese Einstellungen normalerweise durch Öffnen von Anzeige in der Windows-Systemsteuerung ändern.
– Passen Sie die Bildschirmauflösung und die Farbqualitätseinstellungen an.
• Das gescannte Bild ist falsch ausgerichtet (schief)
– Möglicherweise wurde das Original nicht richtig eingelegt. Stellen Sie sicher, dass die Medienführungen beim Einlegen der Originale in den ADF verwendet wurden. Weitere Informationen finden Sie unter Einlegen von Originalen.
• Auf dem gescannten Bild werden Flecken, Linien, vertikale weiße Streifen oder andere Fehler angezeigt
– Wenn der Scanner verschmutzt ist, ist auch das erzeugte Bild nicht einwandfrei. Anweisungen zum Reinigen finden Sie im Abschnitt Reinigen des Geräts.
– Die Fehler sind möglicherweise bereits auf dem Original vorhanden und kein Ergebnis des Scanvorgangs.
• Grafiken unterscheiden sich vom Original
– Möglicherweise sind die Grafikeinstellungen nicht für diese Art von Scanauftrag geeignet. Probieren Sie eine andere Grafikeinstellung aus.
• So können Sie die Scanqualität verbessern:
– Verwenden Sie Originale von guter Qualität.
– Legen Sie die Medien richtig ein. Wenn die Medien nicht ordnungsgemäß eingelegt sind, werden sie möglicherweise schief eingezogen, und die Bilder werden undeutlich. Weitere Informationen finden Sie unter Einlegen von Originalen.
– Passen Sie die Softwareeinstellungen den Anforderungen des zu scannenden Originals an.
– Verwenden Sie bzw. fertigen Sie ein Trägerblatt zum Schutz Ihrer Originale an.


Scanfehler treten auf

• Leere Seiten
– Möglicherweise wurde das Original verkehrt herum eingelegt. Überprüfen Sie, ob das Original richtig geladen wurde. Weitere Informationen finden Sie unter Einlegen von Originalen.
• Zu hell oder dunkel
– Ändern Sie die Einstellungen. Stellen Sie sicher, dass die richtige Auflösung und Farbeinstellungen verwendet werden.
– Das Originalbild ist möglicherweise sehr hell oder dunkel, oder es wird auf farbigem Papier gedruckt.
• Unerwünschte Linien
– Der Scanner ist möglicherweise mit Tinte, Klebstoff, Korrekturflüssigkeit oder einer anderen unerwünschten Substanz verschmutzt. Weitere Informationen finden Sie unter Reinigen des Geräts.
• Schwarze Punkte oder Streifen
– Der Scanner hat möglicherweise Kratzer oder ist mit Tinte, Klebstoff, Korrekturflüssigkeit oder einer anderen unerwünschten Substanz verschmutzt, oder die Rückseite der ADF-Abdeckung ist verschmutzt. Weitere Informationen finden Sie unter Reinigen des Geräts.
– Die Fehler sind möglicherweise bereits auf dem Original vorhanden und kein Ergebnis des Scanvorgangs.
• Undeutlicher Text
– Ändern Sie die Einstellungen. Stellen Sie sicher, dass die richtige Auflösung und Farbeinstellungen gewählt wurden.
• Das Bild wird verkleinert
– Die HP Software ist möglicherweise so eingestellt, dass eingescannte Dokumente verkleinert werden. Weitere Informationen zum Ändern der Einstellungen finden Sie in der Hilfe der Produktsoftware.


Beheben von Faxproblemen

Dieser Abschnitt enthält Informationen zum Beheben von Faxproblemen. Wenn die Faxfunktion nicht richtig eingerichtet ist, treten möglicherweise Probleme beim Senden und Empfangen von Faxen auf.

Wenn Probleme beim Senden von Faxnachrichten auftreten, können Sie einen Faxtestbericht drucken, um den Gerätestatus zu überprüfen. Der Test schlägt fehl, wenn die Faxfunktion nicht richtig eingerichtet ist. Führen Sie diesen Test durch, nachdem Sie das Gerät für das Faxen eingerichtet haben. Weitere Informationen finden Sie unter Testen der Faxeinrichtung.

Wenn während des Tests Fehler auftraten, verwenden Sie die Informationen im Bericht, um nach einer Lösung zu suchen. Weitere Informationen finden Sie unter Der Faxtest schlägt fehl.


Der Faxtest schlägt fehl

Schlägt ein von Ihnen ausgeführter Faxtest fehl, entnehmen Sie dem Bericht die grundlegenden Informationen zum jeweiligen Fehler. Stellen Sie anhand des Berichts fest, welcher Teil des Tests fehlgeschlagen ist. Lesen Sie anschließend in diesem Abschnitt die entsprechenden Informationen zur Fehlerbehebung.

• Der "Faxhardwaretest" schlägt fehl
• Der Test "Fax ist mit funktionierender Telefonanschlussbuchse verbunden" schlägt fehl
• Der Test "Telefonkabel ist mit korrektem Anschluss am Faxgerät verbunden" schlägt fehl
• Der Test "Verwendung eines korrekten Telefonkabels mit dem Faxgerät" schlägt fehl
• Der Test "Wähltonerkennung" schlägt fehl
• Der Test "Zustand der Faxleitung" ist fehlgeschlagen


Der "Faxhardwaretest" schlägt fehl

Lösung
• Schalten Sie das Gerät mit der Taste Netz auf dem Bedienfeld aus, und ziehen Sie anschließend das Netzkabel an der Rückseite des Geräts ab. Schließen Sie das Netzkabel nach einigen Sekunden wieder an, und schalten Sie das Gerät ein. Führen Sie den Test erneut durch. Wenn der Test erneut fehlschlägt, lesen Sie die weiteren Fehlerbehebungsinformationen in diesem Abschnitt.
• Versuchen Sie, eine Textfaxnachricht zu senden oder zu empfangen. Wenn das Fax erfolgreich gesendet bzw. empfangen wird, liegt möglicherweise kein Problem vor.
• Wenn Sie den Test über den Faxeinrichtungsassistenten (Windows) oder das HP Fax-Dienstprogramm (Mac) ausführen, stellen Sie sicher, dass vom Gerät gerade keine andere Aufgabe ausgeführt wird, z. B. der Empfang eines Faxes oder das Erstellen einer Kopie. Überprüfen Sie die Anzeige, um festzustellen, ob das Gerät ausgelastet ist. Wenn das Gerät ausgelastet ist, warten Sie, bis der Auftrag abgeschlossen ist, bevor Sie den Test ausführen.
• Verwenden Sie das mit dem Gerät gelieferte Telefonkabel. Wenn Sie das Gerät nicht mit dem mitgelieferten Telefonkabel an die Telefonanschlussbuchse anschließen, können Sie möglicherweise keine Faxe senden oder empfangen. Führen Sie den Test erneut aus, nachdem Sie das im Lieferumfang des Geräts enthaltene Telefonkabel angeschlossen haben.
• Wenn Sie einen Splitter verwenden, kann dies die Ursache für Probleme beim Faxen sein. (Ein Splitter ist ein Anschluss für zwei Kabel, der an die Telefonanschlussbuchse in der Wand angeschlossen werden kann.) Entfernen Sie den Splitter, und schließen Sie das Gerät direkt an die Telefonanschlussbuchse an.

Nachdem Sie alle festgestellten Probleme behoben haben, führen Sie den Test erneut aus, um sicherzustellen, dass kein Fehler mehr vorliegt und das Gerät bereit zum Faxen ist. Wenn der Test Hardware-Test für Fax weiterhin fehlschlägt und Probleme beim Faxen auftreten, wenden Sie sich an den HP Support. Rufen Sie die Website www.hp.com/support auf. Wählen Sie bei Aufforderung Ihr Land/Ihre Region aus, und klicken Sie auf Contact HP (Kontakt zu HP), um Kontaktinformationen für den technischen Support zu erhalten.


Der Test "Fax ist mit funktionierender Telefonanschlussbuchse verbunden" schlägt fehl

Lösung
• Überprüfen Sie die Verbindung zwischen der Telefonanschlussbuchse und dem Gerät, um sicherzustellen, dass das Telefonkabel ordnungsgemäß funktioniert.
• Verwenden Sie das mit dem Gerät gelieferte Telefonkabel. Wenn Sie das Gerät nicht mit dem mitgelieferten Telefonkabel an die Telefonanschlussbuchse anschließen, können Sie möglicherweise keine Faxe senden oder empfangen. Führen Sie den Test erneut aus, nachdem Sie das im Lieferumfang des Geräts enthaltene Telefonkabel angeschlossen haben.
• Vergewissern Sie sich, dass das Gerät richtig mit der Telefonanschlussbuchse verbunden ist. Schließen Sie ein Ende des mit dem Gerät gelieferten Telefonkabels an die Telefonanschlussbuchse und das andere Ende an den 1-LINE-Anschluss an der Rückseite des Geräts an. Weitere Informationen zur Einrichtung des Geräts für den Faxbetrieb finden Sie unter Einrichten der Faxfunktion des Geräts .
• Wenn Sie einen Splitter verwenden, kann dies die Ursache für Probleme beim Faxen sein. (Ein Splitter ist ein Anschluss für zwei Kabel, der an die Telefonanschlussbuchse in der Wand angeschlossen werden kann.) Entfernen Sie den Splitter, und schließen Sie das Gerät direkt an die Telefonanschlussbuchse an.
• Schließen Sie ein funktionsfähiges Telefon an die Telefonanschlussbuchse an, die Sie für das Gerät verwenden, und überprüfen Sie, ob ein Wählton zu hören ist. Wenn Sie keinen Wählton hören, bitten Sie Ihre Telefongesellschaft, die Leitung zu überprüfen.
• Versuchen Sie, eine Textfaxnachricht zu senden oder zu empfangen. Wenn das Fax erfolgreich gesendet bzw. empfangen wird, liegt möglicherweise kein Problem vor.

Nachdem Sie alle festgestellten Probleme behoben haben, führen Sie den Test erneut aus, um sicherzustellen, dass kein Fehler mehr vorliegt und das Gerät bereit zum Faxen ist.


Der Test "Telefonkabel ist mit korrektem Anschluss am Faxgerät verbunden" schlägt fehl

Lösung

Verbinden Sie das Telefonkabel mit dem richtigen Anschluss.

1 Schließen Sie ein Ende des mit dem Gerät gelieferten Telefonkabels an die Telefonanschlussbuchse und das andere Ende an den 1-LINE-Anschluss an der Rückseite des Geräts an.
Hinweis Wenn Sie den Anschluss 2-EXT für die Verbindung mit der Telefonanschlussbuchse verwenden, können Sie keine Faxe senden oder empfangen. Der Anschluss 2-EXT sollte ausschließlich für die Verbindung mit anderen Geräten verwendet werden, z. B. mit einem Anrufbeantworter.

Anschließen des Telefonkabels an die Telefonanschlussbuchse und an den Anschluss 1-LINE

Rückansicht des Geräts

1 | Telefonanschlussbuchse
2 | Schließen Sie das im Lieferumfang des Geräts enthaltene Telefonkabel an den 1-LINE-Anschluss an.

2 Nachdem Sie das Telefonkabel an den Anschluss 1-LINE angeschlossen haben, führen Sie den Test erneut aus, um sicherzustellen, dass kein Fehler mehr vorliegt und das Gerät bereit zum Faxen ist.
3 Versuchen Sie, eine Textfaxnachricht zu senden oder zu empfangen.
• Verwenden Sie das mit dem Gerät gelieferte Telefonkabel. Wenn Sie das Gerät nicht mit dem mitgelieferten Telefonkabel an die Telefonanschlussbuchse anschließen, können Sie möglicherweise keine Faxe senden oder empfangen. Führen Sie den Test erneut aus, nachdem Sie das im Lieferumfang des Geräts enthaltene Telefonkabel angeschlossen haben.
• Wenn Sie einen Splitter verwenden, kann dies die Ursache für Probleme beim Faxen sein. (Ein Splitter ist ein Anschluss für zwei Kabel, der an die Telefonanschlussbuchse in der Wand angeschlossen werden kann.) Entfernen Sie den Splitter, und schließen Sie das Gerät direkt an die Telefonanschlussbuchse an.


Der Test "Verwendung eines korrekten Telefonkabels mit dem Faxgerät" schlägt fehl

Lösung
• Schließen Sie das Gerät mit dem im Lieferumfang enthaltenen Kabel an die Telefonanschlussbuchse an. Wie in der Abbildung unten zu sehen ist, muss das eine Ende des Telefonkabels an den Anschluss 1-LINE auf der Rückseite des Geräts und das andere Ende an die Telefonanschlussbuchse angeschlossen werden.

Abbildung – Sicherstellen, dass das Telefonkabel mit dem Anschluss 1-LINE verbunden ist

1 | Telefonanschlussbuchse
2 | Schließen Sie das im Lieferumfang des Geräts enthaltene Telefonkabel an den 1-LINE-Anschluss an.

Wenn das mit dem Gerät gelieferte Telefonkabel zu kurz ist, können Sie es mit einem Koppler verlängern. Sie können einen Koppler in Elektronikfachgeschäften erwerben, die Telefonzubehör vertreiben. Sie benötigen außerdem ein weiteres Telefonkabel. Dabei kann es sich um ein Standardkabel handeln, das Sie möglicherweise vorrätig haben.

• Überprüfen Sie die Verbindung zwischen der Telefonanschlussbuchse und dem Gerät, um sicherzustellen, dass das Telefonkabel ordnungsgemäß funktioniert.
• Verwenden Sie das mit dem Gerät gelieferte Telefonkabel. Wenn Sie das Gerät nicht mit dem mitgelieferten Telefonkabel an die Telefonanschlussbuchse anschließen, können Sie möglicherweise keine Faxe senden oder empfangen. Führen Sie den Test erneut aus, nachdem Sie das im Lieferumfang des Geräts enthaltene Telefonkabel angeschlossen haben.
• Wenn Sie einen Splitter verwenden, kann dies die Ursache für Probleme beim Faxen sein. (Ein Splitter ist ein Anschluss für zwei Kabel, der an die Telefonanschlussbuchse in der Wand angeschlossen werden kann.) Entfernen Sie den Splitter, und schließen Sie das Gerät direkt an die Telefonanschlussbuchse an.


Der Test "Wähltonerkennung" schlägt fehl

Lösung
• Andere Geräte, die dieselbe Telefonleitung wie das Gerät verwenden, sind möglicherweise die Ursache für das Fehlschlagen des Tests. Trennen Sie alle anderen Geräte von der Telefonleitung, und führen Sie den Test erneut durch, um sicherzustellen, dass das Problem nicht durch ein anderes Gerät verursacht wird. Wenn der Test Wähltonerkennung für den Zustand der Faxleitung ohne die anderen Geräte erfolgreich durchgeführt werden kann, wird das Problem durch eines oder mehrere der Geräte verursacht. Schließen Sie in diesem Fall ein Gerät nach dem anderen wieder an, und führen Sie den Test jedes Mal erneut aus, um festzustellen, welches Gerät die Ursache für das Problem ist.
• Schließen Sie ein funktionsfähiges Telefon an die Telefonanschlussbuchse an, die Sie für das Gerät verwenden, und überprüfen Sie, ob ein Wählton zu hören ist. Wenn Sie keinen Wählton hören, bitten Sie Ihre Telefongesellschaft, die Leitung zu überprüfen.
• Vergewissern Sie sich, dass das Gerät richtig mit der Telefonanschlussbuchse verbunden ist. Schließen Sie ein Ende des mit dem Gerät gelieferten Telefonkabels an die Telefonanschlussbuchse und das andere Ende an den 1-LINE-Anschluss an der Rückseite des Geräts an.
• Wenn Sie einen Splitter verwenden, kann dies die Ursache für Probleme beim Faxen sein. (Ein Splitter ist ein Anschluss für zwei Kabel, der an die Telefonanschlussbuchse in der Wand angeschlossen werden kann.) Entfernen Sie den Splitter, und schließen Sie das Gerät direkt an die Telefonanschlussbuchse an.
• Wenn Ihre Telefonanlage keinen Standardwählton verwendet, wie z. B. Nebenstellenanlagen (PBX-Systeme), kann dies den Test fehlschlagen lassen. Hierdurch treten jedoch keine Probleme beim Senden und Empfangen von Faxen auf. Versuchen Sie, ein Testfax zu senden oder zu empfangen.
• Vergewissern Sie sich, dass die Einstellung für Ihr Land/Ihre Region richtig ist. Wenn die Einstellung für Land/Region nicht oder falsch eingestellt ist, kann der Test fehlschlagen, und es treten möglicherweise Probleme beim Senden und Empfangen von Faxnachrichten auf.
• Schließen Sie das Gerät unbedingt an eine analoge Telefonleitung an, da Sie sonst keine Faxe senden oder empfangen können. Um herauszufinden, ob Sie über eine digitale Telefonleitung verfügen, schließen Sie ein normales analoges Telefon an die Leitung an, und überprüfen Sie, ob ein Wählton zu hören ist. Wenn Sie keinen normalen Wählton hören, handelt es sich wahrscheinlich um eine Telefonleitung für digitale Telefone. Verbinden Sie das Gerät mit einer analogen Telefonleitung, und versuchen Sie, ein Fax zu senden oder zu empfangen.
• Verwenden Sie das mit dem Gerät gelieferte Telefonkabel. Wenn Sie das Gerät nicht mit dem mitgelieferten Telefonkabel an die Telefonanschlussbuchse anschließen, können Sie möglicherweise keine Faxe senden oder empfangen. Führen Sie den Test erneut aus, nachdem Sie das im Lieferumfang des Geräts enthaltene Telefonkabel angeschlossen haben.

Nachdem Sie alle festgestellten Probleme behoben haben, führen Sie den Test erneut aus, um sicherzustellen, dass kein Fehler mehr vorliegt und das Gerät bereit zum Faxen ist. Wenn der Test für die Wähltonerkennung weiterhin fehlschlägt, bitten Sie Ihre Telefongesellschaft, die Telefonleitung zu überprüfen.


Der Test "Zustand der Faxleitung" ist fehlgeschlagen

Lösung
• Schließen Sie das Gerät unbedingt an eine analoge Telefonleitung an, da Sie sonst keine Faxe senden oder empfangen können. Um herauszufinden, ob Sie über eine digitale Telefonleitung verfügen, schließen Sie ein normales analoges Telefon an die Leitung an, und überprüfen Sie, ob ein Wählton zu hören ist. Wenn Sie keinen normalen Wählton hören, handelt es sich wahrscheinlich um eine Telefonleitung für digitale Telefone. Verbinden Sie das Gerät mit einer analogen Telefonleitung, und versuchen Sie, ein Fax zu senden oder zu empfangen.
• Überprüfen Sie die Verbindung zwischen der Telefonanschlussbuchse und dem Gerät, um sicherzustellen, dass das Telefonkabel ordnungsgemäß funktioniert.
• Vergewissern Sie sich, dass das Gerät richtig mit der Telefonanschlussbuchse verbunden ist. Schließen Sie ein Ende des mit dem Gerät gelieferten Telefonkabels an die Telefonanschlussbuchse und das andere Ende an den 1-LINE-Anschluss an der Rückseite des Geräts an.
• Andere Geräte, die dieselbe Telefonleitung wie das Gerät verwenden, sind möglicherweise die Ursache für das Fehlschlagen des Tests. Trennen Sie alle anderen Geräte von der Telefonleitung, und führen Sie den Test erneut durch, um sicherzustellen, dass das Problem nicht durch ein anderes Gerät verursacht wird.
– Wenn der Test Test "Zustand der Faxleitung" ohne die anderen Geräte erfolgreich durchgeführt werden kann, wird das Problem durch eines oder mehrere der Geräte verursacht. Schließen Sie in diesem Fall ein Gerät nach dem anderen wieder an, und führen Sie den Test jedes Mal erneut aus, um festzustellen, welches Gerät die Ursache für das Problem ist.
– Schlägt der Test "Zustand der Faxleitung" auch ohne die anderen Geräte fehl, verbinden Sie das Gerät mit einer funktionierenden Telefonleitung, und lesen Sie die weiteren Fehlerbehebungsinformationen in diesem Abschnitt.
• Wenn Sie einen Splitter verwenden, kann dies die Ursache für Probleme beim Faxen sein. (Ein Splitter ist ein Anschluss für zwei Kabel, der an die Telefonanschlussbuchse in der Wand angeschlossen werden kann.) Entfernen Sie den Splitter, und schließen Sie das Gerät direkt an die Telefonanschlussbuchse an.
• Verwenden Sie das mit dem Gerät gelieferte Telefonkabel. Wenn Sie das Gerät nicht mit dem mitgelieferten Telefonkabel an die Telefonanschlussbuchse anschließen, können Sie möglicherweise keine Faxe senden oder empfangen. Führen Sie den Test erneut aus, nachdem Sie das im Lieferumfang des Geräts enthaltene Telefonkabel angeschlossen haben.

Nachdem Sie alle festgestellten Probleme behoben haben, führen Sie den Test erneut aus, um sicherzustellen, dass kein Fehler mehr vorliegt und das Gerät bereit zum Faxen ist. Wenn der Test "Zustand der Faxleitung" weiterhin fehlschlägt und Probleme beim Faxen auftreten, bitten Sie Ihre Telefongesellschaft, die Telefonleitung zu überprüfen.


Auf der Anzeige wird immer die Meldung "Hörer abgen." angezeigt

Lösung

Sie verwenden ein falsches Telefonkabel. Schließen Sie das Gerät unbedingt mit dem mitgelieferten Telefonkabel an die Telefonleitung an. Wenn das mit dem Gerät gelieferte Telefonkabel zu kurz ist, können Sie es mit einem Koppler verlängern. Sie können einen Koppler in Elektronikfachgeschäften erwerben, die Telefonzubehör vertreiben. Sie benötigen außerdem ein weiteres Telefonkabel. Dabei kann es sich um ein Standardkabel handeln, das Sie möglicherweise vorrätig haben.

Lösung

Andere Geräte, die dieselbe Telefonleitung wie das Gerät verwenden, werden gerade genutzt. Stellen Sie sicher, dass Nebenstellenapparate (Telefone, die dieselbe Leitung verwenden, aber nicht mit dem Gerät verbunden sind) und andere Geräte nicht verwendet werden bzw. die Hörer aufgelegt sind. Das Gerät kann beispielsweise nicht zum Faxen verwendet werden, wenn der Telefonhörer eines Nebenanschlusses nicht aufgelegt ist oder Sie gerade ein Computermodem zum Senden von E-Mails oder für den Zugang zum Internet verwenden.


Beim Senden und Empfangen von Faxnachrichten mit dem Gerät treten Probleme auf

Lösung

Stellen Sie sicher, dass das Gerät eingeschaltet ist. Überprüfen Sie die Anzeige des Geräts. Wenn nichts zu sehen ist und die Anzeige Netz nicht leuchtet, ist das Gerät ausgeschaltet. Stellen Sie sicher, dass das Netzkabel fest mit dem Gerät verbunden und an die Stromversorgung angeschlossen ist. Drücken Sie die Taste Netz, um das Gerät einzuschalten.

Nachdem Sie das Gerät eingeschaltet haben, empfiehlt HP, dass Sie fünf Minuten warten, bevor Sie ein Fax senden oder empfangen. Das Gerät kann keine Faxe senden oder empfangen, während es nach dem Einschalten initialisiert wird.

Lösung
• Schließen Sie das Gerät mit dem im Lieferumfang enthaltenen Kabel an die Telefonanschlussbuchse an. Wie in der Abbildung unten zu sehen ist, muss das eine Ende des Telefonkabels an den Anschluss 1-LINE auf der Rückseite des Geräts und das andere Ende an die Telefonanschlussbuchse angeschlossen werden.

Abbildung – Sicherstellen, dass das Telefonkabel mit dem Anschluss 1-LINE verbunden ist

1 | Telefonanschlussbuchse
2 | Schließen Sie das im Lieferumfang des Geräts enthaltene Telefonkabel an den 1-LINE-Anschluss an.

Wenn das mit dem Gerät gelieferte Telefonkabel zu kurz ist, können Sie es mit einem Koppler verlängern. Sie können einen Koppler in Elektronikfachgeschäften erwerben, die Telefonzubehör vertreiben. Sie benötigen außerdem ein weiteres Telefonkabel. Dabei kann es sich um ein Standardkabel handeln, das Sie möglicherweise vorrätig haben.

• Schließen Sie ein funktionsfähiges Telefon an die Telefonanschlussbuchse an, die Sie für das Gerät verwenden, und überprüfen Sie, ob ein Wählton zu hören ist. Wenn Sie keinen Wählton hören, wenden Sie sich an Ihre Telefongesellschaft.
• Andere Geräte, die dieselbe Telefonleitung wie das Gerät verwenden, werden gerade benutzt. Das Gerät kann beispielsweise nicht zum Faxen verwendet werden, wenn der Telefonhörer eines Nebenanschlusses nicht aufgelegt ist oder Sie gerade ein Computermodem zum Senden von E-Mails oder für den Zugang zum Internet verwenden.
• Prüfen Sie, ob ein anderer Prozess einen Fehler verursacht hat. Überprüfen Sie die Bedienfeldanzeige und Ihren Computerbildschirm auf Fehlermeldungen und Lösungsvorschläge. Falls ein Fehler vorliegt, muss dieser erst behoben werden, bevor das Gerät eine Faxnachricht senden oder empfangen kann.
• Die Telefonverbindung ist möglicherweise schlecht. Telefonleitungen mit schlechter Tonqualität (Rauschen) können zu Faxproblemen führen. Sie können die Tonqualität der Telefonleitung überprüfen, indem Sie ein Telefon in die Telefonanschlussbuchse einstecken und feststellen, ob ein Rauschen oder sonstige Störgeräusche zu hören sind. Wenn ein Rauschen zu hören ist, schalten Sie den Fehlerkorrekturmodus (ECM) aus, und versuchen Sie erneut, ein Fax zu senden. Informationen zum Ändern der ECM-Einstellung finden Sie in der Onlinehilfe. Besteht das Problem weiterhin, wenden Sie sich an Ihre Telefongesellschaft.
• Wenn Sie einen DSL-Dienst verwenden, müssen Sie sicherstellen, dass ein DSL-Filter angeschlossen ist. Andernfalls können Sie keine Faxnachrichten senden oder empfangen. Weitere Informationen finden Sie unter Szenario B: Einrichten des Geräts für DSL.
• Vergewissern Sie sich, dass das Gerät nicht mit einer Telefonanschlussbuchse verbunden ist, die für digitale Telefone eingerichtet ist. Um herauszufinden, ob Sie über eine digitale Telefonleitung verfügen, schließen Sie ein normales analoges Telefon an die Leitung an, und überprüfen Sie, ob ein Wählton zu hören ist. Wenn Sie keinen normalen Wählton hören, handelt es sich wahrscheinlich um eine Telefonleitung für digitale Telefone.
• Wenn Sie einen Konverter/Terminal-Adapter für eine Nebenstellenanlage (PBX) oder eine ISDN-Anlage verwenden, stellen Sie sicher, dass das Gerät mit dem richtigen Anschluss verbunden und der Terminal-Adapter wenn möglich auf den korrekten Switch-Typ für Ihr Land/Ihre Region eingestellt ist. Weitere Informationen finden Sie unter Szenario C: Einrichten des Geräts für ein PBX-System oder einen ISDN-Anschluss.
• Wenn das Gerät dieselbe Telefonleitung wie ein DSL-Dienst verwendet, ist das DSL-Modem möglicherweise nicht richtig geerdet. Ein nicht ordnungsgemäß geerdetes DSL-Modem kann Störungen in der Telefonleitung verursachen. Telefonleitungen mit schlechter Tonqualität (Rauschen) können zu Faxproblemen führen. Überprüfen Sie die Tonqualität der Telefonleitung, indem Sie ein Telefon in die Telefonanschlussbuchse einstecken und feststellen, ob Rauschen oder sonstige Störgeräusche zu hören sind. Wenn Sie Störgeräusche hören, schalten Sie das DSL-Modem aus, und trennen Sie dieses für mindestens 15 Minuten von der Stromversorgung. Schalten Sie das DSL-Modem wieder ein, und hören Sie sich das Freizeichen bzw. den Wählton erneut an.
Hinweis In diesem Fall tritt möglicherweise noch öfter ein Rauschen in der Telefonleitung auf. Wenn das Gerät keine Faxe mehr senden und empfangen kann, wiederholen Sie diese Schritte.

Wenn in der Telefonleitung weiterhin ein Rauschen zu hören ist, wenden Sie sich an Ihre Telefongesellschaft. Weitere Informationen zum Ausschalten des DSL-Modems und Support erhalten Sie von Ihrem DSL-Anbieter.

• Wenn Sie einen Splitter verwenden, kann dies die Ursache für Probleme beim Faxen sein. (Ein Splitter ist ein Anschluss für zwei Kabel, der an die Telefonanschlussbuchse in der Wand angeschlossen werden kann.) Entfernen Sie den Splitter, und schließen Sie das Gerät direkt an die Telefonanschlussbuchse an.


Beim manuellen Senden eines Faxes mit dem Gerät treten Fehler auf

Lösung
Hinweis Diese mögliche Lösung gilt nur für Länder/Regionen, bei denen im Lieferumfang des Geräts ein Zweidrahtkabel enthalten ist. Dazu gehören: Argentinien, Australien, Brasilien, Kanada, Chile, China, Kolumbien, Griechenland, Indien, Indonesien, Irland, Japan, Korea, Lateinamerika, Malaysia, Mexiko, Philippinen, Polen, Portugal, Russland, Saudi-Arabien, Singapur, Spanien, Taiwan, Thailand, USA, Venezuela und Vietnam.
• Vergewissern Sie sich, dass das Telefon, mit dem der Faxanruf initiiert wird, direkt am Gerät angeschlossen ist. Um ein Fax manuell senden zu können, muss das Telefon wie in der Abbildung unten gezeigt direkt an den Anschluss 2-EXT am Gerät angeschlossen werden.

Abbildung – Verbinden des Telefons mit dem Anschluss 2-EXT

1 | Telefonanschlussbuchse
2 | Schließen Sie das im Lieferumfang des Geräts enthaltene Telefonkabel an den 1-LINE-Anschluss an.
3 | Telefon

• Wenn Sie ein Fax manuell von dem Telefon senden, das direkt mit dem Gerät verbunden ist, müssen Sie das Tastenfeld des Telefons verwenden, um das Fax zu senden. Sie können nicht das Tastenfeld auf dem Bedienfeld des Geräts verwenden.
Hinweis Wenn Sie ein serielles Telefonsystem verwenden, schließen Sie das Telefon direkt an das Kabel des Geräts an, das über einen zusätzlichen Telefonstecker verfügt.


Das Senden von Faxen mit dem Gerät ist nicht möglich, das Empfangen von Faxen dagegen schon

Lösung
• Wenn Sie keinen Spezialtondienst verwenden, stellen Sie sicher, dass die Funktion Spezialton des Geräts auf Alle Ruftöne eingestellt ist. Weitere Informationen finden Sie unter Ändern des Ruftonmusters zur Ruftonunterscheidung.
• Wenn Autom. Empfang auf Aus festgelegt ist, müssen Sie Faxe manuell empfangen, andernfalls wird das Fax vom Gerät nicht empfangen. Informationen zum manuellen Faxempfang finden Sie unter Manuelles Empfangen einer Faxnachricht.
• Wenn Sie einen Voicemail-Dienst unter derselben Rufnummer eingerichtet haben, die Sie auch für Faxnachrichten verwenden, können die Faxe nur manuell und nicht automatisch empfangen werden. Dies bedeutet, dass Sie Faxanrufe persönlich entgegennehmen müssen. Informationen zum Einrichten des Geräts für die Verwendung eines Voicemail-Dienstes finden Sie unter Szenario F: Gemeinsamer Anschluss für Telefon-/Faxanrufe mit Voicemail-Dienst. Informationen zum manuellen Faxempfang finden Sie unter Manuelles Empfangen einer Faxnachricht.
• Wenn ein Computermodem an dieselbe Telefonleitung wie das Gerät angeschlossen ist, stellen Sie sicher, dass die Modemsoftware nicht für den automatischen Faxempfang konfiguriert ist. Für den automatischen Faxempfang eingerichtete Modems übernehmen die Telefonleitung für den Empfang aller eingehenden Faxe. Dies führt dazu, dass Faxanrufe vom Gerät nicht empfangen werden können.
• Wenn ein Anrufbeantworter an derselben Telefonleitung wie das Gerät angeschlossen ist, kann eines der folgenden Probleme auftreten:
– Der Anrufbeantworter ist möglicherweise nicht ordnungsgemäß für die Verwendung mit dem Gerät eingerichtet.
– Faxtöne werden vom Gerät möglicherweise nicht erkannt, wenn die Anrufbeantworteransage zu lang oder zu laut ist. Das kann dazu führen, dass das sendende Faxgerät die Verbindung unterbricht.
– Die Zeit nach der Ansage auf Ihrem Anrufbeantworter, in der nichts zu hören ist, ist möglicherweise nicht lang genug, damit Faxtöne vom Gerät erkannt werden können. Dieses Problem tritt meist bei digitalen Anrufbeantwortern auf.

Die folgenden Aktionen dienen möglicherweise zur Lösung der Probleme:

– Wenn der Anrufbeantworter an die Telefonleitung angeschlossen ist, die Sie auch für Faxanrufe verwenden, versuchen Sie, den Anrufbeantworter wie in Szenario I: Gemeinsamer Anschluss für Telefon-/Faxanrufe mit Anrufbeantworter beschrieben direkt an das Gerät anzuschließen.
– Stellen Sie sicher, dass das Gerät für den automatischen Faxempfang eingerichtet ist. Informationen zum Einrichten des Geräts für den automatischen Faxempfang finden Sie unter Empfangen einer Faxnachricht.
– Stellen Sie sicher, dass die Einstellung Töne bis Antwort auf eine höhere Anzahl an Tönen eingestellt ist als der Anrufbeantworter. Weitere Informationen finden Sie unter Einstellen der Ruftonanzahl bis zur Rufannahme.
– Trennen Sie den Anrufbeantworter von der Leitung, und versuchen Sie dann, ein Fax zu empfangen. Wenn Sie ohne den Anrufbeantworter Faxe empfangen können, wird das Problem wahrscheinlich durch den Anrufbeantworter verursacht.
– Schließen Sie den Anrufbeantworter wieder an, und nehmen Sie Ihre Anrufbeantworteransage neu auf. Nehmen Sie eine ca. 10 Sekunden lange Ansage auf. Sprechen Sie beim Aufnehmen der Ansage langsam und nicht zu laut. Lassen Sie am Ende der Ansage eine Sprechpause von mindestens 5 Sekunden. Dabei dürfen im Hintergrund keine Geräusche zu hören sein. Versuchen Sie erneut, ein Fax zu empfangen.
Hinweis Bei einigen digitalen Anrufbeantwortern wird die aufgenommene Sprechpause am Ende der Ansage nicht beibehalten. Spielen Sie die Ansage ab, um dies zu überprüfen.
• Wenn das Gerät eine Telefonleitung gemeinsam mit anderen Telekommunikationsgeräten verwendet, z. B. einem Anrufbeantworter, einem Computermodem oder einer Switchbox mit mehreren Anschlüssen, kann sich die Faxsignallautstärke verringern. Die Signalabschwächung kann auch durch einen Splitter oder ein Telefonverlängerungskabel verursacht werden. Ein schwächeres Faxsignal kann zu Problemen beim Faxempfang führen.

Um zu ermitteln, ob das Problem durch ein anderes Gerät verursacht wird, trennen Sie alle anderen Geräte von der Telefonleitung, und versuchen Sie erneut, ein Fax zu senden. Wenn der Faxempfang ohne die anderen Geräte erfolgreich ist, wird das Problem durch mindestens eines dieser Geräte verursacht. Versuchen Sie, die Geräte einzeln erneut mit der Telefonleitung zu verbinden und jeweils eine Faxnachricht zu empfangen, bis Sie das Gerät identifiziert haben, das das Problem verursacht.

• Wenn Sie ein spezielles Ruftonmuster für Ihre Faxnummer haben (durch einen Spezialtondienst Ihrer Telefongesellschaft), vergewissern Sie sich, dass die Option Spezialton des Geräts entsprechend konfiguriert ist. Weitere Informationen finden Sie unter Ändern des Ruftonmusters zur Ruftonunterscheidung.


Das Senden von Faxen mit dem Gerät ist nicht möglich, das Empfangen von Faxen dagegen schon

Lösung
• Das Gerät wählt möglicherweise zu schnell oder zu früh. Sie müssen u. U. einige Pausen in die Ziffernsequenz einfügen. Wenn beispielsweise vor dem Wählen der Faxnummer eine Verbindung zu einer Amtsleitung hergestellt werden muss, fügen Sie nach der Vorwahl für die Amtsleitung eine Pause ein. Wenn Ihre Nummer z. B. 95555555 lautet und 9 die Vorwahl der Amtsleitung ist, können Sie folgendermaßen Pausen einfügen: 9-555-5555. Um eine Pause in eine Faxnummer einzufügen, drücken Sie Wahlwiederholung/Pause oder drücken so oft die Taste Leerschritt (#), bis auf der Anzeige ein Bindestrich (-) angezeigt wird.

Sie können Faxe auch mit Wahlüberwachung senden. Auf diese Weise können Sie den Wählton der Telefonleitung während des Wählvorgangs hören. Sie können die Wählgeschwindigkeit einstellen und beim Wählen auf Aufforderungen reagieren. Weitere Informationen finden Sie unter Senden einer Faxnachricht mit Wahlüberwachung.

• Die Faxnummer wurde beim Senden im falschen Format eingegeben, oder beim empfangenden Faxgerät sind Probleme aufgetreten. Um dies zu überprüfen, wählen Sie die Faxnummer von einem Telefon aus, und stellen Sie fest, ob Faxtöne zu hören sind. Wenn keine Faxsignaltöne zu hören sind, ist das empfangende Faxgerät möglicherweise nicht eingeschaltet oder angeschlossen, oder ein Voicemail-Dienst stört die Telefonleitung des Empfängers. Sie können auch den Empfänger bitten, das empfangende Faxgerät auf Fehler zu überprüfen.


Faxtöne werden vom Anrufbeantworter aufgezeichnet

Lösung
• Wenn der Anrufbeantworter an die Telefonleitung angeschlossen ist, die Sie auch für Faxanrufe verwenden, versuchen Sie, den Anrufbeantworter wie in Szenario I: Gemeinsamer Anschluss für Telefon-/Faxanrufe mit Anrufbeantworter beschrieben direkt an das Gerät anzuschließen. Wenn Sie den Anrufbeantworter nicht wie empfohlen anschließen, werden möglicherweise Faxtöne auf dem Anrufbeantworter aufgezeichnet.
• Stellen Sie sicher, dass das Gerät für den automatischen Faxempfang eingerichtet und die Option Töne bis Antwort ordnungsgemäß konfiguriert ist. Die Anzahl der Ruftöne bis zur Entgegennahme eines Anrufs muss für das Gerät daher höher sein als für den Anrufbeantworter. Wenn für den Anrufbeantworter und das Gerät dieselbe Ruftonanzahl festgelegt ist, wird der Anruf von beiden Geräten entgegengenommen, und die Faxtöne werden auf dem Anrufbeantworter aufgezeichnet.
• Legen Sie für den Anrufbeantworter eine kleine Ruftonanzahl und für das Gerät die maximal unterstützte Ruftonanzahl fest. (Die maximale Anzahl an Ruftönen ist vom Land/der Region abhängig.) In diesem Fall werden eingehende Anrufe vom Anrufbeantworter entgegengenommen, während das Gerät die Leitung überwacht. Wenn Faxtöne vom Gerät erkannt werden, wird das Fax empfangen. Wenn es sich bei einem Anruf um einen Telefonanruf handelt, zeichnet der Anrufbeantworter die eingehende Nachricht auf. Weitere Informationen finden Sie unter Einstellen der Ruftonanzahl bis zur Rufannahme.


Das mit dem Gerät gelieferte Telefonkabel ist zu kurz

Lösung

Wenn das mit dem Gerät gelieferte Telefonkabel zu kurz ist, können Sie es mit einem Koppler verlängern. Sie können einen Koppler in Elektronikfachgeschäften erwerben, die Telefonzubehör vertreiben. Sie benötigen außerdem ein weiteres Telefonkabel. Dabei kann es sich um ein Standardkabel handeln, das Sie möglicherweise vorrätig haben.

Tipp Wenn das Gerät mit einem Zweidraht-Telefonkabeladapter geliefert wurde, können Sie diesen verwenden, um das Kabel mit einem Vierdraht-Telefonkabel zu verlängern. Informationen zur Verwendung des Adapters für Zweidraht-Telefonkabel finden Sie in der zugehörigen Dokumentation.
So verlängern Sie das Telefonkabel
1 Schließen Sie ein Ende des mit dem Gerät gelieferten Telefonkabels an den Koppler und das andere Ende an den Anschluss 1-LINE auf der Rückseite des Geräts an.
2 Schließen Sie ein weiteres Telefonkabel an den freien Anschluss am Koppler und an die Telefonanschlussbuchse an.


Fehlerbehebung bei Installationsproblemen

Wenn die folgenden Themen nicht hilfreich sind, finden Sie Informationen zum HP Support unter Support und Gewährleistung.

• Vorschläge für die Hardwareinstallation
• Vorschläge für die Softwareinstallation


Vorschläge für die Hardwareinstallation

Überprüfen des Geräts
• Stellen Sie sicher, dass Klebeband und Verpackungsmaterial von der Außen- und Innenseite des Geräts entfernt wurden.
• Stellen Sie sicher, dass in das Gerät Papier eingelegt wurde.
• Stellen Sie sicher, dass außer der Bereitschafts-LED, die leuchten sollte, keine LEDs leuchten oder blinken. Wenn die Warn-LED leuchtet oder blinkt, überprüfen Sie, ob am Bedienfeld Meldungen angezeigt werden.
Überprüfen der Hardware-Verbindungen
• Stellen Sie sicher, dass sich jegliche Kabel in einem ordnungsgemäßen Funktionszustand befinden.
• Vergewissern Sie sich, dass das Netzkabel sowohl fest am Gerät als auch an einer funktionierenden Netzsteckdose angeschlossen ist.
• Sorgen Sie dafür, dass das Telefonkabel mit dem 1-LINE-Anschluss verbunden ist.
Druckpatronen überprüfen
• Überzeugen Sie sich, dass sich an den Druckpatronen keine Klebebandreste befinden.
• Sorgen Sie dafür, dass die Druckpatronen ordnungsgemäß in die entsprechenden Halterungen eingesetzt wurden. Drücken Sie fest auf jede Patrone, um guten Kontakt zu gewährleisten. Der HP Officejet J3500 unterstützt nur eine schwarze Druckpatrone.
Überprüfen Sie das Gerät, um sicherzustellen, dass folgende Bedingungen erfüllt sind:
• Power-LED leuchtet und blinkt nicht. Nach einem Kaltstart benötigt das Gerät etwa 45 Sekunden bis zum Erreichen der Betriebstemperatur.
• Das Gerät ist betriebsbereit, und auf dem Bedienfeld leuchten oder blinken keine weiteren LEDs. Wenn LEDs leuchten oder blinken, wird auf dem Bedienfeld eine dazugehörige Meldung angezeigt.
• Prüfen Sie, ob das Netzkabel und die anderen Kabel funktionieren und fest mit dem Gerät verbunden sind.
• Es befindet sich kein Klebeband und Verpackungsmaterial mehr am Gerät.
• Die hintere Zugangsklappe ist eingerastet.
• Das Papier ist richtig in das Fach eingelegt, und es liegt kein Papierstau im Gerät vor.


Vorschläge für die Softwareinstallation

Überprüfen des Computersystems
• Stellen Sie sicher, dass auf dem Computer eines der unterstützten Betriebssysteme ausgeführt wird.
• Stellen Sie sicher, dass der Computer die Mindestsystemanforderungen erfüllt.
Überprüfen der Installationsvorbereitungen
• Verwenden Sie nur die Starter-CD mit der richtigen Installationssoftware für Ihr Betriebssystem.
• Stellen Sie vor der Installation von Software sicher, dass alle anderen Programme geschlossen sind.
• Wenn der Computer den von Ihnen angegebenen Pfad zum CD-ROM-Laufwerk nicht erkennt, überprüfen Sie, ob Sie den richtigen Laufwerksbuchstaben eingegeben haben.
• Wenn der Computer die Starter-CD im CD-ROM-Laufwerk nicht erkennen kann, überprüfen Sie die Starter-CD auf Beschädigungen. Sie können den Gerätetreiber von der HP Website herunterladen (www.hp.com/support).
Gehen Sie jeweils wie beschrieben vor:
• Stellen Sie sicher, dass der Computer die Systemanforderungen erfüllt.
• Bevor Software unter Windows auf einem Computer installiert wird, müssen alle anderen Programme geschlossen werden.
• Wenn der Computer den von Ihnen eingegebenen Pfad zur CD nicht erkennt, überprüfen Sie, ob Sie den richtigen Laufwerksbuchstaben eingegeben haben.
• Wenn der Computer die Starter-CD im CD-Laufwerk nicht erkennen kann, überprüfen Sie die CD auf Beschädigungen. Sie können den Gerätetreiber von der HP Website herunterladen (www.hp.com/support).
• Achten Sie darauf, dass die USB-Treiber im Windows Geräte-Manager nicht deaktiviert sind.
• Wenn auf dem verwendeten Computer Windows ausgeführt wird und der Computer das Gerät nicht erkennt, führen Sie das Deinstallationsprogramm (util\cccnstall.bat auf der Starter-CD) aus, um den Treiber vollständig zu deinstallieren. Starten Sie den Computer neu, und installieren Sie den Treiber erneut.


Beheben von Papierstaus

Wenn das Papier in das Zufuhrfach eingelegt war, müssen Sie den Stau durch die hintere Klappe beseitigen.

Es kann auch im automatischen Vorlageneinzug zu einem Papierstau kommen. Ein Papierstau im automatischen Vorlageneinzug kann folgende Ursachen haben:

• Es befindet sich zu viel Papier im Vorlageneinzugsfach.
• Das verwendete Papier ist zu dick oder zu dünn für das Gerät.
• Papier wird in das Einzugsfach nachgelegt, während der HP All-in-One Seiten einzieht.

Graphic - Show me how icon

Anleitung zum Beseitigen eines Papierstaus
So beseitigen Sie Papierstaus durch die hintere Klappe:
1 Drücken Sie auf die Arretierung auf der linken Seite der hinteren Klappe, um die Klappe freizugeben. Entfernen Sie die Klappe, indem Sie sie vom HP All-in-One wegziehen.
Vorsicht Vorsicht Wenn Sie versuchen, einen Papierstau von der Vorderseite des Geräts aus zu beseitigen, kann der Druckmechanismus beschädigt werden. Beseitigen Sie Papierstaus immer durch die hintere Zugangsklappe.

Abbildung – Abnehmen der hinteren Klappe

2 Ziehen Sie das Papier vorsichtig aus den Walzen heraus.
Vorsicht Vorsicht Wenn das Papier reißt, während Sie versuchen, es zwischen den Walzen hervorzuziehen, untersuchen Sie Walzen und Rädchen gründlich auf zurückgebliebene Papierstückchen, die nicht im Gerät verbleiben sollten. Wenn Sie nicht alle Papierreste aus dem Gerät entfernen, kommt es mit großer Wahrscheinlichkeit zu weiteren Papierstaus.
3 Setzten Sie die hintere Zugangsklappe wieder ein. Drücken Sie die Klappe vorsichtig hinein, bis sie einrastet.
4 Drücken Sie OK, um den aktuellen Auftrag fortzusetzen.
So beseitigen Sie Papierstaus im automatischen Vorlageneinzug:
1 Heben Sie die Abdeckung des automatischen Vorlageneinzugs an.

Abbildung – Anheben der Abdeckung des automatischen Vorlageneinzugs

2 Ziehen Sie das Papier vorsichtig aus den Walzen heraus.
Vorsicht Vorsicht Wenn das Papier reißt, während Sie versuchen, es zwischen den Walzen hervorzuziehen, untersuchen Sie Walzen und Rädchen gründlich auf zurückgebliebene Papierstückchen, die nicht im Gerät verbleiben sollten. Wenn Sie nicht alle Papierreste aus dem Gerät entfernen, kommt es mit großer Wahrscheinlichkeit zu weiteren Papierstaus.
3 Schließen Sie die Abdeckung des automatischen Vorlageneinzugs.


Vermeiden von Papierstaus

Um Papierstaus zu vermeiden, beachten Sie Folgendes.

• Nehmen Sie das Papier häufig aus dem Ausgabefach heraus.
• Vermeiden Sie die Bildung von Rissen und Knitterfalten im Papier, indem Sie es flach in einer wiederverschließbaren Tüte lagern.
• Vergewissern Sie sich, dass das im Zufuhrfach eingelegte Papier flach aufliegt und die Kanten nicht geknickt oder eingerissen sind.
• Legen Sie ausschließlich Stapel mit identischer Papiersorte und -format in das Zufuhrfach ein.
• Stellen Sie die Papierquerführung im Zufuhrfach so ein, dass sie eng am Papier anliegt. Vergewissern Sie sich, dass die Papierquerführung das Papier im Zufuhrfach nicht zusammendrückt.
• Schieben Sie das Papier nicht zu weit in das Zufuhrfach hinein.
• Verwenden Sie Papiertypen, die für den HP All-in-One empfohlen wurden. Weitere Informationen finden Sie unter Technische Daten der unterstützten Medien.


HP Verbrauchsmaterial

Dieser Abschnitt enthält Informationen zu HP Verbrauchsmaterialien für Ihr Gerät. Die Informationen werden von Zeit zu Zeit geändert. Die aktuellen Informationen finden Sie auf der HP Website (www.hpshopping.com). Sie können über die Website auch Verbrauchsmaterialien und Zubehör erwerben.

• Online-Bestellung von Druckerverbrauchsmaterial
• Verbrauchsmaterial


Online-Bestellung von Druckerverbrauchsmaterial

Unter www.hpshopping können Sie Originalverbrauchsmaterial von HP für den HP All-in-One bestellen. Wählen Sie Ihr Land bzw. Ihre Region aus, befolgen Sie die Anweisungen zum Auswählen des gewünschten Produkts, und klicken Sie dann auf einen der Links zum Bestellen.

Sie können Druckerverbrauchsmaterialien nicht nur über die HP Website bestellen, sondern auch mithilfe der folgenden Tools:

• Toolbox (Windows): Klicken Sie auf der Registerkarte Geschätzter Tintenfüllstand auf Online einkaufen.
• HP Drucker-Dienstprogramm (Mac OS): Klicken Sie vom Fensterbereich Informationen und Support aus auf Verbrauchsmaterial-Status, dann auf das Dropdown-Menü HP Verbrauchsmaterialien einkaufen, und wählen Sie anschließend die Option Online aus.

Mac OS wird nur vom HP Officejet J3600 unterstützt.


Verbrauchsmaterial

• Druckpatronen
• HP Medien


Druckpatronen

Verwenden Sie nur Ersatzpatronen, deren Patronennummer mit der Nummer der Druckpatrone übereinstimmt, die Sie ersetzen. Die Teilenummer der Druckpatrone finden Sie an folgenden Stellen:

• Auf dem Etikett der Druckpatrone, die Sie ersetzen.
• Toolbox (Windows): Klicken Sie auf die Registerkarte Geschätzte Tintenfüllstände, und klicken Sie danach auf Patronendetails, um Informationen zum Austauschen von Druckpatronen anzuzeigen.
• HP Drucker-Dienstprogramm (Mac OS): Öffnen Sie das Fenster Informationen und Support, und klicken Sie auf Verbrauchsmaterial-Info.

Mac OS wird nur vom HP Officejet J3600 unterstützt.

Hinweis 1 | Die Online-Bestellung von Druckpatronen wird nicht in allen Ländern/Regionen unterstützt. Falls dies in Ihrem Land/Ihrer Region nicht möglich ist, erhalten Sie bei Ihrem HP Händler vor Ort Informationen zum Bestellen von Druckpatronen.
 | Kunden aus Europa finden Informationen zu HP Druckpatronen unter www.hp.com/eu/hard-to-find-supplies.
Hinweis 2 Der HP Officejet J3500 unterstützt nur schwarze Druckpatronen.


HP Medien

Unter www.hpshopping.com können Sie Druckmedien wie HP Premium Plus Fotopapier oder HP Premium Papier bestellen.

Hinweis Der HP Officejet J3500 unterstützt nur Normalpapier.


Support und Gewährleistung

Der Abschnitt Wartung und Fehlerbehebung enthält Vorschläge zur Beseitigung häufig auftretender Druckerstörungen. Wenn Ihr Gerät nicht ordnungsgemäß funktioniert und das Problem mit den in diesem Handbuch enthaltenen Hinweisen zur Fehlerbehebung nicht behoben werden kann, wenden Sie sich an einen der folgenden Support-Dienste.

Dieser Abschnitt enthält folgende Themen:

• Eingeschränkte Gewährleistung von Hewlett-Packard
• Elektronischer Support
• Telefonischer Support von HP
• Vorbereiten des Geräts für den Versand
• Verpacken des Geräts


Eingeschränkte Gewährleistung von Hewlett-Packard

Eingeschränkte Gewährleistung von Hewlett-Packard


Elektronischer Support

Informationen zu Support und Gewährleistung finden Sie auf der HP Website unter www.hp.com/support. Wählen Sie bei Aufforderung Ihr Land/Ihre Region aus, und klicken Sie auf Contact HP (Kontakt zu HP), um Kontaktinformationen für den technischen Support zu erhalten.

Auf dieser Website erhalten Sie neben technischem Support auch Treiber, Zubehör und Bestellinformationen. Außerdem stehen Ihnen folgende Möglichkeiten zur Verfügung:

• Zugriff auf Online-Supportseiten
• Senden einer E-Mail-Nachricht an HP mit der Schilderung des Problems
• Kontaktieren eines technischen Mitarbeiters von HP über die Online-Chatfunktion
• Suchen nach Software-Aktualisierungen

Support ist zudem über die Toolbox (Windows) erhältlich. Die Toolbox bietet einfache, schrittweise Lösungen für allgemeine Druckprobleme. Weitere Informationen finden Sie unter Toolbox (Windows).

Die Supportoptionen und die Verfügbarkeit sind je nach Produkt, Land/Region und Sprache verschieden.


Telefonischer Support von HP

Während des Gewährleistungszeitraums erhalten Sie vom HP Kundensupport gebührenfreien Support.

Dieser Abschnitt enthält folgende Themen:

• Hinweise vor dem Anruf beim Kundensupport
• Ablauf beim Support
• Telefonischer Support durch HP
• Weitere Gewährleistungsoptionen
• HP Quick Exchange Service (Japan)
• Call HP Korea customer support


Hinweise vor dem Anruf beim Kundensupport

Besuchen Sie die HP Website (www.hp.com/support). Dort finden Sie aktuelle Informationen zur Fehlerbehebung sowie Anpassungen und Updates für das Produkt.

Bitte halten Sie vor dem Anruf die folgenden Informationen bereit, damit der HP Kundensupport Ihnen effektiver helfen kann.

1 Wenn das Gerät nicht druckt, halten Sie bitte die folgenden Informationen bereit:
• Gerätemodell
• Modellnummer und Seriennummer (siehe Typenschild auf der Rückseite des das Geräts)
2 Stellen Sie fest, welches Betriebssystem Sie verwenden (z. B. Windows XP).
3 Stellen Sie fest, wie das Gerät mit Ihrem System verbunden ist (z. B. über eine USB-Verbindung).
4 Informieren Sie sich über die Versionsnummer der Druckersoftware. (Sie können die Versionsnummer des Druckertreibers anzeigen, indem Sie das Dialogfeld mit den Druckereinstellungen oder -eigenschaften öffnen und dann auf die Registerkarte Info klicken.)
5 Falls das Problem beim Drucken aus einem bestimmten Anwendungsprogramm auftritt, notieren Sie den Namen des Programms und die Versionsnummer.


Ablauf beim Support

Führen Sie bei einem Problem die folgenden Schritte aus:
1 Ziehen Sie die im Lieferumfang des Geräts enthaltene Dokumentation zu Rate.
2 Besuchen Sie die HP Support-Website unter www.hp.com/support. Der Online-Support von HP steht allen HP Kunden zur Verfügung. Unsere Kunden erhalten hier immer die neuesten Produktinformationen und Hilfestellung von unseren erfahrenen Experten:
• Schneller Kontakt mit qualifizierten Supportmitarbeitern
• Software- und Treiber-Updates für das Gerät
• Nützliche Informationen zur Behebung häufig auftretender Probleme
• Proaktive Geräte-Updates, Support-Warnungen und HP Newsletter, die Ihnen zur Verfügung stehen, wenn Sie den HP All-in-One registrieren
3 Rufen Sie beim HP Support an. Die Supportleistungen und die jeweilige Verfügbarkeit sind je nach Produkt, Land/Region und Sprache unterschiedlich.


Telefonischer Support durch HP

Dieser Abschnitt enthält folgende Themen:

• Dauer des telefonischen Supports
• Telefonnummern des Kundensupport
• Anrufen beim HP Support
• Nach Ablauf des Telefon-Supports


Dauer des telefonischen Supports

Kunden in Nordamerika, im asiatisch-pazifischen Raum sowie in Lateinamerika (einschließlich Mexiko) steht für ein Jahr telefonischer Support zur Verfügung. Eine aktuelle Liste der Rufnummern für telefonischen Support finden Sie unter www.hp.com/support.


Telefonnummern des Kundensupport

HP bietet während des Gewährleistungszeitraums vielerorts gebührenfreien telefonischen Support an. Manche der aufgeführten Rufnummern sind jedoch unter Umständen nicht gebührenfrei.

Sie finden die aktuelle Liste der Telefonnummern unter www.hp.com/support.

Telefonnummern des weltweiten Support


Anrufen beim HP Support

Rufen Sie den HP Support an, wenn sich der Computer und der HP All-in-One direkt vor Ihnen befinden. Halten Sie die folgenden Informationen bereit:

• Modellnummer (auf dem Etikett an der Vorderseite des Geräts)
• Seriennummer (auf der Rück- oder Unterseite des Geräts)
• Wortlaut der Meldungen, die bei Auftreten des Problems angezeigt werden
• Antworten auf die folgenden Fragen:
– Ist dieses Problem schon einmal aufgetreten?
– Können Sie das Problem reproduzieren?
– Haben Sie auf dem Computer neue Hardware oder Software installiert, bevor das Problem aufgetreten ist?
– Ist diesem Problem ein anderes Ereignis vorausgegangen (Gewitter, Änderung des Aufstellungsorts des HP All-in-One usw.)?


Nach Ablauf des Telefon-Supports

Nach Ablauf des Telefon-Supports können Sie das HP Support-Angebot gegen eine zusätzliche Gebühr weiterhin in Anspruch nehmen. Sie erhalten auch Support auf der HP Support-Website: www.hp.com/support. Wenden Sie sich an Ihren HP Händler, oder rufen die Support-Telefonnummer für Ihr Land/Ihre Region an, und erkundigen Sie sich nach den Möglichkeiten eines weiteren Supports.


Weitere Gewährleistungsoptionen

Gegen zusätzliche Gebühren können Sie ein erweitertes Serviceangebot für den HP All-in-One in Anspruch nehmen. Rufen Sie www.hp.com/support auf, wählen Sie Ihr Land/Ihre Region und Ihre Sprache aus, und informieren Sie sich dann im Service- und Gewährleistungsbereich über die erweiterten Serviceangebote.


HP Quick Exchange Service (Japan)

Abbildung - HP Quick Exchange Service (Japan)

Anweisungen zum Verpacken des Geräts für den Versand finden Sie unter Verpacken des Geräts.


Call HP Korea customer support

Abbildung – Anrufen des koreanischen HP Support


Vorbereiten des Geräts für den Versand

Wenn Sie nach der Kontaktaufnahme mit dem HP Kundensupport oder von der Verkaufsstelle aufgefordert werden, das Gerät zur Reparatur einzuschicken, müssen Sie vorher unbedingt folgende Komponenten entfernen und aufbewahren:

• Druckpatronen
• Bedienfeldschablone
• Netzkabel, USB-Kabel und sonstige an das Gerät angeschlossene Kabel
• Papier im Zufuhrfach
• Alle in das Gerät eingelegten Originale

Dieser Abschnitt enthält folgende Themen:

• Herausnehmen der Druckpatronen vor dem Versand
• Entfernen der Bedienfeldschablone


Herausnehmen der Druckpatronen vor dem Versand

Nehmen Sie unbedingt die Druckpatronen heraus, bevor Sie das Gerät zurückgeben.

Hinweis Diese Informationen gelten nicht für Kunden in Japan.
So nehmen Sie die Druckpatronen vor dem Versand heraus:
1 Schalten Sie das Gerät ein, und warten Sie, bis der Patronenwagen zum Stillstand gekommen ist. Wenn sich das Gerät nicht einschalten lässt, überspringen Sie diesen Schritt, und fahren Sie mit Schritt 2 fort.
Hinweis Falls sich das Gerät nicht einschalten lässt, können Sie das Netzkabel abziehen und den Patronenwagen manuell ganz nach rechts schieben, um die Druckpatronen zu entfernen.
2 Öffnen Sie vorsichtig die Druckpatronenabdeckung.

Öffnen der Druckpatronenabdeckung

3 Nehmen Sie die Druckpatronen aus den Halterungen heraus, indem Sie sie mit Daumen und Zeigefinger fest in Ihre Richtung ziehen.

Herausnehmen der Druckpatronen aus den Halterungen

4 Bewahren Sie die Druckpatronen in einem luftdichten Beutel auf, damit sie nicht austrocknen. Senden Sie die Patronen nicht gemeinsam mit dem Gerät ein, es sei denn, Sie wurden vom entsprechenden Ansprechpartner des Kundensupports von HP dazu aufgefordert.
5 Schließen Sie die Zugangsklappe des Patronenwagens, und warten Sie einige Minuten, bis der Patronenwagen in die Ausgangsposition zurückgefahren ist (auf der linken Seite).
6 Wenn der Scanner nicht mehr in Betrieb ist und sich in der Ausgangsposition befindet, drücken Sie die Taste Netz, um das Gerät auszuschalten.


Entfernen der Bedienfeldschablone

Gehen Sie wie folgt vor, nachdem Sie die Druckpatronen herausgenommen haben.

Hinweis Diese Informationen gelten nicht für Kunden in Japan.
Vorsicht Vorsicht 1 Sie müssen das Gerät vom Stromnetz trennen, bevor Sie die folgenden Schritte ausführen.
Vorsicht 2 Das Austauschgerät wird ohne Netzkabel geliefert. Bewahren Sie das Netzkabel an einem sicheren Ort auf, bis das Austauschgerät eintrifft.
So nehmen Sie die Bedienfeldschablone ab:
1 Drücken Sie die Taste Netz, um das Gerät auszuschalten.
2 Ziehen Sie das Netzkabel zunächst von der Netzsteckdose und dann vom Gerät ab. Senden Sie das Netzkabel nicht mit Ihrem Gerät zurück.
3 Nehmen Sie die Bedienfeldschablone wie folgt ab:
a Öffnen Sie die ADF-Abdeckung.

Öffnen Sie die ADF-Abdeckung.

b Heben Sie die Bedienfeldschablone mit den Fingerspitzen in der rechten oberen Ecke ab, oder verwenden Sie dazu ein dünnes Hilfsmittel.

Entfernen der Bedienfeldschablone

4 Behalten Sie die Bedienfeldschablone. Geben Sie die Bedienfeldschablone nicht zusammen mit dem Gerät zurück.
Vorsicht Vorsicht Das Austauschgerät wird eventuell ohne Bedienfeldschablone geliefert. Bewahren Sie die Bedienfeldschablone (zusammen mit dem Netzkabel) an einem sicheren Ort auf, und bringen Sie diese nach Eintreffen des Austauschgeräts an diesem an. Sie müssen die Bedienfeldschablone anbringen, um die Bedienfeldfunktionen auf dem Austauschgerät nutzen zu können.
Hinweis In den Einrichtungsanweisungen zum Gerät können Sie nachlesen, wie die Schablone anzubringen ist. Gegebenenfalls erhalten Sie zusammen mit Ihrem Austauschgerät Anweisungen zu dessen Einrichtung.


Verpacken des Geräts

Führen Sie folgende Schritte aus, nachdem Sie das Gerät für den Versand vorbereitet haben.

So verpacken Sie das Gerät:
1 Sofern vorhanden, packen Sie das Gerät für den Versand in die Originalverpackung oder in das Verpackungsmaterial des Ersatzgeräts ein.

Einpacken des Geräts für den Versand in der Originalverpackung

Wenn Sie die Originalverpackung nicht mehr besitzen, verwenden Sie bitte ähnliches Verpackungsmaterial. Für Transportschäden, die auf eine unsachgemäße Verpackung und/oder einen unsachgemäßen Transport zurückzuführen sind, besteht kein Gewährleistungsanspruch.

2 Kleben Sie das Etikett für die Rücksendung außen auf den Karton.
3 Folgende Dokumente müssen dem Gerät beigefügt werden:
• Eine vollständige Beschreibung der Symptome für das Kundendienstpersonal (Beispielseiten für die Druckqualität können hilfreich sein).
• Eine Kopie des Kassenbelegs oder eines anderen Kaufbelegs, aus dem die Gewährleistungszeit hervorgeht.
• Ihr Name sowie Ihre Adresse und die Telefonnummer, unter der Sie tagsüber zu erreichen sind.


Gerätespezifikationen

Genaue Angaben zu den Medien und zu deren Handhabung finden Sie unter Technische Daten der unterstützten Medien.

Dieser Abschnitt enthält folgende Themen:

• Abmessungen und Gewicht
• Produktfunktionen und Kapazitäten
• Speicherspezifikationen
• Systemanforderungen
• Druckspezifikationen
• Kopierspezifikationen
• Faxspezifikationen
• Scanspezifikationen
• Umgebungsbedingungen
• Spezifikationen zur Stromversorgung
• Schallemissionen (gemäß ISO 7779)


Abmessungen und Gewicht

• Höhe: 330,2 mm (13 Zoll)
• Breite: 416,6 mm (16,4 Zoll)
• Tiefe: 203,2 mm (8 Zoll)
• Gewicht: 5,5 kg (12 Pfund)


Produktfunktionen und Kapazitäten

Funktion

Kapazitäten

Konnektivität

• USB 2.0-kompatibler Hochgeschwindigkeitsanschluss
• USB-Host-Anschluss wird nur bis zur vollen Geschwindigkeit unterstützt.

Druckpatronen

HP Officejet J3500: Schwarze Druckpatrone

HP Officejet J3600: Schwarze und dreifarbige Druckpatronen

Ergiebigkeit

Weitere Informationen zur Ergiebigkeit von Druckpatronen finden Sie unter www.hp.com/pageyield/.

Gerätesprachen

HP PCL 3 Enhanced

Schriftartenunterstützung

US-Schriftarten: CG Times, CG Times Italic, Universe, Universe Italic, Courier, Courier Italic, Letter Gothic, Letter Gothic Italic.

Wartungszyklus

Bis zu 1000 Seiten pro Monat

Unterstützung der Bedienfeldsprache

Die Verfügbarkeit der Sprachen ist vom jeweiligen Land bzw. der Region abhängig.

Bulgarisch, Kroatisch, Tschechisch, Dänisch, Niederländisch, Englisch, Finnisch, Französisch, Deutsch, Griechisch, Ungarisch, Japanisch, Koreanisch, Norwegisch, Polnisch, Portugiesisch, Rumänisch, Russisch, Vereinfachtes Chinesisch, Slowakisch, Slowenisch, Spanisch, Schwedisch, Traditionelles Chinesisch, Türkisch, Ukrainisch.


Speicherspezifikationen

Gerätespeicher

2 MB ROM, 16 MB RAM


Systemanforderungen
Ecke | Ecke

Hinweis | Mac OS wird nur von HP Officejet J3600 unterstützt.
 | Die aktuellsten Informationen zu unterstützten Betriebssystemen und Systemanforderungen finden Sie unter http://www.hp.com/support/.
Betriebssystemkompatibilität
• Windows 2000, Windows XP, Windows XP x64* (Professional und Home Edition), Windows Vista
Hinweis Unter Windows 2000 sind nur Drucker- und Scannertreiber und die Toolbox verfügbar.
• Mac OS X (10.3, 10.4) (nur HP Officejet J3600)
• Linux
Mindestanforderungen
• Windows 2000 Service Pack 4: Intel Pentium II- oder Celeron-Prozessor, 128 MB RAM, 150 MB freier Festplattenspeicher
• Windows XP 32 Bit: Intel Pentium II- oder Celeron-Prozessor, 128 MB RAM, 290 MB freier Festplattenspeicher
• Microsoft® Windows® x64: AMD Athlon 64-, AMD Opteron-, Intel Xeon-Prozessor mit Intel EM64T-Unterstützung oder Intel Pentium 4-Prozessor mit Intel EM64T-Unterstützung, 128 MB RAM, 280 MB freier Festplattenspeicher, Microsoft Internet Explorer 6.0
• Windows Vista: 32 Bit (x86-) oder 64 Bit (x64-)Prozessor mit 800 MHz, 512 MB RAM, 750 MB freier Festplattenspeicher
• Mac OS X (10.3.9 und höher, 10.4.6 und höher): Power PC G3 mit 400 MHz (v10.3.9 und höher, 10.4.6 und höher) oder Intel Core Duo mit 1,83 GHz (10.4.6 und höher), 256 MB Speicher, 500 MB freier Festplattenspeicher, QuickTime 5.0 oder höher
• Microsoft Internet Explorer 6.0 (Windows)
• Adobe Acrobat Reader 5 oder höher
Empfohlene Anforderungen
• Windows 2000 Service Pack 4: Intel Pentium III-Prozessor oder höher, 200 MB RAM, 150 MB freier Festplattenspeicher
• Windows XP 32 Bit: Intel Pentium III-Prozessor oder höher, 256 MB RAM, 300 MB freier Festplattenspeicher
• Microsoft® Windows® XP x64: AMD Athlon 64-, AMD Opteron-, Intel Xeon-Prozessor mit Intel EM64T-Unterstützung oder Intel Pentium 4-Prozessor mit Intel EM64T-Unterstützung, 256 MB RAM, 300 MB freier Festplattenspeicher
• Windows Vista: 32 Bit (x86-) oder 64 Bit (x64-)Prozessor mit 1 GHz, 1 GB RAM, 1,1 GB freier Festplattenspeicher
• Mac OS X (10.3.9 und höher, 10.4.6 und höher): Power PC G4 mit 400 MHz (v10.3.9 und höher, 10.4.6 und höher) oder Intel Core Duo mit 1,83 GHz (10.4.6 und höher), 256 MB Speicher, 800 MB freier Festplattenspeicher, QuickTime 5.0 oder höher
• Microsoft Internet Explorer 6.0 oder höher
• Adobe Acrobat Reader 5 oder höher


Druckspezifikationen

• Auflösung: 1200 x 1200 dpi schwarz, 4800 dpi optimiert Farbe
• Drucktechnologie: Thermischer Tintenstrahldruck
• Sprache: Schnittstellensprache für Bildbearbeitungsgeräte in Leichtbauweise (Lightweight Imaging Device Interface Language, LIDIL).
Hinweis Der HP Officejet J3500 unterstützt nur schwarze Druckpatronen.


Kopierspezifikationen

• Digitale Bildverarbeitung
• Bis zu 99 Kopien von einem Original (je nach Modell)
• Digital-Zoom: zwischen 25 und 400 % (je nach Modell)
• Anpassen an Seite, Vorscannen
Hinweis Der HP Officejet J3500 unterstützt nur Schwarzweißkopien.
Modus | Sorte | Scanauflösung (dpi)
Optimal | Schwarzweiß | max. 600 x 1200
 | Farbe | max. 600 x 1200
Normal | Schwarzweiß | max. 300 x 300
 | Farbe | max. 300 x 300
Schnell | Schwarzweiß | max. 300 x 300
 | Farbe | max. 300 x 300


Faxspezifikationen

• Eigenständiges Schwarzweiß- und Farbfaxgerät
• Bis zu 100 Kurzwahleinträge
• Speicher für bis zu 200 Seiten (je nach Modell, basierend auf dem ITU-T-Testbild #1 bei Standardauflösung). Komplexere Seiten oder eine höhere Auflösung führen zu längeren Übertragungszeiten und benötigen mehr Speicherplatz.
• Manuelles Senden und Empfangen von Faxnachrichten.
• Automatische Wahlwiederholung bis zu fünf Mal.
• Automatische einmalige Wahlwiederholung, wenn nicht abgenommen wird (je nach Modell)
• Bestätigungs- und Aktivitätsberichte
• CCITT/ITU-Fax der Gruppe 3 mit Fehlerkorrekturmodus
• 33,6 KBit/s Übertragungsrate
• Rufzeichenerkennung mit automatischem Umschalten zwischen Faxgerät und Anrufbeantworter
 | Foto (dpi) | Sehr fein (dpi) | Fein (dpi) | Standard (dpi)
Schwarzweiß | 196 x 203 (8-Bit-Grauskala) | 300 x 300 | 196 x 203 | 196 x 98
Farbe | 200 x 200 | 200 x 200 | 200 x 200 | 200 x 200


Scanspezifikationen

• Integrierter Bildeditor
• Integrierte OCR-Software zur automatischen Konvertierung von gescanntem Text in editierbaren Text
• Die Scangeschwindigkeit hängt von der Komplexität des Dokuments ab.
• TWAIN-konforme und WIA-konforme Schnittstelle
• Auflösung: Optische Auflösung 1200 x 1200 dpi, bis zu 19.200 dpi erweiterte Auflösung
• Farbe: 16 Bit per RGB-Farbe, 48 Bit gesamt
• Scanner mit Vorlageneinzug, maximale Scanbreite 216 mm (8,5 Zoll), maximale Scanlänge 356 mm (14 Zoll)


Umgebungsbedingungen

Betriebsumgebung

Betriebstemperatur 5 bis 40 °C

Empfohlene Betriebsbedingungen 15 bis 32 °C

Empfohlene relative Luftfeuchtigkeit 15 bis 80 %, nicht kondensierend

Lagerungsumgebung

Lagerungstemperatur: -40 bis 60 °C

Relative Luftfeuchtigkeit für Lagerung: bis zu 90 % nicht kondensierend bei einer Temperatur von 65 °C


Spezifikationen zur Stromversorgung

Anschlusswerte

Eingangsspannung für externes Netzteil (max): 100 bis 240 VAC (± 10 %), 50/60 Hz (± 3 Hz)

Systemeingangsspannung, Gleichstrom (max): 15 VDC oder 16 VDC bei 400 mA; 32 VDC bei 500 mA

Hinweis Das im Lieferumfang enthaltene Netzteil stellt laut Spezifikation möglicherweise eine höhere Spannung bereit, als laut Angabe unter „Systemeingangsspannung, Gleichstrom (max)“ erforderlich ist.


Schallemissionen (gemäß ISO 7779)

HP Officejet J3500

Wenn Sie Zugang zum Internet haben, können Sie Informationen zu den Schallemissionen des HP Officejet J3500 von der HP Website abrufen. Rufen Sie die Website www.hp.com/support auf.

HP Officejet J3600
• Schalldruckpegel (in Druckernähe gemessen)
– Farbdruck: LpAd 42 (dBA)
– Drucken und Kopieren in Schwarzweiß: LpAd 47 (dBA)
– Drucken in Schwarzweiß (Schnellmodus): LpAd 52 (dBA)
– Senden von Faxnachrichten in Schwarzweiß: LpAd 40 (dBA)
– Bereitschaftsmodus: LpAd 21 (dBA)
• Schallleistungspegel
– Farbdruck: LwAd 5,5 (BA)
– Drucken und Kopieren in Schwarzweiß: LwAd 5,9 (BA)
– Drucken in Schwarzweiß (Schnellmodus): LwAd 6,4 (BA)
– Senden von Faxnachrichten in Schwarzweiß: LwAd 5,3 (BA)
– Bereitschaftsmodus: LwAd 3,3 (BA)


Zulassungshinweise

Das Gerät erfüllt die Produktanforderungen der Kontrollbehörden in Ihrem Land/Ihrer Region.

Dieser Abschnitt enthält folgende Themen:

• FCC Statement
• Notice to users in Korea
• VCCI (Class B) compliance statement for users in Japan
• Notice to users in Japan about the power cord
• RoHS notices (China only)
• Hinweis zur Geräuschemission (für Deutschland)
• Notice to users of the U.S. telephone network: FCC requirements
• Notice to users of the Canadian telephone network
• Notice to users in the European Economic Area
• Australia wired fax statement
• Warning for Australia and New Zealand with phone handset
• Modellspezifische Zulassungsnummer
• Declaration of conformity
• Programm zur umweltfreundlichen Produktherstellung


FCC Statement

Graphic - FCC statement


Notice to users in Korea

Graphic - Notice to users in Korea


VCCI (Class B) compliance statement for users in Japan

Graphic - VCCI (Class B) compliance statement for users in Japan


Notice to users in Japan about the power cord

Abbildung - Verwenden Sie das im Lieferumfang enthaltene Stromkabel. Verwenden Sie dieses Kabel für kein anderes Produkt.


RoHS notices (China only)

Abbildung – Tabelle giftiger und gefährlicher Stoffe

Toxic and hazardous substance table


Hinweis zur Geräuschemission (für Deutschland)

Abbildung – Hinweis zur Geräuschemission (für Deutschland)


Notice to users of the U.S. telephone network: FCC requirements

Graphic - Notice to users of the U.S. telephone network: FCC requirements


Notice to users of the Canadian telephone network

Abbildung – Hinweis für Benutzer des kanadischen Telefonnetzes


Notice to users in the European Economic Area

Abbildung – Hinweis für Benutzer im Europäischen Wirtschaftsraum


Australia wired fax statement

Graphic - Australia wired fax statement


Warning for Australia and New Zealand with phone handset

Graphic - Warning for Australia and New Zealand with phone handset


Modellspezifische Zulassungsnummer

Dieses Produkt enthält eine Zulassungsmodellnummer für behördliche Identifikationszwecke. Die Zulassungsmodellnummer für dieses Produkt ist SDGOB-0604-03. Diese Zulassungsnummer darf nicht mit der Produktbezeichnung (HP Officejet J3500 All-in-One Series oder HP Officejet J3600 All-in-One Series) oder der Produktnummer verwechselt werden.


Declaration of conformity

HP OfficeJet J3500/J3600 – Konformitätserklärung


Programm zur umweltfreundlichen Produktherstellung

Hewlett-Packard hat sich der umweltfreundlichen Herstellung qualitativ hochwertiger Produkte verpflichtet. Das Gerät ist so konzipiert, dass es recycelt werden kann. Die Anzahl der verwendeten Materialien wurde auf ein Minimum reduziert, ohne die Funktionalität und Zuverlässigkeit einzuschränken. Verbundstoffe wurden so entwickelt, dass sie einfach zu trennen sind. Die Befestigungs- und Verbindungsteile sind gut sichtbar und leicht zugänglich und können mit gebräuchlichen Werkzeugen abmontiert werden. Wichtige Komponenten wurden so entwickelt, dass bei Demontage- und Reparaturarbeiten leicht darauf zugegriffen werden kann.

Weitere Informationen zu diesem Thema finden Sie auf der HP Website

www.hp.com/hpinfo/globalcitizenship/environment/index.html

Dieser Abschnitt enthält folgende Themen:

• Papier
• Kunststoffe
• Datenblätter zur Materialsicherheit
• Recycling-Programm
• Recyclingprogramm für HP Inkjet-Verbrauchsmaterialien
• Entsorgung von Altgeräten durch Benutzer in privaten Haushalten in der Europäischen Union
• Stromverbrauch


Papier

Dieses Produkt ist für die Verwendung von Recyclingpapier gemäß DIN 19309 und EN 12281:2002 geeignet.


Kunststoffe

Kunststoffteile mit einem Gewicht von mehr als 25 Gramm sind gemäß internationalen Normen gekennzeichnet, um die Identifizierung des Kunststoffs zu Recyclingzwecken nach Ablauf der Lebensdauer des Produkts zu vereinfachen.


Datenblätter zur Materialsicherheit

Sicherheitsdatenblätter finden Sie auf der HP Webseite unter:


Recycling-Programm

HP bietet in vielen Ländern/Regionen eine wachsende Anzahl von Rückgabe- und Recycling-Programmen an, und kooperiert mit einigen der weltweit größten Recycling-Zentren für Elektronik. Durch den Wiederverkauf seiner gängisten Produkte trägt HP zur Bewahrung natürlicher Ressourcen bei. Informationen zum Recycling von HP Produkten finden Sie auf der Website


Recyclingprogramm für HP Inkjet-Verbrauchsmaterialien

HP setzt sich für den Schutz der Umwelt ein. Das Recyclingprogramm für HP Inkjet-Verbrauchsmaterial wird in vielen Ländern/Regionen angeboten und ermöglicht es Ihnen, gebrauchte Druckpatronen kostenlos einer Wiederverwertung zuzuführen. Weitere Informationen finden Sie auf der folgenden Website:


Entsorgung von Altgeräten durch Benutzer in privaten Haushalten in der Europäischen Union

Abbildung – Entsorgung von Altgeräten durch Benutzer in privaten Haushalten in der Europäischen Union


Stromverbrauch

Dieses Produkt ist so konzipiert, dass der Stromverbrauch reduziert und natürliche Ressourcen geschont werden, ohne die Leistung des Produkts zu beeinträchtigen. Der Gesamtstromverbrauch sowohl im Betrieb als auch im Ruhemodus wurde reduziert. Detailinformationen zum Stromverbrauch finden Sie in der gedruckten Dokumentation, die im Lieferumfang des Geräts enthalten ist.


Marken- und Copyrightinformationen

Copyright-Informationen

© 2007 Copyright Hewlett-Packard Development Company, L.P.

Hinweise von Hewlett-Packard

Die in diesem Dokument enthaltenen Informationen können ohne vorherige Ankündigung geändert werden.

Alle Rechte vorbehalten. Vervielfältigung, Adaption oder Übersetzung dieser Unterlagen sind ohne vorherige schriftliche Genehmigung von Hewlett-Packard nur im Rahmen des Urheberrechts zulässig.

Die Gewährleistungen für HP Produkte und Services werden ausschließlich in der entsprechenden, zum Produkt oder Service gehörigen Gewährleistungserklärung beschrieben. Aus dem vorliegenden Dokument sind keine weiter reichenden Gewährleistungen abzuleiten. HP übernimmt keine Verantwortung für die Richtigkeit und Vollständigkeit der Angaben.


Marken

Windows und Windows XP sind eingetragene Marken der Microsoft Corporation in den USA. Windows Vista ist eine eingetragene Marke oder eine Marke der Microsoft Corporation in den USA und/oder anderen Ländern.

Adobe® and Acrobat® sind Marken von Adobe Systems Incorporated.


Sicherheitsinformationen

Befolgen Sie bei Verwendung dieses Geräts stets die grundlegenden Sicherheitsvorkehrungen, um die Verletzungsgefahr durch Brand oder Stromschlag auf ein Minimum zu reduzieren.

1. Lesen und verstehen Sie alle Anweisungen in der mit dem Gerät gelieferten Dokumentation.

2. Verwenden Sie ausschließlich eine geerdete Steckdose für den Anschluss dieses Produktes an die Stromversorgung. Wenn Sie sich nicht sicher sind, ob die Steckdose geerdet ist, so lassen Sie dies durch einen qualifizierten Elektriker überprüfen.

3. Beachten Sie sämtliche auf dem Gerät angebrachten Warnhinweise und Anweisungen.

4. Ziehen Sie vor dem Reinigen des Geräts den Netzstecker.

5. Dieses Produkt darf nicht in der Nähe von Wasser betrieben bzw. von einer durchnässten Person aufgestellt oder bedient werden.

6. Stellen Sie das Gerät auf einer stabilen und sicheren Unterlage auf.

7. Wählen Sie für das Produkt einen geschützten Standort, an dem keine Personen auf das Netzkabel treten oder darüber stolpern können. Das Netzkabel darf nicht beschädigt werden.

8. Wenn das Produkt nicht einwandfrei arbeitet, lesen Sie weitere Informationen im Abschnitt Wartung und Fehlerbehebung.

9. Im Inneren des Geräts befinden sich keine Teile, die vom Endbenutzer gewartet werden können. Beauftragen Sie mit Wartung und Instandsetzung qualifiziertes Kundendienstpersonal.


Eingabehilfen

Das Gerät bietet eine Reihe von Funktionen für Behinderte.

Sicht

Die Gerätesoftware kann von Benutzern mit Sehbehinderung oder schlechter Sicht verwendet werden. Dazu werden die Optionen und Funktionen der Eingabehilfe des Betriebssystems genutzt. Sie unterstützt auch die meisten Hilfstechnologien wie Bildschirmleser, Braille-Leser und Sprache-zu-Textanwendungen. Für farbenblinde Benutzer verfügen die farbigen Schaltflächen und Registerkarten in der Software und auf dem Bedienfeld über einfache Beschriftungen mit Text oder Symbolen, welche die entsprechende Aktion verdeutlichen.

Mobilität

Für Benutzer mit eingeschränkter Beweglichkeit lassen sich die Gerätesoftwarefunktionen über Tastaturbefehle ausführen. Die Software unterstützt auch Windows-Eingabehilfenoptionen wie StickyKeys, ToggleKeys, FilterKeys und MouseKeys. Geräteabdeckungen, Tasten, Papierfächer und Papierführungen können von Benutzern mit eingeschränkter Stärke und Reichweite bedient werden.

Support

Weitere Informationen zu Eingabehilfen für dieses Produkt und den Anstrengungen von HP, Eingabehilfen für Produkte zur Verfügung zu stellen, finden Sie auf der Website von HP unter www.hp.com/accessibility.

Informationen über Eingabehilfen für Mac OS finden Sie auf der Apple-Website unter www.apple.com/accessibility.