Kom godt i gang
Hjørne | Hjørne

Denne brugervejledning indeholder oplysninger om, hvordan du bruger printeren og løser eventuelle problemer.

• Find andre ressourcer til produktet
• Om printerens dele


Find andre ressourcer til produktet

Du kan hente produktoplysninger og yderligere fejlfindingsressourcer, som ikke findes i denne vejledning, fra følgende kilder:

Kilde | Beskrivelse | Placering
Opsætningsplakat | Giver illustrerede oplysninger om opsætningen. | Der følger en trykt version af dokumentet med printeren.
Opsætningsvejledning til fax | Indeholder oplysninger om opsætningen af printeren samt garanti- og sikkerhedsoplysninger. | Der følger en trykt version af dokumentet med printeren.
Vigtigt-fil og produktbemærkninger | Indeholder de sidste nye oplysninger og tip til fejlfinding. | Findes på Starter CD'en.
Værktøjskasse (Microsoft® Windows®) | Indeholder værktøjer til justering af enheden, rensning af blækpatroner, udskrivning af en testside, visning af blækniveauet i blækpatronerne og bestilling af forbrugsvarer online. Du kan finde yderligere oplysninger under Værktøjskasse (Windows). | Værktøjskassen installeres almindeligvis sammen med printersoftwaren som en tilgængelig installationsmulighed.
HP Printer Utility (Mac OS) (Mac OS understøttes kun af HP Officejet J3600) | Indeholder værktøjer til konfiguration af udskriftsindstillinger, justering af enheden, rensning af blækpatronerne, visning af blækniveauet i patronerne, onlinebestilling af forbrugsvarer og søgning efter webbaserede supportoplysninger. Du kan finde yderligere oplysninger under HP Printer Utility (HP Printer-hjælpefunktion) (Mac OS). | HP Printer-hjælpefunktionen installeres almindeligvis med printersoftwaren.
Kontrolpanel | Giver status-, fejl- og advarselsmeddelelser om funktioner. | Du kan finde yderligere oplysninger under Kontrolpanelets knapper og indikatorer.
Logfiler og rapporter | Indeholder oplysninger om hændelser, der er opstået. | Du kan finde yderligere oplysninger under Overvågning af enheden.
HP-websteder | Indeholder den nyeste printersoftware samt produkt- og supportoplysninger. | www.hp.com/support www.hp.com
HP's telefonsupport | Indeholder oplysninger om, hvordan du kontakter HP. I garantiperioden vil denne support ofte være gratis. | Du kan finde yderligere oplysninger under HP's telefonsupport.
Hjælp til HP's foto- og billedbehandlingssoftware | Indeholder oplysninger om brugen af softwaren. | Du kan finde yderligere oplysninger under Sådan anvendes HP's foto- og billedbehandlingssoftware.


Om printerens dele

• Set forfra
• Område til udskriftsforbrugsvarer
• Set bagfra
• Kontrolpanelets knapper og indikatorer
• Oplysninger om tilslutning


Set forfra

Illustration af printerens forside

1 | Dokumentføder-bakke
2 | Kontrolpanelets display
3 | Papirstyr
4 | Kontrolpanel
5 | Dæksel til blækpatron
6 | Papirbakke
7 | Bakkeforlænger
8 | Papirbreddestyr
9 | Dokumentopfanger
10 | Forlænger til dokumentopfanger
11 | Håndsæt


Område til udskriftsforbrugsvarer

Illustration af printerens område til udskriftsforbrugsvarer

1

Dæksel til blækpatron

2

Blækpatroner

Bemærk! HP Officejet J3500 understøtter kun sorte blækpatroner.


Set bagfra

Illustration af bagside

1 | Netstik
2 | Bageste USB-port (Universal Serial Bus)
3 | Faxporte (1-LINE og 2-EXT)
4 | Bagdæksel
5 | Adgangstap til bagdæksel


Kontrolpanelets knapper og indikatorer

Følgende diagram og tilhørende tabel giver et hurtigt overblik over kontrolpanelets funktioner.

Illustration af kontrolpanelet

Etiket

Navn og beskrivelse

1

Hurtigkald: Vælger et kortnummer.

2

Ring igen/Pause: Ringer op til det sidst kaldte nummer eller indsætter en 3-sekunders pause i et faxnummer.

3

Lysere/Mørkere: Gør sort-hvide udgående faxer lysere eller mørkere.

4

Faxopløsning: Justerer opløsningen for en sort/hvid fax, der skal sendes.

5

Indikator for strømafbryder: Når den er tændt, er enheden er tændt. Indikatoren blinker, når enheden er optaget af en opgave.

6

Advarselslampe: Når advarselslampen blinker, angiver den, at der er opstået en fejl, som kræver indgreb fra brugeren.

7

Display: Viser menuer og meddelelser.

8

Autosvar: Skifter mellem de forskellige svartilstandsindstillinger. Afhængig af hvilken indstilling du vælger, kan enheden besvare opkald automatisk, kræve at du modtager faxen manuelt eller "lytte" efter faxtoner.

9

Flash: Annullerer en fax og starter en klartone. Bruges også til at besvare en ventende opkald.

10

Opsætning: Viser menuen Opsætning, hvor du kan oprette rapporter, ændre faxindstillinger og andre vedligeholdelsesindstillinger og få adgang til menuen Hjælp. Tryk på Billede – Højre pil for at rulle gennem emnerne i Hjælp, og klik på OK for at vælge et emne. Det valgte emne åbnes på computerens skærm.

11

Menuen Fax: Sætter enheden i faxtilstand og viser faxmenuen. Tryk flere gange på Menuen Fax for at rulle gennem indstillingerne i faxmenuen.

12

Scan til: Sætter enheden i scanningstilstand og viser menuen Scan til, hvor du kan vælge en scanningsdestination.

13

Menuen Kopiér: Sætter enheden i kopieringstilstand og viser kopieringsmenuen. Tryk flere gange på Menuen Kopiér for at rulle gennem indstillingerne i kopieringsmenuen.

14

Start, Sort: Starter en sort/hvid-kopiering, en scanning eller et faxjob.

Start, Farve: Starter farvekopiering, farvescanning eller fax i farver (kun HP Officejet J3600).

15

Annuller: Stopper et job, afslutter en menu eller afslutter indstillinger.

16

Højre pil: Bruges til at øge værdierne på displayet.

17

OK: Vælger en menu eller en indstilling på displayet.

18

Venstre pil: Bruges til at mindske værdierne på displayet.

19

Strømafbryder: Tænder eller slukker printeren. Strømafbryder-indikatoren ved siden af knappen Strømafbryder er tændt, når enheden er tændt. Lampen blinker under udførelse af et job.

Når enheden er slukket, bruger den stadig en smule strøm. Sluk HP All-in-One, og tag stikket ud for at afbryde strømforsyningen helt.

20

Tastatur: Bruges til at indtaste faxnumre, værdier eller tekst.

21

Hurtigopkaldsknapper: Giver adgang til de første ti kortnumre. Tryk på en hurtigopkaldsknap for at vælge det kortnummer, der vises i venstre kolonne. Tryk på den samme hurtigopkaldsknap igen for at vælge det kortnummer, der vises i højre kolonne.


Oplysninger om tilslutning

Beskrivelse | Det anbefalede antal tilsluttede computere for den bedste ydeevne | Understøttede softwarefunktioner | Installationsvejledning
USB-forbindelse | Én computer tilsluttet med et USB-kabel til den bageste USB 2.0 HS-port på printeren. | Alle funktioner understøttes. | Se opsætningsplakaten for at få yderligere oplysninger.
Printerdeling | Op til fem computere. Værtscomputeren skal altid være tændt, da de øvrige computere ellers ikke kan udskrive til printeren. | Alle funktioner, der findes på værtscomputeren, understøttes. Kun udskrivning understøttes fra de andre computere. | Følg vejledningen i Deling af enheden i et lokalnetværk i forbindelse med Windows. Følg vejledningen i Deling af enheden i et lokalnetværk i forbindelse med Mac OS.


Brug af printeren

Dette afsnit indeholder følgende emner:

• Brug af kontrolpanelmenuer
• Typer meddelelse på kontrolpanelet
• Ændring af enhedsindstillinger
• Sådan anvendes HP Solution Center (Windows)
• Sådan anvendes HP's foto- og billedbehandlingssoftware
• Tekst og symboler
• Ilægning af originaler
• Valg af printmedier
• Ilægning af medie
• Udskrivning på medier i specialformat og brugerdefinerede medier
• Opsætning af hurtigkaldsposter


Brug af kontrolpanelmenuer

Følgende afsnit giver et hurtigt overblik over de øverste menuer, der vises på kontrolpanelets display. For at få vist en menu skal du trykke på menuknappen for den funktion, du ønsker at bruge.

• Menuen Scan: Viser en liste over destinationer, som f.eks. HP's foto- og billedbehandlingssoftware.
• Menuen Fax: Giver dig mulighed for at indtaste et fax- eller et hurtigkaldsnummer eller for at få vist menuen Fax. Menupunkterne omfatter følgende funktioner:
– Ændring af opløsning
– Kontrast lys/mørk
– Afsendelse af forsinkede faxmeddelelser
– Indstilling af nye standardindstillinger
• Menuen Kopiér: Menupunkterne omfatter følgende punkter:
– Valg af antal udskrifter
– Formindsk/forstør
– Valg af medietype og medieformat


Typer meddelelse på kontrolpanelet

Dette afsnit indeholder følgende emner:

• Statusmeddelelser
• Advarselsmeddelelser
• Fejlmeddelelser
• Kritiske fejlmeddelelser


Statusmeddelelser

Statusmeddelelser viser printerens aktuelle tilstand. De informerer om normal printerdrift, og det er ikke nødvendigt med brugerindgreb for at fjerne dem. De ændres, efterhånden som printerens tilstand ændres. Hver gang printeren er klar, ikke er optaget, og der ikke er nogen forestående advarselsmeddelelser, vises statusmeddelelsen KLAR, hvis printeren er tændt.


Advarselsmeddelelser

Advarselsmeddelelser informerer dig om hændelser, som kræver din opmærksomhed, men de forhindrer ikke printeren i at fungere. En advarsel om lavt blækniveau er et eksempel på en advarselsmeddelelse. Advarselsmeddelelserne vises, indtil du har afhjulpet problemet.


Fejlmeddelelser

Fejlmeddelelser informerer om, at det er nødvendigt med et indgreb, som f.eks. at tilføje medier eller udbedre et papirstop. Disse meddelelser ledsages normalt af en rød, blinkende advarselslampe. Foretag det nødvendige for at fortsætte udskrivningen.

Hvis fejlmeddelelsen viser en fejlkode, skal du slukke for printeren på strømafbryderen og derefter tænde den igen. I de fleste tilfælde løses problemet på denne måde. Hvis meddelelsen ikke forsvinder, skal printeren muligvis til service. Yderligere oplysninger findes i Support og garanti.


Kritiske fejlmeddelelser

Kritiske fejlmeddelelser informerer dig om en enhedsfejl. Nogle af disse meddelelser kan fjernes ved at slukke for printeren på strømafbryden og derefter tænde den igen. Hvis den kritiske fejl opstår igen, skal der foretages et serviceeftersyn. Du kan finde yderligere oplysninger under Support og garanti.


Ændring af enhedsindstillinger

Du kan ændre enhedsindstillingerne fra disse steder:

• Fra kontrolpanelet.
• Fra HP Solution Center (Windows) eller HP Enhedshåndtering (Mac OS). Du kan finde yderligere oplysninger under Sådan anvendes HP's foto- og billedbehandlingssoftware.
Bemærk! Når du konfigurerer indstillinger i HP Solution Center eller i HP Enhedshåndtering, kan du ikke se de indstillinger, der er konfigureret fra kontrolpanelet (som f.eks. scanningsindstillingerne).
Sådan ændres indstillinger fra kontrolpanelet
1 På kontrolpanelet trykkes på menuknappen for den funktion, du bruger (f.eks. Kopiering Menu).
2 For at komme frem til den indstilling, du ønsker at ændre, skal du følge én af følgende fremgangsmåder:
• Tryk på en af knapperne på kontrolpanelet, og brug venstre eller højre piletast for at justere værdien.
• Vælg indstillingen fra menuen på kontrolpanelets display.
3 Vælg den værdi, du ønsker, og tryk derefter på OK.
Sådan ændres indstillinger fra HP Solution Center (Windows)
Se Sådan anvendes HP's foto- og billedbehandlingssoftware.
Sådan ændres indstillinger fra HP's foto- og billedbehandlingssoftware (Mac OS)
1 Klik på ikonet HP Enhedshåndtering i dock'en.
2 Vælg enhed i rullemenuen Enheder.
3 Klik på det punkt, du ønsker at ændre, i menuen Oplysninger og indstillinger.
Bemærk! Mac OS understøttes kun af HP Officejet J3600,


Sådan anvendes HP Solution Center (Windows)

På en Windows-computer er HP Solution Center indgangspunktet for HP Photosmart Software. HP Solution Center kan anvendes til at ændre udskriftsindstillinger, starte guiden Faxopsætning, bestille forbrugsvarer samt til at få adgang til online Hjælp.

De funktioner, der er til rådighed i HP Solution Center, varierer, alt efter hvilke enheder du har installeret. HP Solution Center er indstillet til at vise de ikoner, der er knyttet til den valgte enhed. Hvis den valgte enhed ikke har en bestemt funktion, vises ikonet for den pågældende funktion ikke i HP Solution Center.

Hvis HP Solution Center på din computer ikke indeholder nogen ikoner, kan der være sket en fejl under installationen af softwaren. Du kan afhjælpe dette ved helt at afinstallere HP Photosmart Software i Kontrolpanel i Windows, og derefter geninstallere softwaren. Der er flere oplysninger i den online Hjælp, der fulgte med printeren.

Du kan finde oplysninger om at åbne HP Solution Center under Sådan anvendes HP's foto- og billedbehandlingssoftware.


Sådan anvendes HP's foto- og billedbehandlingssoftware

Du kan bruge HP's foto- og billedbehandlingssoftware til at få adgang til mange af de funktioner, der ikke er tilgængelige fra kontrolpanelet.

softwaren installeres på computeren under opsætningen. Se installationsvejledningen, der fulgte med printeren, for at få yderligere oplysninger.

Adgangen til HP's foto- og billedbehandlingssoftware afhænger af operativsystemet (OS). Hvis du f.eks. har en Windows-computer, er HP Photosmart Software-vinduet adgangspunktet til HP's foto- og billedbehandlingssoftware. Hvis du har en Macintosh-computer, er indgangspunktet for HP's foto- og billedbehandlingssoftware vinduet for HP Photosmart Studio. Indgangspunktet fungerer i begge tilfælde som startsted for HP's foto- og billedbehandlingssoftware og -tjenester.

Sådan åbnes HP Photosmart Software på en Windows-computer
1 Gør ét af følgende:
• Dobbeltklik på HP Photosmart Software-ikonet på Windows-skrivebordet.
• Dobbeltklik på ikonet HP Digital Imaging Monitor i systembakken yderst til højre på proceslinjen i Windows.
• Klik på Start på proceslinjen, peg på Programmer eller Alle programmer, vælg HP, og klik derefter på HP Photosmart Software.
2 Hvis du har installeret mere end en HP-enhed, skal du vælge fanen med navnet på dit produkt.
Bemærk! På en Windows-computer varierer de tilgængelige funktioner i HP Photosmart Software afhængigt af den installerede enhed. Softwaren er indstillet til at vise de ikoner, der er knyttet til den valgte enhed. Hvis den valgte enhed ikke har en bestemt funktion, vises ikonet for den pågældende funktion ikke i softwaren.
Tip! Hvis HP Photosmart-softwaren på din computer ikke indeholder ikoner, kan der være opstået en fejl under installationen af softwaren. Du kan afhjælpe dette ved helt at afinstallere HP Photosmart Software i Kontrolpanel i Windows og derefter geninstallere softwaren.
Sådan åbnes HP Photosmart Studio-softwaren på en Macintosh-computer
1 Klik på ikonet HP Photosmart Studio i Dock'en.

Vinduet HP Photosmart Studio vises.

Bemærk! Mac OS understøttes kun af HP Officejet J3600,
2 Klik på Enheder på HP Photosmart Studio proceslinjen.

Vinduet HP Enhedshåndtering åbnes.

3 Vælg din enhed i rullemenuen Enheder.

Her kan du scanne, sende fax, importere dokumenter og foretage vedligeholdelsesopgaver, f.eks. kontrollere blækniveauet i blækpatronerne.

Bemærk! På en Macintosh-computer varierer de tilgængelige funktioner i programmet HP Photosmart Studio afhængigt af den valgte enhed.
Tip! Du kan få adgang til genvejene i menuen Dock ved at klikke på og holde museknappen over ikonet HP Photosmart Studio i dokken, når programmet HP Photosmart Studio er åbent.


Tekst og symboler

Du kan bruge tastaturet på kontrolpanelet til at indtaste tekst og symboler.

Du kan også indtaste symboler på tastaturet, når du ringer op til et fax- eller telefonnummer. Når enheden ringer op til nummeret, fortolker den symbolet og reagerer i henhold hertil. Hvis du f.eks. indtaster en bindestreg i faxnummeret, laver enheden en pause, før der ringes til resten af nummeret. En pause er nyttig, hvis du skal have en ekstern linje, før du kan ringe op til faxnummeret.

Bemærk! Hvis du vil indtaste et symbol i faxnummeret, f.eks. en bindestreg, skal du indtaste symbolet ved hjælp af tastaturet.


Indtast numre og tekst på kontrolpanelets tastatur

Du kan indtaste tekst eller symboler ved hjælp af tastaturet på kontrolpanelet.

Tryk på OK for at gemme det indtastede, når du er færdig med at indtaste tekst.


Sådan indtastes tekst

1 Tryk på de tal på tastaturet, der svarer til bogstaverne i navnet. Bogstaverne a, b og c svarer f.eks. til tallet 2, som vist på knappen nedenfor.

Tip! Tryk på en knap flere gange for at se de tilgængelige tegn. Afhængigt af indstillingen for sprog og land/område er der muligvis flere tilgængelige tegn udover tegnene på tastaturet.
2 Vent, indtil markøren automatisk flytter mod højre, eller tryk på den højre piletast, når det korrekte bogstav vises. Tryk på tallet, der svarer til det næste bogstav i navnet. Tryk på knappen flere gange, indtil det korrekte bogstav vises. Det første bogstav i et ord skrives automatisk med stort.


Sådan indtastes et mellemrum, en pause eller et symbol

• Tryk på Mellemrum for at indsætte et mellemrum.
• Tryk på Ring igen/Pause for at indsætte en pause. Der vises en bindestreg i talrækken.
• Hvis du vil indsætte et symbol, f.eks. @, skal du trykke på knappen Symboler gentagne gange for at rulle gennem listen over tilgængelige symboler: stjerne (*), bindestreg (-), og-tegn (&), punktum (.), skråstreg (/), parenteser ( ), apostrof ('), lighedstegn (=), nummertegn (#), snabel-a (@), understregning (_), plus (+), udråbstegn (!), semikolon (;), spørgsmålstegn (?), komma (,), kolon (:), procenttegn (%) og tilnærmelsestegn (~).


Sådan slettes et bogstav, tal eller symbol

Tryk på den venstre piletast, hvis du laver en fejl, og foretag derefter den korrekte indtastning.


Tilgængelige symboler til faxnumre

Hvis du vil indtaste et symbol, f.eks. *, skal du trykke på Symboler flere gange for at rulle gennem listen med symboler. I følgende tabel findes symboler, som du kan bruge i et fax- eller telefonnummer, oplysningerne i faxtitlen og hurtigkaldsposter.

Tilgængelige symboler | Beskrivelse | Tilgængeligt ved indtastning af
* | Viser en stjerne, når en sådan skal bruges ved indtastning af nummer. | Faxtitel, hurtigkaldsnavne, hurtigkaldsposter, fax- eller telefonnumre og overvåget opkald
- | Ved automatisk opkald indsætter enheden en pause i talrækken. | Faxtitel, faxtitelnummer, hurtigkaldsnavne, hurtigkaldsposter og fax- eller telefonnumre
( ) | Viser en venstre- eller højreparentes for at adskille numre, f.eks. områdenummer, hvilket gør det lettere at læse nummeret. Disse symboler påvirker ikke opkaldet. | Faxtitel, faxtitelnummer, hurtigkaldsnavne, hurtigkaldsposter og fax- eller telefonnumre
W | Ved automatisk opkald får W enheden til at vente på en opkaldstone, før opkaldet fortsættes. | Hurtigkaldsposter og fax- eller telefonnumre
R | Under automatisk opkald fungerer R på samme måde som knappen Flash på telefonen. | Hurtigkaldsposter og fax- eller telefonnumre
+ | Viser et plustegn. Dette tegn påvirker ikke opringningen. | Faxtitel, faxtitelnummer, hurtigkaldsnavne, hurtigkaldsposter og fax- eller telefonnumre


Ilægning af originaler

Du kan lægge en original i den automatiske dokumentføder for at kopiere, faxe eller scanne. Originaler, der lægges i den automatiske dokumentføder, føres automatisk ind i printeren.

Forsigtig! Forsigtig! I områder med høj luftfugtighed og høj temperatur bør originalfotos ikke køres gennem den automatiske dokumentføder. De kan sidde fast og blive beskadiget.
Tip! Læg dit foto i en gennemsigtig fotolomme, så du undgår at ridse eller på anden måde beskadige det.


Ilægning af en original i den automatiske dokumentføder (ADF)

Du kan kopiere, scanne eller faxe et dokument med en enkelt eller flere sider i A4- Letter, eller Legal-format ved at anbringe dokumentet i dokumentføderbakken.

Dokumentføderbakken kan maksimalt indeholde 20 ark Letter- eller A4-papir, eller op til 15 ark Legal-papir.

Graphic - Show me how icon

Vis, hvordan et dokument skal lægges i den automatiske dokumentføder.
Sådan lægges en original i dokumentføderbakken
1 Læg originalen med udskriftssiden nedad i dokumentføderens bakke. Læg siderne, så toppen af dokumentet indføres først. Skub mediet ind i den automatiske dokumentføder, indtil der lyder et bip eller vises en meddelelse på displayet, der angiver, at de sider, du har lagt i, er registreret.
Tip! Yderligere oplysninger om ilægning af originaler i den automatiske dokumentføder finder du i diagrammet, der er indgraveret i dokumentføderbakken.

Ilægning af en original i den automatiske dokumentføder

2 Skub papirstyrene indad mod mediets højre og venstre kant, indtil de ikke kan komme længere.


Valg af printmedier

Printeren er beregnet til at fungere sammen med de fleste typer kontorpapir. Det er en god ide at prøve forskellige udskriftsmedietyper, inden du køber store mængder af dem. Brug HP-medier for at sikre en optimal udskriftskvalitet. Besøg HP's Websted på www.hp.com for ydlerligere oplysninger om HP-medier.


Tip til valg og brug af udskriftsmedier

Følg nedenstående retningslinjer for at opnå de bedste resultater.

• Brug altid medier, der passer til printerspecifikationerne. Du kan finde yderligere oplysninger under Understøttede medier.
• Læg kun én slags medie i en bakke ad gangen.
• Ilæg mediet med udskriftssiden nedad og justeret i forhold til bakkens højre og bageste kant. Yderligere oplysninger findes i Ilægning af medie.
• Undgå at overfylde bakkerne. Yderligere oplysninger findes i Understøttede medier.
• For at undgå papirstop, dårlig udskriftskvalitet og andre udskrivningsproblemer skal du undgå følgende medier:
– Flerbladede formularer
– Medier, der er beskadigede, krøllede eller rynkede
– Medier med udstansninger eller perforeringer
– Medier med en kraftig struktur eller prægning, eller som ikke er beregnet til blæk
– Medier, der er for tynde eller lette at strække
Kort og konvolutter
• Undgå konvolutter, som har en meget glat overflade, selvklæbende lim, hægter eller ruder. Undgå også kort og konvolutter med tykke, uregelmæssige eller krøllede kanter samt områder, der er krøllede, iturevne eller på anden måde beskadigede.
• Brug kun pæne konvolutter af god kvalitet, og sørg for, at folderne er skarpe og regelmæssige.
• Ilæg konvolutter med klapperne opad.
Fotomedier
• Vælg udskriftskvaliteten Bedst, når du skal udskrive fotografier. Bemærk, at udskrifter i denne kvalitet tager længere tid og bruger mere af din computers hukommelse.
• Fjern hvert ark, efterhånden som det udskrives, og lad det tørre. Der er risiko for, at blækket tværes ud, hvis medierne lægges oven på hinanden.
Transparenter
• Læg transparenterne i med den ru side nedad og klæbestrimlen pegende mod bagsiden af printeren.
• Brug kvaliteten Normal til udskrivning af transparenter. Da det tager længere tid for blækket at tørre i denne kvalitet, sørger printeren for, at blækket på den udskrevne side er helt tørt, før den næste side sendes til udskriftsbakken.
• Fjern hvert ark, efterhånden som det udskrives, og lad det tørre. Der er risiko for, at blækket tværes ud, hvis medierne lægges oven på hinanden.
Medier i specialformat
• Brug kun brugerdefinerede medier, der understøttes af printeren.
• Hvis det program, du bruger, understøtter brugerdefinerede medier, skal du redigere mediets format i programmet, før du udskriver dokumentet. Hvis programmet ikke gør det, skal du indstille størrelsen i printerdriveren. Det kan være nødvendigt at reformatere eksisterende dokumenter for at udskrive dem korrekt på brugerdefinerede medier.


Understøttede medier

Brug nedenstående tabeller til at finde det medie, der skal anvendes til enheden, og afgøre, hvilke funktioner der kan bruges i forbindelse med mediet.

• Understøttede formater
• Understøttede medietyper og -tykkelser


Understøttede formater

Bemærk! HP Officejet J3600 understøtter medierne i nedenstående tabel. HP Officejet J3500 understøtter kun papir.
Type | Størrelse
Papir | A4: 210 x 297 mm (8,3 x 11,7") Legal: 216 x 356 mm (8,5 x 14") B5–JIS: 182 x 257 mm (7,2 x 10,1")
Konvolutter | U.S. #10: 105 x 241 mm (4,13 x 9,5") A2: 111 x 146 mm (4,4 x 5,8") DL: 110 x 220 mm (4,3 x 8,7") C6: 114 x 162 mm (4,5 x 6,4")
Transparenter | Letter: 216 x 279 mm (8,5 x 11") A4: 210 x 297 mm
Fint Fotopapir | 10 x 15 cm (4 x 6") Letter: 216 x 280 mm (8,5 x 11") A4: 210 x 297 mm
Kort | Kartotekskort: 127 x 203 mm (5 x 8") A4: 210 x 297 mm
Etiketter | Letter: 216 x 279 mm (8,5 x 11") A4: 105 x 149 mm
Special | 102 x 152 mm op til 216 x 356 mm (4 x 6" op til 8,5 x 14")


Understøttede medietyper og -tykkelser

Bemærk! HP Officejet J3600 understøtter medierne i nedenstående tabel. HP Officejet J3500 understøtter kun almindeligt papir og Legal-papir.
Type | Papirvægt | Papirbakke* | Udskriftsbakke** | Dokumentføderbakke
Almindeligt papir | 60 - 90 g/m2 | op til 100 (60 g papir) | op til 20 (60 g papir) | op til 20
Legal-papir | 75 - 90 g/m2 | op til 100 (60 g papir) | op til 20 (60 g papir) | op til 15
Kort | op til 110 lb. kartotekskort (200 g/m2) | 20 | 10 | Ikke relevant
Konvolutter | 20 til 24 lb. (75 til 90 g/m2) | 10 | 10 | Ikke relevant
Transparenter | Ikke relevant | 25 | op til 10 | Ikke relevant
Etiketter | Ikke relevant | op til 20 | op til 10 | Ikke relevant
4 x 6" fotopapir | op til 280 g/m2 | 30 | 20 | Ikke relevant
8,5 x 11" fotopapir | Ikke relevant | 40 | 20 | Ikke relevant

* Maksimumkapacitet. Papirstakken må maksimalt være 10 mm høj i papirbakken.

** Udskriftsbakkens kapacitet afhænger af papirtypen og den mængde blæk, der benyttes. HP anbefaler, at du tømmer udskriftsbakken ofte.


Indstilling af minimummargener

Bemærk! HP Officejet J3500 understøtter ikke konvolutter og kort.
 | Top (forreste kant) | Bund (bageste kant) | Venstre og højre margener
US (Letter, Legal, Executive) | 1,5 mm (0,06") | 12,7 mm (0,50") | 6,4 mm (0,25")
ISO (A4, A5) og JIS (B5) | 1,8 mm (0,07") | 12,7 mm (0,50") | 3,2 mm (0,13")
Konvolutter | 3,2 mm (0,13") | 3,2 mm (0,13") | 1,0 mm (0,04")
Kort | 1,0 mm (0,04") | 12,7 mm (0,50") | 3,2 mm (0,13")


Ilægning af medie

Dette afsnit beskriver fremgangsmåden for ilægning af forskellige typer og størrelser papir i enheden til kopiering, udskrivning eller faxmeddelelser.

Tip! Lad alt papir ligge fladt i en pose, der kan lukkes, så du undgår, at det bliver bøjet eller krøllet. Hvis ikke papiret opbevares korrekt, kan ekstreme ændringer i temperaturen eller luftfugtigheden få papiret til at krølle, hvilket kan resultere i, at det sætter sig fast i enheden.

Dette afsnit indeholder følgende emner:

• Ilægning af papir i fuld størrelse
• Ilægning af fotopapir i størrelsen 10 x 15 cm
• Ilægning af kartotekskort
• Ilægning af konvolutter
• Ilægning af andre papirtyper


Ilægning af papir i fuld størrelse

Du kan lægge mange forskellige slags papirtyper i Letter-, A4- eller Legal-størrelse i papirbakken på enheden.

Graphic - Show me how icon

Vis, hvordan almindeligt papir skal ilægges.
Sådan ilægges papir i fuld størrelse
1 Skub papirbreddestyret til den yderste position.

Billede – Skub papirbreddestyret til den yderste position

2 Vip bakkens forlænger op mod dig selv.

Billede - Åbn bakkeforlængeren

Bemærk! Når du bruger papir med størrelsen Legal, skal du lade bakkens forlænger være lukket.
3 Bank papirstakken let på en jævn overflade, så papirkanterne flugter, og kontroller derefter papiret på følgende måde:
• Der må ikke være iturevet eller støvet papir og krøllede eller bøjede kanter.
• Kontroller, at alt papiret i stakken er af samme størrelse og type.
4 Læg papirstakken i inputbakken med den korte side fremad og udskriftssiden nedad. Skub papirstakken fremad, indtil den ikke kan komme længere.

Billede - Læg papir i inputbakken

Forsigtig! Forsigtig! Enheden skal være ledig og stille, når du lægger papir papirbakken. Hvis den er ved at servicere blækpatronerne eller i gang med en anden opgave, er papirstoppet inde i enheden måske ikke på plads. Du vil så risikere at skubbe papiret for langt frem, hvorefter enheden fører blanke sider ud.
Tip! Hvis du bruger papir med brevhoved, skal du indsætte den øverste kant af papiret først med udskriftssiden nedad. Yderligere oplysninger om at ilægge papir i fuld størrelse og papir med brevhoved finder du i diagrammet, der er indgraveret i bunden af inputbakken.
5 Skub papirbreddestyret indad, indtil det stopper langs papirets kanter.

Undgå at lægge for meget papir i inputbakken, og sørg for, at papirstakken kan være i inputbakken og ikke er højere end papirbreddestyrene.

Billede - Juster papirbreddestyret


Ilægning af fotopapir i størrelsen 10 x 15 cm

(Kun HP Officejet J3600)

Du kan ilægge 10 x 15 cm (4 x 6") fotopapir i enhedens papirbakke. Du opnår de bedste resultater ved at bruge 10 x 15 cm (4 x 6") HP Premium Plus-fotopapir eller HP Ekstra fint fotopapir, blankt.

Tip! Lad alt papir ligge fladt i en pose, der kan lukkes, så du undgår, at det bliver bøjet eller krøllet. Hvis ikke papiret opbevares korrekt, kan ekstreme ændringer i temperaturen eller luftfugtigheden få papiret til at krølle, hvilket kan resultere i, at det sætter sig fast i enheden.

Du opnår de bedste resultater, hvis du angiver papirtype og papirstørrelse, før du går i gang med at kopiere eller udskrive.

Graphic - Show me how icon

Vis, hvordan fotopapir skal ilægges.
Sådan lægges fotopapir i størrelsen 10 x 15 cm (4 x 6") i inputbakken
1 Fjern alt papir fra inputbakken.
2 Læg stakken med fotopapir yderst i højre side af inputbakken med den korte side fremad og udskrivningssiden nedad. Skub stakken med fotopapir fremad, indtil den ikke kan komme længere.

Ilæg papiret, så fanerne er tættest på dig.

Tip! Yderligere oplysninger om at ilægge fotopapir i lille størrelse finder du ved at se vejledningen, der er indgraveret i bunden af inputbakken til ilægning af fotopapir.
3 Skub papirbreddestyret ind mod fotopapiret, indtil det ikke kan komme længere.

Undgå at lægge for meget papir i inputbakken, og sørg for, at papirstakken kan være i inputbakken og ikke er højere end papirbreddestyrene.

Billede – Juster papirbreddestyret


Ilægning af kartotekskort

(Kun HP Officejet J3600)

Du kan ilægge kartotekskort i enhedens papirbakke og udskrive noter, opskrifter og andre typer tekst.

Du opnår de bedste resultater, hvis du angiver papirtype og papirstørrelse, før du går i gang med at kopiere eller udskrive.

Sådan lægges kartotekskort i inputbakken
1 Fjern alt papir fra inputbakken.
2 Ilæg kortbunken med udskrivningssiden nedad i inputbakkens bageste højre side. Skub stakken med kort fremad, indtil den ikke kan komme længere.
3 Skub papirbreddestyrene ind mod stakken med kort, indtil de ikke kan komme længere.

Undgå at lægge for meget papir i inputbakken, og sørg for, at kortstakken kan være i inputbakken og ikke er højere end papirbreddestyrene.

Billede - Juster papirbreddestyret


Ilægning af konvolutter

(Kun HP Officejet J3600)

Du kan lægge en eller flere konvolutter i enhedens papirbakke. Brug ikke blanke eller prægede konvolutter eller konvolutter med hægter eller ruder.

Bemærk! Du kan finde yderligere oplysninger om, hvordan du formaterer teksten til udskrivning på konvolutter, i tekstbehandlingsprogrammets Hjælp. Du kan overveje at bruge en etiket til returadressen på konvolutter for at opnå de bedste resultater.

Graphic - Show me how icon

Vis mig, hvordan jeg ilægger en original.
Sådan ilægges konvolutter
1 Fjern alt papir fra inputbakken.
2 Læg en eller flere konvolutter helt ud til højre i inputbakken, så konvolutklapperne vender opad mod venstre. Skub konvolutstakken fremad, indtil den ikke kan komme længere.
Tip! Yderligere oplysninger om at ilægge konvolutter finder du i diagrammet, der er indgraveret i bunden af inputbakken.
3 Skub papirbreddestyrene ind mod stakken med konvolutter, indtil de ikke kan komme længere.

Overfyld ikke inputbakken, kontroller, at stakken af konvolutter passer i inputbakken og ikke er højere end toppen af papirbreddestyret.

Billede - Læg en stak konvolutter i inputbakken, og juster derefter papirbreddestyret


Ilægning af andre papirtyper

(Kun HP Officejet J3600)

Følgende papirtyper kræver særlig opmærksomhed på korrekt ilægning.

Bemærk! Ikke alle papirstørrelser og -typer kan anvendes sammen med alle funktioner på enheden. Visse papirstørrelser og -typer kan kun bruges, hvis du starter udskriftsjobbet fra dialogboksen Udskriv i et program. De kan ikke bruges i forbindelse med kopiering eller fax. Papir, der kun kan anvendes til udskrivning fra et program, er markeret.
HP Premium Inkjet-transparenter og HP Premium Plus Inkjet-transparenter
Ilæg transparenten, så den hvide transparentstrimmel (med pile og HP logoet) er øverst og indføres i bakken først.
Bemærk! Enheden kan ikke selv registrere papirstørrelse eller papirtype. Indstil papirtypen til transparent, før du går i gang med at udskrive eller kopiere på transparenter, for at opnå det bedste resultat.
HP Overføringspapir (kun til udskrivning)
1 Overføringsarket skal være helt glat, inden det bruges; ilæg ikke krøllede ark.
Tip! Du undgår bøjede ark, hvis du opbevarer overføringspapiret i originalindpakningen, indtil det skal bruges.
2 Find den blå stribe på den side af overføringspapiret, der ikke skal udskrives på, og før derefter manuelt et ark ad gangen ind i inputbakken med den blå stribe opad.
HP Lykønskningskort, HP Fotolykønskningskort eller HP Lykønskningskort med struktur (kun til udskrivning)
Læg en lille stak HP Lykønskningskort i inputbakken med udskriftssiden nedad, Skub stakken med kort fremad, indtil den ikke kan komme længere.
Tip! Sørg for at ilægge det område, der skal udskrives på, først med forsiden nedad.
HP Inkjet-etiketter (kun til udskrivning)
1 Brug altid Letter- eller A4-etiketark, der er designet til brug sammen med HP Inkjet-produkter (f.eks. HP Inkjet-etiketter), og kontroller, at etiketterne ikke er over to år gamle. Etiketter på ældre ark kan gå af, når papiret trækkes gennem enheden, og efterfølgende medføre papirstop.
2 Luft etiketstakken for at sikre, at ingen af arkene klistrer sammen.
3 Anbring en stak med etiketark oven på almindeligt papir i fuld størrelse i inputbakken med etiketsiden nedad. Indsæt ikke etiketark enkeltvist.

Du opnår de bedste resultater, hvis du angiver papirtype og papirstørrelse, før du går i gang med at kopiere eller udskrive.

Relaterede emner

Tip til valg og brug af udskriftsmedier


Udskrivning på medier i specialformat og brugerdefinerede medier

(Kun HP Officejet J3600)

• Udskrivning på medier i specialformat (Windows)
• Udskrivning på medier i specialformat (Mac OS)


Udskrivning på medier i specialformat (Windows)

Sådan udskriver du på medier i specialformat
1 Læg det ønskede medie i. Du kan finde yderligere oplysninger under Ilægning af medie.
2 Åbn et dokument, klik på Udskriv i menuen Filer, og klik derefter på Indstil, Indstillinger eller Egenskaber.
3 Klik på fanen Papir/Funktioner.
4 Vælg mediestørrelsen på rullelisten Formatet er.
Sådan angives et brugerdefineret medieformat:
a Klik på knappen Brugerdefineret.
b Indtast et navn for det nye brugerdefinerede format.
c Angiv dimensionerne i boksene Vægt og Højde, og klik derefter på Gem.
d Klik på OK to gange for at lukke dialogboksen med printeregenskaber eller -indstillinger. Åbn derefter dialogboksen igen.
e Vælg det nye brugerdefinerede format.
5 Sådan vælges medietype:
a Klik på Flere på rullelisten Typen er.
b Klik på den ønskede medietype, og klik derefter på OK.
6 Rediger eventuelt andre indstillinger, og klik på OK.
7 Udskriv dokumentet.


Udskrivning på medier i specialformat (Mac OS)

Sådan udskriver du på medier i specialformat
1 Læg det ønskede medie i. Du kan finde yderligere oplysninger under Ilægning af medie.
2 Klik på Sidelayout i menuen Arkiv.
3 Vælg mediestørrelse.
4 Sådan angives et brugerdefineret medieformat:
a Klik på Håndter specialformater i rullemenuen Papirformat.
b Klik på Ny, og indtast derefter et navn for formatet i boksen Navn på papirstørrelse.
c Indtast dimensionerne, og indstil margenerne i boksene Bredde og Højde efter behov.
d Klik på Færdig eller OK, og klik derefter på Arkiver.
5 Åbn menuen Arkiv, klik på Sidelayout, og vælg derefter det nye brugerdefinerede format.
6 Klik på OK.
7 Klik på Udskriv i menuen Arkiv.
8 Åbn vinduet Papirhåndtering.
9 Klik på fanen Tilpas størrelse til papirformat under Destinationspapirformat, og vælg derefter det brugerdefinerede papirformat.
10 Rediger eventuelt andre ønskede indstillinger, og klik derefter på OK eller Udskriv.


Opsætning af hurtigkaldsposter

Du kan oprette hyppigt brugte faxnumre som hurtigkaldsposter. På den måde kan du hurtigt ringe op til numrene via kontrolpanelet. De første fem poster for hver af disse destinationer er knyttet til de fem hurtigkaldsknapper på kontrolpanelet.


Sådan oprettes faxnumre som hurtigkaldsposter eller -grupper

Du kan gemme faxnumre eller grupper af faxnumre som hurtigkaldsposter. Hurtigkaldsposter 1 til og med 5 er knyttet til de fem tilsvarende hurtigkaldsposter på kontrolpanelet.

Du kan finde yderligere oplysninger om udskrivning af en liste over de oprettede hurtigkaldsposter under Udskriv og få vist en liste over hurtigkaldsposter.


Opsætning af hurtigkaldsposter

• HP Photosmart-software (Windows): Åbn HP Photosmart Software, og følg anvisningerne i online Hjælp.
• HP Enhedshåndtering (Mac OS): Start HP Enhedshåndtering, klik på Oplysninger og indstillinger, og vælg derefter Indstillinger for faxhurtigkald på rullelisten.
• Kontrolpanel: Tryk på Opsætning, og vælg derefter Opsætning af hurtigkald.
– Sådan tilføjes eller redigeres en post: Vælg Individuel hurtigkald eller Gruppeopkald, og tryk på piletasterne for at komme til et ubrugt nummer, eller indtast et nummer på tastaturet. Indtast faxnummeret, og tryk derefter på OK. Medtag mellemrum eller andre nødvendige tal, f.eks. et områdenummer, en adgangskode for numre uden for et PBX-system (normalt 9 eller 0) eller et præfiks i forbindelse med langdistanceopkald. Indtast navnet, og tryk derefter på OK.
– Sådan slettes en enkelt post eller alle poster: Vælg Slet hurtigkaldsnummer, tryk på piletasterne for at fremhæve den hurtigkaldspost, du vil slette, og tryk på OK.


Opsætning af gruppeopkald

Hvis du regelmæssigt sender oplysninger til den samme gruppe af faxnumre, kan du gøre det nemmere ved at oprette en hurtigkaldspost for en gruppe. Hurtigkaldsposten for en gruppe kan knyttes til en hurtigkaldsknap på kontrolpanelet.

Et gruppemedlem skal være opført på hurtigkaldslisten, før du kan tilføje det pågældende medlem til en hurtigkaldsgruppe. Du kan tilføje op til 20 faxnumre for hver gruppe (med op til 50 tegn for hvert faxnummer).

• HP Photosmart-software (Windows): Åbn HP Photosmart Software, og følg anvisningerne i online Hjælp.
• HP Enhedshåndtering (Mac OS): Start HP Enhedshåndtering, klik på Oplysninger og indstillinger, og vælg derefter Indstillinger for faxhurtigkald på rullelisten.
• Kontrolpanel: Tryk på knappen Opsætning, og vælg derefter funktionen Opsætning af hurtigkald.
– Sådan tilføjes en gruppe: Vælg Gruppehurtigkald, vælg en hurtigkaldspost, der ikke er tildelt, og tryk derefter på OK. Brug piletasterne til at fremhæve en hurtigkaldspost, og tryk derefter på OK for at vælge den (der vises et hak ud for hurtigkaldsposten). Gentag dette trin for at tilføje hurtigkaldsposter til gruppen. Når du er færdig, skal du vælge indstillingen Færdig med at vælge og derefter trykke på OK. Brug skærmtastaturet til at angive et navn på et gruppehurtigkaldsnummer, og vælg derefter Udført.
– Sådan tilføjes poster til en gruppe: Vælg Gruppehurtigkald, vælg den gruppehurtigkaldspost, du vil redigere, og tryk derefter på OK. Brug piletasterne til at fremhæve en hurtigkaldspost, og tryk derefter på OK for at vælge den (der vises et hak ud for hurtigkaldsposten). Gentag dette trin for at tilføje hurtigkaldsposter til gruppen. Når du er færdig, skal du vælge indstillingen Færdig med at vælge og derefter trykke på OK. Vælg Udført på skærmbilledet Gruppenavn.
– Sådan slettes en post fra en gruppe: Vælg Gruppehurtigkald, vælg den gruppehurtigkaldspost, du vil redigere, og tryk derefter på OK. Brug piletasterne til at fremhæve en hurtigkaldspost, og tryk derefter på OK for at vælge den (hakket fjernes fra hurtigkaldsposten). Gentag dette trin for at fjerne yderligere hurtigkaldsposter fra denne gruppe. Når du er færdig, skal du vælge indstillingen Færdig med at vælge og derefter trykke på OK. Vælg Udført på skærmbilledet Gruppenavn.
– Sådan slettes en gruppe: Vælg Slet hurtigkaldsnummer, tryk på piletasterne for at fremhæve den hurtigkaldspost, du vil slette, og tryk på OK.


Udskriv og få vist en liste over hurtigkaldsposter

Du kan udskrive eller få vist en liste over alle de oprettede hurtigkaldsposter. Hver post på listen indeholder følgende oplysninger:

• Hurtigkaldspost (de første fem poster svarer til de fem hurtigkaldsknapper på kontrolpanelet)
• Det navn, der er knyttet til faxnummeret eller gruppen af faxnumre
• Faxnummer i forbindelse med listen over faxhurtigkald (eller alle faxnumre i en gruppe)


Sådan får du vist en liste over hurtigkaldsposter

• HP Enhedshåndtering (Mac OS): Start HP Enhedshåndtering, klik på Oplysninger og indstillinger, og vælg derefter Indstillinger for faxhurtigkald på rullelisten.
• HP Photosmart-software (Windows): Åbn HP Photosmart Software, og følg anvisningerne i online Hjælp.


Udskrivning

Dette afsnit indeholder følgende emner:

• Redigering af udskriftsindstillinger
• Udskrivning på begge sider (dupleksudskrivning)
• Annullering af et udskriftsjob


Redigering af udskriftsindstillinger

Du kan ændre udskriftsindstillingerne (f.eks. papirformat og -type) fra et program eller fra printerdriveren. Ændringer, der er foretaget fra et program, tilsidesætter altid ændringer, der er foretaget fra printerdriveren. Når programmet er afsluttet, vender printerindstillingerne imidlertid tilbage til de standardindstillinger, der er konfigureret i printerdriveren.

Bemærk! | Hvis du vil angive udskriftsindstillinger for alle udskriftsjob, skal du foretage ændringerne i printerdriveren.
 | Yderligere oplysninger om funktionerne i Windows-printerdriveren finder du i onlinehjælpen til printerdriveren. Yderligere oplysninger om udskrivning fra et specielt program finder du i dokumentationen til det pågældende program.


Sådan ændres indstillinger fra et program for aktuelle job (Windows)

Sådan ændres indstillingerne
1 Åbn det dokument, der skal udskrives.
2 Åbn menuen Filer, klik på Udskriv, og klik derefter på Opsætning, Egenskaber eller Foretrukne. (De specifikke indstillinger kan variere, alt efter hvilket program du bruger).
3 Rediger de ønskede indstillinger, og klik på OK, Udskriv eller en lignende kommando.
Bemærk! Hvilke indstillinger, der findes, afhænger af enhedsmodellen.


Sådan ændres standardindstillingerne for alle fremtidige job (Windows)

Sådan ændres indstillingerne
1 Klik på Start, peg på Indstillinger, og klik derefter på Printere eller Printere og faxenheder.

– Eller –

Klik på Start, klik på Kontrolpanel, og dobbeltklik derefter på Printere.

2 Højreklik på printerikonet, og klik derefter på Egenskaber, Dokumentstandarder eller Udskriftsindstillinger.
3 Rediger de ønskede indstilinger, og klik derefter på OK.
Bemærk! Hvilke indstillinger, der findes, afhænger af enhedsmodellen.


Ændring af indstillinger (Mac OS)

Sådan ændres indstillingerne
1 Klik på Sidelayout i menuen Arkiv.
2 Rediger de ønskede indstillinger (f.eks. papirformat), og klik derefter på OK.
3 Åbn menuen Arkiv, og klik på Udskriv for at åbne printerdriveren.
4 Rediger de ønskede indstillinger (f.eks. medietype), og klik på OK eller Udskriv.
Bemærk! Hvilke indstillinger, der findes, afhænger af enhedsmodellen.


Udskrivning på begge sider (dupleksudskrivning)

Med Windows printerdriveren kan du udskrive på begge sider af papiret ved selv at vende siden om og føre den ind i enheden igen.

I Mac OS kan du udskrive på begge sider af papiret ved først at udskrive siderne med ulige numre og derefter vende siderne om og udskrive siderne med lige numre. Mac OS understøttes kun af HP Officejet J3600.

• Retningslinjer for udskrivning på begge sider af papiret
• Tosidet udskrivning


Retningslinjer for udskrivning på begge sider af papiret

• Brug altid medier, der passer til printerspecifikationerne. Du kan finde yderligere oplysninger under Understøttede medier.
• Udskriv ikke på begge sider af transparenter, konvolutter, fotopapir, blanke medier eller papir, der er lettere end 60 g/m 2 eller kraftigere end 105 g/m2. Der kan opstå papirstop i forbindelse med disse medietyper.
• Flere typer medier kræver en bestemt papirretning, når du udskriver på begge sider af papiret, f.eks. brevhoved, fortrykt papir og papir med vandmærker eller huller.


Tosidet udskrivning

Sådan udskrives der på begge sider af papiret (Windows)
1 Læg det ønskede medie i. Du kan finde yderligere oplysninger under Retningslinjer for udskrivning på begge sider af papiret og Ilægning af medie.
2 Åbn et dokument, klik på Udskriv i menuen Filer, og klik derefter på Indstil, Indstillinger eller Egenskaber.
3 Klik på fanen Funktioner.
4 Vælg rullelisten for Tosidet udskrivning.
5 Du skal kontrollere, at Bevar layout er markeret, så størrelsen på hver side automatisk bliver tilpasset, så den svarer til dokumentets layout på skærmen. Hvis du fjerner denne funktion, kan der forekomme uønskede sideskift.
6 Markér afkrydsningsfeltet eller fjern markeringen i afkrydsningsfeltet Vend siderne opad, afhængigt af hvilken indbindingskant du ønsker. Se eksempler i illustrationerne i printerdriveren.
7 Vælg eventuelt en hæfteindstilling på rullelisten Hæftelayout.
8 Rediger eventuelt andre indstillinger, og klik på OK.
9 Udskriv dokumentet.
Sådan udskrives der på begge sider af papiret (Mac OS)
1 Læg det ønskede medie i. Du kan finde yderligere oplysninger under Retningslinjer for udskrivning på begge sider af papiret og Ilægning af medie.
2 Klik på Udskriv i menuen Filer, når dokumentet er åbent.
3 Vælg Papirhåndtering, og klik på Udskriv: Ulige sider, og tryk derefter på Udskriv.
4 Vend papiret om, og udskriv de ulige sider.


Annullering af et udskriftsjob

Du kan annullere et udskriftsjob på en af følgende måder.

• Kontrolpanel: Tryk på Knappen Annuller (knappen Annuller). Derved slettes det job, som printeren er ved at skrive ud. Det påvirker ikke ventende udskriftsjob.
• Windows: Dobbeltklik på printerikonet, der vises nederst til højre på computerskærmen. Marker udskriftsjobbet, og tryk på slettetasten på tastaturet.
• Mac OS: Dobbeltklik på printeren i Printerinstallationsprogram. Vælg udskriftsjobbet, klik på Udsæt, og klik derefter på Slet.


Kopiering

Dette afsnit indeholder følgende emner:

• Sådan kopierer du fra kontrolpanelet
• Redigering af kopiindstillingerne
• Angivelse af antal kopier
• Angivelse af papirstørrelse til kopiering
• Angivelse af papirtype til kopiering
• Ændring af kopieringshastighed eller kopikvalitet
• Tilpasning af størrelsen på en original, så den passer til Letter- eller A4-papir
• Kopiering af et dokument i Legal-størrelse til Letter-papir
• Tilpasning af lysstyrken i din kopi
• Forbedring af uskarpe områder på kopien
• Forbedring af lyse områder på kopien
• Annullering af et kopijob
Bemærk! Mange kopieringsfunktioner kan udføres via softwaren. Se softwarehjælpen for yderligere oplysninger.


Sådan kopierer du fra kontrolpanelet

Bemærk! HP Officejet J3500 understøtter kun sort-hvid kopiering på almindeligt papir.

Du kan fremstille kvalitetskopier fra kontrolpanelet.

Sådan tager du en kopi fra kontrolpanelet
1 Kontrollér, at der ligger papir i papirbakken.
2 Ilæg original vha. den automatiske dokumentføder. Yderligere oplysninger findes i Ilægning af originaler.
3 Gør ét af følgende:
• Tryk på START KOPI, Sort for at starte et sort/hvid-kopijob.
• Tryk på START KOPI, Farve for at starte et farvekopijob.
Bemærk! Hvis du har en farveoriginal, får du en sort/hvid-kopi af farveoriginalen, hvis du trykker på START KOPI, Sort, og hvis du trykker på START KOPI, Farve får du en farvekopi af farveoriginalen.


Redigering af kopiindstillingerne

Bemærk! HP Officejet J3500 understøtter kun sort-hvid kopiering på almindeligt papir.

Du kan tilpasse indstillingerne for kopiering til at håndtere næsten enhver opgave.

Når du ændrer indstillingerne for kopiering, gælder de kun det aktuelle koperingsjob. Du skal angive indstillingerne som standarder, hvis de skal gælde alle fremtidige job.

Sådan gemmes de aktuelle indstillinger som standarder for fremtidige job
1 Foretag de nødvendige ændringer af indstillingerne i Menuen Kopiér.
2 Tryk på Menuen Kopiér, og tryk derefter på piletasterne, indtil funktionen Angiv nye standarder vises.
3 Tryk på piletasterne for at vælge Ja, og tryk derefter på OK.


Angivelse af antal kopier

Du kan angive det antal kopier, der skal udskrives, ved hjælp af indstillingen Antal kopier.

Bemærk! HP Officejet J3500 understøtter kun sort-hvid kopiering på almindeligt papir.
Sådan indstilles antallet af kopier på kontrolpanelet
1 Kontroller, at der ligger papir i inputbakken.
2 Anbring originalen med udskriftssiden nedad i dokumentføderbakken.

Læg siderne, så toppen af dokumentet indføres først.

3 Tryk flere gange på Menuen Kopiér i området Kopiering, indtil Antal kopier vises.
4 Tryk på Billede – Højre pil, eller brug tastaturet til at angive antallet af kopier, op til det maksimale antal.

(Det maksimale antal kopier afhænger af den aktuelle model).

Tip! Hvis du holder en af pileknapperne nede, ændres antallet af kopier med et interval på 5 for at gøre det nemmere at angive et stort antal kopier.
5 Tryk på START KOPI, Sort eller START KOPI, Farve.


Angivelse af papirstørrelse til kopiering

Du kan vælge papirstørrelsen på enheden. Den valgte papirstørrelse skal passe til papiret i papirbakken.

Bemærk! HP Officejet J3500 understøtter kun sort-hvid kopiering på almindeligt papir.
Sådan angives papirstørrelsen fra kontrolpanelet
1 Tryk flere gange på Menuen Kopiér i området Kopiering, indtil Kopipapirstørrelse vises.
2 Tryk på Billede – Højre pil, indtil den ønskede papirstørrelse vises.
3 Tryk på START KOPI, Sort eller START KOPI, Farve.


Angivelse af papirtype til kopiering

Du kan vælge papirtype på enheden.

Bemærk! HP Officejet J3500 understøtter kun sort-hvid kopiering på almindeligt papir.
Sådan angives papirtypen til kopiering fra kontrolpanelet
1 Tryk flere gange på Menuen Kopiér i området Kopiering, indtil Papirtype vises.
2 Tryk på Billede – Højre pil, indtil den relevante papirtype vises.
3 Tryk på START KOPI, Sort eller START KOPI, Farve.

Se følgende tabel for at finde ud af, hvilken papirtypeindstilling du bør vælge i henhold til det papir, der ligger i inputbakken.

Papirtype | Indstilling på kontrolpanel
Kopipapir eller brevpapir | Almindeligt papir
HP ekstra hvidt papir | Almindeligt papir
HP Premium Plus Photo Paper, Glossy (ekstra fint blankt fotopapir) | Fint Fotopapir
HP Ekstra Fint Fotopapir, Mat | Fint Fotopapir
HP Premium Plus 10 x 15 cm (4 x 6") fotopapir | Fint Fotopapir
HP Premium eller Premium Plus Inkjet-transparenter | Transparent
Andre transparenter | Transparent
Almindelig Hagaki | Almindeligt papir
Blankt Hagaki | Fint Fotopapir
L (kun Japan) | Fint Fotopapir


Ændring af kopieringshastighed eller kopikvalitet

Enheden har tre indstillinger, der påvirker kopihastigheden og -kvaliteten:

• Bedst giver den højeste kvalitet på alt papir og forhindrer striber, der kan forekomme i helt sorte/farvelagte områder. Når indstillingen Bedst benyttes, går kopieringen langsommere end med de andre kvalitetsindstillinger.
• Normal giver output i god kvalitet og anbefales til de fleste kopieringsopgaver. Normal kopierer hurtigere end Bedst og er standardindstillingen.
• Hurtig kopierer hurtigere end indstillingen Normal. Kvaliteten af tekst er på højde med kvaliteten ved indstillingen Normal, men kvaliteten af grafik kan være lavere. Med indstillingen Hurtig bruges der mindre blæk, så blækpatronerne holder længere.
Bemærk! HP Officejet J3500 understøtter kun sort-hvid kopiering på almindeligt papir.
Sådan ændres kopikvaliteten fra kontrolpanelet
1 Kontroller, at der ligger papir i inputbakken.
2 Anbring originalen med udskriftssiden nedad i dokumentføderbakken.

Læg siderne, så toppen af dokumentet indføres først.

3 Tryk på Kvalitet i området Kopiering, indtil den ønskede kvalitetsindstilling tændes.
4 Tryk på START KOPI, Sort eller START KOPI, Farve.


Tilpasning af størrelsen på en original, så den passer til Letter- eller A4-papir

Hvis billedet eller teksten på originalen fylder hele siden, så der ikke er nogen margener, skal du bruge funktionen Tilpas til side eller Hel side 91% for at formindske originalen, så teksten eller billedet ikke beskæres.

Billede – Eksempel på formindskelse af en original, så den ikke overskrider sidens udskriftsområde.

Tip! Du kan også bruge Tilpas til side til at forstørre et lille foto til fuldt sideformat uden at overskride sidens udskriftsområde. For at kunne gøre dette uden at ændre forholdet i originalen eller beskære kanterne vil enheden muligvis efterlade hvide margener, der ikke er lige brede, langs papirets kanter.
Bemærk! HP Officejet J3500 understøtter kun sort-hvid kopiering på almindeligt papir.
Sådan tilpasses et dokument fra kontrolpanelet
1 Kontroller, at der ligger papir i inputbakken.
2 Anbring originalen med udskriftssiden nedad i dokumentføderbakken.

Læg siderne, så toppen af dokumentet indføres først.

3 Tryk på knappen Formindsk/forstør i området Kopiering.
4 Tryk på Billede – Højre pil, indtil Hel side 91% vises.
5 Tryk på START KOPI, Sort eller START KOPI, Farve.


Kopiering af et dokument i Legal-størrelse til Letter-papir

Du kan bruge indstillingen Legal > Ltr 72% til at formindske en kopi i Legal-størrelse til en størrelse, der passer til Letter-papir.

Bemærk! Procenttallet i eksemplet Legal > Ltr 72% svarer muligvis ikke til det procenttal, der vises på displayet.

Billede - Eksempel på kopiering af et dokument i størrelsen Legal på papir i størrelsen Letter

Bemærk! HP Officejet J3500 understøtter kun sort-hvid kopiering på almindeligt papir.
Sådan kopieres et dokument i størrelsen Legal til papir i størrelsen Letter fra kontrolpanelet
1 Kontroller, at der ligger papir i inputbakken.
2 Læg Legal-dokumentet i dokumentføderbakken med forsiden nedad.

Anbring siden i dokumentføderens bakke, så toppen af dokumentet føres ind først.

3 Tryk på knappen Formindsk/forstør i området Kopiering.
4 Tryk på Billede – Højre pil, indtil Legal > Ltr 72% vises.
5 Tryk på START KOPI, Sort eller START KOPI, Farve.


Tilpasning af lysstyrken i din kopi

Brug indstillingen Lysere/Mørkere til at justere kontrasten i de kopier, du fremstiller.

Bemærk! HP Officejet J3500 understøtter kun sort-hvid kopiering på almindeligt papir.
Sådan ændres kontrasten fra kontrolpanelet
1 Kontroller, at der ligger papir i inputbakken.
2 Anbring originalen med udskriftssiden nedad i dokumentføderbakken.

Læg siderne, så toppen af dokumentet indføres først.

3 Tryk flere gange på Menuen Kopiér i området Kopiering, indtil Lysere/Mørkere vises.
4 Gør ét af følgende:
• Tryk på Billede – Højre pil for at gøre kopien mørkere.
• Tryk på Billede - Venstre pil for at gøre kopien lysere.
5 Tryk på START KOPI, Sort eller START KOPI, Farve.


Forbedring af uskarpe områder på kopien

Med funktionen Forbedringer justeres kvaliteten i tekstdokumenter ved at øge skarpheden i kanterne i sort tekst eller på fotografier ved at forbedre lyse farver, der ellers fremstår som hvide.

Forbedringen Blandet er standardindstillingen. Brug indstillingen Blandet til at gøre kanterne skarpe på de fleste originaler.

Bemærk! HP Officejet J3500 understøtter kun sort-hvid kopiering på almindeligt papir.
Sådan kopieres et uskarpt dokument fra kontrolpanelet
1 Kontroller, at der ligger papir i inputbakken.
2 Anbring originalen med udskriftssiden nedad i dokumentføderbakken.
Tip! Læg fotoet i en gennemsigtig fotolomme, før du lægger det i bakken, så du undgår at ridse eller på anden måde beskadige originalfotoet.
3 Tryk flere gange på Menuen Kopiér i området Kopiering, indtil Forbedringer vises.
4 Tryk på Billede – Højre pil, indtil indstillingen Tekst vises.
5 Tryk på START KOPI, Sort eller START KOPI, Farve.

Hvis nogle af nedenstående problemer opstår, kan du deaktivere forbedring af Tekst ved at vælge Foto eller Ingen:

• Der er farveklatter omkring teksten på dine udskrifter.
• Der er udtværet store, sorte skrifttypeafsnit (ikke skarpe).
• Der er tynde, farvede objekter eller linjer, som indeholder sorte områder.
• Der er vandrette grynede eller hvide striber i områder, der er lyse- eller mellemgrå.


Forbedring af lyse områder på kopien

Du kan bruge Foto-forbedringer til at forbedre lyse farver, der ellers fremstår som hvide. Du kan også bruge forbedring af Foto til at eliminere eller reducere nogle af nedenstående problemer, der kan opstå, når du kopierer med forbedring af Tekst:

• Der er farveklatter omkring teksten på dine udskrifter.
• Der er udtværet store, sorte skrifttypeafsnit (ikke skarpe).
• Der er tynde, farvede objekter eller linjer, som indeholder sorte områder.
• Der er vandrette grynede eller hvide striber i områder, der er lyse- eller mellemgrå.
Bemærk! HP Officejet J3500 understøtter kun sort-hvid kopiering på almindeligt papir.
Sådan kopieres et overeksponeret foto fra kontrolpanelet
1 Kontroller, at der ligger papir i inputbakken.
2 Anbring originalen med udskriftssiden nedad i dokumentføderbakken.
Tip! Læg fotoet i en gennemsigtig fotolomme, før du lægger det i bakken, så du undgår at ridse eller på anden måde beskadige originalfotoet.
3 Tryk flere gange på Menuen Kopiér i området Kopiering, indtil Forbedringer vises.
4 Tryk på Billede – Højre pil, indtil indstillingen til forbedring af Foto vises.
5 Tryk på START KOPI, Farve.


Annullering af et kopijob

Tryk på Annuller på kontrolpanelet for at standse kopieringen.


Scanning

Du kan scanne originaler og sende dem til flere forskellige destinationer, som f.eks. en netværksmappe eller et computerprogram. Du kan bruge kontrolpanelet, HP's foto- og billedbehandlingssoftware og TWAIN-kompatible eller WIA-kompatible programmer på en computer.

Dette afsnit indeholder følgende emner:

• Scanning af en original
• Scanning fra et TWAIN-kompatibelt eller et WIA-kompatibelt program
• Redigering af en scannet original
• Redigering af scanningsindstillinger
• Annullering af et scanningsjob


Scanning af en original

Du kan starte en scanning fra en computer eller fra kontrolpanelet.

Bemærk! Du kan også bruge HP Photosmart Software til at scanne et billede. Med dette program kan du redigere et scannet billede og oprette særlige projekter ved hjælp af et scannet billede. Se den online HP Photosmart Software Hjælp, som fulgte med softwaren, hvis du vil have oplysninger om, hvordan der scannes fra computeren, og om justering, ændring af størrelse, rotation, beskæring, og hvordan du får tydeligere scanninger.

Hvis du vil bruge scanningsfunktionerne, skal printeren være tilsluttet computeren, og begge enheder skal være tændt. Softwaren til printeren skal være installeret og køre på computeren, inden der scannes. Du kan kontrollere, om printersoftwaren kører på en Windows-computer ved at se efter ikonet på proceslinjen i nederste højre hjørne af skærmen, ved siden af klokkeslættet. For at kontrollere dette på en Mac OS-computer skal du åbne HP Enhedshåndtering og klikke på Scan billede. Hvis der er en tilgængelig scanner, starter den HP's ScanPro-program. Hvis scanneren ikke er tilgængelig, vises en meddelelse om, at der ikke blev fundet en scanner.

Bemærk! Hvis du lukker ikonet HP Digital Imaging Monitor på proceslinjen i Windows, kan det medføre, at printeren mister noget af sin scanningsfunktion, og resultere i fejlmeddelelsen Ingen forbindelse. Hvis det sker, kan du gendanne den fulde funktionalitet ved at genstarte computeren eller ved at starte HP Photosmart Software.


Scanning af en original til et program på computeren

Brug følgende trin, hvis printeren er direkte tilsluttet til en computer via et USB-kabel.

Når scanningen er fuldført, åbnes og vises det scannede dokument i det program, du har valgt.

Graphic - Show me how icon

Vis, hvordan jeg kan scanne til et program på min computer.
Sådan sender du en scanning til et computerprogram fra HP's foto- og billedbehandlingssoftware
1 Åbn HP's foto- og billedbehandlingssoftware på computeren. Du kan finde yderligere oplysninger under Sådan anvendes HP's foto- og billedbehandlingssoftware.
2 Se online Hjælp, hvis du ønsker yderligere instruktioner.
Sådan sendes en scanning til et program på computeren via kontrolpanelet
1 Læg originalen i den automatiske dokumentføder. Yderligere oplysninger findes i Ilægning af originaler.
2 Tryk på knappen Menuen Scan eller Scan til.
3 Brug piletasterne til at vælge det program, du vil bruge (f.eks. HP's foto- og billedbehandlingssoftware), og tryk derefter på OK.
4 Tryk på START SCANNING.


Scanning fra et TWAIN-kompatibelt eller et WIA-kompatibelt program

Printeren er kompatibel med TWAIN og WIA og fungerer sammen med programmer, der understøtter TWAIN-kompatible og WIA-kompatible scanningsenheder. Du kan få adgang til scanningsfunktionen fra et TWAIN-kompatibelt eller et WIA-kompatibelt program og scanne et billede direkte ind i programmet.

TWAIN understøttes af alle Windows- og Mac OS-operativsystemer.

WIA understøttes kun af Windows-operativsystemerne Windows XP og Windows Vista med direkte tilslutning. WIA understøttes ikke af Mac OS.


Scanning fra et program, der understøtter TWAIN

Generelt er et softwareprogram TWAIN-kompatibelt, hvis det f.eks. indeholder kommandoen Hent, Hent fil, Scan, Importér nyt objekt, Indsæt fra eller Scanner. Hvis du er i tvivl om, hvorvidt programmet er kompatibelt, eller du ikke kender kommandoen, henvises til softwareprogrammets hjælpefunktion eller dokumentation.

Start scanningen fra et TWAIN-kompatibelt program. Se softwareprogrammets hjælpefunktion eller dokumentation for at få yderligere oplysninger om, hvilke kommandoer og trin der skal bruges.

Bemærk! Hvis du starter en TWAIN-scanning, samtidig med at der modtages en fax, vil der blive vist en fejlmeddelelse, og scanningen udføres ikke. Vent indtil faxen er modtaget, og genstart derefter scanningen.


Scanning fra et program, der understøtter WIA

Generelt er et softwareprogram WIA-kompatibelt, hvis det f.eks. indeholder kommandoen Billede/Fra scanner eller kamera i menuen Indsæt eller Filer. Hvis du er i tvivl om, hvorvidt programmet er kompatibelt, eller du ikke kender kommandoen, henvises til softwareprogrammets hjælpefunktion eller dokumentation.

Start scanningen fra et WIA-kompatibelt program. Se softwareprogrammets hjælpefunktion eller dokumentation for at få yderligere oplysninger om, hvilke kommandoer og trin der skal bruges.


Redigering af en scannet original

Du kan redigere et scannet billede ved hjælp af HP Photosmart Software. Du kan også redigere et scannet dokument ved hjælp af OCR-software (Optical Character Recognition).


Redigering af et scannet foto eller grafik

Du kan redigere et scannet foto eller grafik vha. HP Photosmart Software. Med dette software kan du justere lysstyrken, kontrasten, farvemætningen m.m. Du kan også rotere billedet med HP Photosmart Software.

Se online HP Photosmart Software Hjælp for at få flere oplysninger.


Redigering af et scannet dokument ved hjælp af OCR-software (Optical Character Recognition)

Du kan også bruge OCR-softwaren til at importere scannet tekst ind i dit foretrukne tekstbehandlingsprogram til redigering. Dette giver mulighed for at redigere faxmeddelelser, avisudklip og mange andre dokumenter.

Du kan angive, hvilket tekstbehandlingsprogram du ønsker at bruge til redigering. Hvis ikonet for tekstbehandlingsprogrammet ikke er tilgængeligt eller aktivt, er der enten ikke installeret tekstbehandlingssoftware på computeren, eller også blev programmet ikke genkendt af scanningssoftwaren under installationen. Se online Hjælp til HP's foto- og billedbehandlingssoftware, hvis du ønsker oplysninger om, hvordan du opretter et link til tekstbehandlingsprogrammet.

OCR-softwaren understøtter ikke scanning af farvet tekst. Farvet tekst konverteres altid til sort og hvid tekst, inden det sendes til OCR. Al tekst i det endelige dokument er dermed i sort og hvid, uanset den originale farve.

På grund af visse tekstbehandlingsprogrammers kompleksitet og deres interaktion med printeren er det undertiden mere hensigtsmæssigt at scanne til Wordpad (ekstraudstyr til Windows), og derefter klippe og indsætte teksten i det foretrukne tekstbehandlingsprogram.


Redigering af scanningsindstillinger

Sådan redigeres scanningsindstillinger
• HP Enhedshåndtering (Mac OS): Start HP Enhedshåndtering, klik på Oplysninger og indstillinger, og vælg derefter Scanningspræferencer på rullelisten.
• Windows: Åbn enhedssoftwaren, vælg Indstillinger, vælg Indstillinger og præferencer for scanning, og foretag derefter dine valg fra listen over tilgængelige indstillinger.


Annullering af et scanningsjob

Tryk på Annuller på kontrolpanelet.


Fax

Du kan bruge printeren til at sende og modtage faxer, herunder farvefaxer. Du kan planlægge, at afsendelsen af en fax skal ske på et senere tidspunkt og oprette hurtigkaldsposter, så du hurtigt og nemt kan sende til ofte anvendte numre. Du kan også angive en række faxindstillinger fra kontrolpanelet, f.eks. opløsning, samt kontrasten mellem lys/mørke på de faxer, du sender.

Hvis printeren er direkte tilsluttet til en computer, kan du anvende HP's foto- og billedbehandlingssoftware til at udføre faxprocedurer, som ikke er tilgængelige fra kontrolpanelet. Du kan finde yderligere oplysninger under Sådan anvendes HP's foto- og billedbehandlingssoftware.

Bemærk! Kontrollér, at printeren er indstillet korrekt til fax, inden du begynder at faxe. Det har du måske allerede gjort i forbindelse med den indledende opsætning ved hjælp af kontrolpanelet eller det software, der fulgte med printeren. Du kan kontrollere, om faxen er opsat korrekt ved at køre faxopsætningstesten fra kontrolpanelet. Hvis du vil køre en faxtest, skal du trykke på Opsætning, vælge Værktøjer, vælge Kør faxtest og derefter trykke på OK.

Dette afsnit indeholder følgende emner:

• Afsendelse af en fax
• Modtagelse af en fax
• Redigering af faxindstillinger
• Fax via internet
• Test af faxopsætning
• Brug af rapporter
• Annullering af fax


Afsendelse af en fax

Du kan sende en fax på flere måder. Du kan sende en sort/hvid- eller farvefax ved hjælp af kontrolpanelet. Du kan også sende en fax manuelt fra en tilsluttet telefon. På denne måde kan du tale med modtageren, før du sender faxen.

• Afsendelse af en almindelig fax
• Afsendelse af en fax manuelt fra en telefon
• Afsendelse af en fax ved hjælp af overvåget opkald
• Afsendelse af en fax fra hukommelsen
• Planlægning af en fax, der skal sendes senere
• Sende en fax til flere modtagere
• Afsendelse af en original i farver eller et foto
• Ændring af faxopløsningen og indstillingerne Lysere/Mørkere.
• Afsendelse af en fax i fejlretningstilstand


Afsendelse af en almindelig fax

Du kan nemt sende en fax bestående af en eller flere sort/hvid-sider fra kontrolpanelet.

Bemærk! Hvis du ønsker at få en udskrift med en bekræftelse på, at faxerne er afsendt, skal du slå faxbekræftelse til, inden du begynder at faxe.
Tip! Du kan også sende en fax manuelt fra en telefon eller ved hjælp af et overvåget opkald. Derved kan du styre opkaldets hastighed. Funktionerne er også nyttige, når du vil registrere opkaldet på et telefonkort, og du skal reagere på tonen under opkaldet.
Sådan afsendes en almindelig fax fra kontrolpanelet
1 Ilæg originalerne. Yderligere oplysninger finder du under Ilægning af originaler.
2 Indtast faxnummeret vha. tastaturet, tryk på Hurtigkald eller en genvejsknap til kortnumre for at vælge et kortnummer, eller tryk på Ring igen/Pause for at ringe til det senest valgte nummer.
Tip! Hvis du vil tilføje en pause i det faxnummer, du er ved at oprette, skal du trykke på Ring igen/Pause eller trykke på knappen Symboler (*) flere gange, indtil der vises en bindestreg (-) på displayet.
3 Tryk på START FAX, Sort.

Hvis printeren registrerer et dokument i den automatiske dokumentføder, sender den det pågældende dokument til det nummer, du har indtastet.

Tip! Hvis modtageren rapporterer om problemer med kvaliteten af den fax, du har sendt, kan du forsøge at ændre faxens opløsning eller kontrast.


Afsendelse af en fax manuelt fra en telefon

Hvis du sender en fax manuelt, kan du ringe op og tale med modtageren, før du sender faxen. Det er praktisk, hvis du ønsker at give modtageren besked om, at du sender en fax til vedkommende. Der høres en klartone, telefonprompter eller andre lyde i telefonrøret, når du sender en fax manuelt. Du kan således nemt bruge et opkaldskort til at sende din fax.

Afhængigt af, hvordan modtagerens faxmaskine er opsat, kan modtageren eller faxmaskinen tage telefonen. Hvis en person tager telefonen, kan du tale med vedkomende, inden du sender faxen. Hvis en faxmaskine besvarer opkaldet, kan du sende faxen direkte til faxmaskinen, når du hører tonerne fra den modtagende faxmaskine.

Bemærk! HP Officejet J3500 understøtter kun sort-hvide faxer.
Sådan sendes en fax manuelt fra en telefon
1 Ilæg originalerne. Yderligere oplysninger finder du under Ilægning af en original i den automatiske dokumentføder (ADF).
2 Ring nummeret op ved hjælp af tastaturet på den telefon, der er sluttet til printeren.
Bemærk! Du kan ikke bruge tastaturet på enhedens kontrolpanel, når du sender en fax manuelt. Du skal bruge tasterne på telefonen til at ringe modtagernummeret op.
3 Hvis modtageren besvarer telefonopkaldet, kan du tale med modtageren, før du sender faxen.
Bemærk! Hvis en faxmaskine besvarer opkaldet, høres der faxtoner fra den modtagende faxmaskine. Fortsæt til næste trin for at sende faxen.
4 Tryk på START FAX, Sort eller START FAX, Farve, når du er klar til at sende faxen.
Bemærk! Vælg Send fax, hvis du bliver bedt om det, og tryk derefter på START FAX, Sort eller START FAX, Farve igen.

Hvis du taler med modtageren, inden du sender faxen, kan du bede modtageren om at trykke på Start på vedkommendes faxmaskine, når de hører faxtoner.

Telefonlinjen er tavs, mens faxen transmitteres. På dette tidspunkt kan du lægge røret på. Hvis du fortsat vil tale med modtageren, kan du blive på linjen, indtil faxtransmissionen er fuldført.

Sådan sender du en fax fra en telefon vha. det tilsluttede håndsæt
1 Læg originalerne i med forsiden nedad og toppen af siderne først midt i dokumentføderbakken.
2 Løft røret på HP All-in-One, og tast nummeret vha. tallene på kontrolpanelet.
3 Hvis modtageren besvarer telefonopkaldet, kan du tale med modtageren, før du sender faxen.
Bemærk! Hvis en faxmaskine besvarer opkaldet, høres der faxtoner fra den modtagende faxmaskine. Fortsæt til næste trin for at sende faxen.
4 Når du er klar til at sende faxen, skal du trykke på START FAX, Sort eller START FAX, Farve.
Bemærk! Tryk på 1 for at vælge Send fax, hvis du bliver bedt om det, og tryk derefter på START FAX, Sort eller START FAX, Farve igen.

Hvis du taler med modtageren, inden du sender faxen, kan du bede modtageren om at trykke på Start på sin faxmaskine, når modtageren hører faxtoner.

Telefonlinjen er lydløs, mens faxen overføres. På dette tidspunkt kan du lægge røret på. Hvis du fortsat vil tale med modtageren, kan du blive på linjen, indtil faxoverførslen er fuldført.


Afsendelse af en fax ved hjælp af overvåget opkald

Overvåget opkald gør det muligt at indtaste et nummer fra kontrolpanelet, som du ville have gjort fra en almindelig telefon. Der høres klartone, telefonprompter eller andre lyde i højttalerne på printeren, når du sender en fax via et overvåget opkald. På den måde kan du reagere på viste meddelelser, mens du kalder op, samt styre opkaldets hastighed.

Tip! Hvis du ikke angiver PIN-koden til dit opkaldskort hurtigt nok, begynder printeren måske at sende faxtoner for hurtigt, og PIN-koden genkendes i så fald ikke af opkaldskorttjenesten. Hvis det er tilfældet, kan du oprette en hurtigkaldspost med PIN-koden til dit opkaldskort.
Bemærk! 1 Kontroller, at lydstyrken er skruet op, ellers kan du ikke høre klartonen.
Bemærk! 2 HP Officejet J3500 understøtter kun sort-hvide faxer.
Sådan sendes en fax ved hjælp af overvåget opkald fra kontrolpanelet
1 Ilæg originalerne. Yderligere oplysninger finder du under Ilægning af en original i den automatiske dokumentføder (ADF).
2 Tryk på START FAX, Sort eller START FAX, Farve.

Hvis enheden registrerer en original i dokumentføderen, vil du kunne høre en klartone.

3 Når du hører klartonen, skal du indtaste nummeret ved hjælp af tastaturet på kontrolpanelet.
4 Følg eventuelle anvisninger, der måtte komme.
Tip! Hvis du bruger et opkaldskort til at sende en fax, og din PIN-kode til kortet er gemt som et kortnummer, skal du trykke på Hurtigkald eller en one-touch kortnummerknap for at vælge det kortnummer, hvor din PIN-kode er gemt.

Faxen sendes, når modtagerens faxmaskine svarer.


Afsendelse af en fax fra hukommelsen

Du kan scanne en sort-hvid fax til hukommelsen og sende den direkte derfra. Denne funktion er praktisk, hvis det nummer, du skal sende til, er optaget. Enheden scanner originalerne til hukommelsen og sender dem, når den kan få forbindelse til modtagerens faxmaskine. Når enheden har scannet siderne til hukommelsen, kan du tage originalerne ud af dokumentføderbakken.

Bemærk! Du kan kun sende sort-hvide faxer fra hukommelsen.
Afsendelse af en fax fra hukommelsen
1 Anbring originalerne med udskriftssiden nedad i dokumentføderbakken.
2 Tryk på Menuen Fax i området Fax.

Meddelelsen Indtast nummer vises.

3 Indtast faxnummeret vha. tastaturet, tryk på Hurtigkald eller en genvejsknap til kortnumre for at vælge et kortnummer, eller tryk på Ring igen/Pause for at ringe til det senest valgte nummer.
4 Tryk flere gange på Menuen Fax i området Fax, indtil Sådan faxer du vises.
5 Tryk på Billede – Højre pil, indtil Scan & fax vises, og tryk derefter på OK.
6 Tryk på START FAX, Sort.

Enheden scanner originalerne til hukommelsen og sender faxen, når modtagerens faxmaskine bliver ledig.


Planlægning af en fax, der skal sendes senere

Du kan planlægge afsendelse af en sort/hvid-fax inden for de næste 24 timer. På den måde kan du sende en sort/hvid-fax sent om aften, f.eks. når telefonlinjerne ikke er så optaget, eller når taksterne er lavere. Enheden sender automatisk din fax på det angivne tidspunkt.

Du kan kun planlægge afsendelse af én fax ad gangen. Du kan dog sende faxer som normalt, selvom der er planlagt en faxafsendelse.

Bemærk! Du kan kun sende faxer i sort-hvid pga. hukommelsesbegrænsninger.
Sådan planlægges en faxafsendelse fra kontrolpanelet
1 Anbring originalerne med udskriftssiden nedad i dokumentføderbakken.
2 Tryk flere gange på Menuen Fax i området Fax, indtil Sådan faxer du vises.
3 Tryk på Billede – Højre pil, indtil Send fax senere vises, og tryk derefter på OK.
4 Indtast afsendelsestidspunktet ved hjælp af det numeriske tastatur, og tryk derefter på OK. Hvis du bliver bedt om det, skal du trykke på 1 for AM eller 2 for PM.
5 Indtast faxnummeret vha. tastaturet, tryk på Hurtigkald eller en genvejsknap til kortnumre for at vælge et kortnummer, eller tryk på Ring igen/Pause for at ringe til det senest valgte nummer.
6 Tryk på START FAX, Sort.

Enheden scanner alle siderne, og det planlagte tidspunkt vises på displayet. Faxen sendes på det planlagte tidspunkt.

Sådan annulleres en planlagt fax
1 Tryk flere gange på Menuen Fax i området Fax, indtil Sådan faxer du vises.
2 Tryk på Billede – Højre pil, indtil Send fax senere vises, og tryk derefter på OK.

Hvis der allerede er planlagt en fax, vises meddelelsen Annuller på displayet.

3 Tryk på 1 for at vælge Ja.
Bemærk! Du kan også annullere den planlagte fax ved at trykke på Annuller på kontrolpanelet, når det planlagte tidspunkt vises på displayet.


Sende en fax til flere modtagere

Dette afsnit indeholder følgende emner:

• Sådan sendes en fax til flere modtagere fra kontrolpanelet
• Sådan sendes en fax til flere modtagere fra HP Photosmart Studio-softwaren (Mac OS)


Sådan sendes en fax til flere modtagere fra kontrolpanelet

Du kan sende en fax til flere modtagere uden først at oprette en hurtigkaldsgruppe.

Bemærk! Listen over de modtagere, du angiver til denne fax, gemmes ikke, og fungerer kun ved afsendelse af faxer i sort. Hvis du ønsker at sende andre faxer til modtagerne på denne liste, bør du oprette en liste over hurtigkaldsgrupper. Yderligere oplysninger finder du i Sådan oprettes faxnumre som hurtigkaldsposter eller -grupper
Sådan sendes en fax til flere modtagere uden at benytte gruppeopkald
1 Tryk på Menuen Fax, og vælg Broadcast Fax.
2 Indtast et faxnummer ved hjælp af tastaturet, eller brug piletasterne til at få adgang til hurtigkaldsposter.
Bemærk! Du kan tilføje op til 20 faxnumre.
3 Tryk på START FAX, Sort.
4 Når du bliver bedt om det, skal du lægge originalerne i midten af dokumentføderbakken med udskriftssiden opad og med den øverste kant forrest. Yderligere oplysninger finder du under Ilægning af en original i den automatiske dokumentføder (ADF).
5 Tryk på START FAX, Sort igen.

Du kan sende en fax til flere modtagere på én gang ved at gruppere kortnumre i grupper.

Sådan sendes en fax til flere modtagere vha. gruppeopkald
1 Anbring originalerne med udskriftssiden nedad i dokumentføderbakken.
2 Tryk på Hurtigkald flere gange, indtil det ønskede gruppekortnummer vises.
Tip! Du kan også rulle igennem kortnumrene ved at trykke på Billede - Venstre pil eller Billede – Højre pil, eller du kan vælge et kortnummer ved at indtaste dets kortnummerkode på kontrolpanelets tastatur.
3 Tryk på START FAX, Sort.

Hvis enheden registrerer et dokument i dokumentføderen, sender den det pågældende dokument til alle numrene i gruppekortnummeret.

Bemærk! Du kan på grund af hukommelsesbegrænsninger kun bruge gruppekortnumre til at sende fax i sort/hvid. Enheden scanner faxen til hukommelsen og ringer derefter til det første nummer. Når der er etableret forbindelse, sender enheden faxen og ringer til det næste nummer. Hvis et nummer er optaget, eller der ikke svares, følger enheden indstillingerne for Ring igen ved optaget og Intet svar. Ring igen. Hvis der ikke kan oprettes forbindelse, ringes der til det næste nummer, og der udarbejdes en fejlrapport.


Sådan sendes en fax til flere modtagere fra HP Photosmart Studio-softwaren (Mac OS)

Sådan sendes en fax til flere modtagere fra softwaren
1 Anbring originalerne med udskriftssiden nedad i dokumentføderbakken.
2 Vælg HP Device Manager (HP Enhedshåndtering) i Dock'en.

Vinduet HP Device Manager (HP Enhedsstyring) åbnes.

3 Vælg HP All-in-One i pop-up-menuen Devices (Enheder), og dobbeltklik på Send Fax.

Dialogboksen Print (Udskriv) vises.

4 Vælg HP All-in-One (Fax) i pop-up-menuen Printer.
5 Vælg Fax Recipients (Faxmodtagere) i pop-up-menuen.
6 Indtast modtageroplysningerne, og klik på Add to Recipients (Føj til modtagere).
Bemærk! Du kan også tilføje modtagere fra Phone Book (Telefonbog) eller Address Book (Adressekartotek). Når du skal vælge en modtager i Address Book (Adressebogen), skal du klikke på Open Address Book (Åbn adressebog) og trække modtageren til området Fax Recipients (Faxmodtagere).
7 Fortsæt med at tilføje modtagere ved at klikke på Add to Recipients (Føj til modtagere), indtil alle modtagerne vises på Recipient List (Modtagerlisten).
8 Klik på Send Fax Now (Send fax nu).


Afsendelse af en original i farver eller et foto

(Kun HP Officejet J3600)

Du kan faxe en farveoriginal eller et foto fra enheden. Hvis den registrerer, at modtagerens faxmaskine kun understøtter sort/hvid fax, sendes faxen i sort/hvid.

HP anbefaler, at du kun bruger originaler i farver til farvefax.

Sådan sendes en original i farver eller et foto fra kontrolpanelet
1 Anbring originalerne med udskriftssiden nedad i dokumentføderbakken.
2 Tryk på Menuen Fax i området Fax.

Meddelelsen Indtast nummer vises.

3 Indtast faxnummeret vha. tastaturet, tryk på Hurtigkald eller en genvejsknap til kortnumre for at vælge et kortnummer, eller tryk på Ring igen/Pause for at ringe til det senest valgte nummer.
4 Tryk på START FAX, Farve.

Hvis enheden registrerer et dokument i den automatiske dokumentføder, sender den det pågældende dokument til det nummer, du har indtastet.

Bemærk! Hvis modtagerens faxmaskine kun understøtter sort/hvid fax, sender HP All-in-One automatisk faxen i sort/hvid. Der vises en meddelelse, når faxen er sendt, der angiver, at faxen blev sendt i sort/hvid. Tryk på OK for at fjerne denne meddelelse.


Ændring af faxopløsningen og indstillingerne Lysere/Mørkere.

Du kan ændre indstillingerne Opløsning og Lysere/Mørkere for de dokumenter, du faxer.

Bemærk! Disse indstillinger påvirker ikke kopieringsindstillingerne. Opløsning og lys/mørke for kopiering indstilles uafhængigt af opløsning og lys/mørke for fax. De indstillinger, du ændrer via kontrolpanelet, påvirker ikke fax, der sendes fra din computer.

Dette afsnit indeholder følgende emner:

• Ændring af faxopløsningen
• Ændring af indstillingen Lysere/Mørkere
• Angivelse af nye standardindstillinger


Ændring af faxopløsningen

Indstillingen Opløsning påvirker transmissionshastigheden og kvaliteten af sort/hvide dokumenter. Hvis modtagerens faxmaskine ikke understøtter den opløsning, du har valgt, sender HP All-in-One faxen med den højeste understøttede opløsning på den pågældende maskine.

Bemærk! Du kan kun ændre opløsningen for faxer, som du sender i sort/hvid. Enheden sender altid farvefax med opløsningen Fin.

Følgende indstillinger for opløsning er tilgængelige i forbindelse med afsendelse af fax: Fin, Meget fin, Foto og Standard.

• Fin: giver tekst i høj kvalitet, der egner sig til de fleste faxdokumenter. Dette er standardindstillingen. Enheden benytter altid indstillingen Fin ved afsendelse af fax i farve.
• Meget fin: giver fax i den bedste kvalitet, når du sender en fax med meget fine detaljer. Hvis du vælger Meget fin, skal du være opmærksom på, at det tager længere tid at fuldføre faxprocessen, og du kan desuden kun sende sort/hvide faxer i denne opløsning. Hvis du sender en farvefax, sendes den i stedet for med opløsningen Fin.
• Foto: giver den bedste faxkvalitet, når der sendes fotos i sort/hvid. Hvis du vælger Foto, skal du være opmærksom på, at det tager længere tid at fuldføre faxprocessen. HP anbefaler, at du vælger Foto, når du faxer fotos i sort/hvid.
• Standard: giver den hurtigst mulige faxtransmission med den laveste kvalitet.

Når du afslutter menuen Fax, vender dette punkt tilbage til standardindstillingen, medmindre du angiver, at ændringerne skal være standardindstillinger.

Sådan ændres opløsningen fra kontrolpanelet
1 Anbring originalerne med udskriftssiden opad i dokumentføderbakken.
2 Tryk på Menuen Fax i området Fax.

Meddelelsen Indtast nummer vises.

3 Indtast faxnummeret vha. tastaturet, tryk på Hurtigkald eller en genvejsknap til kortnumre for at vælge et kortnummer, eller tryk på Ring igen/Pause for at ringe til det senest valgte nummer.
4 Tryk flere gange på Menuen Fax i området Fax, indtil Opløsning vises.
5 Tryk på Billede – Højre pil for at vælge en indstilling for opløsning, og tryk derefter på OK,.
6 Tryk på START FAX, Sort.

Hvis enheden registrerer et dokument i den automatiske dokumentføder, sender den det pågældende dokument til det nummer, du har indtastet.


Ændring af indstillingen Lysere/Mørkere

Du kan ændre kontrasten i en fax, så den bliver mørkere eller lysere end originalen. Denne funktion er nyttig, hvis du faxer et dokument, der er udtonet, udvasket eller håndskrevet. Du kan gøre originalen mørkere ved at justere kontrasten.

Bemærk! Indstillingen Lysere/Mørkere gælder kun for sort/hvid-faxer, ikke farvefaxer.

Når du afslutter menuen Fax, vender dette punkt tilbage til standardindstillingen, medmindre du angiver, at ændringerne skal være standardindstillinger.

Sådan ændres indstillingen Lysere/Mørkere fra kontrolpanelet
1 Anbring originalerne med udskriftssiden opad i dokumentføderbakken.
2 Tryk på Menuen Fax i området Fax.

Meddelelsen Indtast nummer vises.

3 Indtast faxnummeret vha. tastaturet, tryk på Hurtigkald eller en genvejsknap til kortnumre for at vælge et kortnummer, eller tryk på Ring igen/Pause for at ringe til det senest valgte nummer.
4 Tryk flere gange på Menuen Fax i området Fax, indtil Lysere/Mørkere vises.
5 Tryk på Billede - Venstre pil for at gøre faxen lysere eller på Billede – Højre pil for at gøre den mørkere, og tryk derefter på OK.

Skyderen flyttes mod venstre eller højre, afhængigt af hvilken pil du trykker på.

6 Tryk på START FAX, Sort.

Hvis enheden registrerer et dokument i den automatiske dokumentføder, sender den det pågældende dokument til det nummer, du har indtastet.


Angivelse af nye standardindstillinger

Du kan ændre standardværdien for indstillingerne Opløsning og Lysere/Mørkere via kontrolpanelet.

Sådan angives nye standardindstillinger fra kontrolpanelet
1 Rediger indstillingerne Opløsning og Lysere/Mørkere.
2 Tryk flere gange på Menuen Fax i området Fax, indtil Angiv nye indst. vises.
3 Tryk på Billede – Højre pil, indtil Ja vises, og tryk derefter på OK.


Afsendelse af en fax i fejlretningstilstand

I Fejlretningstilstand (ECM) forhindres datatab som følge af dårlige telefonforbindelser. Fejl, der er opstået under overførslen, registreres, og der anmodes automatisk om en ny overførsel af de beskadigede data. Opkaldsomkostningerne påvirkes ikke og kan endda blive reduceret, hvis telefonforbindelsen er god. På dårlige telefonforbindelser kan fejlretning øge sendetiden og omkostningerne, men dataoverførslen bliver til gengæld betydelig mere pålidelig. Standardindstillingen er Til. Slå kun fejlretningsfunktionen fra, hvis den øger opkaldsomkostningerne i betydeligt omfang, og hvis du er villig til at acceptere en ringere kvalitet for at nedbringe omkostningerne.

Før du slår denne indstilling fra, bør du overveje følgende. Hvis du slår ECM fra

• Kvaliteten og transmissionshastigheden i forbindelse med fax, du sender og modtager, bliver påvirket.
• Faxhastighed sættes automatisk til Mellem.
• Du vil ikke længere kunne sende eller modtage fax i farver.
Sådan ændres fejlretningsindstillingen fra kontrolpanelet
1 Tryk på Opsætning.
2 Tryk på 5, og tryk derefter på 6.

Herved vælges Avanceret faxopsætning og derefter Fejlretningstilstand.

3 Tryk på Billede – Højre pil for at vælge Til eller Fra.
4 Tryk på OK.


Modtagelse af en fax

Du kan modtage faxer automatisk eller manuelt. Hvis du deaktiverer indstillingen Autosvar, skal du modtage faxer manuelt. Hvis du aktiverer indstillingen Autosvar (standardindstillingen), besvarer printeren automatisk alle indgående opkald og modtager faxer efter det antal ring, der er angivet i indstillingen Ring før svar. (Standardindstillingen for Ring før svar er fem ring.)

Hvis du modtager en fax i legal-format, og printeren ikke er konfigureret til at bruge papir i dette format, reducerer printeren faxens størrelse, så den passer til det ilagte papir. Hvis du har deaktiveret funktionen Automatisk reduktion, udskriver printeren faxen på to sider.

Bemærk! HP Officejet J3500 kan kun modtage sort-hvide faxer.
• Manuel modtagelse af en fax
• Indstilling af backup af faxmodtagelse
• Genudskrivning af modtagne faxer fra hukommelsen
• Brug af Poll til at modtage en fax
• Videresendelse af faxer til et andet nummer
• Angivelse af papirstørrelsen for modtagne faxer
• Angivelse af automatisk reduktion for indgående faxer
• Blokering af reklamefaxnumre


Manuel modtagelse af en fax

Når du taler i telefon, kan den person, du taler med, sende dig en fax, uden at du behøver lægge på. Det kaldes manuel faxmodtagelse. Brug vejledningen i dette afsnit, når du skal modtage en manuel fax.

Bemærk! Du kan løfte røret for at tale eller lytte efter faxtoner.

Du kan modtage faxer manuelt fra en telefon, der er:

• Direkte sluttet til printeren (på 2-EXT-porten)
• På den samme telefonlinje, men ikke sluttet direkte til printeren
Bemærk! HP Officejet J3500 kan kun modtage sort-hvide faxer.
Sådan modtages en fax manuelt
1 Kontrollér, at printeren er tændt, og at der er lagt papir i papirbakken.
2 Fjern eventuelle originaler fra dokumentføderbakken.
3 Sæt indstillingen Ring før svar il et højt antal, så du kan besvare det indgående opkald, før printeren svarer. Du kan også vælge at deaktivere indstillingen Autosvar, så printeren ikke besvarer indgående opkald automatisk.
4 Hvis du taler i telefon med afsenderen, kan du bede vedkommende om at trykke på Start på vedkommendes faxmaskine.
5 Gør følgende, når du hører faxtoner fra en afsendende faxmaskine:
a Tryk på START FAX, Sort eller START FAX, Farve på kontrolpanelet.
b Når du bliver bedt om det, skal du vælge Faxmodtagelse.
c Du kan lægge telefonen på eller holde linjen åben, når printeren begynder at modtage faxen. Telefonlinjen er stille under faxtransmissionen.


Indstilling af backup af faxmodtagelse

Afhængigt af dine indstillinger og krav til sikkerheden kan du indstille printeren til at gemme alle faxer, den modtager, kun faxer, den modtager, når der er fejl på printeren, eller ingen af de faxer, den modtager.

Der findes følgende Backup af modtaget fax-tilstande:

Til

Standardindstillingen. Når Backup af modtaget fax er Til, gemmer printeren alle modtagne faxer i hukommelsen. Du kan således udskrive de otte senest modtagne faxer igen, hvis de stadig findes i hukommelsen.

Bemærk! 1 Når der ikke er så meget hukommelse tilbage, overskriver printeren den ældste udskrevne fax, når den modtager nye faxer. Hvis hukommelsen er fyldt med faxer, der ikke er udskrevet, holder printeren op med at besvare indgående faxopkald.
Bemærk! 2 Hvis du modtager en fax, der er for stor, f.eks. et detaljeret farvefoto, kan det ikke gemmes i hukommelsen på grund af hukommelsesbegrænsningerne.

Kun ved fejl

Medfører, at printeren kun gemmer faxer i hukommelsen, hvis der er opstået en fejl, som forhindrer printeren i at udskrive faxene, f.eks. hvis printeren løber tør for papir. Printeren gemmer fortsat indgående faxer, så længe der er plads i hukommelsen. (Hvis hukommelsen er fyldt, holder printeren op med at besvare indgående faxopkald). Når fejlen er løst, udskrives fax, der er gemt i hukommelsen, automatisk og slettes derefter fra hukommelsen.

Fra

Faxer gemmes aldrig i hukommelsen. Du kan f.eks. deaktivere Backup af modtaget fax af sikkerhedsgrunde). Hvis der opstår en fejl, der forhindrer printeren i at udskrive, f.eks. hvis den løber tør for papir, holder den op med at besvare indgående faxopkald.

Bemærk! Hvis Backup af modtaget fax er aktivetet, og du slukker for printeren, slettes alle faxer, der er gemt i hukommelsen, herunder alle ikke-udskrevne faxer, som du har modtaget, mens der var fejl på. Kontakt afsenderne, og bed dem sende de ikke-udskrevne faxer igen. Udskriv Faxlog for at få en oversigt over faxer, du har modtaget. Faxlog slettes ikke, når der slukkes for printeren.
Sådan angives backup af faxmodtagelse fra kontrolpanelet
1 Tryk på Opsætning.
2 Vælg Avanceret faxopsætning, og vælg derefter Backup faxmodtagelse.
3 Tryk på højre piletast for at vælge Til, Kun ved fejl eller Fra.
4 Tryk på OK.


Genudskrivning af modtagne faxer fra hukommelsen

Hvis Backup af modtaget fax er indstillet til Til, gemmes modtagne faxer i hukommelsen, uanset om der opstår fejl på printeren.

Bemærk! Når hukommelsen er fyldt, overskrives de ældste udskrevne faxer, efterhånden som der modtags nye. Printeren modtager ikke flere faxopkald, før du udskriver eller sletter faxer fra hukommelsen, hvis de gemte faxer ikke er udskrevet. Du kan også vælge at slette faxene i hukommelsen af sikkerheds- eller fortrolighedshensyn.

Afhængigt af størrelserne på faxene i hukommelsen kan du udskrive op til otte af de senest udskrevne fax, hvis de stadig findes i hukommelsen. Du kan f.eks. få brug for at udskrive fax igen, hvis du mister kopien af den sidste udskrift.

Sådan udskrives faxer i hukommelsen fra kontrolpanelet
1 Kontrollér, at der ligger papir i papirbakken.
2 Tryk på Opsætning.
3 Vælg Værktøjer, og vælg derefter Udskriv faxer i hukommelsen igen.

Faxene udskrives i omvendt rækkefølge, som de blev modtaget, hvor den senest modtagne fax udskrives først osv.

4 Tryk på Annuller for at stoppe genudskrivningen af faxer fra hukommelsen.
Sådan slettes alle faxer i hukommelsen fra kontrolpanelet
Sluk printeren ved at trykke på knappen Strømafbryder.

Alle de faxer, der er gemt i hukommelsen, slettes, hvis du slukker for strømmen.


Brug af Poll til at modtage en fax

Med polling kan HP All-in-One sende en forespørgsel til en anden faxmaskine om at sende en fax, som befinder sig i køen. Hvis du bruger funktionen Poll til modtagelse, ringer HP All-in-One til den pågældende faxmaskine og anmoder om faxen. Den angivne faxmaskine skal være konfigureret til polling og have en fax klar til afsendelse.

Bemærk! 1 HP All-in-One understøtter ikke polling-adgangskoder. Adgangskoder ved polling er en sikkerhedsfacilitet, der kræver, at den modtagende faxmaskine (din) sender en adgangskode til den enhed, den poller, for at modtage faxen. Kontroller, at den enhed, du poller, ikke er indstillet til adgangskode (eller at standardadgangskoden ikke er ændret), for da kan HP All-in-One ikke modtage faxen.
Bemærk! 2 HP Officejet J3500 kan kun modtage sort-hvide faxer.
Sådan indstilles polling for at modtage en fax fra kontrolpanelet
1 Tryk flere gange på Menuen Fax i området Fax, indtil Sådan faxer du vises.
2 Tryk på Billede – Højre pil, indtil Poll til modtagelse vises, og tryk derefter på OK.
3 Indtast faxnummeret til den anden faxmaskine.
4 Tryk på START FAX, Sort eller START FAX, Farve.
Bemærk! Hvis du trykker på START FAX, Farve, men afsenderen sendte faxen i sort/hvid, udskriver enheden faxen i sort/hvid.


Videresendelse af faxer til et andet nummer

Du kan indstille printeren til at videresende dine faxer til et andet faxnummer. En fax, der er modtaget i farver, videresendes i sort og hvid.

HP anbefaler, at du kontrollerer, at det nummer, du videresender til, er en fungerende faxlinje. Send en testfax for at kontrollere, at faxmaskinen kan modtage de videresendte faxer.

Sådan videresendes faxmeddelelser fra kontrolpanelet
1 Tryk på Opsætning.
2 Vælg Avanceret faxopsætning, og vælg derefter Fax videresendes, Kun sort.
3 Tryk på højre piletast, indtil Til - Videresend eller Til - Udskriv og videresend vises, og tryk derefter på OK.
• Vælg Til - Videresend hvis du vil videresende faxen til et andet nummer uden at udskrive en sikkerhedskopi på printeren.
Bemærk! Hvis printeren ikke kan videresende faxen til den ønskede faxmaskine (hvis den f.eks. ikke er tændt), udskriver printeren faxen. Hvis du indstiller printeren til at udskrive fejlrapporter for modtagne faxer, udskriver den også en fejlrapport.
• Vælg Til - Udskriv og videresend for at udskrive en sikkerhedskopi af den modtagne fax, samtidig med at du videresender faxen til et andet nummer.
4 Indtast nummeret på den faxmaskine, der skal modtage de videresendte faxmeddelelser, ved prompten.
5 Angiv starttidspunkt og -dato samt stoptidspunkt og -dato, når du bliver bedt om det.
6 Tryk på OK.

Videresendelse af fax vises på kontrolpanelets display.

Hvis strømmen til printeren afbrydes, mens indstillingen Videresendelse af fax er aktiveret, gemmer printeren indstillingen Videresendelse af fax og telefonnummeret. Når strømforsyningen til printeren genetableres, er indstillingen Videresendelse af fax stadig Til.

Bemærk! Du kan annullere videresendelse af fax ved at trykke på Annuller på kontrolpanelet, når meddelelsen Videresendelse af fax vises på displayet, eller du kan vælge Fra i menuen Fax videresendes, Kun sort.


Angivelse af papirstørrelsen for modtagne faxer

Du kan vælge papirstørrelsen for modtagne faxer. Den valgte papirstørrelse skal passe til papiret i inputbakken. Faxer kan kun udskrives på papir i Letter-, A4- eller Legal-format.

Bemærk! Hvis der er lagt en forkert størrelse papir i inputbakken, når du modtager en fax, udskrives faxen ikke, og der vises en fejlmeddelelse på displayet. Læg Letter-, A4- eller Legal-papir i inputbakken, og tryk på OK for at udskrive faxen.
Sådan angives papirstørrelsen for modtagne faxer på kontrolpanelet
1 Tryk på Opsætning.
2 Tryk på 4, og tryk derefter på 4.

Herved vælges Basisfaxopsætning og derefter Faxpapirstørrelse.

3 Tryk på Billede – Højre pil for at markere en indstilling, og tryk derefter på OK.


Angivelse af automatisk reduktion for indgående faxer

Indstillingen Automatisk reduktion angiver, hvordan HP All-in-One skal håndtere modtagne faxer, der er for store til standardpapirstørrelsen. Denne indstilling er som standard slået til, så billedet af den indkommende fax reduceres, så det passer på én side, hvis det er muligt. Hvis funktionen er slået fra, vil tekst/billeder, der ikke kan være på én side, blive udskrevet på en anden side. Automatisk reduktion er nyttig, når du modtager en fax i Legal-størrelse, og der ligger Letter-papir i inputbakken.

Sådan indstilles automatisk reduktion fra kontrolpanelet
1 Tryk på Opsætning.
2 Tryk på 5, og tryk derefter på 4.

Herved vælges Avanceret faxopsætning og derefter Automatisk reduktion.

3 Tryk på Billede – Højre pil for at vælge Fra eller Til.
4 Tryk på OK.


Blokering af reklamefaxnumre

Du kan blokere for specifikke faxnumre, så printeren ikke udskriver faxer modtaget fra disse numre i fremtiden, hvis du abonnerer på en "Vis nummer"-tjeneste hos dit telefonselskab. Når der ankommer en fax, sammenligner printeren nummeret med en liste med reklamefaxnumre, du ikke ønsker fax fra, for at finde ud af, om der skal blokeres for opkaldet. Hvis nummeret findes på listen, udskrives faxen ikke. (Det maksimale antal faxnumre, der kan blokeres for, varierer fra model til model).

Bemærk! 1 Denne funktion understøttes ikke i alle lande/område. Hvis den ikke understøttes i dit land/område, vises Opsætning af blokering af reklamefax ikke i menuen Basisfaxopsætning.
Bemærk! 2 Hvis der ikke er føjet nogen numre til "vis nummer"-oversigten, antages det, at brugeren ikke er tilmeldt telefonselskabets "vis nummer"-tjeneste.


Indstilling af reklamefaxtilstand

Tilstanden Bloker reklamefax er som standard sat til Til. Hvis du ikke abonnere på en vis nummer-tjeneste hos dit telefonselskab, eller hvis du ikke ønsker at bruge denne funktion, kan du slå indstillingen fra.

Sådan indstilles reklamefaxtilstand
Tryk på knappen Reklamefaxblokering, vælg indstillingen Blokér reklamefax, og vælg derefter Til eller Fra.


Tilføjelse af numre på listen over reklamefax

Du kan føje numre til listen med reklamenumre på to måder. Du kan vælge numrene fra vis nummer-oversigten, eller du kan indtaste nye numre. Numrene på listen med reklamenumre blokeres, hvis Bloker reklamefax er sat til Til.

Sådan vælges et nummer fra listen med opkalds-id
1 Tryk på Opsætning.
2 Tryk på Basisfaxopsætning, og tryk derefter på Opsætning af reklamefaxblokering.
3 Tryk på Tilføj nummer til reklamefaxrapport, og tryk derefter på Vælg nummer.
4 Tryk på højre piletast for at rulle gennem de numre, du har modtaget faxer fra. Når nummeret, du vil blokere, vises, skal du trykke på OK for at vælge det.
5 Gør ét af følgende, når Vælg flere? vises:
• Hvis du vil føje endnu et nummer til listen over reklamefaxnumre, skal du trykke påJa, og derefter gentage trin 4 for hvert nummer, du vil blokere.
• Når du er færdig, skal du trykke på Nej.
Sådan angiver du manuelt, at et nummer skal blokeres
1 Tryk på Opsætning.
2 Tryk på Basisfaxopsætning, og tryk derefter på Opsætning af reklamefaxblokering.
3 Tryk på Tilføj nummer til reklamefaxrapport, og tryk derefter på Indtast nummer.
4 Brug tastaturet til at indtaste det faxnummer, der skal blokeres, og tryk derefter på OK.

Indtast det faxnummer, der vises på displayet, og ikke det faxnummer, der står øverst i faxtitlen på den modtagne fax, da det kan være et andet nummer.

5 Gør ét af følgende, når Indtast flere? vises:
• Hvis du vil føje endnu et nummer til listen over reklamefaxnumre, skal du trykke påJa, og derefter gentage trin 4 for hvert nummer, du vil blokere.
• Når du er færdig, skal du trykke på Nej.


Sletning af numre på listen over reklamefax

Hvis du ikke længere ønsker at blokere et faxnummer, kan du slette det fra listen med reklamefaxnumre.

Sådan fjernes numre fra listen med reklamefaxnumre
1 Tryk på Opsætning.
2 Tryk på Basisfaxopsætning, og tryk derefter på Opsætning af reklamefaxblokering.
3 Tryk på Fjern nummer fra reklamefaxrapport
4 Tryk på højre piletast for at rulle gennem de numre, du har blokeret. Når nummeret, du vil slette, vises, skal du trykke på OK for at vælge det.
5 Gør ét af følgende, når Slet flere? vises:
• Hvis du vil fjerne endnu et nummer fra listen over reklamefaxnumre, skal du trykke påJa, og derefter gentage trin 4 for hvert nummer, du vil blokere.
• Når du er færdig, skal du trykke på Nej.


Redigering af faxindstillinger

Når du har fulgt alle trin i den opsætningsvejledning, som fulgte med printeren, skal du følge ét af følgende trin for at ændre de oprindelige indstillinger eller for at konfigurere andre funktioner for afsendelse af fax.

• Konfiguration af faxoverskriften
• Angivelse af svartilstanden (autosvar)
• Angivelse af antal ringetoner før svar
• Ændring af ringemønster for besvarelse med bestemt ringetone
• Indstilling af fejlkorrektionstilstand
• Indstilling af opkaldstype
• Angivelse af indstillinger for genopkald
• Angivelse af faxhastigheden


Konfiguration af faxoverskriften

Funktionen Faxoverskrift udskriver dit navn og faxnummer øverst på de sider, du faxer. HP anbefaler, at du opretter faxoverskriften ved hjælp af den software, du installerede sammen med printeren. Du kan også angive faxoverskriften på kontrolpanelet som beskrevet her.

Bemærk! I visse lande/områder er oplysningerne i faxoverskriften påkrævet ved lov.
Sådan angives eller ændres faxoverskriften
1 Tryk på Opsætning.
2 Tryk på Basisfaxopsætning, og tryk derefter på Faxoverskrift.
3 Indtast dit eget navn eller dit firmanavn ved hjælp af det numeriske tastatur, og tryk derefter på OK.
4 Indtast dit faxnummer vha. det numeriske tastatur, og tryk derefter på OK.


Angivelse af svartilstanden (autosvar)

Svartilstanden bestemmer, hvorvidt printeren besvarer indkommende opkald eller ej.

• Aktivér indstillingen Autosvar, hvis du ønsker, at printeren skal besvare faxer automatisk. Printeren besvarer alle indgående opkald og faxer.
• Deaktiver indstillingen Autosvar, hvis du vil modtage faxer manuelt. Du skal være til stede for at modtage faxmeddelelser manuelt. Ellers kan der ikke modtages faxmeddelelser på printeren.
Sådan angives svartilstanden til manuel eller automatisk via kontrolpanelet
Tryk på Autosvar for at tænde eller slukke lampen, afhængigt af din opsætning.

Når lampen Autosvar er tændt, besvarer printeren automatisk opkald. Når lampen er slukket, besvarer printeren ikke opkald.


Angivelse af antal ringetoner før svar

Hvis du aktiverer indstilligen Autosvar, kan du angive, efter hvor mange ring printeren automatisk besvarer indgående opkald.

Indstilligen Ring før svar er vigtig, hvis du har en telefonsvarer på samme telefonlinje som printeren, da du ønsker, at telefonsvareren skal besvare telefonen før printeren. Antallet af ring, før printeren svarer, skal være højere end antallet af ring, før telefonsvareren svarer.

Du kan f.eks. indstille telefonsvareren til få ring og printeren til at svare efter det maksimale antal ring. (Det maksimale antal ringetoner varierer efter land/område). I denne opsætning besvarer telefonsvareren opkaldet, og printeren overvåger linjen. Hvis printeren registrerer faxtoner, modtager den faxen. Hvis opkaldet er et taleopkald, vil telefonsvareren indspille den modtagne meddelelse.

Sådan indstilles antallet af ring før svar via kontrolpanelet
1 Tryk på Opsætning.
2 Tryk på Basisfaxopsætning, og tryk derefter på Ring før svar.
3 Indtast det ønskede antal ringninger vha. tastaturet, eller tryk på venstre eller højre piletast for at ændre antallet af ringninger.
4 Tryk på OK for at acceptere denne indstilling.


Ændring af ringemønster for besvarelse med bestemt ringetone

Mange telefonselskaber tilbyder en funktion med flere forskellige ringetoner, så du kan have flere telefonnumre på samme telefonlinje. Når du abonnerer på denne tjeneste, vil hvert nummer få et bestemt ringemønster. Du kan indstille printeren til at besvare indgående opkald med et bestemt ringemønster.

Hvis printeren er sluttet til en linje med bestemt ringetone, kan du få telefonselskabet til at tildele et ringemønster til taleopkald og et andet til faxopkald. HP anbefaler, at du anmoder om dobbelt eller tredobbelt ringning til et faxnummer. Når printeren registrerer det bestemte ringemønster, besvares og modtages faxen.

Hvis du ikke har en bestemt ringetjeneste, skal du bruge standardringemønsteret Alle ringninger.

Bemærk! HP-faxfunktionen kan ikke modtage fax, når røret er taget af telefonen med hovedtelefonnummeret.
Sådan ændres ringemønster for bestemte ringetoner via kontrolpanelet
1 Kontrollér, at printeren er indstillet til at besvare faxopkald automatisk.
2 Tryk på Opsætning.
3 Tryk på Avanceret faxopsætning, og tryk derefter på Ringetone.
4 Tryk på højre piletast for at markere en indstilling, og tryk derefter på OK.

Når telefonen ringer med det ringemønster, der er knyttet til faxlinjen, besvarer printeren opkaldet og modtager faxen.


Indstilling af fejlkorrektionstilstand

Normalt overvåger printeren signalerne på telefonlinjen, mens den afsender eller modtager en fax. Hvis den opdager et fejlsignal under overførslen, og funktionen Fejlkorrektion er slået til, kan printeren anmode om, at en del af faxen sendes igen.

Deaktiver Fejlkorrektion, hvis du har problemer med at afsende og modtage en fax og vil acceptere fejlene i overførslen. Det kan være nyttigt at slå indstillingen fra, når du prøver på at sende til eller modtage en fax fra udlandet eller bruger en telefonforbindelse via satellit.

Sådan indstilles fejlkorrektionstilstanden
Kontrolpanel: Tryk på Menuen Fax, åbn menuen Avanceret faxopsætning, og brug derefter funktionen Fejlkorrektionstilstand.


Indstilling af opkaldstype

Brug denne procedure til at indstille tone- eller impulsopkald. Fabriksstandardindstillingen er Tone. Du skal ikke ændre denne indstilling, medmindre du ved, at telefonlinjen ikke kan bruge toneopkald.

Bemærk! Funktionen Impulsopkald er ikke tilgængelig i alle lande/områder.
Sådan angives opkaldstypen
Kontrolpanel: Tryk på Opsætning, tryk på Basisfaxopsætning, og anvend derefter funktionen Tone- eller impulsopkald.


Angivelse af indstillinger for genopkald

Hvis printeren ikke kunne sende en fax, fordi den modtagende faxmaskine ikke svarede eller var optaget, vil den forsøge at ringe op igen på basis af indstillingerne Ring igen ved optaget og Intet svar ring igen. Følg følgende procedure for at aktivere eller deaktivere indstillingerne.

• Ring igen ved optaget: Hvis indstillingen er deaktiveret, ringer printeren automatisk op igen, hvis den modtager et optaget-signal. Fra fabrikken er denne indstilling TIL.
• Intet svar. Ring igen: Hvis indstillingen er deaktiveret, ringer printeren automatisk op igen, hvis den modtagende faxmaskine ikke svarer. Fra fabrikken er denne indstilling FRA.
Sådan angives indstillingerne for Genopkald
Kontrolpanel: Tryk på Opsætning, tryk på Avanceret faxopsætning, og anvend derefter funktionerne Ring igen ved optaget eller Intet svar. Ring igen.


Angivelse af faxhastigheden

Du kan angive den faxhastighed, der bruges ved kommunikation mellem din printer og andre faxmaskinger, når du sender eller modtager faxer. Standardindstillingen for faxhastighed er Hurtig.

Hvis du bruger én af følgende, kan det være nødvendigt at indstille faxhastigheden til en lavere hastighed:

• En internettelefontjeneste
• Et PBX-system
• FoIP (Fax over Internet Protocol)
• En ISDN-tjeneste (integrated services digital network)

Hvis du oplever problemer med afsendelse og modtagelse af faxer, kan du prøve at indstille indstillingen Faxhastighed til Medium eller Langsom. Tabellen nedenfor viser de tilgængelige indstillinger for faxhastighed.

Indstilling for faxhastighed | Faxhastighed
Hurtig | v.34 (33600 baud)
Mellem | v.17 (14400 baud)
Langsom | v.29 (9600 baud)
Sådan ændres faxhastigheden fra kontrolpanelet
1 Tryk på Opsætning.
2 Vælg Avanceret faxopsætning, og tryk derefter på Faxhastighed.
3 Vælg en indstilling ved hjælp af piletasterne, og tryk derefter på OK.


Fax via internet

Du kan abonnere på en økonomisk telefontjeneste, der giver dig mulighed for at sende og modtage fax på printeren via internettet. Denne metode kaldes FoIP (Fax over Internet Protocol). Du benytter sandsynligvis en FoIP-tjeneste (leveres af telefonselskabet), hvis du:

• Indtaster en speciel adgangskode sammen med faxnummeret eller
• har en IP-konverterboks, der er sluttet til internettet og benytter analoge telefonporte til faxforbindelsen.
Bemærk! Du kan kun sende og modtage fax ved at sætte en telefonledning i porten mærket "1-LINE" på printeren. Det betyder, at din forbindelse til internettet skal være foretaget med en konverterboks (som har almindelige analoge telefonstik til faxtilslutninger) eller gennem telefonselskabet.

Visse internetfaxtjenester fungerer muligvis ikke korrekt, når printeren sender og modtager faxer ved høj hastighed (33600 bps). Brug en lavere hastighed, hvis du har problemer med at sende og modtage fax, når du bruger en internetfaxtjeneste. Det gøres ved at ændre indstillingen for Faxhastighed fra Høj (standard) til Mellem. Se Angivelse af faxhastigheden for at få yderligere oplysninger om ændring af denne indstilling.

Kontakt supportafdelingen hos din internetfaxudbyder, hvis du har spørgsmål i forbindelse med fax via internettet.


Test af faxopsætning

Du kan afprøve faxopsætningen for at kontrollere status for printeren og sikre, at den er sat korrekt op til faxafsendelse og -modtagelse. Udfør denne test, når du er færdig med at indstille printeren til faxafsendelse/faxmodtagelse. Testen gennemgår følgende:

• Kontrollerer faxhardwaren
• Kontrollerer, om den korrekte telefonledning er sat i printeren
• Kontrollerer, at telefonledningen er sat i den korrekte port
• Om der er klartone
• Kontrollerer, om der er en aktiv telefonlinje
• Tester status for telefonlinjeforbindelsen

Printeren udskriver en rapport med resultaterne af testen. Læs rapporten, hvis testen mislykkes, for at finde ud af, hvordan du kan afhjælpe problemet, og kør testen igen.

Sådan testes faxopsætningen
1 Indstil enheden til modtagelse og afsendelse af fax i overensstemmelse med din egen hjemmeopsætning eller kontoropsætning.
2 Kontrollér, at blækpatronerne er installeret, og at der er lagt papir i fuld størrelse i papirbakken, inden du starter testen.
3 Tryk på Opsætning på kontrolpanelet.
4 Vælg Værktøjer, og vælg derefter Kør faxtest.

Der vises status for testen på displayet, og rapporten udskrives.

5 Gennemgå rapporten.
• Kontroller faxindstillingerne, der er angivet i rapporten, for at kontrollere, om de er korrekte, hvis testen blev bestået. En manglende eller forkert faxindstilling kan give problemer med faxafsendelse/faxmodtagelse.
• Læs rapporten, hvis testen mislykkes, for at få yderligere oplysninger om, hvordan du afhjælper eventuelle problemer.


Brug af rapporter

Du kan konfigurere enheden til automatisk at udskrive fejlrapporter og bekræftelsesrapporter for hver fax, du sender og modtager. Du kan også vælge at udskrive de ønskede systemrapporter manuelt. Disse rapporter indeholder nyttige oplysninger om enheden.

Enheden udskriver som standard kun en rapport, hvis der opstår problemer under afsendelsen eller modtagelsen af en fax. Efter hver transaktion vises der kortvarigt en meddelelse på kontrolpanelet, som angiver, om faxoverførslen er fuldført.

• Udskrivning af rapporter med faxbekræftelser
• Udskrivning af faxfejlrapporter
• Udskrivning og visning af faxloggen


Udskrivning af rapporter med faxbekræftelser

Hvis du vil have en udskrift med en bekræftelse på, at faxerne er afsendt, skal du benytte følgende fremgangsmåde for aktivere bekræftelsesfunktionen, inden du begynder at faxe. Vælg Ved faxafsendelse eller Send & modtag.

Standardindstillingen for faxbekræftelse er Fra. Når denne indstilling er valgt, udskrives der ikke en bekræftelsesrapport for hver fax, der sendes eller modtages. Efter hver transaktion vises der kortvarigt en meddelelse på displayet, som angiver, om faxoverførslen er fuldført.

Sådan aktiveres faxbekræftelse
1 Tryk på Opsætning.
2 Tryk på Udskriv rapport og derefter på Fax Bekræftelse.
3 Tryk på højre piletast for at markere en af følgende indstillinger, og tryk derefter på OK.
Fra | Der udskrives ikke en rapport med faxbekræftelse, når du sender og modtager fax uden problemer. Dette er standardindstillingen.
Ved faxafsendelse | Der udskrives en rapport med faxbekræftelse for hver fax, du sender.
Ved faxmodtagelse | Der udskrives en rapport med faxbekræftelse for hver fax, du modtager.
Send & modtag | Der udskrives en rapport med faxbekræftelse for hver fax, du sender og modtager.
Tip! Hvis du vælger Ved faxafsendelse eller Send & modtag og scanner faxen for at sende den fra hukommelsen, kan du medtage et billede af den første side i faxen på rapporten Fax sendt Bekræftelse. Tryk på Opsætning, tryk på Fax Bekræftelse, og tryk derefter på Ved faxafsendelse igen. Vælg Til i menuen Billede på faxafsendelsesrapport.


Udskrivning af faxfejlrapporter

Du kan konfigurere enheden, så der automatisk udskrives en rapport, når der opstår en fejl under afsendelse eller modtagelse.

Sådan indstilles enheden til at udskrive faxfejlrapporter automatisk
1 Tryk på Opsætning.
2 Tryk på Udskriv rapport, og tryk derefter på Faxfejlrapport.
3 Tryk på højre piletast for at markere en af følgende indstillinger, og tryk derefter på OK.
Send & modtag | Udskriver, hvis der opstår en faxfejl. Dette er standardindstillingen.
Fra | Udskriver ingen faxfejlrapporter.
Ved faxafsendelse | Udskriver, hvis der opstår en transmissionsfejl.
Ved faxmodtagelse | Udskriver, hvis der opstår en modtagelsesfejl.


Udskrivning og visning af faxloggen

Loggen angiver de faxer, som er sendt fra kontrolpanelet, og alle faxer, der er modtaget.

Du kan udskrive en log over faxer, der er sendt eller modtaget af enheden. Hver post i loggen indeholder følgende oplysninger:

• Transmissionsdato og -klokkeslæt
• Type (modtaget eller sendt)
• Faxnummer
• Varighed
• Antal sider
• Resultat af transmission (status)
Sådan vises faxloggen fra HP's foto- og billedbehandlingssoftware
1 Åbn HP's foto- og billedbehandlingssoftware på computeren. Du kan finde yderligere oplysninger under Sådan anvendes HP's foto- og billedbehandlingssoftware.
2 Se online Hjælp til HP's foto- og billedbehandlingssoftware, hvis du ønsker yderligere vejledning.

Loggen angiver de faxer, som er sendt fra kontrolpanelet og HP's foto- og billedbehandlingssoftware, og alle faxer, der er modtaget.

Sådan udskrives faxloggen fra kontrolpanelet
1 Tryk på Opsætning på kontrolpanelet.
2 Tryk på piletasten for at navigere ned til funktionen Udskriv rapport, og tryk derefter på OK.
3 Tryk på piletasten for at navigere ned til Faxlog, og tryk derefter på OK.
4 Tryk på OK igen for at udskrive loggen.


Annullering af fax

Du kan når som helst annullere en fax, som du sender eller modtager.

Sådan annulleres en fax
Tryk på Annuller på kontrolpanelet, hvis du vil stoppe en fax, der sendes eller modtages. Hvis faxen ikke stoppes, skal du trykke på Annuller igen.

Printeren udskriver den påbegyndte side og annullerer resten af faxen. Det kan tage et øjeblik.

Sådan annulleres et nummer, der ringes op til
Tryk på Annuller for at annullere et nummer, der ringes op til.


Konfiguration og styring

Dette afsnit er rettet mod administratoren eller den person, som er ansvarlig for at styre printeren. Dette afsnit indeholder oplysninger om følgende emner.

• Styring af printeren
• Brug af styringsværktøjer
• Opsætning af enheden til fax
• Konfiguraton af printeren (Windows)
• Konfiguration af printeren (Mac OS)
• Af- og og geninstallation af softwaren


Styring af printeren

Nedenstående generelle værktøjer kan bruges til at styre printeren. Yderligere oplysninger om, hvordan du får adgang til og bruger disse værktøjer, finder du under Brug af styringsværktøjer.

Bemærk! Nogle funktioner kræver muligvis andre værktøjer.
Windows
• Enhedens kontrolpanel
• Printerdriver
• Værktøjskasse
Mac OS
• Enhedens kontrolpanel
• HP Printer Utility (HP Printer-hjælpefunktion)
Bemærk! Mac OS understøttes kun af HP Officejet J3600,
• Overvågning af enheden
• Styring af printeren


Overvågning af enheden

Dette afsnit indeholder oplysninger om overvågning af printeren.

Bemærk! De viste blækniveauer er kun omtrentlige. De faktiske blækmængder kan variere.
Brug dette værktøj... | for at få følgende oplysninger....
Kontrolpanel | Få oplysninger om status for de job, der behandles, printerens driftsstatus og status for blækpatroner.
Værktøjskasse (Windows) | Oplysninger om tonerkassetter: Klik på fanen Anslået blækniveau for at få vist oplysninger om blækniveauet, og rul derefter for at få vist knappen Detaljer om blækpatron. Klik på knappen Detaljer om blækpatron for at få vist oplysninger om udskiftning af blækpatroner og udløbsdatoer.
HP Printerhjælpefunktion (Mac OS) (understøttes kun af HP Officejet J3600) | Oplysninger om tonerkassetter: Åbn vinduet Oplysninger og support, og klik derefter på Forbrugsvarestatus.


Styring af printeren

Dette afsnit indeholder oplysninger om administration af printeren og ændring af indstillingerne.

Brug dette værktøj...

for at udføre følgende handlinger...

Kontrolpanel
• Sprog og land/område: Tryk på Opsætning, og åbn derefter menuen Foretrukne. Hvis du ikke kan se dit land/område, skal du trykke på 99, og finde det på listen.
• Lydstyrke på kontrolpanel: Tryk på Opsætning, og åbn derefter menuen Foretrukne.
• Lydstyrke for faxringetone: Tryk på Opsætning, og vælg derefter Lydstyrke for faxringetone.
• Automatisk udskrivning af rapport: Tryk på Opsætning, og åbn menuen Avanceret faxopsætning.
• Indstille opkaldstype: Tryk på Opsætning, og åbn menuen Basisfaxopsætning.
• Angive indstillinger for genopkald: Tryk på Opsætning, og åbn menuen Avanceret faxopsætning.
• Angivelse af dato og klokkeslæt: Tryk på Opsætning, tryk på Værktøjer, og tryk derefter på Dato og tid.

Værktøjskasse (Windows)

Udføre printervedligeholdelse: Klik på fanen Enhedstjenester.

HP Printerhjælpefunktion (Mac OS) (understøttes kun af HP Officejet J3600)

Udføre printervedligeholdelse: Klik på fanen Oplysninger og support, og klik på indstillingen for den opgave, du vil udføre.


Brug af styringsværktøjer

• Værktøjskasse (Windows)
• HP Printer Utility (HP Printer-hjælpefunktion) (Mac OS)


Værktøjskasse (Windows)

Værktøjskassen giver vedligeholdelsesoplysninger om printeren.

Bemærk! Værktøjskassen kan installeres fra Starter CD ved at vælge indstillingen for fuld installation, hvis computeren overholder systemkravene.


Åbning af Værktøjskassen

• Fra HP Solution Center, klik på menuen Indstillinger, peg på Udskriftsindstillinger, og klik derefter på Printer-værktøjskasse.
• Højreklik på HP Digital Imaging Monitor i bakken, peg på Navn på printermodel, og klik derefter på Vis printer-værktøjskasse.


Værktøjskasse-faner

Værktøjskassen indeholder følgende faner.

Faner

Indhold

Anslået blækniveau

• Oplysninger om blækniveau: Viser det anslåede blækniveau for hver blækpatron.
Bemærk! De viste blækniveauer er kun omtrentlige. De faktiske blækmængder kan variere.
• Onlineshopping: Giver adgang til et websted, hvor du kan bestille forbrugsvarer til printeren online.
• Telefonbestilling: Viser telefonnumre, som du kan ringe til for at bestille forbrugsvarer til printeren. Telefonnumre er ikke tilgængelige for alle lande/områder.
• Detaljer om blækpatron: Viser bestillingsnumre og udløbsdatoer for de installerede blækpatroner.

Enhedsservice

• Juster blækpatronerne: Hjælper dig med at justere blækpatronerne. Du kan finde yderligere oplysninger under Justering af blækpatronerne.
• Rens blækpatronerne: Hjælper dig med at rense blækpatronerne. Du kan finde yderligere oplysninger under Rensning af blækpatroner.
• Udskriv en testside: Hjælper dig med at udskrive en testside.


HP Printer Utility (HP Printer-hjælpefunktion) (Mac OS)

HP Printer Utility indeholder værktøjer til konfigurering af udskriftsindstillinger, kalibrering af enheden, online bestilling af forbrugsvarer og søgning efter supportoplysninger på nettet.

Bemærk! Mac OS understøttes kun af HP Officejet J3600,


Åbning af HP Printer Utility

Sådan åbnes HP Printer Utility fra skrivebordet
1 Vælg Computer i menuen Gå fra Finder.
2 Vælg Bibliotek, og vælg derefter Printere.
3 Vælg HP, vælg Hjælpeprogrammer, og vælg derefter HP Printervælger.
4 Vælg printeren, og klik på Start hjælpefunktion.
Sådan åbnes HP Printer Utility fra værktøjet Indstil printer
1 Vælg Computer i menuen Gå fra Finder.
2 Vælg enheden på listen, og tryk på Værktøj.
3 Vælg enheden i menuen, og tryk på Start værktøj.


Paneler til HP Printer-hjælpefunktion

Vinduet Oplysninger og support
• Status på forbrugsvarer: Viser oplysninger om de installerede blækpatroner.
• Oplysninger om forbrugsstoffer: Viser indstillingerne for udskiftning af blækpatron.
• Enhedsoplysninger: Viser oplysninger om model og serienummer. Denne side indeholder oplysninger om printeren og forbrugsvarer.
• Rens: Hjælper dig med at rense blækpatronerne.
• Juster: Hjælper dig med at justere blækpatronerne.
• HP-support: Giver adgang til HP's websted, hvor du kan finde supportoplysninger vedrørende printeren, registrere printeren og finde oplysninger om returnering og genbrug af brugte forbrugsvarer til printeren.


Opsætning af enheden til fax

Når du har udført alle trin i opsætningsvejledningen, skal du følge instruktionerne i dette afsnit for at fuldføre faxopsætningen. Opbevar opsætningsvejledningen til senere brug.

Dette afsnit indeholder oplysninger om, hvordan du konfigurerer printeren, så faxen fungerer sammen med det udstyr og de tjenester, du allerede har på telefonlinjen.

Tip! Du kan også bruge guiden Faxopsætning (Windows) eller HP Fax Setup Utility (Hjælpefunktionen Faxopsætning) (Mac) som en hjælp til hurtigt at vælge en række vigtige faxindstillinger, f.eks. svartilstand og oplysninger til faxoverskriften. Du får adgang til guiden Faxopsætning (Windows) eller HP Fax Setup Utility (Hjælpefunktionen Faxopsætning) (Mac) via det software, du installerede sammen med printeren. Benyt fremgangsmåden i dette afsnit for at fuldføre faxopsætningen, når du har kørt guiden Faxopsætning (Windows) eller HP Fax Setup Utility (Hjælpefunktionen Faxopsætning) (Mac).


Opsætning af fax (parallelle telefonsystemer)

Find ud af, hvilket telefonsystem der anvendes i dit land/område, inden du opsætter printeren til fax. Instruktionerne til opsætning af printeren til fax adskiller sig, afhængigt af om du har et serielt eller parallelt telefonsystem.

• Du har sandsynligvis et serielt telefonsystem, hvis dit land/område ikke findes i tabellen nedenfor. På et serielt telefonsystem tillader det delte telefonudstyrs (modemer, telefoner og telefonsvarere) stiktype ikke fysisk tilslutning til "2-EXT"-porten på printeren. Alt udstyr skal i stedet tilsluttes telefonstikket på væggen.
Bemærk! I nogle af de lande/områder, der benytter serielle telefonsystemer, leveres den telefonledning, der følger med printeren, med et ekstra vægstik tilsluttet. Det gør det muligt at slutte andre telekommunikationsenheder til det vægstik, hvor du tilslutter printeren.
• Hvis dit land/område ikke findes i tabellen nedenfor, har du sandsynligvis et parallelt telefonsystem. På et parallelt telefonsystem, kan du slutte delt telefonustyr til telefonlinjen via "2-EXT"-porten bag på printeren.
Bemærk! Hvis du har et parallelt telefonsystem, anbefales det, at du bruger den 2-ledede telefonledning, der fulgte med printeren, til at tilslutte printeren til telefonstikket i væggen.
Lande/områder med et parallelt telefonsystem
Argentina | Australien | Brasilien
Canada | Chile | Kina
Colombia | Grækenland | Indien
Indonesien | Irland | Japan
Korea | Latinamerika | Malaysia
Mexico | Filippinerne | Polen
Portugal | Rusland | Saudi-Arabien
Singapore | Spanien | Taiwan
Thailand | USA | Venezuela
Vietnam |  |

Hvis du er i tvivl om, hvilken type telefonsystem du har (parallel eller seriel), skal du spørge dit telefonselskab.


Valg af den korrekte faxopsætning til hjemmet eller kontoret

Du skal vide, hvilke typer udstyr og tjenester (hvis relevant) der deler telefonlinje med printeren. Dette er vigtigt, fordi du måske skal forbinde noget af dit eksisterende kontorudstyr direkte til printeren samt eventuelt også ændre nogle faxindstillinger, før du kan faxe.

For at finde ud af, hvordan du bedst konfigurerer printeren derhjemme eller på kontoret, bør du først læse spørgsmålene i dette afsnit og notere dine svar. Se derefter i tabellen i det følgende afsnit, og vælg den anbefalede opsætning baseret på dine svar.

Sørg for at læse og besvare de nedenstående spørgsmål i den rækkefølge, de optræder.

1 Har du en DSL-linje (Digital Subscriber Line) hos dit telefonselskab? (DSL kaldes muligvis ADSL i dit land/område).

Hvis du svarede Ja, skal du fortsætte direkte til Opsætning B: Opsætning af printeren med DSL. Du behøver ikke at besvare flere spørgsmål.

Hvis du svarede Nej, skal du besvare de næste spørgsmål.

2 Har du et PBX-telefonsystem eller et ISDN-system?

Hvis du svarede Ja, skal du fortsætte direkte til Opsætning C: Opsætning af printeren med et PBX-telefonsystem eller en ISDN-linje. Du behøver ikke at besvare flere spørgsmål.

Hvis du svarede Nej, skal du besvare de næste spørgsmål.

3 Abonnerer du på en bestemt ringetonetjeneste via dit telefonselskab, som tillader flere telefonnumre med forskellige ringemønstre?

Hvis du svarede Ja, skal du fortsætte direkte til Opsætning D: Fax med en bestemt ringetone på den samme linje. Du behøver ikke at besvare flere spørgsmål.

Hvis du svarede Nej, skal du besvare de næste spørgsmål.

Er du i tvivl om, hvorvidt du har en bestemt ringetone? Mange telefonselskaber tilbyder en funktion med flere forskellige ringetoner, så du kan have flere telefonnumre på samme telefonlinje.

Når du abonnerer på denne tjeneste, vil hvert telefonnummer have et bestemt ringemønster. Du kan f.eks. anvende enkelt, dobbelt eller tredobbelt ringning til forskellige telefonnumre. Du kan tilknytte et telefonnummer med enkelt ringning til dine taleopkald og et andet telefonnummer med dobbelt ringning til dine faxopkald. På denne måde kan du høre forskel på tale- og faxopkald, når telefonen ringer.

4 Modtager du taleopkald på samme telefonnummer, som du vil bruge til faxopkald på printeren?

Besvar de næste spørgsmål.

5 Har du et computeropkaldsmodem på samme telefonlinje som printeren?

Ved du ikke, om du bruger et computeropkaldsmodem? Hvis du svarer ja til et eller flere af følgende spørgsmål, bruger du et computeropkaldsmodem:

• Sender eller modtager du fax direkte til og fra dine computerprogrammer via en opkaldsforbindelse?
• Sender og modtager du e-mails på computeren via en opkaldsforbindelse?
• Har du adgang til internettet fra computeren via en opkaldsforbindelse?

Besvar de næste spørgsmål.

6 Har du en telefonsvarer, som besvarer taleopkald på det samme telefonnummer, som du vil bruge til faxopkald på printeren?

Besvar de næste spørgsmål.

7 Abonnerer du på en voicemail-tjeneste hos dit telefonselskab på det samme telefonnummer, som du vil bruge til faxopkald på printeren?

Når du har besvaret spørgsmålene, skal du fortsætte til næste afsnit for at vælge faxopsætning.


Valg af faxopsætning

Efter du har besvaret alle spørgsmålene om udstyr og tjenester, som deler telefonlinje med printeren, er du klar til at vælge det bedste opsætningseksempel til hjemmet eller kontoret.

Vælg den kombination af udstyr og tjenester, der svarer til opsætningen derhjemme eller på kontoret, i den første kolonne i nedenstående tabel. Find derefter den relevante opsætning i den anden eller tredje kolonne, baseret på det aktuelle telefonsystem. Trinvise instruktioner er medtaget i hvert tilfælde i de følgende afsnit.

Vælg "Ingen" i den første kolonne i tabellen, hvis du har besvaret alle spørgsmålene i forrige afsnit og ikke har noget af det beskrevne udstyr eller nogen af de beskrevne tjenester.

Bemærk! Hvis den aktuelle opsætning derhjemme eller på kontoret ikke er beskrevet i dette afsnit, skal du opsætte printeren som en normal analog telefon. Kontrollér, at du bruger den telefonledning, der fulgte med i kassen. Sæt den ene ende i telefonstikket på væggen, og den anden ende i porten mærket 1-LINE bag på printeren. Hvis du bruger en anden telefonledning, kan der opstå problemer under afsendelse og modtagelse af fax.
Andet udstyr/andre tjenester, der deler din faxlinje | Anbefalet faxopsætning for parallelle telefonsystemer | Anbefalet faxopsætning for serielle telefonsystemer
Ingen (Du svarede Nej til alle spørgsmål). | Opsætning A: Separat faxlinje (der modtages ingen taleopkald) | Se oplysningerne for dit land/område i Faxopsætning til serielt telefonsystem
DSL-tjeneste (Du svarede kun Ja på spørgsmål 1). | Opsætning B: Opsætning af printeren med DSL | Se oplysningerne for dit land/område i Faxopsætning til serielt telefonsystem
PBX- eller ISDN-system (Du svarede kun Ja på spørgsmål 2). | Opsætning C: Opsætning af printeren med et PBX-telefonsystem eller en ISDN-linje | Se oplysningerne for dit land/område i Faxopsætning til serielt telefonsystem
Bestemt ringetonetjeneste (Du svarede kun Ja på spørgsmål 3). | Opsætning D: Fax med en bestemt ringetone på den samme linje | Se oplysningerne for dit land/område i Faxopsætning til serielt telefonsystem
Taleopkald (Du svarede kun Ja på spørgsmål 4). | Opsætning E: Delt tale-/faxlinje | Se oplysningerne for dit land/område i Faxopsætning til serielt telefonsystem
Taleopkald og voicemailtjeneste (Du svarede kun Ja til spørgsmål 4 og 7). | Opsætning F: Delt tale-/faxlinje med voicemail | Se oplysningerne for dit land/område i Faxopsætning til serielt telefonsystem
Computeropkaldsmodem (Du svarede kun Ja på spørgsmål 5). | Opsætning G: Faxlinje delt med computeropkaldsmodem (der modtages ingen taleopkald) | Ikke relevant.
Taleopkald og computeropkaldsmodem (Du svarede kun Ja til spørgsmål 4 og 5). | Opsætning H: Delt tale-/faxlinje med computermodem | Ikke relevant.
Taleopkald og telefonsvarer (Du svarede kun Ja til spørgsmål 4 og 6). | Opsætning I: Delt tale-/faxlinje med telefonsvarer | Ikke relevant.
Taleopkald, computeropkaldsmodem og telefonsvarer (Du svarede kun Ja til spørgsmål 4, 5 og 6). | Opsætning J: Delt tale-/faxlinje med computermodem og telefonsvarer | Ikke relevant.
Taleopkald, computeropkaldsmodem og voicemail-tjeneste (Du svarede kun Ja til spørgsmål 4, 5 og 7). | Opsætning K: Delt tale-/faxlinje med computeropkaldsmodem og voicemail | Ikke relevant.


Opsætning A: Separat faxlinje (der modtages ingen taleopkald)

Hvis du har en separat telefonlinje, som du ikke bruger til taleopkald, og du ikke har andet udstyr sluttet til denne telefonlinje, skal du opsætte printeren som beskrevet i dette afsnit.

Bagsiden af printeren

Bagsiden af printeren

1 | Telefonstik i væggen
2 | Brug den telefonledning, der fulgte med printeren, til at foretage tilslutningen til 1-LINE-porten
Sådan opsættes printeren til en separat faxlinje
1 Sæt den ene ende af telefonledningen, der fulgte med printeren, i telefonstikket på væggen og den anden ende i porten mærket 1-LINE på bagsiden af printeren.
Bemærk! Hvis du ikke bruger den medfølgende telefonledning fra telefonstikket i væggen til printeren, kan du muligvis ikke sende eller modtage faxer. Denne specielle telefonledning er anderledes end de telefonledninger, som du måske allerede har derhjemme eller på kontoret.
2 Aktivér indstillingen Autosvar.
3 (Valgfrit) Vælg den laveste indstilling (to ringninger) for Ring før svar.
4 Kør en faxtest.

Når telefonen ringer, vil printeren automatisk svare efter det antal ringetoner, du har valgt i indstillingen Ring før svar. Derefter sender printeren faxmodtagelsestoner til den afsendende faxmaskine, og faxen modtages.


Opsætning B: Opsætning af printeren med DSL

Hvis du har en DSL-tjeneste hos dit telefonselskab og ikke har sluttet noget udstyr til printeren, skal du bruge instruktionerne i dette afsnit til at tilslutte et DSL-filter mellem telefonstikket på væggen og printeren. Dette DSL-filter fjerner det digitale signal, som kan forstyrre printeren, så den kan kommunikere korrekt med telefonlinjen. (DSL kaldes muligvis ADSL i dit land/område).

Bemærk! Hvis du har en DSL-linje og ikke tilslutter DSL-filteret, kan du ikke sende og modtage faxer med printeren.

Bagsiden af printeren

Bagsiden af printeren

1 | Telefonstik i væggen
2 | DSL-filter og -ledning (eller ADSL), der leveres af DSL-leverandøren
3 | Brug den telefonledning, der fulgte med printeren, til at foretage tilslutningen til 1-LINE-porten
Sådan opsættes printeren med DSL
1 Skaf et DSL-filter fra din DSL-leverandør.
2 Slut den ene ende af den telefonledning, der fulgte med printeren, til den åbne port på DSL-filteret, og slut den anden ende til porten mærket 1-LINE på bagsiden af printeren.
Bemærk! | Hvis du ikke bruger den medfølgende telefonledning fra DSL-filteret til printeren, kan du muligvis ikke sende eller modtage faxer. Denne specielle telefonledning er anderledes end de telefonledninger, som du måske allerede har derhjemme eller på kontoret.
 | Da der kun medfølger en telefonledning, skal du givetvis bruge en ekstra telefonledning til denne opsætningstype.
3 Tilslut en ekstra telefonledning fra DSL-filteret til telefonstikket i væggen.
4 Kør en faxtest.


Opsætning C: Opsætning af printeren med et PBX-telefonsystem eller en ISDN-linje

Hvis du bruger et PBX-telefonsystem eller en ISDN-konverter/terminaladapter, skal du sørge for at gøre følgende:

• Hvis du bruger en PBX- eller en ISDN-konverter/terminaladapter, skal du slutte printeren til den port, der er angivet til fax og telefon. Kontrollér så vidt muligt også, at terminaladapteren er indstillet til den korrekte switchtype til landet/området.
Bemærk! Nogle ISDN-systemer giver mulighed for at konfigurere portene til bestemt telefonudstyr. Du har måske tildelt én port til telefon og gruppe 3-fax og en anden port til forskellige formål. Hvis der opstår problemer, når enheden er sluttet til fax/telefonporten på ISDN-konverteren, kan du prøve at bruge den port, der er beregnet til forskellige formål. Den er muligvis mærket "multi-combi" eller lignende.
• Slå tonen for ventende opkald fra, hvis du bruger et PBX-telefonsystem.
Bemærk! Mange digitale PBX-systemer har en banke på-tone, der som standard er aktiveret. Tonen for ventende opkald forstyrrer faxtransmissionen, så du ikke kan modtage og sende faxer med printeren. Se den dokumentation, der fulgte med PBX-telefonsystemet, for at få vejledning i at slå tonen for ventende opkald fra.
• Hvis du bruger et PBX-telefonsystem, skal du ringe nummeret op til en udgående linje, før du ringer faxnummeret op.
• Kontrollér, at du bruger den medfølgende ledning mellem telefonstikket i væggen og printeren. Hvis det ikke er tilfældet, kan du muligvis ikke faxe. Denne specielle telefonledning er anderledes end de telefonledninger, som du måske allerede har derhjemme eller på kontoret. Hvis den medfølgende telefonledning er for kort, kan du købe et samlestik (coupler) i en elektronikbutik og forlænge ledningen.


Opsætning D: Fax med en bestemt ringetone på den samme linje

Hvis du abonnerer på en bestemt ringetonetjeneste (via telefonselskabet), som gør det muligt at have flere telefonnumre med hver sit ringemønster på samme telefonlinje, skal du opsætte printeren som beskrevet i dette afsnit.

Bagsiden af printeren

Bagsiden af printeren

1 | Telefonstik i væggen
2 | Brug den telefonledning, der fulgte med printeren, til at foretage tilslutningen til 1-LINE-porten
Sådan opsættes printeren med en tjeneste med bestemt ringetone
1 Sæt den ene ende af telefonledningen, der fulgte med printeren, i telefonstikket på væggen og den anden ende i porten mærket 1-LINE på bagsiden af printeren.
Bemærk! Hvis du ikke bruger den medfølgende telefonledning fra telefonstikket i væggen til printeren, kan du muligvis ikke sende eller modtage faxer. Denne specielle telefonledning er anderledes end de telefonledninger, som du måske allerede har derhjemme eller på kontoret.
2 Aktivér indstillingen Autosvar.
3 Vælg en indstilling for Ringemønster for svar, der passer til det mønster, som telefonselskabet har tildelt dit faxnummer.
Bemærk! Printeren er som standard indstillet til at besvare alle ringemønstre. Hvis du ikke indstiller Ringemønster for svar til det samme ringemønster som det, der er knyttet til dit faxnummer, besvarer printeren måske både taleopkald og faxopkald, eller svarer måske slet ikke.
4 (Valgfrit) Vælg den laveste indstilling (to ringninger) for Ring før svar.
5 Kør en faxtest.

Besvarer automatisk indgående opkald, der har det ringemønster, du har valgt, (indstillingen Ringemønster for svar) efter det antal ringetoner, du har valgt (indstillingen Ring før svar). Derefter sender printeren faxmodtagelsestoner til den afsendende faxmaskine, og faxen modtages.


Opsætning E: Delt tale-/faxlinje

Hvis du modtager taleopkald og faxopkald på samme telefonnummer, og du ikke har andet kontorudstyr (eller voicemail) på telefonlinjen, skal du opsætte printeren som beskrevet i dette afsnit.

Bagsiden af printeren

Bagsiden af printeren

1 | Telefonstik i væggen
2 | Brug den telefonledning, der fulgte med printeren, til at foretage tilslutningen til 1-LINE-porten
3 | Telefon (valgfri)
Sådan konfigureres printeren til en delt tale-/faxlinje
1 Sæt den ene ende af telefonledningen, der fulgte med printeren, i telefonstikket på væggen og den anden ende i porten mærket 1-LINE på bagsiden af printeren.
Bemærk! Hvis du ikke bruger den medfølgende telefonledning fra telefonstikket i væggen til printeren, kan du muligvis ikke sende eller modtage faxer. Denne specielle telefonledning er anderledes end de telefonledninger, som du måske allerede har derhjemme eller på kontoret.
2 Gør ét af følgende:
• Fjern det hvide stik fra porten mærket 2-EXT hvis du har et parallelt telefonsystem, og slut derefter en telefon til denne port.
• Hvis du har et serielt telefonsystem, kan du sætte telefonen oven på det printerkabel, der er udstyret med et vægstik.
3 Du skal nu beslutte, om du ønsker, at printeren skal besvare opkald automatisk eller manuelt:
• Hvis du angiver, at printeren skal besvare opkald automatisk, besvarer den alle indgående opkald og modtager fax. Printeren kan i dette tilfælde ikke skelne mellem fax og taleopkald. Hvis du har en formodning om, at opkaldet er et taleopkald, skal du besvare det, før printeren besvarer opkaldet. Aktivér indstillingen Autosvar, hvis printeren skal besvare opkald automatisk.
• Hvis du indstiller printeren til at besvare fax manuelt, skal du selv være til stede for at besvare faxopkald, da printeren ellers ikke kan modtage fax. Deaktiver indstillingen Autosvar, hvis printeren skal besvare opkald manuelt.
4 Kør en faxtest.

Hvis du besvarer opkaldet før printeren og hører faxtoner fra en afsendende faxmaskine, skal du besvare faxopkaldet manuelt.


Opsætning F: Delt tale-/faxlinje med voicemail

Hvis du modtager taleopkald og faxopkald på det samme telefonnummer, og du også abonnerer på en voicemail-tjeneste via telefonselskabet, skal du opsætte printeren som beskrevet i dette afsnit.

Bemærk! Du kan ikke modtage faxmeddelelser automatisk, hvis du har en voicemailtjeneste på det samme telefonnummer, som du bruger til faxopkald. Du skal modtage faxmeddelelser manuelt, hvilket betyder, at du skal være til stede for at besvare indgående faxopkald. Hvis du i stedet for ønsker at modtage faxmeddelelserne automatisk, skal du kontakte telefonselskabet for at abonnere på en bestemt ringetonetjeneste eller anskaffe en separat telefonlinje til fax.

Bagsiden af printeren

Bagsiden af printeren

1 | Telefonstik i væggen
2 | Brug den telefonledning, der fulgte med printeren for tilslutning til "1-LINE"-porten
Sådan indstilles printeren til voicemail
1 Sæt den ene ende af telefonledningen, der fulgte med printeren, i telefonstikket på væggen og den anden ende i porten mærket 1-LINE på bagsiden af printeren.
Bemærk! Hvis du ikke bruger den medfølgende telefonledning fra telefonstikket i væggen til printeren, kan du muligvis ikke sende eller modtage faxer. Denne specielle telefonledning er anderledes end de telefonledninger, som du måske allerede har derhjemme eller på kontoret.
2 Deaktiver indstillingen Autosvar.
3 Kør en faxtest.

Du skal være tilstede for at besvare indgående faxopkald, da enheden ellers ikke kan modtage faxer. Du skal starte faxen, før en voicemail-funktion svarer.


Opsætning G: Faxlinje delt med computeropkaldsmodem (der modtages ingen taleopkald)

Hvis du har en faxlinje, som du ikke bruger til taleopkald, og der også er sluttet et computermodem til denne telefonlinje, skal du konfigurere enheden som beskrevet i dette afsnit.

Bemærk! Hvis du har et computeropkaldsmodem, deler dette computeropkaldsmodem telefonlinje med printeren. Du kan ikke bruge modemet og printeren på samme tid. Du kan f.eks. ikke bruge printeren til at faxe, hvis du bruger computeropkaldsmodemet til at sende en e-mail eller gå på internettet.
• Opsætning af printeren med et computeropkaldsmodem
• Opsætning af printeren med et DSL/ADSL-computermodem


Opsætning af printeren med et computeropkaldsmodem

Hvis du bruger den samme telefonlinje til at sende faxer og til et computeropkaldsmodem, skal du benytte følgende fremgangsmåde for at indstille printeren.

Bagsiden af printeren

Bagsiden af printeren

1 | Telefonstik i væggen
2 | Brug den telefonledning, der fulgte med printeren for tilslutning til "1-LINE"-porten
3 | Computer med modem
Sådan opsættes printeren med et computeropkaldsmodem
1 Fjern det hvide stik fra porten mærket 2-EXT på bagsiden af printeren.
2 Find telefonledningen, der er sat i på bagsiden af computeren (computeropkaldsmodemet) og i telefonstikket på væggen. Fjern ledningen fra telefonstikket i væggen, og indsæt det i porten mærket 2-EXT på bagsiden af printeren.
3 Sæt den ene ende af telefonledningen, der fulgte med printeren, i telefonstikket på væggen og den anden ende i porten mærket 1-LINE på bagsiden af printeren.
Bemærk! Hvis du ikke bruger den medfølgende telefonledning fra telefonstikket i væggen til printeren, kan du muligvis ikke sende eller modtage faxer. Denne specielle telefonledning er anderledes end de telefonledninger, som du måske allerede har derhjemme eller på kontoret.
4 Hvis modemsoftwaren er indstillet til at modtage faxer på computeren automatisk, skal indstillingen deaktiveres.
Bemærk! Hvis du ikke deaktiverer indstillingen til automatisk modtagelse af fax i softwaren til modemet, kan printeren ikke modtage fax.
5 Aktivér indstillingen Autosvar.
6 (Valgfrit) Vælg den laveste indstilling (to ringninger) for Ring før svar.
7 Kør en faxtest.

Når telefonen ringer, vil printeren automatisk svare efter det antal ringetoner, du har valgt i indstillingen Ring før svar. Derefter sender printeren faxmodtagelsestoner til den afsendende faxmaskine, og faxen modtages.


Opsætning af printeren med et DSL/ADSL-computermodem

Hvis du har en DSL-forbindelse og bruger telefonlinjen til at sende faxer, skal du benytte følgende fremgangsmåde for at indstille faxen.

Opsætning af printeren med et DSL/ADSL-computermodem

1 | Telefonstik i væggen
2 | Parallel telefonlinjefordeler
3 | DSL/ADSL-filter Slut den ene ende af det telefonstik, der fulgte med printeren, til 1-LINE-porten på printerens bagside. Slut den anden ende af ledningen til DSL/ADSL-filteret.
4 | Computer
5 | DSL/ADSL-computermodem
Bemærk! Du skal købe en parallel telefonlinjefordeler. En parallel telefonlinjefordeler har én RJ-11-port på forsiden og to RJ-11-porte på bagsiden. Brug ikke en 2-leders telefonlinjefordeler, en seriel telefonlinjefordeler eller en parallel telefonlinjefordeler med to RJ-11-porte på forsiden og ét stik på bagsiden.

Eksempel på en parallel telefonlinjfordeler

Sådan opsættes printeren med et DSL/ADSL-computermodem
1 Skaf et DSL-filter fra din DSL-leverandør.
2 Slut den ene ende af den telefonledning, der fulgte med printeren, til DSL-filteret, og slut den anden ende til porten mærket 1-LINE på bagsiden af printeren.
Bemærk! Hvis du ikke bruger den medfølgende telefonledning fra DSL-filteret til bagsiden af printeren, kan du muligvis ikke sende eller modtage faxer. Denne specielle telefonledning er anderledes end de telefonledninger, som du måske allerede har derhjemme eller på kontoret.
3 Slut DSL-filteret til den parallelle telefonlinjefordeler.
4 Slut DSL-modemet til den parallelle telefonlinjefordeler.
5 Slut den parallelle telefonlinjefordeler til stikket i væggen.
6 Kør en faxtest.

Når telefonen ringer, vil printeren automatisk svare efter det antal ringetoner, du har valgt i indstillingen Ring før svar. Derefter sender printeren faxmodtagelsestoner til den afsendende faxmaskine, og faxen modtages.


Opsætning H: Delt tale-/faxlinje med computermodem

Hvis du modtager taleopkald og faxopkald på samme telefonnummer, og der også er sluttet et computermodem til denne telefonlinje, skal du konfigurere printeren som beskrevet i dette afsnit.

Bemærk! Da computermodemet deler telefonlinje med printeren, kan du ikke bruge computermodemet og printeren samtidigt. Du kan f.eks. ikke bruge printeren til at faxe, hvis du bruger computermodemet til at sende en e-mail eller surfe på internettet.
• Delt tale/faxlinje med computeropkaldsmodem
• Delt tale/faxlinje med DSL/ADSL-computermodem


Delt tale/faxlinje med computeropkaldsmodem

Hvis du bruger telefonlinjen til både fax- og telefonopkald, skal du benytte følgende fremgangsmåde til at indstille faxen.

Der er to måder, hvorpå du kan opsætte printeren sammen med computeren, baseret på antal telefonstik på computeren. Kontrollér, om computeren har ét eller to telefonstik, før du begynder.

• Du skal købe en parallel telefonlinjefordeler (kaldes også en coupler) som vist nedenfor, hvis computeren kun har ét telefonstik. (En parallel telefonlinjefordeler har én RJ-11-port på forsiden og to RJ-11-porte på bagsiden). Brug ikke en 2-leders telefonlinjefordeler, en seriel telefonlinjefordeler eller en parallel telefonlinjefordeler med to RJ-11-porte på forsiden og ét stik på bagsiden).

Eksempel på en parallel telefonlinjfordeler

Eksempel på en parallel telefonlinjfordeler

• Hvis computeren har én telefonport, skal du indstille printeren som beskrevet nedenfor.

Bagsiden af printeren

Bagsiden af printeren

1 | Telefonstik i væggen
2 | Den telefonledning, der fulgte med printeren, sluttet til 1-LINE-porten på printerens bagside
3 | Parallel telefonlinjefordeler
4 | Computer
5 | Telefon
Sådan indstilles printeren til at anvende den samme telefonlinje som en computer med én telefonport
1 Fjern det hvide stik fra porten mærket 2-EXT på bagsiden af printeren.
2 Find telefonledningen, der er sat i på bagsiden af computeren (computeropkaldsmodemet) og i telefonstikket på væggen. Træk ledningen ud af stikket i væggen, og slut den til den parallelle telefonlinjefordeler.
3 Slut telefonledningen fra den parallelle telefonlinjefordeler til porten mærket 2-EXT på printerens bagside.
4 Slut en telefon til den parallelle telefonlinjefordeler.
5 Sæt den ene ende af telefonledningen, der fulgte med printeren, i telefonstikket på væggen og den anden ende i porten mærket 1-LINE på bagsiden af printeren.
Bemærk! Hvis du ikke bruger den medfølgende telefonledning fra telefonstikket i væggen til printeren, kan du muligvis ikke sende eller modtage faxer. Denne specielle telefonledning er anderledes end de telefonledninger, som du måske allerede har derhjemme eller på kontoret.
6 Hvis modemsoftwaren er indstillet til at modtage faxer på computeren automatisk, skal indstillingen deaktiveres.
Bemærk! Hvis du ikke deaktiverer indstillingen til automatisk modtagelse af fax i softwaren til modemet, kan HP-enheden ikke modtage faxer.
7 Du skal nu beslutte, om du ønsker, at printeren skal besvare opkald automatisk eller manuelt:
• Hvis du angiver, at printeren skal besvare opkald automatisk, besvarer den alle indgående opkald og modtager fax. Printeren kan i dette tilfælde ikke skelne mellem fax og taleopkald. Hvis du har en formodning om, at opkaldet er et taleopkald, skal du besvare det, før printeren besvarer opkaldet. Aktivér indstillingen Autosvar, hvis printeren skal besvare opkald automatisk.
• Hvis du indstiller printeren til at besvare fax manuelt, skal du selv være til stede for at besvare faxopkald, da printeren ellers ikke kan modtage fax. Deaktiver indstillingen Autosvar, hvis printeren skal besvare opkald manuelt.
8 Kør en faxtest.
Bemærk! Hvis computeren har to telefonporte på bagsiden, skal du ikke bruge en parallel telefonlinjefordeler. Du kan slutte telefonen til OUT-porten på computeropkaldsmodemet.

Hvis du besvarer opkaldet før printeren og hører faxtoner fra en afsendende faxmaskine, skal du besvare faxopkaldet manuelt.

Hvis du bruger telefonlinjen til tale- og faxopkald og anvender et computeropkaldsmodem, skal du benytte følgende fremgangsmåde til at indstille faxen.


Delt tale/faxlinje med DSL/ADSL-computermodem

Benyt denne fremgangsmåde, hvis computeren har et DSL/ADSL-modem

Bagsiden af printeren

1 | Telefonstik i væggen
2 | Parallel telefonlinjefordeler
3 | DSL/ADSL-filter
4 | Telefonledning, der fulgte med printeren
5 | DSL/ADSL-modem
6 | Computer
7 | Telefon
Bemærk! Du skal købe en parallel telefonlinjefordeler. En parallel telefonlinjefordeler har én RJ-11-port på forsiden og to RJ-11-porte på bagsiden. Brug ikke en 2-leders telefonlinjefordeler, en seriel telefonlinjefordeler eller en parallel telefonlinjefordeler med to RJ-11-porte på forsiden og ét stik på bagsiden.

Eksempel på en parallel telefonlinjfordeler

Sådan opsættes printeren med et DSL/ADSL-computermodem
1 Skaf et DSL-filter fra din DSL-leverandør.
Bemærk! Telefoner andre steder i hjemmet/kontoret, der deler telefonnummer med DSL-tjenesten, skal sluttes til ekstra DSL-filtre. Ellers kan der forekomme støj i forbindelse med taleopkald.
2 Slut den ene ende af den telefonledning, der fulgte med printeren, til DSL-filteret, og slut den anden ende til porten mærket 1-LINE bag på printeren.
Bemærk! Hvis du ikke bruger den medfølgende telefonledning fra DSL-filteret til printeren, kan du muligvis ikke sende eller modtage faxer. Denne specielle telefonledning er anderledes end de telefonledninger, som du måske allerede har derhjemme eller på kontoret.
3 Fjern det hvide stik fra porten mærket 2-EXT hvis du har et parallelt telefonsystem, og slut derefter en telefon til denne port.
4 Slut DSL-filteret til den parallelle telefonlinjefordeler.
5 Slut DSL-modemet til den parallelle telefonlinjefordeler.
6 Slut den parallelle telefonlinjefordeler til stikket i væggen.
7 Kør en faxtest.

Når telefonen ringer, vil printeren automatisk svare efter det antal ringetoner, du har valgt i indstillingen Ring før svar. Derefter sender printeren faxmodtagelsestoner til den afsendende faxmaskine, og faxen modtages.


Opsætning I: Delt tale-/faxlinje med telefonsvarer

Hvis du modtager taleopkald og faxopkald på samme telefonnummer, og du også har en telefonsvarer, der besvarer taleopkald på dette telefonnummer, skal du opsætte printeren som beskrevet i dette afsnit.

Bagsiden af printeren

Bagsiden af printeren

1 | Telefonstik i væggen
2 | Brug den medfølgende telefonledning til foretage tilslutningen til 1-LINE-porten bag på printeren
3 | Telefonsvarer
4 | Telefon (valgfri)
Sådan opsættes printeren med en delt tale-/faxlinje med telefonsvarer
1 Fjern det hvide stik fra porten mærket 2-EXT på bagsiden af printeren.
2 Tag ledningen til telefonsvareren ud af telefonstikket på væggen, og sæt den i porten mærket 2-EXT på bagsiden af printeren.
Bemærk! Hvis du ikke slutter telefonsvareren direkte til printeren, optages faxtoner fra en afsendende faxmaskine måske på telefonsvareren, og du kan sandsynligvis ikke modtage fax på printeren.
3 Sæt den ene ende af telefonledningen, der fulgte med printeren, i telefonstikket på væggen og den anden ende i porten mærket 1-LINE på bagsiden af printeren.
Bemærk! Hvis du ikke bruger den medfølgende telefonledning fra telefonstikket i væggen til printeren, kan du muligvis ikke sende eller modtage faxer. Denne specielle telefonledning er anderledes end de telefonledninger, som du måske allerede har derhjemme eller på kontoret.
4 (Valgfrit) Hvis telefonsvareren ikke har en indbygget telefon, kan du eventuelt tilslutte en telefon til "OUT"-porten bag på telefonsvareren.
Bemærk! Hvis telefonsvareren ikke giver dig mulighed for at tilslutte en ekstern telefon, kan du købe og bruge en parallel telefonlinjefordeler (også kaldet en coupler) til at tilslutte både telefonsvareren og telefonen til printeren. Du kan bruge standardtelefonledninger til disse tilslutninger.
5 Aktivér indstillingen Autosvar.
6 Indstil telefonsvareren til at svare efter få ring.
7 Skift indstillingen Ring før svar på printeren for at maksimere antal ring, som printeren understøtter. (Det maksimale antal ringetoner varierer efter land/område).
8 Kør en faxtest.

Når telefonen ringer, besvarer telefonsvareren opkaldet efter det angivne antal ringetoner og afspiller den indspillede velkomsthilsen. Printeren overvåger opkaldet og "lytter" efter faxtoner. Hvis printeren registrerer faxtoner, vil den sende faxmodtagelsestoner og modtage faxen. Hvis der ikke registreres faxtoner, stopper printeren overvågningen af linjen, og telefonsvareren kan optage en talebesked.


Opsætning J: Delt tale-/faxlinje med computermodem og telefonsvarer

Hvis du modtager taleopkald og faxopkald på det samme telefonnummer, og du også har et computermodem og en telefonsvarer sluttet til denne telefonlinje, skal du konfigurere HP-enheden som beskrevet i dette afsnit.

Bemærk! Da computeropkaldsmodemet deler telefonlinje med HP-enheden, kan du ikke bruge modemet og enheden samtidigt. Du kan f.eks. ikke bruge HP-enheden til at faxe, hvis du bruger computeropkaldsmodemet til at sende en e-mail eller surfe på internettet.
• Delt tale/faxlinje med computeropkaldsmodem og telefonsvarer
• Delt tale/faxlinje med DSL/ADSL-computermodem og telefonsvarer


Delt tale/faxlinje med computeropkaldsmodem og telefonsvarer

Der er to måder at konfigurere HP-enheden med en computer på baseret på antal telefonstik på computeren. Kontroller, om computeren har et eller to telefonstik, før du begynder.

• Du skal købe en parallel telefonlinjefordeler som vist nedenfor, hvis computeren kun har ét telefonstik. (En parallel telefonlinjefordeler har én RJ-11-port på forsiden og to RJ-11-porte på bagsiden. Brug ikke en 2-leders telefonlinjefordeler, en seriel telefonlinjefordeler eller en parallel telefonlinjefordeler med to RJ-11-porte på forsiden og ét stik på bagsiden).

Eksempel på en parallel telefonlinjfordeler

Eksempel på en parallel telefonlinjfordeler

• Konfigurer HP-enheden som beskrevet nedenfor, hvis computeren har ét telefonstik.

Bagsiden af printeren

Bagsiden af printeren

1 | Telefonstik i væggen
2 | Telefonledning tilsluttet den parallelle telefonlinjefordeler
3 | Parallel telefonlinjefordeler
4 | Telefon (valgfri)
5 | Telefonsvarer
6 | Computer med modem
7 | Brug den telefonledning, der fulgte med printeren for tilslutning til "1-LINE"-porten
Sådan indstilles printeren til at anvende den samme telefonlinje som en computer med én telefonport
1 Fjern det hvide stik fra porten mærket 2-EXT bag på HP-enheden.
2 Find telefonledningen, der er sat i på bagsiden af computeren (computeropkaldsmodemet) og i telefonstikket på væggen. Fjern ledningen fra telefonstikket i væggen, og indsæt det i porten mærket 2-EXT på bagsiden af printeren.
3 Tag ledningen til telefonsvareren ud af telefonstikket på væggen, og sæt den i porten mærket 2-EXT på bagsiden af printeren.
Bemærk! Hvis du ikke slutter telefonsvareren direkte til enheden, optages der måske faxtoner fra en afsendende faxmaskine på telefonsvareren, og du kan måske ikke modtage fax på enheden.
4 Tilslut den ene ende af den telefonledning, der fulgte med HP-enheden, til telefonstikket i væggen, og tilslut derefter den anden ende til porten 1-LINE bag på HP-enheden.
Bemærk! Hvis du ikke bruger den medfølgende telefonledning fra telefonstikket i væggen til printeren, kan du muligvis ikke sende eller modtage faxer. Denne specielle telefonledning er anderledes end de telefonledninger, som du måske allerede har derhjemme eller på kontoret.
5 (Valgfrit) Hvis telefonsvareren ikke har en indbygget telefon, kan du eventuelt tilslutte en telefon til "OUT"-porten bag på telefonsvareren.
Bemærk! Hvis telefonsvareren ikke giver dig mulighed for at tilslutte en ekstern telefon, kan du købe og bruge en parallel telefonlinjefordeler (også kaldet en coupler) til at tilslutte både telefonsvareren og telefonen til printeren. Du kan bruge standardtelefonledninger til disse tilslutninger.
6 Hvis modemsoftwaren er indstillet til at modtage faxer på computeren automatisk, skal indstillingen deaktiveres.
Bemærk! Hvis du ikke deaktiverer indstillingen til automatisk modtagelse af fax i softwaren til modemet, kan printeren ikke modtage fax.
7 Aktivér indstillingen Autosvar.
8 Indstil telefonsvareren til at svare efter få ring.
9 Sæt indstillingen Ring før svar på HP-enheden til det maksimale antal ring, som enheden understøtter. (Det maksimale antal ringninger afhænger af land/område).
10 Kør en faxtest.
Bemærk! Hvis du bruger en computer med to telefonporte, skal du ikke bruge en parallel telefonlinjefordeler. Du kan slutte telefonsvareren til OUT- porten bag på computeren.

Når telefonen ringer, besvarer telefonsvareren opkaldet efter det angivne antal ringetoner og afspiller den indspillede velkomsthilsen. Printeren overvåger opkaldet og "lytter" efter faxtoner. Hvis printeren registrerer faxtoner, vil den sende faxmodtagelsestoner og modtage faxen. Hvis der ikke registreres faxtoner, stopper printeren overvågningen af linjen, og telefonsvareren kan optage en talebesked.


Delt tale/faxlinje med DSL/ADSL-computermodem og telefonsvarer

Faxopsætning med telefonsvarer og DSL-linje

1 | Telefonstik i væggen
2 | Parallel telefonlinjefordeler
3 | DSL/ADSL-filter
4 | Den telefonledning, der fulgte med enheden, sluttet til 1-LINE-porten på printerens bagside
5 | DSL/ADSL-modem
6 | Computer
7 | Telefonsvarer
8 | Telefon (valgfri)
Bemærk! Du skal købe en parallel telefonlinjefordeler. En parallel telefonlinjefordeler har én RJ-11-port på forsiden og to RJ-11-porte på bagsiden. Brug ikke en 2-leders telefonlinjefordeler, en seriel telefonlinjefordeler eller en parallel telefonlinjefordeler med to RJ-11-porte på forsiden og ét stik på bagsiden.

Eksempel på en parallel telefonlinjefordeler

Sådan opsættes printeren med et DSL/ADSL-computermodem
1 Skaf et DSL/ADSL-filter fra din DSL/ADSL-leverandør.
Bemærk! Telefoner andre steder i hjemmet/kontoret, der deler telefonnummer med DSL/ADSL-tjenesten, skal sluttes til ekstra DSL/ADSL-filtre. Ellers kan der forekomme støj i forbindelse med taleopkald.
2 Slut den ene ende af den telefonledning, der fulgte med printeren, til DSL/ADSL-filteret, og slut derefter den anden ende til porten mærket 1-LINE på bagsiden af printeren.
Bemærk! Hvis du ikke bruger den medfølgende telefonledning fra DSL/ADSL-filteret til printeren, kan du muligvis ikke sende eller modtage faxer. Denne specielle telefonledning er anderledes end de telefonledninger, som du måske allerede har derhjemme eller på kontoret.
3 Slut DSL/ADSL-filteret til telefonlinjefordeleren.
4 Tag ledningen til telefonsvareren ud af telefonstikket på væggen, og slut den til porten mærket 2-EXT på bagsiden af printeren.
Bemærk! Hvis du ikke slutter telefonsvareren direkte til printeren, optages faxtoner fra en afsendende faxmaskine måske på telefonsvareren, og du kan sandsynligvis ikke modtage fax på printeren.
5 Slut DSL-modemet til den parallelle telefonlinjefordeler.
6 Slut den parallelle telefonlinjefordeler til stikket i væggen.
7 Indstil telefonsvareren til at svare efter få ring.
8 Skift indstillingen Ring før svar på printeren, og vælg det maksimale antal ringninger, som printeren understøtter.
Bemærk! Det maksimale antal ringninger varierer efter land/område.
9 Kør en faxtest.

Når telefonen ringer, besvarer telefonsvareren opkaldet efter det angivne antal ringetoner og afspiller den indspillede velkomsthilsen. Printeren overvåger opkaldet og "lytter" efter faxtoner. Hvis printeren registrerer faxtoner, vil den sende faxmodtagelsestoner og modtage faxen. Hvis der ikke registreres faxtoner, stopper printeren overvågningen af linjen, og telefonsvareren kan optage en talebesked.

Hvis du bruger den samme telefonlinje til telefon og fax og har et DSL-computermodem, skal du benytte følgende fremgangsmåde for at indstille faxen.


Opsætning K: Delt tale-/faxlinje med computeropkaldsmodem og voicemail

Hvis du modtager taleopkald og faxopkald på det samme telefonnummer, bruger et computermodem på samme telefonlinje, og du også abonnerer på en voicemail-tjeneste via telefonselskabet, skal du opsætte printeren som beskrevet i dette afsnit.

Bemærk! Du kan ikke modtage faxmeddelelser automatisk, hvis du har en voicemailtjeneste på det samme telefonnummer, som du bruger til faxopkald. Du skal modtage faxmeddelelser manuelt, hvilket betyder, at du skal være til stede for at besvare indgående faxopkald. Hvis du i stedet for ønsker at modtage faxmeddelelserne automatisk, skal du kontakte telefonselskabet for at abonnere på en bestemt ringetonetjeneste eller anskaffe en separat telefonlinje til fax.

Da computeropkaldsmodemet deler telefonlinje med printeren, kan du ikke bruge computermodemet og printeren samtidigt. Du kan f.eks. ikke bruge printeren til at faxe, hvis du bruger computeropkaldsmodemet til at sende en e-mail eller gå på internettet.

Der er to måder, hvorpå du kan opsætte printeren sammen med computeren, baseret på antal telefonstik på computeren. Kontrollér, om computeren har ét eller to telefonstik, før du begynder.

• Du skal købe en parallel telefonlinjefordeler (kaldes også en coupler) som vist nedenfor, hvis computeren kun har ét telefonstik. (En parallel telefonlinjefordeler har én RJ-11-port på forsiden og to RJ-11-porte på bagsiden). Brug ikke en 2-leders telefonlinjefordeler, en seriel telefonlinjefordeler eller en parallel telefonlinjefordeler med to RJ-11-porte på forsiden og ét stik på bagsiden).

Eksempel på en parallel telefonlinjefordeler

Eksempel på en parallel telefonlinjefordeler

• Opsæt printeren som beskrevet nedenfor, hvis computeren har to telefonstik.

Bagsiden af printeren

Bagsiden af printeren

1 | Telefonstik i væggen
2 | Brug den telefonledning, der fulgte med printeren, til at foretage tilslutningen til 1-LINE-porten
3 | Computer med modem
4 | Telefon
Sådan opsættes printeren på den samme telefonlinje som en computer med to telefonstik
1 Fjern det hvide stik fra porten mærket 2-EXT på bagsiden af printeren.
2 Find telefonledningen, der er sat i på bagsiden af computeren (computeropkaldsmodemet) og i telefonstikket på væggen. Fjern ledningen fra telefonstikket i væggen, og indsæt det i porten mærket 2-EXT på bagsiden af printeren.
3 Slut en telefon til porten "OUT" bag på computeropkaldsmodemet.
4 Sæt den ene ende af telefonledningen, der fulgte med printeren, i telefonstikket på væggen og den anden ende i porten mærket 1-LINE på bagsiden af printeren.
Bemærk! Hvis du ikke bruger den medfølgende telefonledning fra telefonstikket i væggen til printeren, kan du muligvis ikke sende eller modtage faxer. Denne specielle telefonledning er anderledes end de telefonledninger, som du måske allerede har derhjemme eller på kontoret.
5 Hvis modemsoftwaren er indstillet til at modtage faxer på computeren automatisk, skal indstillingen deaktiveres.
Bemærk! Hvis du ikke deaktiverer indstillingen til automatisk modtagelse af fax i softwaren til modemet, kan printeren ikke modtage fax.
6 Deaktiver indstillingen Autosvar.
7 Kør en faxtest.

Du skal være til stede for at besvare indgående opkald, da printeren ellers ikke kan modtage fax.


Faxopsætning til serielt telefonsystem

Oplysninger om, hvordan du indstiller printerens faxfunktion til brug med et serielt telefonsystem, finder du på det websted, der anvendes til faxkonfiguration for dit land/område.

Østrig | www.hp.com/at/faxconfig
Tyskland | www.hp.com/de/faxconfig
Schweiz (fransk) | www.hp.com/ch/fr/faxconfig
Schweiz (tysk) | www.hp.com/ch/de/faxconfig
Storbritannien | www.hp.com/uk/faxconfig
Finland | www.hp.fi/faxconfig
Danmark | www.hp.dk/faxconfig
Sverige | www.hp.se/faxconfig
Norge | www.hp.no/faxconfig
Holland | www.hp.nl/faxconfig
Belgien (flamsk) | www.hp.be/nl/faxconfig
Belgien (fransk) | www.hp.be/fr/faxconfig
Portugal | www.hp.pt/faxconfig
Spanien | www.hp.es/faxconfig
Frankrig | www.hp.com/fr/faxconfig
Irland | www.hp.com/ie/faxconfig
Italien |


Konfiguraton af printeren (Windows)

Du kan tilslutte printeren direkte til en computer, eller du kan dele printeren med andre brugere i et netværk.

Bemærk! | Microsoft Internet Explorer 6.0 eller senere skal være installeret på computersystemet for at køre installationsprogrammet.
 | Du skal have administratorrettigheder for at installere en printerdriver i Windows 2000, Windows XP eller Windows Vista. Enheder, der kører Windows 2000, kan kun benytte udskrivnings- og scannerfunktionen.

Når du installerer printeren, anbefaler HP, at du tilslutter printeren, efter at du har installeret softwaren, da installationsprogrammet er designet til at give dig den lettest mulige installation. Hvis du imidlertid har tilsluttet kablet først, skal du se Sådan tilslutter du printeren, før du installerer softwaren.


Direkte tilslutning

Du kan tilslutte printeren direkte til din computer ved hjælp af et USB-kabel.

Bemærk! Hvis du installerer printersoftwaren og tilslutter printeren til en computer, der kører Windows, kan du slutte yderligere printere til den samme computer med USB-kabler uden at geninstallere printersoftwaren.

Når du installerer printeren, anbefaler HP, at du tilslutter printeren, efter at du har installeret softwaren, da installationsprogrammet er designet til at give dig den lettest mulige installation. Hvis du imidlertid har tilsluttet kablet først, skal du se Sådan tilslutter du printeren, før du installerer softwaren.


Sådan installerer du softwaren, før du tilslutter printeren (anbefalet)

Sådan installeres softwaren
1 Luk alle åbne programmer.
2 Sæt Starter-cd'en i cd-rom-drevet. Cd-menuen starter automatisk. Hvis cd-menuen ikke starter automatisk, skal du dobbeltklikke på ikonet for installation på Starter CD'en.
3 I cd-menuen skal du klikke på Installer og følge vejledningen på skærmen.
4 Når du bliver bedt om det, skal du tænde for printeren og slutte den til computeren ved hjælp af et USB-kabel. Guiden Ny hardware fundet vises på skærmen, og ikonet for enheden oprettes i mappen Printere.
Bemærk! | Du kan tilslutte USB-kablet på et senere tidspunkt, når du skal bruge printeren.
 | Du kan også dele printeren med andre computere ved hjælp af en simpel form for netværk, der kaldes lokalt delt netværk. Du kan finde yderligere oplysninger under Deling af enheden i et lokalnetværk.


Sådan tilslutter du printeren, før du installerer softwaren

Hvis du har tilsluttet printeren til computeren, før du installerede printersoftwaren, vises guiden Ny hardware fundet på computerskærmen.

Bemærk! Hvis du har tændt printeren, skal du ikke slukke den eller tage kablet ud, mens installationsprogrammet kører. Hvis du gør det, udføres installationen ikke.
Sådan tilsluttes enheden
1 I dialogboksen Ny hardware fundet, hvor du kan vælge en metode til at finde printerdriveren, skal du vælge den avancerede indstilling og klikke på Næste.
Bemærk! Lad ikke guiden Ny hardware fundet udføre en automatisk søgning efter printerdriveren.
2 Marker det afkrydsningsfelt, der angiver driverplaceringen, og kontroller, at de andre afkrydsningsfelter ikke er markeret.
3 Sæt Starter CD'en i cd-rom-drevet. Hvis cd-menuen vises, skal du lukke den.
4 Klik på Gennemse for at finde rodmappen på Starter CD'en (f.eks. D), og klik derefter på OK.
5 Klik på Næste, og følg vejledningen på skærmen.
6 Klik på Afslut for at lukke guiden Ny hardware fundet. Guiden starter automatisk installationsprogrammet (dette kan tage et øjeblik).
7 Afslut installationen.
Bemærk! Du kan også dele printeren med andre computere ved hjælp af en simpel form for netværk, der kaldes lokalt delt netværk. Du kan finde yderligere oplysninger under Deling af enheden i et lokalnetværk.


Deling af enheden i et lokalnetværk

I et lokalt delt netværk er printeren sluttet direkte til USB-porten på en bestemt computer (kaldet serveren). Den kan deles af andre computere (klienter).

Bemærk! | Når du deler en direkte tilsluttet printer, skal du bruge den computer, der har det nyeste operativsystem, som server. Hvis du f.eks. har en computer, der kører Windows XP og en anden computer, der kører en ældre version af Windows, skal du bruge computeren, der kører Windows XP som server.
 | Brug kun denne konfiguration til små grupper, eller hvis printeren ikke bruges særligt tit. Den tilsluttede computer bliver langsommere, hvis mange brugere udskriver på printeren samtidigt. Det er kun udskrivningsfunktionen, der deles. Funktionerne Scan, Kopiér og Fax deles ikke.
Sådan deles enheden
1 Klik på Start, peg på Indstillinger, og klik derefter på Printere eller Printere og faxenheder.

– Eller –

Klik på Start, klik på Kontrolpanel, og dobbeltklik derefter på Printere.

2 Højreklik på ikonet for enheden, klik på Egenskaber, og klik derefter på fanen Deling.
3 Klik på den indstilling, der angiver, at du vil dele printeren, og tildel printeren et sharenavn.
4 Hvis du vil dele printeren med klientcomputere, der bruger andre Windows-versioner, skal du klikke på Yderligere drivere for at installere disse drivere som en hjælp for brugerne. Du skal have isat Starter CD i cd-drevet.


Konfiguration af printeren (Mac OS)

Bemærk! Mac OS understøttes kun af HP Officejet J3600,

Du kan tilslutte printeren til en enkelt Macintosh-computer ved hjælp af et USB-kabel, eller du kan dele printeren med andre brugere i et netværk.

Dette afsnit indeholder følgende emner:


Installation af softwaren til en direkte forbindelse

Sådan installeres softwaren
1 Tilslut printeren til computeren med et USB-kabel.
2 Sæt Starter CD'en i cd-rom-drevet. Dobbeltklik på cd-ikonet på skrivebordet, og dobbeltklik derefter på installationsikonet. Du kan også gå til mappen Installer på Starter CD'en.
3 Klik på Installer software, og følg vejledningen på skærmen.
4 Du kan eventuelt dele printeren med andre Macintosh-computerbrugere.

Yderligere oplysninger findes i Deling af enheden i et lokalnetværk.


Deling af enheden i et lokalnetværk

Når du tilslutter printeren direkte, kan du stadige dele den med andre computere ved hjælp af en simpel form for netværk, der kaldes lokalt delt netværk. Brug kun denne konfiguration til små grupper, eller hvis printeren ikke bruges særligt tit. Den tilsluttede computer bliver langsommere, hvis mange brugere udskriver på printeren samtidigt.

Deling i et Macintosh-miljø, kræver, at følgende grundlæggende krav er opfyldt:

• Macintosh-computerne skal kommunikere i netværket via TCP/IP, og de skal have IP-adresser. (AppleTalk understøttes ikke).
• Den delte printer skal tilsluttes til en indbygget USB-port på den Macintosh-computer, der fungerer som vært.
• Både Macintosh-værtscomputeren og Macintosh-klientcomputerne, der bruger den delte printer, skal have printerdelingssoftwaren installeret samt printerdriveren eller PPD'en til den installerede printer. (Du kan køre installationsprogrammet for at installere printerdelingssoftwaren og de tilhørende hjælpefiler.)

Yderligere oplysninger om USB-printerdeling finder du i den supportinformation, der er tilgængelig på Apple-webstedet (www.apple.com) eller på Apple Macintosh Help på computeren.

Sådan deles printeren med computere, der kører Mac OS
1 Aktivér printerdeling på alle Macintosh-computere (værter og klienter), der er sluttet til printeren. Afhængigt af hvilken OS-version du bruger, skal du gøre ét af følgende:
• Mac OS 10.3: Åbn System Preferences (Systempræferencer), klik på Print (Udskriv)& Fax, og marker derefter afkrydsningsfeltet ved siden af Share my printers with other computers (Del mine printere med andre computere).
• Mac OS 10.4: Åbn System Preferences (Systempræferencer), klik på Print (Udskriv) & Fax, klik på fanen Sharing (Deling), marker derefter afkrydsningsfeltet ved siden af Share these printers with other computers (Del disse printere med andre computere), og vælg derefter den printer, der skal deles.
2 Hvis du vil udskrive fra andre Macintosh-computere (klienterne) i netværket, skal du gøre følgende:
a Klik på File (Filer), og vælg derefter Page Setup (Sideopsætning) i det dokument, du vil udskrive.
b I rullemenuen ved siden af Format for, skal du vælge Shared Printers (Delte printere), og derefter vælge printer.
c Vælg Paper Size (Papirformat) og klik på OK.
d Klik på File (Filer) i dokumentet, og vælg Print (Udskriv).
e I rullemenuen ved siden af Printer, skal du vælge Shared Printers (Delte printere), og derefter vælge printer.
f Foretag om nødvendigt yderligere indstillinger, og klik derefter på Print (Udskriv).


Af- og og geninstallation af softwaren

Hvis installationen er ufuldstændig, eller hvis du har tilsluttet USB-kablet til computeren, før du blev bedt om det under softwareinstallationen, skal du muligvis afinstallere og geninstallere softwaren. Du må ikke blot slette programfilerne til printeren på computeren. Sørg for at fjerne dem korrekt med det afinstallationsprogram, der fulgte med, da du installerede softwaren til printeren.

Der er tre måder, hvorpå du kan fjerne softwaren fra en Windows-computer, og én metode, hvorpå du kan fjerne den fra en Macintosh-computer.

Sådan afinstalleres softwaren på en Windows-computer, metode 1
1 Tag kablet ud af printeren og computeren. Tilslut ikke printeren til computeren, før du har geninstalleret softwaren.
2 Tryk på knappen Strømafbryder for at tænde printeren.
3 Klik på Start på proceslinjen i Windows, vælg Programmer eller Alle Programmer, vælg HP, vælg Officejet J3500/J3600 Series, og klik derefter på Afinstaller.
4 Følg vejledningen på skærmen.
5 Hvis du bliver spurgt, om du vil fjerne delte filer, skal du klikke på Nej.

Andre programmer, der bruger disse filer, fungerer muligvis ikke korrekt, hvis filerne slettes.

6 Genstart computeren.
7 Når du skal geninstallere softwaren, skal du sætte Starter CD'en i computerens cd-rom-drev og følge vejledningen på skærmen. Se også Sådan installerer du softwaren, før du tilslutter printeren (anbefalet).
8 Når softwaren er installeret, skal du slutte printeren til computeren.
9 Tryk på knappen Strømafbryder for at tænde printeren.

Efter du har tilsluttet og tændt printeren, skal du måske vente nogle minutter, mens alle Plug and Play-handlinger fuldføres.

10 Følg vejledningen på skærmen.

Når installationen af softwaren er færdig, vises ikonet HP Digital Imaging Monitor på proceslinjen i Windows.

Sådan afinstalleres softwaren på en Windows-computer - metode 2
Bemærk! Brug denne metode, hvis Afinstaller ikke er tilgængelig i menuen Start i Windows.
1 Klik på Start på proceslinjen i Windows, vælg Indstillinger, vælgKontrolpanel, og klik derefter på Tilføj/Fjern programmer.

– Eller –

Klik på Start, klik på Kontrolpanel, og dobbeltklik derefter på Programmer og funktioner.

2 Vælg Officejet J3500/J3600 Series, og klik på Rediger/fjern eller Fjern/rediger.

Følg vejledningen på skærmen.

3 Tag kablet ud af printeren og computeren.
4 Genstart computeren.
Bemærk! Det er vigtigt, at du tager stikket til printeren ud, før du genstarter computeren. Tilslut ikke printeren til computeren, før du har geninstalleret softwaren.
5 Sæt Starter CD'en i computerens cd-rom-drev, og start derefter installationsprogrammet.
6 Følg vejledningen på skærmen, og se også Sådan installerer du softwaren, før du tilslutter printeren (anbefalet).
Sådan afinstalleres softwaren på en Windows-computer - metode 3
Bemærk! Brug denne metode, hvis Afinstaller ikke er tilgængelig i menuen Start i Windows.
1 Sæt Starter CD'en i computerens cd-rom-drev, og start derefter installationsprogrammet.
2 Tag kablet ud af printeren og computeren.
3 Vælg Afinstaller, og følg anvisningerne på skærmen.
4 Genstart computeren.
Bemærk! Det er vigtigt, at du tager stikket til printeren ud, før du genstarter computeren. Tilslut ikke printeren til computeren, før du har geninstalleret softwaren.
5 Start installationsprogrammet til printeren igen.
6 Vælg Installer.
7 Følg vejledningen på skærmen, og se også Sådan installerer du softwaren, før du tilslutter printeren (anbefalet).
Sådan afinstalleres programmer fra en Macintosh-computer
1 Start HP Enhedshåndtering.
2 Klik på Oplysninger og indstillinger.
3 Vælg Fjern HP AiO-software i rullemenuen.

Følg vejledningen på skærmen.

4 Når softwaren er installeret skal du genstarte computeren.
5 Hvis du vil geninstallere softwaren, skal du lægge Starter CD'en i computerens cd-rom-drev.
6 Åbn cd-rom'en på skrivebordet, og dobbeltklik på HP All-In-One Installer.
7 Følg vejledningen på skærmen, og se også Konfiguration af printeren (Mac OS).
Bemærk! Hvis du ikke kan starte HP Enhedshåndtering, kan du afinstallere softwaren ved at vælge Programmer, Hewlett-Packard og HP Afinstallation.


Vedligeholdelse og fejlfinding

Dette afsnit indeholder følgende emner:

• Blækpatroner
• Rengøring af enheden
• Fejlfindingstip og -ressourcer
• Løsning af udskrivningsproblemer
• Dårlig udskriftskvalitet og uventede udskriftsresultater
• Løsning af problemer med papirindføring
• Løsning af kopieringsproblemer
• Løs scanningsproblemer
• Løsning af faxproblemer
• Fejlfinding af installationsproblemer
• Fjernelse af papir, der sidder fast
• Undgåelse af papirstop


Blækpatroner

Dette afsnit indeholder følgende emner:

• Understøttede blækpatroner
• Håndtering af blækpatroner
• Udskiftning af blækpatroner
• Justering af blækpatronerne
• Rensning af blækpatroner
• Rensning af blækpatronens kontaktflader
• Rensning af området omkring blækdyserne
• Opbevaring af blækpatroner


Understøttede blækpatroner

Tilgængeligheden af blækpatroner varierer efter land/område. Blækpatronerne kan være i forskellige størrelser. HP Officejet J3500 understøtter kun én sort blækpatron.

Du kan finde blækpatronnummeret følgende steder:

• På etiketten på den blækpatron, du udskifter.
• Windows: Fra Værktøjskassen, hvis du har tovejskommunikation, klik på fanen Anslået blækniveau, rul frem for at få vist knappen Detaljer om blækpatron, og klik derefter på Detaljer om blækpatron.
• Mac OS: Åbn HP Printer Utility (HP Printer-hjælpefunktion), og klik på Supply Info (Oplysninger om forbrugsstoffer) på panelet Information and Support (Oplysninger og Support). Klik derefter på Retail Supplies Information (Forhandleroplysninger om forbrugsvarer).

Mac OS understøttes kun af HP Officejet J3600,

Bemærk! Blæk fra blækpatronerne bruges på forskellige måder i printprocessen, herunder initialiseringsprocessen, som forbereder enheden og patronerne til udskrivning. Desuden efterlades der noget restblæk i patronen, efter den er opbrugt. Yderligere oplysninger finder du på www.hp.com/go/inkusage.


Håndtering af blækpatroner

Inden du udskifter eller renser en blækpatron, skal du kende navnet på de forskellige komponenter og vide, hvordan blækpatronerne skal håndteres.

Billede - Blækpatron

1 | Kobberfarvede kontaktflader
2 | Plastiktapen med en lyserød trækflig (skal fjernes før installationen)
3 | Blækdyser under tape

Hold blækpatronerne i den sorte plastikside, så etiketten vender opad. Rør ikke de kobberfarvede kontakter eller blækdyserne.

Billede - Rør ikke ved blækdyserne eller de kobberfarvede kontakter

Bemærk! Håndter blækpatronerne forsigtigt. Hvis du taber eller ryster patronerne, kan det give midlertidige udskriftsproblemer eller forårsage permanent skade.


Udskiftning af blækpatroner

Følg denne vejledning, når blækniveauet er lavt.

Bemærk! Når blækniveauet i en blækpatron er lavt, vises en meddelelse på displayet. Du kan også kontrollere blækniveauerne vha. printerens Værktøjskasse (Windows) eller HP Printer Utility (Mac OS).

Når du modtager en advarsel om lavt blækniveau på displayet, skal du sørge for at have en ekstra blækpatron klar. Du bør også udskifte blækpatronerne, hvis teksten bliver bleg, eller hvis du oplever problemer med udskrivningskvaliteten, der skyldes blækpatronerne.

Du kan bestille blækpatroner til enheden på www.hpshopping.com. Vælg dit land/område, hvis du bliver bedt om det, følg vejledningen for at vælge det ønskede produkt, og klik derefter på et link til shopping på siden.

Bemærk! HP Officejet J3500 understøtter kun én sort blækpatron.

Graphic - Show me how icon

Vis mig, hvordan jeg udskifter blækpatronen.
Sådan udskiftes blækpatronerne
1 Kontroller, at enheden er tændt.
Forsigtig! Forsigtig! Hvis HP All-in-One er slukket, når du løfter dækslet til blækpatronerne, bliver blækpatronerne ikke løsnet, så de kan udskiftes. Hvis blækpatronen ikke er parkeret sikkert, når du forsøger at fjerne den, kan du beskadige enheden.
2 Åbn dækslet til blækpatronen.

Blækpatronholderen flyttes helt ud til højre i enheden.

Billede – Åbn dækslet til blækpatronen

3 Vent, til blækpatronholderen er standset og lydløs, og skub derefter blækpatronen ned med et let tryk for at udløse den.

Hvis du udskifter den trefarvede blækpatron (kun HP Officejet J3600), skal du fjerne blækpatronen fra holderen til venstre.

Hvis du udskifter den sorte blækpatron, skal du fjerne blækpatronen fra holderen til højre.

Bemærk! HP Officejet J3500 har kun én holder til en sort blækpatron.

Udtagelse af en blækpatron fra J3500.

Udtagelse af blækpatronen fra HP Officejet J3500

Billede - Tryk ned på blækpatronen for at løsne den

Udtagelse af blækpatronen fra HP Officejet J3600

4 Træk blækpatronen ind mod dig og ud af holderen.
5 Hvis du udskifter blækpatronen, fordi blækniveauet er lavt, eller den mangler blæk, skal blækpatronen genbruges. HP Inkjet Supplies Recycling Program findes i mange lande/områder og gør det muligt at genbruge brugte blækpatroner gratis. Gå til følgende websted for at få yderligere oplysninger:

www.hp.com/hpinfo/globalcitizenship/environment/recycle/inkjet.html

6 Tag den nye blækpatron ud af emballagen, og fjern derefter forsigtigt plastiktapen ved at trække i den lyserøde klap. Rør kun ved det sorte plastik.

Billede - Fjern plastiktapen fra den nye blækpatron ved at trække i den lyserøde trækflig

1 | Kobberfarvede kontaktflader
2 | Plastiktapen med en lyserød trækflig (skal fjernes før installationen)
3 | Blækdyser under tape

Forsigtig! Forsigtig! Rør ikke de kobberfarvede kontakter eller blækdyserne. Hvis du rører disse dele, kan det medføre tilstopning, blækfejl og dårlige elektriske forbindelser.

Billede - Rør ikke ved blækdyserne eller de kobberfarvede kontakter

7 Skub den nye blækpatron fremad og ind i den tomme holder. Tryk derefter forsigtigt den øverste del af blækpatronen fremad, indtil den klikker på plads i holderen.

Hvis du monterer en trefarvet blækpatron, skal du skyde den ind i den venstre åbning.

Hvis du installerer en sort blækpatron, skal du skubbe den ind i den højre åbning.

Bemærk! HP Officejet J3500 har kun én holder til en sort blækpatron.

Billede - Isættelse af en sort blækpatron i HP Officejet J3500

Isættelse af en blækpatron i HP Officejet J3500

Grafik – Sæt en sort blækpatron eller en fotoblækpatron i holderen til højre

Isættelse af en blækpatron i HP Officejet J3600

8 Luk dækslet til blækpatronerne.


Justering af blækpatronerne

Hver gang du installerer eller udskifter en blækpatron, beder HP All-in-One dig om at justere den. Du kan også til enhver tid justere blækpatronerne fra kontrolpanelet eller ved at bruge det program, du installerede sammen med enheden. Justering af blækpatronerne sikrer udskrifter af høj kvalitet.

Bemærk! 1 Hvis du fjerner og installerer den samme blækpatron igen, beder enheden dig ikke om at justere blækpatronerne. en husker justeringsværdierne for blækpatronen, så du ikke behøver justere blækpatronerne igen.
Bemærk! 2 HP Officejet J3500 understøtter kun én sort blækpatron.
Sådan justeres blækpatronerne fra kontrolpanelet, når du bliver bedt om det
1 Kontroller, at der ligger nyt almindeligt hvidt Letter- eller A4-papir i inputbakken, og tryk derefter på OK.
2 Enheden udskriver en testside og kalibrerer printeren. Genbrug eller kasser siden.
Bemærk! | Hvis du har lagt farvet papir i inputbakken, når du justerer blækpatronerne, lykkes testen ikke. Læg nyt almindeligt hvidt papir i inputbakken, og prøv derefter at foretage justeringen igen.
 | Hvis justeringen mislykkes igen, er føleren eller blækpatronen muligvis defekt. Kontakt HP Support. Gå til www.hp.com/support. Hvis du bliver bedt om det, skal du vælge land/område og derefter klikke på Kontakt HP for at få oplysninger om, hvordan du ringer til teknisk support.
Sådan justeres blækpatronerne fra kontrolpanelet på andre tidspunkter
1 Læg nyt hvidt Letter-, A4- eller Legal-papir i inputbakken.
2 Tryk på Opsætning.
3 Tryk på 6, og tryk derefter på 2.

Herved vælges Værktøjer og derefter Juster blækpatron.

4 Enheden udskriver en testside og kalibrerer printeren. Genbrug eller kasser siden.
Sådan justeres blækpatronerne fra HP Photosmart Software (Windows)
1 Læg nyt hvidt Letter-, A4- eller Legal-papir i inputbakken.
2 Klik på Indstillinger i HP Solution Center, peg på Udskriftsindstillinger, og vælg derefter Printer-værktøjskasse.
Bemærk! Du kan også åbne Printer-værktøjskasse fra dialogboksen Udskriftsegenskaber. Klik på fanen Service i dialogboksen Udskriftsegenskaber, og klik derefter på Servicer denne enhed.

Printer-værktøjskasse vises.

3 Klik på fanen Enhedsservice.
4 Klik på Juster blækpatronerne.

Enheden udskriver en testside og kalibrerer printeren. Genbrug eller kasser siden.

Sådan justeres blækpatronerne fra programmet HP Photosmart Studio (Mac OS)
1 Læg nyt hvidt Letter-, A4- eller Legal-papir i papirbakken.
2 HP Printer Utility (HP Printer-hjælpefunktion) (Mac OS): Åbn HP Printer Utility. Yderligere oplysninger findes i HP Printer Utility (HP Printer-hjælpefunktion) (Mac OS). Klik på Juster, og følg vejledningen på skærmen.
Bemærk! Mac OS understøttes kun af HP Officejet J3600,


Rensning af blækpatroner

Brug denne funktion, hvis der streger, hvide linjer gennem farvede linjer, eller når en farve er grumset, efter du første gang har installeret et blækpatron. Rens kun blækpatronerne, hvis det er nødvendigt. Det bruger blæk og forkorter blækdysernes levetid.

Bemærk! HP Officejet J3500 understøtter kun én sort blækpatron.
Sådan renses blækpatronerne fra kontrolpanelet
1 Læg nyt hvidt Letter-, A4- eller Legal-papir i inputbakken.
2 Tryk på Opsætning.
3 Tryk på 6, og tryk derefter på 1.

Herved vælges Værktøjer og derefter Rens blækpatron.

Enheden udskriver en side, du kan genbruge eller kassere.

Hvis kopi- eller udskriftskvaliteten stadig er dårlig, når du har renset blækpatronerne, kan du prøve at rense blækpatronens kontaktflader, før du udskifter den pågældende blækpatron.

Sådan renses blækpatronerne fra HP Photosmart Software
1 Læg nyt hvidt Letter-, A4- eller Legal-papir i inputbakken.
2 Klik på Indstillinger i HP Solution Center, peg på Udskriftsindstillinger, og vælg derefter Printer-værktøjskasse.
Bemærk! Du kan også åbne Printer-værktøjskasse fra dialogboksen Udskriftsegenskaber. Klik på fanen Service i dialogboksen Udskriftsegenskaber, og klik derefter på Servicer denne enhed.

Printer-værktøjskasse vises.

3 Klik på fanen Enhedsservice.
4 Klik på Rens blækpatronerne.
5 Følg vejledningen på skærmen, indtil du er tilfreds med udskriftskvaliteten, og klik derefter på Udført.

Hvis kopi- eller udskriftskvaliteten stadig er dårlig, når du har renset blækpatronerne, kan du prøve at rense blækpatronens kontaktflader, før du udskifter den pågældende blækpatron.

HP Printer-hjælpefunktion (Mac OS)
1 Åbn HP Printer Utility. Yderligere oplysninger findes i HP Printer Utility (HP Printer-hjælpefunktion) (Mac OS).
2 Klik på Rens, og følg vejledningen på skærmen.
Bemærk! Mac OS understøttes kun af HP Officejet J3600,


Rensning af blækpatronens kontaktflader

Rengør kun blækpatronens kontakter, når der gentagne gange vises meddelelser på displayet om, at du skal kontrollere en blækpatron, du netop har renset eller justeret.

Før du renser blækpatronens kontakter, skal du tage blækpatronen ud og kontrollere, at intet dækker blækpatronens kontakter og derefter installere blækpatronen igen. Hvis der fortsat vises meddelelser om, at du skal kontrollere blækpatronerne, skal du rense blækpatronens kontakter.

Sørg for at have følgende ved hånden:

• En tør skumgummisvamp, en fnugfri klud eller et andet blødt materiale, der ikke skiller ad eller efterlader fibre.
Tip! Kaffefiltre er fnugfri og er velegnet til rengøring af blækpatroner.
• Destilleret eller filtreret vand eller flaskevand (postevand kan indeholde affaldsstoffer, der kan beskadige blækpatronerne).
Forsigtig! Forsigtig! Brug ikke pladerens eller alkohol til at rense blækpatronernes kontakter. Det kan beskadige blækpatronen eller HP All-in-One.
Sådan renses blækpatronens kontaktflader
1 Tænd enheden, og åbn dækslet til blækpatronen.

Blækpatronholderen flyttes helt ud til højre i enheden.

2 Vent, til blækpatronholderen er standset og lydløs, og tag derefter netledningen ud af stikket bag på enheden.
Bemærk! Afhængigt af hvor længe HP All-in-One har været uden strøm, kan datoen og klokkeslættet være blevet slettet. Du skal muligvis indstille dato og klokkeslæt igen, når du tilslutter strømmen igen.
3 Skub blækpatronen ned med et let tryk for at udløse den, og træk den ind mod dig og ud af holderen.
Bemærk! Tag ikke begge blækpatroner ud samtidigt (HP Officejet J3600). Fjern og rens én blækpatron ad gangen. Lad ikke en blækpatron være ude af HP All-in-One i mere end 30 minutter.
4 Kontroller blækpatronens kontaktflader for at se, om der er ophobet blæk og snavs.
5 Dyp en ren skumgummisvamp eller en fnugfri klud i destilleret vand, og pres overskydende vand ud.
6 Tag fat om blækpatronens sider.
7 Rengør kun blækpatronens kobberfarvede kontakter. Lad blækpatronerne tørre i ca. 10 minutter.

Billede - Rens blækpatronens kontaktflader med en skumgummisvamp

1 | Kobberfarvede kontaktflader
2 | Blækdyser (må ikke renses)

8 Skub blækpatronen tilbage i holderen. Skub blækpatronen fremad, indtil den låses på plads.
9 Gentag om nødvendigt med den anden blækpatron (kun HP Officejet J3600).
10 Luk forsigtigt dækslet til blækpatronen, og sæt netledningen i stikket bag på enheden.


Rensning af området omkring blækdyserne

Hvis enheden benyttes i støvede omgivelser, kan der akkumuleres fremmedlegemer inde i enheden. Det kan være støv, hår, tæppe- eller tøjfibre. Hvis dette materiale kommer på blækpatronerne, kan det give blækstreger og udtværing på de udskrevne sider. Problemet kan løses ved at rense området rundt om blækdyserne som beskrevet her.

Bemærk! Rengør kun området omkring blækdyserne, hvis der fortsat er striber og udtværede farver på udskrifterne, efter du har rengjort blækpatronerne ved hjælp af kontrolpanelet eller det program, du har installeret med HP All-in-One.

Sørg for at have følgende ved hånden:

• En tør skumgummisvamp, en fnugfri klud eller et andet blødt materiale, der ikke skiller ad eller efterlader fibre.
Tip! Kaffefiltre er fnugfri og er velegnet til rengøring af blækpatroner.
• Destilleret eller filtreret vand eller flaskevand (postevand kan indeholde affaldsstoffer, der kan beskadige blækpatronerne).
Forsigtig! Forsigtig! Rør ikke de kobberfarvede kontakter eller blækdyserne. Hvis du rører disse dele, kan det medføre tilstopning, blækfejl og dårlige elektriske forbindelser.
Sådan renses området omkring blækdyserne
1 Tænd enheden, og åbn dækslet til blækpatronen.

Blækpatronholderen flyttes helt ud til højre i enheden.

2 Vent, til blækpatronholderen er standset og lydløs, og tag derefter netledningen ud af stikket bag på enheden.
Bemærk! Afhængigt af hvor længe HP All-in-One har været uden strøm, kan datoen og klokkeslættet være blevet slettet. Du skal muligvis indstille dato og klokkeslæt igen, når du tilslutter strømmen igen.
3 Skub blækpatronen ned med et let tryk for at udløse den, og træk den ind mod dig og ud af holderen.
Bemærk! Fjern ikke begge blækpatroner på samme tid. Fjern og rens én blækpatron ad gangen. Lad ikke blækpatronen ligge uden for enheden i mere end 30 minutter.
4 Anbring blækpatronen på et stykke papir med blækdyserne opad.
5 Fugt en skumgummisvamp let med destilleret vand.
6 Rens overfladen og kanterne rundt om blækdyserne, som vist nedenfor.

Billede - Rengør området omkring blækdyserne med en skumgummisvamp

1 | Blækdyseplade (må ikke renses)
2 | Overflade og kanter i blækdyseområdet

Forsigtig! Forsigtig! Rens ikke blækdysepladen.
7 Skub blækpatronen tilbage i holderen. Skub blækpatronen fremad, indtil den låses på plads.
8 Gentag om nødvendigt med den anden blækpatron.
9 Luk forsigtigt dækslet til blækpatronen, og sæt netledningen i stikket bag på enheden.


Opbevaring af blækpatroner

Blækpatroner kan blive siddende i enheden i længere tid. Hvis du fjerner blækpatronerne, skal du lægge dem i en lufttæt beholder, f.eks. en plasticpose, der kan forsegles.


Rengøring af enheden

Det kan være en god ide at rense glasset eller den hvide stribe inde i den automatisk dokumentføder for at sikre, at kopier og scanninger bliver så klare som muligt. Du bør også støve HP All-in-One af udvendigt.


Rengøring af glasstriben

Der kan ophobe sig mindre rester af materiale på den hvide stribe inde i den automatiske dokumentføder.

Sådan rengøres glasstriben i den automatiske dokumentføder
1 Sluk printeren, og tag netledningen ud.
Bemærk! Afhængigt af hvor længe enheden har været uden strøm, kan datoen og klokkeslættet være blevet slettet. Du skal muligvis indstille dato og klokkeslæt igen, når du tilslutter strømmen igen.
2 Løft låget til den automatiske dokumentføder.

Billede - Løft dækslet til den automatiske dokumentføder.

Der er en glasstribe under den automatiske dokumentføder.

3 Rengør glasstriben med en blød klud eller svamp, fugtet let med et rengøringsmiddel til glas, der ikke indeholder slibemiddel.

Billede - Find glasstriben under den automatiske dokumentføder

Forsigtig! Forsigtig! Der må ikke benyttes slibemidler, acetone, benzen eller kultetraklorid på glaspladen, da disse midler kan beskadige den. Der må ikke placeres eller sprøjtes væske direkte på glasset. Væsken kan blive suget op under glaspladen og beskadige enheden.
4 Luk dækslet til den automatiske dokumentføder.
Forsigtig! Forsigtig! Husk at lukke dækslet til den automatiske dokumentføder, før du ilægger papir eller originaler. Hvis ikke du lukker dækslet, kan mekanismen blive beskadiget.
5 Tilslut strømledningen, og tænd enheden.


Rengøring af den hvide stribe

Der kan ophobe sig mindre rester af materiale på den hvide stribe inde i den automatiske dokumentføder.

Sådan rengøres den hvide stribe
1 Sluk printeren, og tag netledningen ud.
Bemærk! Afhængigt af hvor længe enheden har været uden strøm, kan datoen og klokkeslættet være blevet slettet. Du skal muligvis indstille dato og klokkeslæt igen, når du tilslutter strømmen igen.
2 Løft låget til den automatiske dokumentføder.

Billede - Løft dækslet til den automatiske dokumentføder.

3 Rengør den hvide stribe med en blød klud eller svamp, der er fugtet med mild sæbe og lunkent vand.

Vask forsigtigt striben af for at løsne snavs. Undlad at skrubbe på striben.

Billede – Rengør den hvide stribe i den automatiske dokumentføder

4 Hvis ikke striben er blevet ren, kan du gentage processen med isopropylalkohol og efterfølgende tørre striben grundigt af med en fugtig klud for at fjerne eventuelle alkoholrester.
Forsigtig! Forsigtig! Pas på ikke at spilde sprit på glaspladen eller på ydersiden af HP All-in-One , da dette kan beskadige enheden.
5 Luk dækslet til den automatiske dokumentføder.
6 Tilslut strømledningen, og tænd enheden.


Rengøring af overfladen

Bemærk! Sluk for strømmen og træk netledningen ud af stikkontakten, før printeren rengøres.

Brug en blød, fugtig og fnugfri klud til at fjerne støv, mærker og pletter fra overfladen. Det er ikke nødvendigt at rengøre printerens overflade. Undgå, at der kommer væske indvendigt i printeren samt i nærheden af kontrolpanelet.


Fejlfindingstip og -ressourcer

Brug følgende tip og kilder til at løse problemerne.

• Papirstop, se Fjernelse af papir, der sidder fast.
• Problemer med papirindføring, f.eks. skæv indføring og papiroptagning, se Løsning af problemer med papirindføring.
• Strøm-indikatoren er tændt og blinker ikke. Når printeren tændes første gang, tager det ca. 12 minutter at initialisere printeren, efter at blækpatronerne er installeret.
• Netledningen og andre kabler fungerer, og de er tilsluttet korrekt til printeren. Kontrollér, at printeren er sluttet korrekt til en fungerende vekselstrømskontakt, og at den er tændt. Du kan finde yderligere oplysninger om spændingskrav under Elektriske specifikationer.
• Papiret er lagt rigtigt i bakken, og der sidder ikke papir fast i printeren.
• Al emballagetape og -materialer er fjernet.
• Printeren er valgt som aktuel printer eller standardprinter. I Windows skal du angive printeren som standardprinter i mappen Printere. For Mac OS, skal du angive printeren som standardprinter i Printer Setup Utility (værktøjet Indstil printer). Du kan få flere oplysninger i computerens dokumentation.
• Hvis du bruger en computer, der kører Windows, er Stop udskrivning midlertidigt ikke valgt.
• Du kører ikke for mange programmer, når du prøver at udføre et job. Luk programmer, du ikke bruger, eller genstart computeren, før du prøver at udføre jobbet igen.


Løsning af udskrivningsproblemer

• Printeren lukker uventet ned
• Der vises en fejlmeddelelse på kontrolpanelets display
• Printeren svarer ikke (der udskrives ikke)
• Udskrivning tager lang tid
• Den udskrevne side er blank eller kun delvist udskrevet
• Der er noget udeladt eller forkert på siden
• Placeringen af tekst eller grafik er forkert


Printeren lukker uventet ned

Kontroller, at der er strøm, og at forbindelsen er i orden

Kontrollér, at printeren er tilsluttet korrekt til en fungerende vekselstrømskontakt. Du kan finde yderligere oplysninger om spændingskrav under Elektriske specifikationer.


Der vises en fejlmeddelelse på kontrolpanelets display

Der er opstået en uoprettelig fejl

Frakobl alle kabler (strømkablet, netværkskablet og USB-kablet), vent ca. 20 sekunder, og kobl kablerne til igen. Hvis problemet fortsætter, kan du besøge HP's websted (www.hp.com/support) for at få de seneste fejlfindingsoplysninger, produktrettelser og opdateringer.


Printeren svarer ikke (der udskrives ikke)

Der sidder udskriftsjob fast i udskriftskøen.

Åbn udskriftskøen, annuller alle dokumenter, og genstart computeren. Prøv at udskrive igen, når computeren er genstartet. Se hjælpen til operativsystemet for yderligere oplysninger.

Kontrollér printeropsætningen

Du kan finde yderligere oplysninger under Fejlfindingstip og -ressourcer.

Kontrollér installationen af printersoftwaren

Hvis printeren bliver slukket, mens den udskriver, skal der vises en advarsel på computerens skærm, ellers er printersoftwaren måske ikke installeret korrekt. Du skal afinstallere softwaren helt, og derefter geninstallere printersoftwaren for at løse dette problem. Du kan finde yderligere oplysninger under Af- og og geninstallation af softwaren.

Kontroller kabeltilslutningerne
• Sørg for, at begge ender af netværks-/USB-kablet sidder godt fast.
• Hvis printeren er tilsluttet til et netværk, skal du kontrollere følgende:
– Kontrollér tilslutningsindikatoren på bagsiden af printeren.
– Kontrollér, at du ikke bruger en telefonledning til at tilslutte printeren.
Kontrollér, om der er installeret en personlig software-firewall på computeren

Den personlige softwarefirewall er et sikkerhedsprogram, der beskytter computeren mod indtrængen. Firewall'en kan imidlertid blokere for kommunikation mellem computeren og printeren. Hvis der er problemer med at kommunikere med printeren, kan du prøve at deaktivere firewall'en midlertidigt. Hvis det ikke løser problemet, er firewall'en ikke årsagen til kommunikationsproblemet. Aktivér firewall'en igen.


Udskrivning tager lang tid

Kontrol af systemkonfigurationen og systemressourcerne

Kontrollér, at computeren lever op til printerens minimumsystemkrav. Du kan finde yderligere oplysninger under Systemkrav.

Kontrollér indstillingerne i printersoftwaren

Printeren udskriver langsommere, når Bedst eller Maksimal dpi er valgt som udskriftskvalitet. Vælg andre printerindstillinger i printerdriveren for at forøge udskrivningshastigheden. Du kan finde yderligere oplysninger under Redigering af udskriftsindstillinger.


Den udskrevne side er blank eller kun delvist udskrevet

Rens blækpatronen

Fuldfør rensningen af blækpatronen. Yderligere oplysninger findes i Blækpatroner.

Kontroller medieindstillingerne
• Kontroller, at du har valgt de rigtige indstillinger for udskriftskvalitet i printerdriveren, så de passer til det medie, der er lagt i bakkerne.
• Kontroller, at sideindstillingerne i printerdriveren svarer til formatet på det medie, der er lagt i bakken.
Der indføres flere sider

Se Løsning af problemer med papirindføring for at få yderligere oplysninger om problemer i forbindelse med papirindføring.

Der er en blank side i filen

Kontroller, om der er en blank side i filen.


Der er noget udeladt eller forkert på siden

Kontroller blækpatronerne

Kontroller, at du har installeret de korrekte blækpatroner, og at de ikke er ved at løbe tør for blæk. Du kan finde yderligere oplysninger under Styring af printeren og Understøttede blækpatroner.

Kontroller margenindstillingerne

Kontrollér, at dokumentets margenindstillinger ikke overskrider det område, der kan udskrives på. Du kan finde yderligere oplysninger under Indstilling af minimummargener.

Kontroller farveudskriftsindstillingerne

Kontrollér, at Udskriv i gråtoner ikke er valgt i printerdriveren. (Kun HP Officejet J3600).

Kontrollér printerens placering og længden af USB-kablet

Stærke elektromagnetiske felter (f.eks. dem, der genereres af USB-kabler) kan nogle gange medføre en let forvrængning af udskrifterne. Flyt printeren væk fra kilden til de elektromagnetiske felter. Det anbefales også, at du anvender et USB-kabel, der er mindre end 3 meter langt for at minimere effekten af de elektromagnetiske felter.


Placeringen af tekst eller grafik er forkert

Kontroller, hvordan mediet er ilagt

Kontroller, at mediebredde- og længdestyrene berører stakkens kanter let, og at bakkerne ikke er overfyldte. Du kan finde yderligere oplysninger under Ilægning af medie.

Kontroller mediestørrelsen
• Noget af indholdet på en side kan være skåret væk, hvis dokumentet er større end det medie, du anvender.
• Kontrollér, at den mediestørrelse, der er valgt i printerdriveren, svarer til størrelsen af det medie, der lagt i bakken.
Kontroller margenindstillingerne

Hvis teksten eller grafikken er skåret af i kanten af arket, skal du kontrollere, at dokumentets margenindstillinger ikke overskrider det område, der kan udskrives. Du kan finde yderligere oplysninger under Indstilling af minimummargener.

Kontroller indstillingen for sideretning

Kontrollér, at den mediestørrelse og den sideretning, der er valgt i programmet, passer til indstillingerne i printerdriveren. Du kan finde yderligere oplysninger under Redigering af udskriftsindstillinger.

Kontrollér printerens placering og længden af USB-kablet

Stærke elektromagnetiske felter (f.eks. dem, der genereres af USB-kabler) kan nogle gange medføre en let forvrængning af udskrifterne. Flyt printeren væk fra kilden til de elektromagnetiske felter. Det anbefales også, at du anvender et USB-kabel, der er mindre end 3 meter langt for at minimere effekten af de elektromagnetiske felter.

Hvis ingen af de nævnte løsninger virker, skyldes problemet måske, at softwareprogrammet ikke kan tolke udskriftsindstillingerne korrekt. Se i produktbemærkningerne, om der er kendte softwarekonflikter, se i programmets dokumentation, eller kontakt softwareproducenten for at få hjælp.


Dårlig udskriftskvalitet og uventede udskriftsresultater

• Dårlig udskriftskvalitet
• Der udskrives ulæselige tegn
• Blækket tværes ud
• Blækket udfylder ikke teksten eller grafikken helt
• Udskriften er utydelig eller mat i farverne
• Farver udskrives i sort-hvid
• Der udskrives forkerte farver
• Farverne løber ind i hinanden på udskriften
• Farverne er forskudte i forhold til hinanden
• Streger og prikker mangler i tekst eller grafik


Dårlig udskriftskvalitet

Kontroller blækpatronerne

Kontroller, at du har installeret de korrekte blækpatroner, og at de ikke er ved at løbe tør for blæk. Du kan finde yderligere oplysninger under Styring af printeren og Understøttede blækpatroner.

Kontroller papirkvaliteten

Papiret kan være for fugtigt eller for kraftigt. Kontroller, om det anvendte medie opfylder HP's specifikationer, og prøv at udskrive igen. Du kan finde yderligere oplysninger under Valg af printmedier.

Undersøg, hvilken type medie der er lagt i printeren

Kontroller, at enheden understøtter den medietype, du har lagt i. Yderligere oplysninger findes i Understøttede medier.

Kontrollér printerens placering og længden af USB-kablet

Stærke elektromagnetiske felter (f.eks. dem, der genereres af USB-kabler) kan nogle gange medføre en let forvrængning af udskrifterne. Flyt printeren væk fra kilden til de elektromagnetiske felter. Det anbefales også, at du anvender et USB-kabel, der er mindre end 3 meter langt for at minimere effekten af de elektromagnetiske felter.


Der udskrives ulæselige tegn

Hvis et udskriftsjob er blevet afbrudt, kan printeren muligvis ikke genkende resten af jobbet.

Annuller udskriftsjobbet, og vent, indtil printeren skifter tilbage til klar-tilstanden. Hvis printeren ikke skifter tilbage til klar-tilstanden, skal du annullere alle job og vente igen. Når printeren er klar, skal du sende jobbet igen. Hvis computeren beder dig prøve at udskrive jobbet igen, skal du klikke på Annuller.

Kontroller kabeltilslutningerne

Hvis printeren er sluttet til computeren med et USB-kabel, kan problemet skyldes en dårlig kabelforbindelse.

Kontrollér, at kablet sidder godt fast i begge ender. Hvis problemet fortsætter, skal du slukke printeren, fjerne kablet fra printeren, tænde printeren uden at tilslutte kablet og slette alle resterende job fra udskriftskøen. Tilslut kablet igen, mens strømindikatoren lyser konstant.

Kontroller dokumentfilen

Dokumentfilen er muligvis beskadiget. Hvis du kan udskrive andre dokumenter fra samme program, skal du prøve at udskrive en sikkerhedskopi af dokumentet, hvis det er muligt.


Blækket tværes ud

Kontroller udskriftsindstillingerne

(Kun HP Officejet J3600)

• Når du udskriver dokumenter, der bruger meget blæk, skal du lade udskrifterne tørre i længere tid, før du tager dem op. Det gælder især for transparenter. I printerdriveren skal du vælge udskriftskvaliteten Bedst. Du skal også forøge blækkets tørretid og reducere blækmætningen ved hjælp af blækmængde under avancerede funktioner (Windows) eller ink features (blækfunktioner) (Mac OS). Men husk, at reducering af blækmætningen kan medføre udskrifter i en "forvasket" kvalitet.
• Farvedokumenter med stærke, blandede farver kan krølle eller udtværes under udskrivning, når du bruger udskriftskvaliteten Bedst. Prøv at bruge en anden udskrivningstilstand, f.eks. Normal, så der bruges mindre blæk, eller brug HP Premium Paper, der er beregnet til udskrivning af farverige dokumenter. Du kan finde yderligere oplysninger under Redigering af udskriftsindstillinger.
Kontroller medietypen

Nogle medietyper er ikke beregnet til blæk. Blækket er længere om at tørre på disse medietyper og bliver derfor nemmere tværet ud. Du kan finde yderligere oplysninger under Valg af printmedier.


Blækket udfylder ikke teksten eller grafikken helt

Kontroller medietypen

Visse medietyper kan ikke bruges i denne printer. Du kan finde yderligere oplysninger under Valg af printmedier.

Kontroller blækpatronerne

Kontroller, at blækpatronerne ikke er ved at løbe tør for blæk. Du kan finde yderligere oplysninger under Styring af printeren.


Udskriften er utydelig eller mat i farverne

Kontroller udskriftstilstanden

Tilstanden Hurtig i printerdriveren gør det muligt at udskrive hurtigere, hvilket er godt ved udskrivning af kladder. Hvis du vil have bedre resultater, skal du vælge Normal eller Bedst. Yderligere oplysninger findes i Redigering af udskriftsindstillinger.

Kontroller indstillingen for papirtype

Hvis du udskriver på transparenter eller andre specielle medietyper (kun HP Officejet J3600), skal du vælge den tilsvarende medietype i printerdriveren. Du kan finde yderligere oplysninger under Udskrivning på medier i specialformat og brugerdefinerede medier.


Farver udskrives i sort-hvid

(Kun HP Officejet J3600)

Kontroller udskriftsindstillingerne

Kontrollér, at Udskriv i gråtoner ikke er valgt i printerdriveren. Du kan finde yderligere oplysninger under Redigering af udskriftsindstillinger.


Der udskrives forkerte farver

(Kun HP Officejet J3600)

Kontroller udskriftsindstillingerne

Kontrollér, at Udskriv i gråtoner ikke er valgt i printerdriveren. Du kan finde yderligere oplysninger under Redigering af udskriftsindstillinger.

Kontroller blækpatronerne

Kontroller, at du har installeret de korrekte blækpatroner, og at de ikke er ved at løbe tør for blæk. Du kan finde yderligere oplysninger under Styring af printeren og Understøttede blækpatroner.


Farverne løber ind i hinanden på udskriften

Kontroller blækpatronerne

Kontrollér, at der ikke er foretaget ændringer på blækpatronerne. Genopfyldningsprocesser og brug af inkompatibelt blæk kan bringe uorden i det komplicerede udskrivningssystem og resultere i forringet udskriftskvalitet og beskadigelse af enheden. HP garanterer ikke og yder ikke support til genopfyldte blækpatroner. Se Understøttede blækpatroner og HP forbrugsvarer for bestillingsoplysninger .


Farverne er forskudte i forhold til hinanden

(Kun HP Officejet J3600)

Kontroller blækpatronerne

Kontroller, at du har installeret de korrekte blækpatroner, og at de ikke er ved at løbe tør for blæk. Du kan finde yderligere oplysninger under Styring af printeren og Understøttede blækpatroner.

Kontroller placeringen af grafik

Brug funktionen zoom eller vis udskrift i programmet til at kontrollere, om grafikken står rigtigt på siden.

Justering af blækpatronerne

Juster blækpatronerne. Du kan finde yderligere oplysninger under Justering af blækpatronerne.


Streger og prikker mangler i tekst eller grafik

Kontroller blækpatronerne

Kontroller, at blækpatronerne ikke er ved at løbe tør for blæk. Du kan finde yderligere oplysninger under Styring af printeren.


Løsning af problemer med papirindføring

Oplysninger om udbedring af papirstop finder du i Fjernelse af papir, der sidder fast.


Mediet kan ikke bruges i printeren eller bakken

Brug kun medier, der understøttes af printeren. Yderligere oplysninger findes i Understøttede medier.


Printeren tager ikke mediet fra papirbakke

• Kontroller, at der er placeret et medie i bakken. Du kan finde yderligere oplysninger under Ilægning af medie. Luft medierne før ilægning.
• Kontroller, at papirstyrene er indstillet på den korrekte markering i bakken for det medieformat, du har lagt i bakken. Sørg for, at styrene sidder tæt mod stakken, men uden at presse imod.
• Kontroller, at mediet i bakken ikke er krøllet. Ret mediet ved forsigtigt at bøje det den anden vej.


Medier kommer ikke ud korrekt

• Kontrollér, at bakkeforlængeren er trukket helt ud; ellers kan udskrifterne falde ud af printeren.

Træk bakkeforlængeren ud.

• Fjern alle ophobede medier fra udskriftsbakken. Der er grænser for, hvor mange ark bakken kan indeholde.


Siderne trækkes skævt

• Kontrollér, at det medie, der er lagt i bakken, er justeret efter papirstyrene. Træk om nødvendigt bakken ud af printeren, tag mediet ud og ilæg det korrekt, så papirstyrene ligger ind mod papiret.
• Læg ikke medier i printeren under udskrivning.


Der indføres flere ark ad gangen

• Luft medierne før ilægning.
• Kontroller, at papirstyrene er indstillet på den korrekte markering i bakken for det medieformat, du har lagt i bakken. Sørg for, at styrene sidder tæt mod stakken, men uden at presse imod.
• Kontroller, at bakken ikke er overfyldt med papir.
• Brug HP-medier for at sikre optimal ydelse og effektivitet.


Løsning af kopieringsproblemer

Hvis følgende forslag ikke løser problemet, kan du få yderligere oplysninger om HP-support under Support og garanti.


Der kom ingen kopi ud

• Kontrollér, at strømmen er sat til
– Kontrollér, at netledningen er sikkert tilsluttet, og at printeren er tændt.
• Kontrollér printerens status
– Printeren kan være i gang med et andet job. Se oplysninger om jobstatus på kontrolpanelets display. Vent til igangværende job er afsluttede.
– Printeren kan have papirstop. Kontrollér, om der er papirstop. Se Fjernelse af papir, der sidder fast.
• Efterse bakkerne
– Kontrollér, at mediet er lagt korrekt i. Du kan finde yderligere oplysninger under Ilægning af medie.


Kopierne er blanke

• Efterse bakkerne

If you are copying from the ADF, make sure that the originals have been loaded correctly. Du kan finde yderligere oplysninger under Ilægning af en original i den automatiske dokumentføder (ADF).

• Kontrollér medie
– Mediet opfylder måske ikke Hewlett-Packards mediespecifikationer (mediet kan f.eks. være for fugtigt eller for ujævnt). Du kan finde yderligere oplysninger under Valg af printmedier.
• Kontrollér indstillingerne
– Kontrastindstillingen er måske for lys. Brug knappen Kopi på kontrolpanelet for at gøre kopierne mørkere.


Manglende eller udviskede dokumenter

• Kontrollér medie
– Mediet opfylder måske ikke Hewlett-Packards mediespecifikationer (mediet kan f.eks. være for fugtigt eller for ujævnt). Du kan finde yderligere oplysninger under Valg af printmedier.
• Kontrollér indstillingerne
– De manglende eller udviskede dokumenter kan skyldes, at udskriftskvaliteten er indstillet til Hurtig (som giver kopier i kladdekvalitet). Skift indstillingen til Normal eller Bedst.
• Kontrollér originalen
– Kopiens nøjagtighed afhænger af originalens kvalitet og format. Brug menuen Kopier til at justere kopiens lysstyrke. Hvis originalen er for lys, kan kopien måske ikke kompensere herfor, selvom du justerer kontrasten.
– En farvet baggrund kan bevirke, at billeder i forgrunden ikke træder tydeligt nok frem, eller at baggrunden får en anden nuance.


Størrelsen formindskes

• Funktionen Formindsk/Forstør eller andre kopifunktioner kan være blevet aktiveret fra kontrolpanelet for at formindske det scannede billede. Kontrollér indstillingerne for kopijobbet for at sikre, at de er sat til normal størrelse.
• HP-softwareindstillingerne til foto- og billedbehandling kan være indstillet til at reducere det scannede billede. Rediger indstillingernel, hvis det er nødvendigt. Se online Hjælp til HP's foto- og billedbehandlingssoftware, hvis du ønsker yderligere oplysninger.


Kopikvaliteten er dårlig

• Forsøg at forbedre kopikvaliteten ved at følge følgende trin:
– Brug kvalitetsoriginaler.
– Ilæg mediet korrekt. Hvis mediet ikke er ilagt korrekt, kan det blive indført skævt og derved forårsage utydelige billeder. Du kan finde yderligere oplysninger under Ilægning af medie.
– Anvend eller lav et bæreark til beskyttelse af dine originaler.
• Kontrollér printeren

ADF'en skal måske rengøres. Du kan finde yderligere oplysninger under Rengøring af enheden.


Der er tydelige kopieringsfejl

• Lodrette hvide eller udviskede striber
– Mediet opfylder måske ikke Hewlett-Packards mediespecifikationer (mediet kan f.eks. være for fugtigt eller for ujævnt). Du kan finde yderligere oplysninger under Valg af printmedier.
• For lys eller mørk
– Prøv at justere indstillingerne for kontrast og kopikvalitet.
• Uønskede linjer
– ADF'en skal måske rengøres. Du kan finde yderligere oplysninger under Rengøring af enheden.
• Sorte prikker eller streger
– Der kan være blæk, lim, rettelak eller en uønsket substans på ADF'en. Prøv at rengøre printeren. Du kan finde yderligere oplysninger under Rengøring af enheden.
• Utydelig tekst
– Prøv at justere indstillingerne for kontrast og kopikvalitet.
– Standardindstillingen til forbedring passer muligvis ikke til jobbet. Kontrollér indstillingen, og foretag om nødvendigt ændringer for at forbedre tekst eller fotografier. Du kan finde yderligere oplysninger under Tilpasning af lysstyrken i din kopi.
• Tekst eller grafik er ikke ordentligt udfyldt
– Prøv at justere indstillingerne for kontrast og kopikvalitet.
• Kopi er skråtstillet eller skæv
– Sørg for, at ADF-papirbakken ikke er for fyldt.
– Sørg for, at ADF-breddestyrene ligger tæt ind mod siderne af mediet.
• Der er udtværet store, sorte skrifttypeafsnit (ikke skarpe)
– Standardindstillingen til forbedring passer muligvis ikke til jobbet. Kontrollér indstillingen, og foretag om nødvendigt ændringer for at forbedre tekst eller fotografier. Du kan finde yderligere oplysninger under Redigering af kopiindstillingerne.
• Vandrette grynede eller hvide striber i områder, der er lyse- eller mellemgrå
– Standardindstillingen til forbedring passer muligvis ikke til jobbet. Kontrollér indstillingen, og foretag om nødvendigt ændringer for at forbedre tekst eller fotografier. Du kan finde yderligere oplysninger under Redigering af kopiindstillingerne.


Der vises fejlmeddelelser

"Læg dokumentet i igen, og genstart jobbet"

– Tryk på knappen OK, og læg de resterende dokumenter i ADF'en igen (op til 20 sider). Der er flere oplysninger under Ilægning af originaler.


Løs scanningsproblemer

Hvis følgende forslag ikke løser problemet, kan du få yderligere oplysninger om HP-support under Support og garanti.

Bemærk! Hvis du starter scanningen fra en computer, kan du finde oplysninger om fejlfinding i online softwarehjælpen.


Scanneren gjorde ingenting

• Kontrollér originalen
– Kontrollér, at originalen er lagt korrekt i. Du kan finde yderligere oplysninger under Ilægning af originaler.
• Kontrollér printeren
– Printeren kan efter længere tids inaktivitet være kommet ud af Energispar-tilstand, hvilket kortvarigt forsinker jobbehandlingen. Vent, indtil printeren melder KLAR.


Scanningen tager for lang tid

• Kontrollér indstillingerne
– Hvis indstillingen af opløsningen er for høj, tager scanningsjobbet længere tid og resulterer i større filer. Hvis du vil opnå et godt resultat, når du scanner eller kopierer, skal du ikke bruge en højere opløsning end nødvendigt. Du kan mindske opløsningen, hvis du vil opnå en hurtigere scanning.
– Hvis du henter et billede via TWAIN, kan du ændre indstillingerne, så originalen scannes i sort/hvid. Du kan finde flere oplysninger om TWAIN-programmet i online Hjælp.
• Kontrollér printerens status
– Hvis du sendte et udskrifts- eller kopijob, inden du forsøgte at scanne, startes scanningen, hvis scanneren er ledig. Printeren og scanneren deler imidlertid hukommelse, hvilket betyder, at scanningen måske tager længere tid.


En del af dokumentet blev ikke scannet, eller der mangler tekst

• Kontrollér originalen
– Kontrollér, at originalen er lagt korrekt i. Du kan finde yderligere oplysninger under Ilægning af originaler.
– En farvet baggrund kan bevirke, at billeder i forgrunden ikke træder tydeligt nok frem. Prøv at justere indstillingerne, inden du scanner originalen, eller prøv at forbedre billedet, efter at du har scannet originalen.
• Kontrollér indstillingerne
– Sørg for, at mediestørrelsen er stor nok til den original, der skal scannes.
– Hvis du bruger HP's foto- og billedbehandlingssoftware, kan standardindstillingerne for denne software eventuelt være indstillet til automatisk at udføre en særlig opgave, frem for den opgave, du forsøger at udføre. Se online Hjælp til HP's foto- og billedbehandlingssoftware, hvis du ønsker yderligere oplysninger om ændring af egenskaberne.


Det er ikke muligt at redigere tekst

• Kontrollér indstillingerne
– Kontrollér, at OCR-softwaren er indstillet til at redigere tekst.
– Når du scanner originalen, skal du sørge for at vælge en dokumenttype, som sikrer redigerbar tekst. Hvis tekst er klassificeret som grafik, konverteres den ikke til tekst.
– OCR-programmet kan være sammenkædet med et tekstbehandlingsprogram, der ikke kan udføre OCR-opgaver. Se HPs online-hjælp for at få yderligere oplysninger om sammenkædning af programmer.
• Kontrollér originalerne
– I forbindelse med OCR skal originalen lægges i ADF'en med forsiden nedad. Kontrollér, at originalen er lagt korrekt i. Yderligere oplysninger findes i Ilægning af originaler.
– OCR-programmet kan måske ikke genkende tætskrevet tekst. Hvis teksten, som OCR-programmet konverter, f.eks. har manglende eller sammensatte tegn, kan "rn" se ud som "m".
– OCR-programmets nøjagtighed afhænger af billedkvaliteten, tekstformatet og originalens struktur samt af selve scanningens kvalitet. Sørg for, at originalen har en god billedkvalitet.
– En farvet baggrund kan bevirke, at billeder i forgrunden ikke træder tydeligt nok frem. Prøv at justere indstillingerne, inden du scanner originalen, eller prøv at forbedre billedet, efter at du har scannet originalen. Hvis du udfører en OCR-handling på en original, vil farvet tekst på originalen enten blive scannet i en meget dårlig kvalitet eller slet ikke.


Der vises fejlmeddelelser

• "TWAIN-kilden kunne ikke aktiveres" eller "Der opstod en fejl under modtagelsen af billedet"
– Hvis du henter et billede fra en anden enhed, f.eks. et digitalt kamera eller en anden scanner, skal du sikre dig, at den anden enhed er TWAIN-kompatibel. Enheder, som ikke er TWAIN-kompatible, kan ikke fungere sammen med enhedssoftwaren.
– Kontrollér, at du har tilsluttet USB-kablet til den rigtige port på bagsiden af computeren.
– Kontrollér, at den korrekte TWAIN-kilde er valgt. Kontrollér TWAIN-kilden ved at klikke på Vælg Scanner i menuen Filer i softwaren.
• "Læg dokumentet i igen, og genstart jobbet"
– Tryk på knappen OK, og læg de resterende dokumenter i ADF'en igen (op til 20 sider). Se Ilægning af medie for at få yderligere oplysninger.


Det scannede billede er af dårlig kvalitet

Hvis originalen er en kopi af et fotografi eller et billede

Genoptrykte fotografier, som f.eks. i aviser eller blade, trykkes i form af små blækprikker, hvilket forringer kvaliteten drastisk. Blækprikkerne danner ofte uønskede mønstre, som kan ses, når billedet scannes eller udskrives, eller når det vises på en skærm. Hvis følgende forslag ikke løser problemet, kan det være nødvendigt at bruge en version af originalen, der er af en bedre kvalitet.

– Prøv at reducere størrelsen af det scannede billede for at eliminere mønstrene.
– Udskriv det scannede billede for at se, om kvaliteten er bedre.
– Kontrollér, at opløsningen og farveindstillingerne passer til den type scanningsjob, du udfører.
• Tekst og billeder på bagsiden af en tosidet original kan ses på det scannede dokument
– Tosidede originaler kan forårsage, at tekst eller billeder trænger igennem fra bagsiden til det scannede dokument, hvis originalen er trykt på et medie, der er for tyndt eller for transparent.
• Billedkvaliteten er bedre, når billedet udskrives

Det viste billede på skærmen er ikke altid en præcis gengivelse af scanningskvaliteten.

– Prøv at justere indstillingerne på computerskærmen for at få vist flere farver (eller gråtoner). På Windows-computere kan denne justering normalt foretages ved at åbne Vis på Windows-kontrolpanelet.
– Prøv at justere opløsningen og farveindstillingerne.
• Det scannede billede er skævt (bøjet)
– Originalen kan være lagt forkert i. Sørg for at bruge mediestyrene, når du lægger originaler i ADF'en. Du kan finde yderligere oplysninger under Ilægning af originaler.
• Det scannede billede viser blækklatter, linjer, lodrette hvide striber eller andre fejl
– Hvis scanneren er snavset, vil det fremstillede billedes klarhed ikke være optimal. Se Rengøring af enheden for at få yderligere vejledning.
– Disse fejl kan skyldes originalen eller være et resultat af scanningsprocessen.
• Grafikken ser anderledes ud end på originalen
– Grafikindstillingerne passer måske ikke til det scanningsjob, du udfører. Prøv at ændre grafikindstillingerne.
• Forsøg at forbedre scanningskvaliteten ved at følge følgende trin:
– Brug originaler af høj kvalitet.
– Ilæg mediet korrekt. Hvis mediet ikke er ilagt korrekt, kan det blive indført skævt og derved forårsage utydelige billeder. Du kan finde yderligere oplysninger under Ilægning af originaler.
– Justér softwareindstillingerne i henhold til den planlagte brug af den scannede side.
– Anvend eller lav et bæreark til beskyttelse af dine originaler.


Der er tydelige scanningsfejl

• Blanke sider
– Originalen kan være lagt i med den forkerte side opad. Kontrollér, at originalen er lagt korrekt i. Du kan finde yderligere oplysninger under Ilægning af originaler.
• For lys eller mørk
– Prøv at justere indstillingerne. Sørg for at bruge den korrekte opløsning og de korrekte farveindstillinger.
– Det originale billede kan være meget lyst, meget mørkt eller trykt på farvet papir.
• Uønskede linjer
– Der kan være blæk, lim, rettelak eller en uønsket substans på scanneren. Du kan finde yderligere oplysninger under Rengøring af enheden.
• Sorte prikker eller streger
– Der kan være blæk, lim, rettelak eller andet på scanneren, scanneren kan være snavset eller ridset eller ADF-lågets underside kan være snavset. Du kan finde yderligere oplysninger under Rengøring af enheden.
– Disse fejl kan skyldes originalen eller være et resultat af scanningsprocessen.
• Utydelig tekst
– Prøv at justere indstillingerne. Kontrollér, at opløsningen og farveindstillingerne er korrekte.
• Størrelsen formindskes
– HP-softwareindstillingerne kan være indstillet til at reducere det scannede billede. Se HP's online-hjælp for at få yderligere oplysninger om ændring af indstillingerne.


Løsning af faxproblemer

Dette afsnit indeholder oplysninger om fejlfinding i forbindelse med konfiguration af fax på printeren. Hvis printeren ikke er konfigureret korrekt til fax, kan der opstå problemer med at sende og modtage fax.

Hvis der er problemer med faxafsendelse/faxmodtagelse, kan du udskrive en faxtestrapport for at kontrollere status for printeren. Testen mislykkes, hvis printeren ikke er konfigureret korrekt til faxafsendelse/faxmodtagelse. Udfør denne test, når du er færdig med at indstille printeren til faxafsendelse/faxmodtagelse. Du kan finde yderligere oplysninger under Test af faxopsætning.

Hvis testen mislykkes, skal du læse rapporten for at finde ud af, hvordan du kan løse de fundne problemer. Du kan finde yderligere oplysninger under Faxtesten mislykkedes.


Faxtesten mislykkedes

Hvis du har kørt en faxtest, og testen mislykkedes, kan du finde oplysninger om fejlen i rapporten. Hvis du vil have mere detaljerede oplysninger, kan du se i rapporten, hvilken del af testen der mislykkedes, og derefter gennemgå det relevante emne i dette afsnit for at finde en løsening.

• Faxhardwaretesten mislykkedes
• Testen "Fax Connected to Active Telephone Wall Jack" mislykkedes
• Testen "Phone Cord Connected to Correct Port on Fax" mislykkedes
• Testen "Using Correct Type of Phone Cord with Fax" mislykkedes
• Testen "Dial Tone Detection" mislykkedes
• Testen "Fax Line Condition" mislykkes


Faxhardwaretesten mislykkedes

Løsning
• Sluk for prineren ved hjælp af knappen Strømafbryder, der er placeret på kontrolpanelet, og tag derefter netledningen ud af stikket bag på printeren. Sæt netledningen i igen efter nogle sekunder, og tænd for strømmen. Kør testen igen. Hvis testen mislykkes, skal du gå videre med oplysningerne om fejlfinding i dette afsnit.
• Prøv at sende eller modtage en testfax. Hvis du kan sende eller modtage en fax, er der muligvis ikke noget problem.
• Hvis du kører testen fra guiden Faxopsætning (Windows) eller HP Fax Setup Utility (Hjælpefunktionen Faxopsætning) (Mac OS), skal du sikre dig, at printeren ikke er i gang med en anden opgave som f.eks. at modtage en fax eller tage en kopi. Kontrollér displayet for at se, om der er en meddelelse om, at printeren er optaget. Hvis den er optaget, skal du vente, indtil den er færdig og klar, før du kører testen.
• Brug den telefonledning, der fulgte med printeren. Hvis du ikke bruger den medfølgende telefonledning mellem telefonstikket i væggen og printeren, er det ikke sikkert, at du kan sende eller modtage faxer. Kør faxtesten igen, når du har isat sat den telefonledning, der fulgte med printeren.
• Hvis du bruger en telefonlinjefordeler, kan det give problemer med faxafsendelsen/faxmodtagelsen. (En telefonlinjefordeler er et 2-ledet stik, der tilsluttes et telefonstik i væggen). Fjern telefonlinjefordeleren, og slut printeren direkte til telefonstikket på væggen.

Når du har løst eventuelle problemer, skal du køre faxtesten igen for at sikre dig, at den lykkes, og at printeren er klar til faxafsendelse/faxmodtagelse. Kontakt HP Support, hvis Test af faxhardware fortsat mislykkes, og du har problemer med at sende og modtage fax. Gå til www.hp.com/support. Hvis du bliver bedt om det, skal du vælge land/område og derefter klikke på Kontakt HP for at få oplysninger om, hvordan du kontakter teknisk support.


Testen "Fax Connected to Active Telephone Wall Jack" mislykkedes

Løsning
• Kontrollér forbindelsen mellem telefonstikket i væggen og printeren for at sikre, at telefonledningen er fastgjort.
• Brug den telefonledning, der fulgte med printeren. Hvis du ikke bruger den medfølgende telefonledning mellem telefonstikket i væggen og printeren, er det ikke sikkert, at du kan sende eller modtage faxer. Kør faxtesten igen, når du har isat sat den telefonledning, der fulgte med printeren.
• Kontrollér, at du har tilsluttet printeren korrekt til telefonstikket på væggen. Sæt den ene ende af telefonledningen, der fulgte med printeren, i telefonstikket på væggen og den anden ende i porten mærket 1-LINE på bagsiden af printeren. Se Opsætning af enheden til fax for at få flere oplysninger om konfigurering af printeren til faxafsendelse/faxmodtagelse.
• Hvis du bruger en telefonlinjefordeler, kan det give problemer med faxafsendelsen/faxmodtagelsen. (En telefonlinjefordeler er et 2-ledet stik, der tilsluttes et telefonstik i væggen). Fjern telefonlinjefordeleren, og slut printeren direkte til telefonstikket på væggen.
• Prøv at slutte en telefon og en telefonledning, der virker, til det telefonstik i væggen, der bruges til printeren, og lyt efter klartonen. Hvis du ikke kan høre en klartone, skal du kontakte telefonselskabet og bede dem kontrollere linjen.
• Prøv at sende eller modtage en testfax. Hvis du kan sende eller modtage en fax, er der muligvis ikke noget problem.

Når du har løst eventuelle problemer, skal du køre faxtesten igen for at sikre dig, at den lykkes, og at printeren er klar til faxafsendelse/faxmodtagelse.


Testen "Phone Cord Connected to Correct Port on Fax" mislykkedes

Løsning

Sæt telefonledningen i den korrekte port.

1 Sæt den ene ende af telefonledningen, der fulgte med printeren, i telefonstikket på væggen og den anden ende i porten mærket 1-LINE på bagsiden af printeren.
Bemærk! Hvis du bruger porten 2-EXT til tilslutning til telefonstikket på væggen, kan du ikke sende og modtage faxer. Porten 2-EXT skal kun bruges til at tilslutte andet udstyr, som f.eks. en telefonsvarer.

Sæt telefonledningen i telefonstikket på væggen og i 1-LINE

Bagsiden af printeren

1 | Telefonstik i væggen
2 | Brug den telefonledning, der fulgte med printeren for tilslutning til "1-LINE"-porten

2 Når du har tilsluttet telefonledningen til den port, der er mærket 1-LINE, skal du køre faxtesten igen for at sikre, at den lykkes, og at printeren er klar til at sende og modtage faxer.
3 Prøv at sende eller modtage en testfax.
• Brug den telefonledning, der fulgte med printeren. Hvis du ikke bruger den medfølgende telefonledning mellem telefonstikket i væggen og printeren, er det ikke sikkert, at du kan sende eller modtage faxer. Kør faxtesten igen, når du har isat sat den telefonledning, der fulgte med printeren.
• Hvis du bruger en telefonlinjefordeler, kan det give problemer med faxafsendelsen/faxmodtagelsen. (En telefonlinjefordeler er et 2-ledet stik, der tilsluttes et telefonstik i væggen). Fjern telefonlinjefordeleren, og slut printeren direkte til telefonstikket på væggen.


Testen "Using Correct Type of Phone Cord with Fax" mislykkedes

Løsning
• Kontrollér, at du bruger den telefonledning, der fulgte med printeren, til at slutte enheden til telefonstikket på væggen. Den ene ende af telefonledningen skal sættes i porten mærket 1-LINE på bagsiden af printeren og den anden ende i telefonstikket på væggen, som vist herunder.

Grafik - Kontrollér, at telefonledningen er tilsluttet porten mærket 1-LINE

1 | Telefonstik i væggen
2 | Brug den telefonledning, der fulgte med printeren for tilslutning til "1-LINE"-porten

Hvis den telefonledning, der er leveret sammen med printeren, ikke er lang nok, kan du bruge en fordeler til at forlænge den. Du kan købe en fordeler i en elektronikbutik, der handler med telefontilbehør. Du skal også have en ekstra telefonledning, som kan være en standardtelefonledning, du måske allerede har på kontoret eller derhjemme.

• Kontrollér forbindelsen mellem telefonstikket i væggen og printeren for at sikre, at telefonledningen er fastgjort.
• Brug den telefonledning, der fulgte med printeren. Hvis du ikke bruger den medfølgende telefonledning mellem telefonstikket i væggen og printeren, er det ikke sikkert, at du kan sende eller modtage faxer. Kør faxtesten igen, når du har isat sat den telefonledning, der fulgte med printeren.
• Hvis du bruger en telefonlinjefordeler, kan det give problemer med faxafsendelsen/faxmodtagelsen. (En telefonlinjefordeler er et 2-ledet stik, der tilsluttes et telefonstik i væggen). Fjern telefonlinjefordeleren, og slut printeren direkte til telefonstikket på væggen.


Testen "Dial Tone Detection" mislykkedes

Løsning
• Andet udstyr, der bruger den samme telefonlinje som printeren, kan være årsag til, at testen mislykkedes. Afmonter alt udstyr fra telefonlinjen for at finde ud af, om der er andet udstyr, der giver problemer, og kør derefter testen igen. Hvis testen Test af Registrering af klartone kan gennemføres uden det andet udstyr, giver noget af det andet udstyr anledning til problemet. Prøv at tilføje det øvrige udstyr et ad gangen, og kør testen hver gang, indtil du finder ud af, hvilket udstyr der forårsager probleme.
• Prøv at slutte en telefon og en telefonledning, der virker, til det telefonstik i væggen, der bruges til printeren, og lyt efter klartonen. Hvis du ikke kan høre en klartone, skal du kontakte telefonselskabet og bede dem kontrollere linjen.
• Kontrollér, at du har tilsluttet printeren korrekt til telefonstikket på væggen. Sæt den ene ende af telefonledningen, der fulgte med printeren, i telefonstikket på væggen og den anden ende i porten mærket 1-LINE på bagsiden af printeren.
• Hvis du bruger en telefonlinjefordeler, kan det give problemer med faxafsendelsen/faxmodtagelsen. (En telefonlinjefordeler er et 2-ledet stik, der tilsluttes et telefonstik i væggen). Fjern telefonlinjefordeleren, og slut printeren direkte til telefonstikket på væggen.
• Hvis det aktuelle telefonsystem ikke bruger en standardklartone, f.eks. visse PBX-systemer, kan det medføre, at testen mislykkes. Dette vil ikke give problemer med at sende eller modtage fax. Prøv at sende eller modtage en testfax.
• Kontrollér, at indstillingen for sprog/område er indstillet korrekt. Hvis land/område ikke er indstillet eller er indstillet forkert, kan testen mislykkes, og du kan få problemer med at sende og modtage faxer.
• Kontrollér, at du har sluttet printeren til en analog telefonlinje. I modsat fald vil du ikke kunne afsende eller modtage faxer. Du kan kontrollere, om telefonlinjen er digital, ved at tilslutte en normal analog telefon til linjen og lytte efter en klartone. Hvis du ikke hører en normal klartone, kan telefonlinjen være beregnet til digital telefoni. Slut printeren til en analog telefonlinje, og forsøg at sende eller modtage en fax.
• Brug den telefonledning, der fulgte med printeren. Hvis du ikke bruger den medfølgende telefonledning mellem telefonstikket i væggen og printeren, er det ikke sikkert, at du kan sende eller modtage faxer. Kør faxtesten igen, når du har isat sat den telefonledning, der fulgte med printeren.

Når du har løst eventuelle problemer, skal du køre faxtesten igen for at sikre dig, at den lykkes, og at printeren er klar til faxafsendelse/faxmodtagelse. Hvis testen af klartone fortsat mislykkes, skal du kontakte telefonselskabet og bede dem kontrollere telefonlinjen.


Testen "Fax Line Condition" mislykkes

Løsning
• Kontrollér, at du har sluttet printeren til en analog telefonlinje. I modsat fald vil du ikke kunne afsende eller modtage faxer. Du kan kontrollere, om telefonlinjen er digital, ved at tilslutte en normal analog telefon til linjen og lytte efter en klartone. Hvis du ikke hører en normal klartone, kan telefonlinjen være beregnet til digital telefoni. Slut printeren til en analog telefonlinje, og forsøg at sende eller modtage en fax.
• Kontrollér forbindelsen mellem telefonstikket i væggen og printeren for at sikre, at telefonledningen er fastgjort.
• Kontrollér, at du har tilsluttet printeren korrekt til telefonstikket på væggen. Sæt den ene ende af telefonledningen, der fulgte med printeren, i telefonstikket på væggen og den anden ende i porten mærket 1-LINE på bagsiden af printeren.
• Andet udstyr, der bruger den samme telefonlinje som printeren, kan være årsag til, at testen mislykkedes. Afmonter alt udstyr fra telefonlinjen for at finde ud af, om der er andet udstyr, der giver problemer, og kør derefter testen igen.
– Hvis testen Test af faxlinjens tilstand kan gennemføres uden det andet udstyr, giver noget af det andet udstyr anledning til problemet. Prøv at tilføje det øvrige udstyr et ad gangen, og kør testen hver gang, indtil du finder ud af, hvilket udstyr der forårsager probleme.
– Hvis testen Test af faxlinjens tilstand mislykkedes uden det andet udstyr, skal du slutte printeren til en fungerende telefonlinje og fortsætte med fejlfindingsoplysningerne i dette afsnit.
• Hvis du bruger en telefonlinjefordeler, kan det give problemer med faxafsendelsen/faxmodtagelsen. (En telefonlinjefordeler er et 2-ledet stik, der tilsluttes et telefonstik i væggen). Fjern telefonlinjefordeleren, og slut printeren direkte til telefonstikket på væggen.
• Brug den telefonledning, der fulgte med printeren. Hvis du ikke bruger den medfølgende telefonledning mellem telefonstikket i væggen og printeren, er det ikke sikkert, at du kan sende eller modtage faxer. Kør faxtesten igen, når du har isat sat den telefonledning, der fulgte med printeren.

Når du har løst eventuelle problemer, skal du køre faxtesten igen for at sikre dig, at den lykkes, og at printeren er klar til faxafsendelse/faxmodtagelse. Kontakt telefonselskabet, og få dem til at kontrollere telefonlinjen, hvis testen af faxtelefonlinjen fortsat mislykkes, og du har problemer med at sende og modtage fax.


Displayet viser, at telefonrøret er taget af

Løsning

Du bruger en forkert type telefonledning. Sørg for at bruge den telefonledning, der fulgte med printeren, til at tilslutte enheden til telefonlinjen. Hvis den telefonledning, der er leveret sammen med printeren, ikke er lang nok, kan du bruge en fordeler til at forlænge den. Du kan købe en fordeler i en elektronikbutik, der handler med telefontilbehør. Du skal også have en ekstra telefonledning, som kan være en standardtelefonledning, du måske allerede har på kontoret eller derhjemme.

Løsning

Andet udstyr på samme telefonlinje som printeren kan være i brug. Kontrollér, at lokaltelefoner (telefoner på samme telefonlinje, men som ikke er sluttet til ) eller andet udstyr ikke er i brug eller har røret taget af. Du kan f.eks. ikke bruge printeren til faxafsendelse/faxmodtagelse, hvis røret på en lokaltelefon er taget af, eller hvis du bruger computerens opkaldsmodem til at sende en e-mail eller gå på internettet.


Printeren har problemer med at sende og modtage faxer

Løsning

Sørg for, at printeren er tændt. Se på displayet på printeren. Hvis displayet er tomt, og lampen Strømafbryder ikke lyser, er printeren slukket. Kontrollér, at netledningen er sluttet korrekt til printeren og sat i en stikkontakt. Tryk på knappen Strømafbryder for at tænde printeren.

Når printeren er tændt, anbefaler HP, at du venter fem minutter, inden du sender eller modtager en fax. Printeren kan ikke sende eller modtage fax, mens den initialiseres efter at være blevet tændt.

Løsning
• Kontrollér, at du bruger den telefonledning, der fulgte med printeren, til at slutte enheden til telefonstikket på væggen. Den ene ende af telefonledningen skal sættes i porten mærket 1-LINE på bagsiden af printeren og den anden ende i telefonstikket på væggen, som vist herunder.

Grafik - Kontrollér, at telefonledningen er tilsluttet porten mærket 1-LINE

1 | Telefonstik i væggen
2 | Brug den telefonledning, der fulgte med printeren for tilslutning til "1-LINE"-porten

Hvis den telefonledning, der er leveret sammen med printeren, ikke er lang nok, kan du bruge en fordeler til at forlænge den. Du kan købe en fordeler i en elektronikbutik, der handler med telefontilbehør. Du skal også have en ekstra telefonledning, som kan være en standardtelefonledning, du måske allerede har derhjemme eller på kontoret.

• Prøv at slutte en telefon og en telefonledning, der virker, til det telefonstik i væggen, der bruges til printeren, og lyt efter klartonen. Kontakt det lokale telefonselskab for at få hjælp, hvis du ikke kan høre en klartone.
• Andet udstyr på samme telefonlinje som printeren kan være i brug. Du kan f.eks. ikke bruge printeren til faxafsendelse/faxmodtagelse, hvis røret på en lokaltelefon er taget af, eller hvis du bruger computerens opkaldsmodem til at sende en e-mail eller gå på internettet.
• Kontrollér, om en anden proces har forårsaget en fejl. Kontrollér, om der er en fejlmeddelelse på displayet eller på computerskærmen, der angiver problemet, og hvordan du løser det. Hvis der er opstået en fejl, kan printeren ikke sende eller modtage faxmeddelelser, før problemet er løst.
• Der kan være støj på telefonlinjen. Telefonlinjer med dårlig lydkvalitet (støj) kan give problemer med faxafsendelse/faxmodtagelse. Du kan kontrollere lydkvaliteten af telefonlinjen ved at slutte en telefon til telefonstikket i væggen og lytte efter statisk eller anden støj. Deaktiver Fejlretningstilstand (ECM) og prøv at faxe igen, hvis du hører støj. Der er oplysninger om ændring af ECM i online Hjælp. Kontakt telefonselskabet, hvis problemet stadig er der.
• Hvis du bruger en DSL-tjeneste, skal du sikre dig, at der er tilsluttet et DSL-filter, ellers kan du ikke sende og modtage faxmeddelelser. Du kan finde yderligere oplysninger under Opsætning B: Opsætning af printeren med DSL.
• Sørg for, at printeren ikke er tilsluttet et vægstik, der er beregnet til en digitaltelefon. Du kan kontrollere, om telefonlinjen er digital, ved at tilslutte en normal analog telefon til linjen og lytte efter en klartone. Hvis du ikke hører en normal klartone, kan telefonlinjen være beregnet til digital telefoni.
• Hvis du bruger et PBX-system (Private Branch eXchange) eller en ISDN-konverter/terminaladapter (Integrated Services Digital Network), skal du kontrollere, at printeren er sluttet til den rette port, og at terminaladapteren er indstillet korrekt til dit land/område. Du kan finde yderligere oplysninger under Opsætning C: Opsætning af printeren med et PBX-telefonsystem eller en ISDN-linje.
• Hvis printeren bruger samme telefonlinje som en DSL-tjeneste, er DSL-modemet muligvis ikke korrekt jordforbundet. Hvis DSL-modemet ikke er korrekt jordforbundet, kan det forårsage støj på telefonlinjen. Telefonlinjer med dårlig lydkvalitet (støj) kan give problemer med faxafsendelse/faxmodtagelse. Du kan kontrollere lydkvaliteten af telefonlinjen ved at slutte en telefon til telefonstikket i væggen og lytte efter statisk eller anden støj. Hvis du kan høre støj, skal du slukke for DSL-modemet og slukke fuldstændig for strømtilførslen i mindst et kvarter. Tænd for DSL-modemet igen, og lyt efter klartonen.
Bemærk! Der kan muligvis forekomme statisk støj på telefonlinjen fremover. Gentag processen, hvis printeren holder op med at modtage og sende fax.

Kontakt telefonselskabet, hvis der stadig er støj på telefonlinjen. Kontakt din DSL-udbyder for at få support og oplysninger om at slå DSL-modemet fra.

• Hvis du bruger en telefonlinjefordeler, kan det give problemer med faxafsendelsen/faxmodtagelsen. (En telefonlinjefordeler er et 2-ledet stik, der tilsluttes et telefonstik i væggen). Fjern telefonlinjefordeleren, og slut printeren direkte til telefonstikket på væggen.


Printeren har problemer med at sende en manuel faxmeddelelse

Løsning
Bemærk! Denne mulige løsning gælder kun i de lande/områder, hvor der følger en 2-leders telefonledning med printeren, herunder: Argentina, Australien, Brasilien, Canada, Chile, Kina, Colombia, Grækenland, Indien, Indonesien, Irland, Japan, Korea, Latinamerika, Malaysia, Mexico, Filippinerne, Polen, Portugal, Rusland, Saudi-Arabien, Singapore, Spanien, Taiwan, Thailand, USA, Venezuela og Vietnam.
• Kontrollér, at den telefon, du bruger til at starte faxopkaldet, er forbundet direkte til printeren. Telefonen skal være tilsluttet direkte til den port, der er mærket 2-EXT på printeren, som vist herunder, for at du kan sende en fax manuelt.

Grafik – Slut telefonen til porten 2-EXT

1 | Telefonstik i væggen
2 | Brug den telefonledning, der fulgte med printeren for tilslutning til "1-LINE"-porten
3 | Telefon

• Hvis du sender en fax manuelt fra den telefon, der er sluttet direkte til printeren, skal du bruge tastaturet på telefonen til at sende faxen. Du kan ikke bruge tastaturet på kontrolpanelet på printeren.
Bemærk! Hvis du anvender et serielt telefonsystem, skal du tilslutte telefonen direkte oven på det printerkabel, der er udstyret med et vægstik.


Printeren kan ikke modtage faxmeddelelser, men den kan sende faxmeddelelser

Løsning
• Hvis du ikke bruger en bestemt ringetonetjeneste, skal du kontrollere, at funktionen Ringemønster for svar på printeren er sat til Alle ringninger. Du kan finde yderligere oplysninger under Ændring af ringemønster for besvarelse med bestemt ringetone.
• Hvis Auto-svar er sat til Fra, er du nødt til at modtage faxer manuelt. I modsat fald modtager printeren ikke faxen. Se Manuel modtagelse af en fax for at få oplysninger om manuel faxmodtagelse.
• Hvis du har en voicemail-tjeneste på samme telefonnummer, som du bruger til faxopkald, skal du modtage faxer manuelt. Det betyder, at du skal være til stede og selv besvare indgående faxopkald. Oplysninger om konfiguration af printeren til voicemail finder du under Opsætning F: Delt tale-/faxlinje med voicemail. Se Manuel modtagelse af en fax for at få oplysninger om manuel faxmodtagelse.
• Hvis du har et computeropkaldsmodem på samme telefonlinje som printeren, skal du kontrollere, at softwaren, der fulgte med modemet, ikke er indstillet til at modtage faxmeddelelser automatisk. Modemer, der er konfigureret til at modtage fax automatisk, overtager telefonlinjen og modtager alle indgående faxer, hvilket betyder, at printeren ikke modtager faxopkald.
• Hvis du har en telefonsvarer på samme telefonlinje som printeren, kan det forårsage et af følgende problemer:
– Telefonsvareren er måske ikke konfigureret til at fungere sammen med printeren.
– Din besked på telefonsvareren kan være for lang eller for høj til, at printeren kan registrere faxtoner, hvilket kan få afsenderfaxmaskinen til at afbryde forbindelsen.
– Telefonsvareren har muligvis ikke lang nok pause efter beskeden, så printeren kan nå at registrere faxtoner. Dette problem er mest udbredt med digitale telefonsvarere.

Følgende handlinger kan hjælpe med til at løse disse problemer:

– Hvis du har en telefonsvarer på den telefonlinje, du også bruger til faxopkald, kan du prøve at slutte telefonsvareren direkte til printeren, som beskrevet i Opsætning I: Delt tale-/faxlinje med telefonsvarer.
– Kontrollér, at printeren er indstillet til at modtage fax automatisk. Se Modtagelse af en fax for at få yderligere oplysninger om, hvordan du konfigurerer printeren til at modtage fax automatisk.
– Kontrollér, at indstillingen Ring før svar er indstillet til flere ringninger end telefonsvareren. Du kan finde yderligere oplysninger under Angivelse af antal ringetoner før svar.
– Afbryd telefonsvareren, og prøv at modtage en fax. Hvis du kan sende eller modtage en fax uden telefonsvareren, er det måske telefonsvareren, der forårsager problemet.
– Tilslut telefonsvareren, og indtal din besked på telefonsvareren igen. Optag en besked, der varer ca. 10 sekunder. Tal langsomt og ved lav lydstyrke, når du optager din besked. Efterlad mindst 5 sekunders stilhed efter talebeskeden. Der må ikke være baggrundsstøj, mens du optager perioden med stilhed. Prøv igen at modtage en fax.
Bemærk! Nogle digitale telefonsvarere bevarer muligvis ikke den indspillede stilhed i slutningen af beskeden på telefonsvareren. Afspil beskeden på telefonsvareren for at undersøge dette.
• Hvis printeren deler telefonlinje med andre typer telefonudstyr, såsom en telefonsvarer, et computeropkaldsmodem eller en omskifterboks med flere porte, kan niveauet for faxsignalet reduceres. Signalniveauet kan også reduceres, hvis du bruger en fordeler eller tilslutter ekstra kabler for at forlænge telefonledningen. Et reduceret faxsignal kan give problemer ved faxmodtagelse.

Hvis du vil finde ud af, om andet udstyr er årsag til et problem, skal du frakoble alt andet end printeren fra telefonlinjen og derefter prøve at modtage en fax. Hvis du kan modtage faxer uden det andet udstyr, giver noget af det andet udstyr anledning til problemet. Prøv at tilføje det øvrige udstyr et ad gangen, og modtag en fax hver gang, indtil du finder ud af, hvilket udstyr der forårsager problemet.

• Hvis du har et særligt ringemønster til dit faxnummer (brug af en bestemt ringetonetjeneste via dit telefonselskab), skal du sikre dig, at funktionen Ringemønster for svar på printeren svarer til dette mønster. Du kan finde yderligere oplysninger under Ændring af ringemønster for besvarelse med bestemt ringetone.


Printeren kan ikke sende faxmeddelelser, men den kan modtage faxmeddelelser

Løsning
• Printeren ringer måske for hurtigt eller for tidligt op. Du skal måske indsætte nogle pauser i talsekvensen. Hvis du f.eks. skal have en ekstern linje, før du taster telefonnummeret, skal du indsætte en pause efter adgangsnummeret. Hvis dit nummer er 95555555, og 9 giver adgang til en ekstern linje, kan du indsætte pauser på følgende måde: 9-555-5555. Hvis du vil tilføje en pause i et faxnummer, skal du trykke på knappen Ring igen/Pause, eller på knappen Mellemrum (#) flere gange, indtil der vises en bindestreg på displayet (-).

Du kan også sende fax ved at overvåge opkaldet. På den måde kan du lytte til telefonlinjen, mens du kalder op. Du kan indstille opkaldshastigheden og reagere på prompter, når du kalder op. Du kan finde yderligere oplysninger under Afsendelse af en fax ved hjælp af overvåget opkald.

• Det nummer, du angav, da du sendte faxen, har ikke det korrekte format, eller der er problemer med modtagerens faxmaskine. Prøv at ringe til faxnummeret fra en telefon, og lyt efter faxtoner for at undersøge det. Hvis du ikke kan høre faxtoner, er modtagerfaxmaskinen måske ikke tændt eller tilsluttet, eller en voicemail-tjeneste kan forstyrre modtagerens telefonlinje. Du kan også bede modtageren om at undersøge, om der er problemer med modtagerfaxmaskinen.


Der er optaget faxtoner på min telefonsvarer

Løsning
• Hvis du har en telefonsvarer på den telefonlinje, du også bruger til faxopkald, kan du prøve at slutte telefonsvareren direkte til printeren, som beskrevet i Opsætning I: Delt tale-/faxlinje med telefonsvarer. Hvis du ikke tilslutter telefonsvareren som anbefalet, kan faxtoner måske blive optaget på telefonsvareren.
• Kontrollér, at printeren er indstillet til automatisk at modtage faxmeddelelser, og at indstillingen Ring før svar er korrekt. Antallet af ring, før printeren svarer, skal være højere end antallet af ring, før telefonsvareren svarer. Hvis telefonsvareren og printeren er indstillet til det samme antal ringetoner før svar, vil begge enheder besvare opkaldet, og faxtonerne bliver optaget på telefonsvareren.
• Du kan f.eks. indstille telefonsvareren til få ring og printeren til at svare efter det maksimale antal ring, som enheden understøtter. (Det maksimale antal ringetoner varierer efter land/område). I denne opsætning besvarer telefonsvareren opkaldet, og printeren overvåger linjen. Hvis printeren registrerer faxtoner, modtager printeren faxen. Hvis opkaldet er et taleopkald, vil telefonsvareren indspille den modtagne meddelelse. Du kan finde yderligere oplysninger under Angivelse af antal ringetoner før svar.


Den telefonledning, der fulgte med printeren, er ikke lang nok

Løsning

Hvis den telefonledning, der er leveret sammen med printeren, ikke er lang nok, kan du bruge en fordeler til at forlænge den. Du kan købe en fordeler i en elektronikbutik, der handler med telefontilbehør. Du skal også have en ekstra telefonledning, som kan være en standardtelefonledning, du måske allerede har på kontoret eller derhjemme.

Tip! Selvom printeren er leveret med en 2-leders telefonledningsadapter, kan du godt bruge en 4-leders telefonledning til at forlænge den. Se den medfølgende dokumentation for at få oplysninger om brug af 2-leders telefonledningsadapteren.
Sådan forlænges telefonledningen
1 Sæt den ene ende af telefonledningen, der fulgte med printeren, i fordeleren og den anden ende i porten mærket 1-LINE på bagsiden af printeren.
2 Tilslut en anden telefonledning til den åbne port på fordeleren og til telefonstikket på væggen.


Fejlfinding af installationsproblemer

Hvis følgende forslag ikke løser problemet, kan du få yderligere oplysninger om HP-support under Support og garanti.

• Forslag til installation af hardware
• Forslag til installation af software


Forslag til installation af hardware

Kontrollér printeren
• Sørg for, at alt emballagemateriale og tape er fjernet uden om og inden i printeren.
• Kontroller, at der er papir i printeren.
• Kontroller, at der ikke er nogen indikatorer, som blinker, bortset fra Klar-indikatoren, der skal være tændt. Hvis advarselslampen blinker, skal du kontrollere meddelelserne på kontrolpanelet.
Kontroller hardwareforbindelserne.
• Kontroller, at de anvendte ledninger og kabler er i god stand.
• Kontroller, at netledningen er sluttet korrekt til både printeren og stikkontakten på væggen.
• Kontroller, at telefonledningen er sluttet til 1-LINE-porten.
Kontroller blækpatronerne
• Sørg for, at tapen er fjernet fra blækpatronerne.
• Kontroller, at blækpatronerne sidder korrekt i holderne. Tryk godt ned på hver patron for at sikre korrekt kontakt. HP Officejet J3500 understøtter kun sorte blækpatroner.
Kontroller printeren for at sikre, at:
• Strømindikatoren er tændt og blinker ikke. Når printeren tændes første gang, er den ca. 45 sekunder om at varme op.
• Printeren er i Klar-tilstand, og ingen af indikatorerne på kontrolpanelet lyser eller blinker. Se meddelelsen på kontrolpanelet, hvis indikatorerne lyser eller blinker.
• Netledningen og andre kabler fungerer, og de er sluttet korrekt til printeren.
• Al emballagetape og -materiale er fjernet fra printeren.
• Bagpanelet er låst på plads.
• Papiret er lagt rigtigt i bakken, og der sidder ikke papir fast i printeren.


Forslag til installation af software

Kontroller computersystemet
• Kontroller, at computeren kører et af de understøttede operativsystemer.
• Kontroller, at computeren opfylder systemkravene.
Kontroller, at forudsætningerne for at kunne installere korrekt, er opfyldt
• Sørg for at bruge Starter CD'en, der indeholder den korrekte installationssoftware til operativsystemet.
• Inden softwaren installeres, skal du kontrollere, at alle programmer er lukket.
• Hvis computeren ikke kan finde den sti til cd-rom-drevet, som du har indtastet, skal du kontrollere, at du har angivet det korrekte drevbogstav.
• Hvis computeren ikke kan finde Starter CD'en i cd-rom-drevet, skal du kontrollere, om Starter CD'en er beskadiget. Du kan hente enhedsdriveren på HP's websted (www.hp.com/support).
Kontroller eller udfør følgende:
• Kontroller, at computeren lever op til systemkravene.
• Før du installerer software på en Windows-computer, skal du kontrollere, at alle andre programmer er afsluttet.
• Hvis computeren ikke kan finde den sti til cd-rom-drevet, som du har indtastet, skal du kontrollere, at du har angivet det korrekte drevbogstav.
• Hvis computeren ikke kan finde Starter CD'en i cd-rom-drevet, skal du kontrollere, om cd'en er beskadiget. Du kan hente enhedsdriveren på HP's websted (www.hp.com/support).
• Kontroller, at USB-driverne ikke er blevet deaktiveret i Enhedshåndtering i Windows.
• Hvis du bruger en computer med Windows, og computeren ikke kan registrere printeren, skal du køre afinstallationsprogrammet (util\cccnstall.bat på Starter CD'en) for at foretage en fuldstændig afinstallation af printersoftwaren. Genstart computeren, og geninstaller enhedsdriveren.


Fjernelse af papir, der sidder fast

Hvis papiret var lagt i inputbakken, skal du måske fjerne papirstoppet via bagdækslet.

Papiret kan også sætte sig fast i den automatiske dokumentføder. Der er flere ting, der kan få papiret til at blokere den automatiske dokumentføder:

• Der anbringes for meget papir i dokumentføderbakken.
• Der bruges papir, som er for tykt eller for tyndt til enheden.
• Der gøres forsøg på at lægge papir i dokumentføderbakken, mens HP All-in-One fremfører sider.

Graphic - Show me how icon

Vis mig, hvordan jeg fjerner papir, der sidder fast.
Sådan afhjælpes papirstop fra det bageste dæksel
1 Tryk på tappen til venstre på det bageste dæksel for at åbne dækslet. Fjern dækslet ved at trække det væk fra HP All-in-One.
Forsigtig! Forsigtig! Hvis du prøver at fjerne fastsiddende papir fra forsiden af enheden, kan udskriftsmekanismen beskadiges. Fjern altid fastsiddende papir gennem det bageste dæksel.

Billede - Fjernelse af det bageste dæksel

2 Træk papiret forsigtigt ud af rullerne.
Forsigtig! Forsigtig! Hvis papiret rives i stykker, når du prøver at fjerne det fra rullerne, skal du kontrollere, om der sidder iturevet papir i rullerne og hjulene, som kan forblive inde i enheden. Hvis du ikke fjerner alle stykker papir fra enheden, kan der let opstå papirstop igen.
3 Sæt dækslet på igen. Skub forsigtigt dækslet fremad, indtil det låses på plads.
4 Tryk på OK for at fortsætte det aktuelle job.
Sådan afhjælpes papirstop i dokumentføderen
1 Løft dækslet til den automatiske dokumentføder.

Billede - Løft dækslet til den automatiske dokumentføder.

2 Træk papiret forsigtigt ud af rullerne.
Forsigtig! Forsigtig! Hvis papiret rives i stykker, når du prøver at fjerne det fra rullerne, skal du kontrollere, om der sidder iturevet papir i rullerne og hjulene, som kan forblive inde i enheden. Hvis du ikke fjerner alle stykker papir fra enheden, kan der let opstå papirstop igen.
3 Luk låget til den automatiske dokumentføder.


Undgåelse af papirstop

Følg disse retningslinjer for at undgå papirstop.

• Fjern ofte papir, der er udskrevet, fra udskriftsbakken.
• Du kan undgå krøllet eller bøjet papir ved at opbevare alt papir fladt og indpakket.
• Kontroller, at papir, der er lagt i inputbakken, ligger fladt uden bøjede eller iturevne kanter.
• Bland ikke forskellige papirtyper og -størrelser i inputbakken. Hele papirbunken i inputbakken skal være af samme type og størrelse.
• Juster papirbreddestyrene i inputbakken, så de altid er tæt på kanten af papiret. Kontroller, at papirbreddestyrene ikke bøjer papiret i inputbakken.
• Skub ikke papiret for langt indad i inputbakken.
• Brug papirtyper, der anbefales til HP All-in-One. Yderligere oplysninger findes i Understøttede medier.


HP forbrugsvarer

Dette afsnit indeholder oplysninger om HP-forbrugsvarer til enheden. Der kan forekomme ændringer i oplysningerne. Besøg HP's websted (www.hpshopping.com) for at få de seneste opdateringer. Du kan også foretage indkøb gennem webstedet.

• Online bestilling af printforbrugsvarer
• Forbrugsvarer


Online bestilling af printforbrugsvarer

Du kan bestille originale HP forbrugsvarer til din HP All-in-One på www.hpshopping.com. Vælg dit land/område, hvis du bliver bedt om det, følg vejledningen for at vælge det ønskede produkt, og klik derefter på et link til shopping på siden.

Udover HP's websted kan du også bestille forbrugsvarer på følgende måder:

• Værktøjskasse (Windows): På fanen Anslået blækniveau skal du klikke på Onlineshopping.
• HP Printer Utility (HP Printer-hjælpefunktion) (Mac OS): Klik på Supplies Status (Status på forbrugsvarer) i vinduet Information and Support (Oplysninger og Support), klik på rullemenuen Shop for HP Supplies (Køb HP-forbrugsvarer), og vælg derefter Online.

Mac OS understøttes kun af HP Officejet J3600.


Forbrugsvarer

• Blækpatroner
• HP-medier


Blækpatroner

Brug kun patroner, der har det samme nummer som den blækpatron, du udskifter. Du kan finde patronnummeret følgende steder:

• På etiketten på den blækpatron, du udskifter.
• Værktøjskasse (Windows): Klik på fanen Anslået blækniveau, og klik derefter på knappen Detaljer om blækpatron for at få vist oplysninger om udskiftning af blækpatroner.
• HP Printer Utility (HP Printer-hjælpefunktion) (Mac OS): Åbn vinduet Information and Support (Oplysninger og Support), og klik derefter på Supplies Status (Status på forbrugsvarer).

Mac OS understøttes kun af HP Officejet J3600.

Bemærk! 1 | Onlinebestilling af blækpatroner understøttes ikke i alle lande/område. Kontakt en lokal HP-forhandler, hvis det ikke er muligt i dit land/område.
 | Hvis du bor i Europa, kan du finde oplysninger om HP's blækpatroner på www.hp.com/eu/hard-to-find-supplies.
Bemærk! 2 HP Officejet J3500 understøtter kun sorte blækpatroner.


HP-medier

Hvis du vil bestille medier, f.eks. HP Premium Plus Photo Paper eller HP Premium Paper, skal du gå til www.hpshopping.com.

Bemærk! HP Officejet J3500 understøtter kun almindeligt papir.


Support og garanti

Oplysningerne i Vedligeholdelse og fejlfinding angiver løsninger på de mest almindelige problemer. Hvis printeren ikke virker som den skal, og disse forslag ikke løser problemet, kan du besøge et af følgende supportsteder for at få hjælp.

Dette afsnit indeholder følgende emner:

• Hewlett-Packards erklæring om begrænset garanti
• Elektronisk support
• HP's telefonsupport
• Forberedelse af printeren til forsendelse
• Indpakning af enheden


Hewlett-Packards erklæring om begrænset garanti

Hewlett-Packards erklæring om begrænset garanti


Elektronisk support

Du kan finde oplysninger om support og garanti på HP's websted på www.hp.com/support. Hvis du bliver bedt om det, skal du vælge land/område og derefter klikke på Kontakt HP for at få oplysninger om, hvordan du kontakter teknisk support.

Dette websted tilbyder også teknisk support, drivere, forbrugsvarer, bestillingsoplysninger og andre muligheder. Du kan f.eks.:

• Få adgang til online supportsider.
• Sende en e-mail til HP for at få svar på dine spørgsmål.
• Komme i kontakt med en HP-tekniker ved hjælp af online-chat.
• Finde softwareopdateringer.

Du kan også få support via Værktøjskassen (Windows). Værktøjskassen indeholder lette, trinvise løsninger til almindelige udskrivningsproblemer. Yderligere oplysninger findes i Værktøjskasse (Windows).

Supportmuligheder og tilgængelighed varierer, afhængigt af produkt, land/område og sprog.


HP's telefonsupport

I garantiperioden kan du få hjælp hos HP's kundesupport.

Dette afsnit indeholder følgende emner:

• Inden du ringer
• Supportproces
• HP's telefonsupport
• Yderligere garanti
• HP Quick Exchange Service (Japan)
• Call HP Korea customer support


Inden du ringer

Besøg HP's websted (www.hp.com/support) for at få de seneste fejlfindingsoplysninger, produktrettelser og opdateringer.

For at sikre en optimal support bedes du have følgende oplysninger parat, når du ringer til HP:.

1 Hvis printeren ikke kan udskrive, skal du have følgende oplysninger parat.
• Printermodel
• Modelnummer og serienummer (på bagsiden af printeren)
2 Undersøg, hvilket operativsystem du bruger, f.eks. Windows XP.
3 Bemærk, hvordan printeren er forbundet til dit system, f.eks. via USB-forbindelse.
4 Find printersoftwarens versionsnummer. (Du finder printerdriverens versionsnummer ved at åbne printerindstillingerne eller dialogboksen for egenskaber og derefter klikke på fanen Om).
5 Hvis der er problemer med at udskrive fra et bestemt program, skal du notere, hvilket program og versionsnummer det drejer sig om.


Supportproces

Følg nedenstående trinvise vejledning, hvis der opstår problemer:
1 Se dokumentationen, der fulgte med enheden.
2 Besøg HP's onlinesupport på www.hp.com/support. HP's onlinesupport er tilgængelig for alle HP-kunder. Det er det sted, hvor man hurtigst finder ajourførte produktoplysninger og kan få ekspertråd. Der er f.eks.:
• Hurtig adgang til kvalificerede onlinesupportspecialister
• Software- og driveropdateringer til enheden
• Værdifulde fejlfindingsoplysninger i forbindelse med almindelige problemer
• Proaktive enhedsopdateringer, supportmeddelelser samt HP newsgrams, som du får adgang til, når du registrerer din HP All-in-One
3 Kontakt HP Support. Supportmuligheder og tilgængeligheden af support varierer, afhængigt af land/område og sprog.


HP's telefonsupport

Dette afsnit indeholder følgende emner:

• Periode med telefonsupport
• Numre til telefonsupport
• Kontakt til HP Kundeservice
• Efter perioden med telefonsupport


Periode med telefonsupport

Der medfølger 1 års telefonisk support i Nordamerika, det Asiatiske Stillehavsområde og Latinamerika (inklusive Mexico). Du kan finde en liste over de aktuelle supportnumre ved at gå til www.hp.com/support.


Numre til telefonsupport

I mange lande tilbyder HP gratis telefonsupport i garantiperioden. Nogle af de supportnumre, der er angivet nedenfor, er muligvis ikke gratis.

Du kan finde en liste over de aktuelle supportnumre ved at gå til www.hp.com/support.

Telefonnumre til support (globalt)


Kontakt til HP Kundeservice

Vær i nærheden af computeren og HP All-in-One, når du kontakter HP support. Hav følgende oplysninger ved hånden:

• Modelnummeret (sidder på en mærkat foran på enheden)
• Serienummer (sidder bagpå eller i bunden af enheden)
• De meddelelser, der vises, når problemet opstår
• Svar på følgende spørgsmål:
– Er dette sket før?
– Kan du genskabe problemet?
– Har du installeret ny hardware eller software på computeren omkring det tidspunkt, da problemet opstod?
– Skete der noget, før fejlen opstod (f.eks. tordenvejr, HP All-in-One er blevet flyttet mv.)?


Efter perioden med telefonsupport

Når perioden med telefonsupport udløber, skal du betale et gebyr for at få hjælp fra HP. Du kan muligvis også få hjælp på HP's webside til support: www.hp.com/support. Kontakt din HP-forhandler, eller ring på det supporttelefonnummer, der er angivet for dit land/område, for at få oplyst mulighederne for support.


Yderligere garanti

Der kan købes ekstra services til HP All-in-One. Gå til www.hp.com/support, og vælg land og sprog, hvis du vil se, hvilke services der tilbydes.


HP Quick Exchange Service (Japan)

Billede - HP Quick Exchange Service (Japan)

Se Indpakning af enheden for at få en vejledning i at emballere enheden med henblik på ombytning.


Call HP Korea customer support

Billede - Kontakt HP-kundesupport i Korea


Forberedelse af printeren til forsendelse

Hvis du bliver bedt om at sende printeren ind til reparation, efter du har kontaktet HP Customer Support eller købsststedet, skal du huske at fjerne og opbevare følgende, før du returnerer printeren:

• Blækpatronerne
• Kontrolpaneloverlayet
• Netledning, USB-kabel og eventuelle andre kabler, der er tilsluttet
• Papir, der ligger i papirbakken
• Fjern eventuelle originaler, der måtte ligge i printeren

Dette afsnit indeholder følgende emner:

• Tag blækpatronerne ud før forsendelse
• Fjern kontrolpaneloverlayet


Tag blækpatronerne ud før forsendelse

Tag blækpatronerne ud, før du returnerer enheden.

Bemærk! Disse oplysninger gælder ikke for kunder i Japan.
Sådan tages blækpatronerne ud før forsendelse
1 Tænd printeren, og vent, til blækpatronholderen er standset og er lydløs. Hvis printeren ikke kan tændes, skal du udelade dette trin og gå videre til trin 2.
Bemærk! Hvis printeren ikke tændes, kan du trække stikket ud og manuelt skubbe blækpatronholderen så langt til højre som muligt for at fjerne blækpatronerne.
2 Træk forsigtigt blækpatrondækslet op for at åbne det.

3 Fjern blækpatronerne ved at tage fat om dem med tommel- og pegefinger og trække dem ud ind mod dig selv.

Fjern blækpatronerne fra holderne

4 Placer blækpatronerne i en lufttæt plasticpose, så de ikke tørrer ud, og læg dem til side. Send dem ikke sammen med printeren, medmindre HP's kundeservicemedarbejder beder dig om det.
5 Luk dækslet til blækpatronholderen, og vent et par minutter, til blækpatronholderen bevæger sig tilbage til udgangspositionen (i venstre side).
6 Når scanneren er ledig og er vendt tilbage til udgangspositionen, skal du trykke på knappen Strømafbryder for at slukke printeren.


Fjern kontrolpaneloverlayet

Gennemfør trinnene i det følgende, når du har taget blækpatronerne ud.

Bemærk! Disse oplysninger gælder ikke for kunder i Japan.
Forsigtig! Forsigtig! 1 Printeren skal være koblet fra, inden disse trin følges.
Forsigtig! 2 Der følger ikke en netledning med ombytningsenheden. Opbevar netledningen et sikkert sted, indtil den ombyttede printer ankommer.
Sådan fjerner du kontrolpaneloverlayet
1 Tryk på knappen Strømafbryder for at tænde printeren.
2 Tag netledningen ud af stikkontakten og derefter ud af printeren. Netledningen skal ikke medsendes, når du returnerer printeren.
3 Fjern kontrolpaneloverlayet på følgende måde:
a Løft ADF-låget.

b Brug enten fingerspidsen, eller indsæt en tynd genstand i tappen i det øverste højre hjørne af kontrolpaneloverlayet, og løft kontrolpaneloverlayet af.

4 Behold kontrolpaneloverlayet. Returner ikke kontrolpaneloverlayet sammen med enheden.
Forsigtig! Forsigtig! Erstatningsenheden leveres muligvis ikke med et kontrolpaneloverlay. Opbevar kontrolpaneloverlayet på et sikkert sted, og når erstatningsenheden ankommer, skal du montere kontrolpaneloverlayet igen. Du skal montere kontrolpaneloverlayet for at kunne bruge kontrolpanelets funktioner på erstatningsenheden.
Bemærk! Se den opsætningsplakat, der fulgte med printeren, for at få anvisninger i, hvordan du fastgør kontrolpaneloverlayet. Du modtager muligvis en installationsvejledning sammen med den printer, du modtager som erstatning.


Indpakning af enheden

Gennemfør nedenstående trin, når du har forberedt printeren til forsendelse.

Sådan emballeres printeren
1 Benyt originalemballagen til forsendelsen, hvis du stadig har den, eller brug den emballage, der fulgte med erstatningsenheden.

Benyt originalemballagen til forsendelse af enheden

Hvis du ikke har originalemballagen, skal du bruge en anden velegnet emballage. Forsendelsesskader på grund af utilstrækkelig emballering og/eller forkert transport er ikke dækket af garantien.

2 Placer returforsendelsesetiketten på ydersiden af kassen.
3 Inkludér følgende i kassen:
• En komplet beskrivelse af symptomerne til brug for servicepersonalet (eksempler på problemer med udskriftskvalitet kan være nyttige).
• En kopi af kvitteringen eller andet købsbevis, som angiver garantiens dækningsperiode.
• Navn, adresse og et telefonnummer, som du kan kontaktes på i løbet af dagen.


Printerspecifikationer

Specifikationer for medier og mediehåndtering finder du under “Understøttede medier”.

Dette afsnit indeholder følgende emner:

• Fysiske specifikationer
• Produktfunktioner og -kapaciteter
• Hukommelsesspecifikationer
• Systemkrav
• Udskrivningsspecifikationer
• Kopispecifikationer
• Faxspecifikationer
• Scanningsspecifikationer
• Miljøspecifikationer
• Elektriske specifikationer
• Specifikationer for akustisk emission (støjniveauer i henhold til ISO 7779)


Fysiske specifikationer

• Højde: 330,2 mm (13")
• Bredde: 416,6 mm (16,4")
• Dybde: 203,2 mm (8")
• Vægt: 5,5 kg (12 pund)


Produktfunktioner og -kapaciteter

Funktion

Kapacitet

Tilslutning

• USB 2.0-kompatibel med høj hastighed
• USB-værtsstik understøttes kun op til fuld hastighed.

Blækpatroner

HP Officejet J3500: Sort blækpatron

HP Officejet J3600: Sort og trefarvet blækpatron

Kapacitet

Besøg www.hp.com/pageyield/ for at få yderligere oplysninger om blækpatroners beregnede kapacitet.

Enhedssprog

Udvidet HP PCL 3

Fontunderstøttelse

US-fonte: CG Times, CG Times Italic, Universe, Universe Italic, Courier, Courier Italic, Letter Gothic, Letter Gothic Italic.

Normeret forbrug

Op til 1000 sider pr. måned

Understøttede sprog på kontrolpanelet

De tilgængelige sprog varierer efter land/område.

Bulgarsk, kroatisk, tjekkisk, dansk, hollandsk, engelsk, finsk, fransk, tysk, græsk, ungarsk, italiensk, japansk, koreansk, norsk, polsk, portugisisk, rumænsk, russisk, kinesisk (forenklet), slovakisk, slovensk, spansk, svensk, kinesisk (traditionelt), tyrkisk, ukrainsk.


Hukommelsesspecifikationer

Enhedshukommelse

2 MB ROM, 16 MB RAM


Systemkrav
Hjørne | Hjørne

Bemærk! | Mac OS understøttes kun af HP Officejet J3600,
 | Du finder de nyeste oplysninger om understøttede operativsystemer og systemkrav på http://www.hp.com/support/
Operativsystemkompatibilitet
• Windows 2000, Windows XP, Windows XP x64* (Professional og Home Editions), Windows Vista
Bemærk! Brugere af Windows 2000 har kun adgang til printerdrivere, scannerdriver og Værktøjskassen.
• Mac OS X (10.3, 10.4) (kun HP Officejet J3600)
• Linux
Mindstekrav
• Windows 2000 Service Pack 4: Intel Pentium II eller Celeron processor, 128 MB RAM, 150 MB ledig plads på harddisken
• Windows XP (32-bit): Intel Pentium II- eller Celeron-processor, 128 MB RAM, 290 MB ledig plads på harddisken
• Microsoft® Windows® x64: AMD Athlon 64, AMD Opteron, Intel Xeon processor med understøttelse af Intel EM64T eller Intel Pentium 4 processor med understøttelse af Intel EM64T, 128 MB RAM, 280 MB ledig plads på harddisken, Microsoft Internet Explorer 6.0
• Windows Vista: 800 MHz 32-bit (x86) eller 64-bit (x64) processor, 512 MB RAM, 750 MB ledig plads på harddisken
• Mac OS X (10.3.9 og senere, 10.4.6 og senere): 400 MHz Power PC G3 (v10.3.9 og senere, 10.4.6 og senere) eller 1.83 GHz Intel Core Duo (10.4.6 og senere), 256 MB hukommelse, 500 MB ledig plads på harddisken, QuickTime 5.0 eller senere
• Microsoft Internet Explorer 6.0 (Windows)
• Adobe Acrobat Reader 5 eller senere
Anbefalede systemkrav
• Windows 2000 Service Pack 4: Intel Pentium III eller større processor, 200 MB RAM, 150 MB ledig plads på harddisken
• Windows XP (32-bit): Intel Pentium III eller større processor, 256 MB RAM, 300 MB ledig plads på harddisken
• Microsoft® Windows® XP x64: AMD Athlon 64, AMD Opteron, Intel Xeon processor med understøttelse af Intel EM64T eller Intel Pentium 4 processor med understøttelse af Intel EM64T, 256 MB RAM, 300 MB ledig plads på harddisken
• Windows Vista: 1 GHz 32-bit (x86) eller 64-bit (x64) processor, 1 GB RAM, 1,1 GB ledig plads på harddisken
• Mac OS X (10.3.9 og senere, 10.4.6 og senere): 400 MHz Power PC G4 (v10.3.9 og senere, 10.4.6 og senere) eller 1.83 GHz Intel Core Duo (10.4.6 og senere), 256 MB hukommelse, 800 MB ledig plads på harddisken, QuickTime 5.0 eller senere
• Microsoft Internet Explorer 6.0 eller nyere
• Adobe Acrobat Reader 5 eller senere


Udskrivningsspecifikationer

• Opløsning: 1200 x 1200 dpi sort, 4800 optimeret dpi farve
• Metode: drop-on-demand thermal inkjet
• Sprog: LIDIL (Lightweight Imaging Device Interface Language)
Bemærk! HP Officejet J3500 understøtter kun sorte blækpatroner.


Kopispecifikationer

• Digital billedbehandling
• Op til 99 kopier fra original (afhænger af modellen)
• Digital zoom: fra 25 til 400 % (afhængigt af modellen)
• Tilpas til siden, forscanning
Bemærk! HP Officejet J3500 understøtter kun sort-hvide kopier.
Tilstand | Type | Scanningsopløsning (dpi)
Bedst | Sort | op til 600 x 1200
 | Farve | op til 600 x 1200
Normal | Sort | op til 300 x 300
 | Farve | op til 300 x 300
Hurtig | Sort | op til 300 x 300
 | Farve | op til 300 x 300


Faxspecifikationer

• Sort/hvid- og farvefax.
• Op til 100 kortnumre
• Op til 200-siders hukommelse (afhænger af modellen, baseret på ITU-T Test Image nr. 1 ved standardopløsning). Mere komplekse sider eller sider i højere opløsning tager længere tid og bruger mere hukommelse.
• Manuel faxafsendelse og -modtagelse.
• Automatisk genopkald op til 5 gange ved optaget
• Automatisk genopkald ved manglende svar én gang (afhængigt af modellen).
• Bekræftelses- og aktivitetsrapporter.
• CCITT/ITU gruppe 3-fax med fejlretningstilstand.
• 33,6 Kbps-overførsel.
• Opkaldsregistrering med automatisk skift mellem fax og telefonsvarer.
 | Foto (dpi) | Meget fin (dpi) | Fin (dpi) | Standard (dpi)
Sort | 196 x 203 (8-bit gråtoner) | 300 x 300 | 196 x 203 | 196 x 98
Farve | 200 x 200 | 200 x 200 | 200 x 200 | 200 x 200


Scanningsspecifikationer

• Billedredigeringsprogram inkluderet
• Integreret OCR-software konverterer automatisk scannet tekst til redigerbar tekst
• Scanningshastigheder varierer, alt efter hvor kompliceret dokumentet er
• Twain-kompatibel og WIA-kompatibel grænseflade
• Opløsning: 1200 x 1200 dpi optisk (op til 19.200 forbedret dpi)
• Farve: 16-bit pr. RGB-farve, 48-bit i alt
• Maksimal scanningsbrede ved arkfødning 216 mm, maksimal scanningslængde 356 mm


Miljøspecifikationer

Driftsmiljø

Driftstemperatur: 5° til 40° C

Anbefalede driftsforhold: 15° til 32° C

Anbefalet relativ luftfugtighed: 15 til 80% ikke kondenserende

Opbevaringsmiljø

Opbevaringstemperatur: -40° til 60° C

Relativ luftfugtighed ved opbevaring: Op til 90% ikke kondenseret ved en temperatur på 65° C


Elektriske specifikationer

Strømkrav

Ekstern strømadapterinput (maks.): 100 til 240 VAC (± 10%), 50/60 Hz (± 3Hz)

System DC input (maks.): 15 Vdc eller 16 Vdc ved 400 mA; 32 Vdc ved 500 mA

Bemærk! Den medfølgende strømadapter kan være angivet til at levere mere strøm, end ovenstående krav til maks. DC input.


Specifikationer for akustisk emission (støjniveauer i henhold til ISO 7779)

HP Officejet J3500

Hvis du har adgang til internettet, kan du få oplysninger om HP Officejet J3500 via lydfiler på HP's websted. Gå til www.hp.com/support.

HP Officejet J3600
• Lydtryk (stående ved siden af)
– Udskrivning i farver: LpAd 42 (dBA)
– Udskrivning og kopiering i sort-hvid: LpAd 47 (dBA)
– Udskrivning i sort-hvid (tilstanden Hurtig): LpAd 52 (dBA)
– Afsendelse af sort/hvid fax: LpAd 40 (dBA)
– Ledig: LpAd 21 (dBA)
• Lydeffekt
– Udskrivning i farver: LwAd 5,5 (BA)
– Udskrivning og kopiering i sort-hvid: LwAd 5,9 (BA)
– Udskrivning i sort-hvid (tilstanden Hurtig): LwAd 6,4 (BA)
– Afsendelse af sort/hvid fax: LwAd 5,3 (BA)
– Ledig: LwAd 3,3 (BA)


Lovpligtige oplysninger

Enheden opfylder krav fra regulative organer i dit land/område.

Dette afsnit indeholder følgende emner:

• FCC statement
• Notice to users in Korea
• VCCI (Class B) compliance statement for users in Japan
• Notice to users in Japan about the power cord
• RoHS notices (China only)
• Noise emission statement for Germany
• Notice to users of the U.S. telephone network: FCC requirements
• Notice to users of the Canadian telephone network
• Notice to users in the European Economic Area
• Australia wired fax statement
• Warning for Australia and New Zealand with phone handset
• Lovpligtigt modelnummer
• Declaration of conformity
• Product stewardship-miljøprogram


FCC statement

Graphic - FCC statement


Notice to users in Korea

Graphic - Notice to users in Korea


VCCI (Class B) compliance statement for users in Japan

Graphic - VCCI (Class B) compliance statement for users in Japan


Notice to users in Japan about the power cord

Billede – Brug netledningen, der blev leveret sammen med produktet. Brug ikke denne netledning til nogen andre produkter.


RoHS notices (China only)

Grafik – Tabel over giftige og sundhedsskadelige substanser

Toxic and hazardous substance table


Noise emission statement for Germany

Grafik - Noise emission statement for Germany


Notice to users of the U.S. telephone network: FCC requirements

Graphic - Notice to users of the U.S. telephone network: FCC requirements


Notice to users of the Canadian telephone network

Grafik - Notice to users of the Canadian telephone network


Notice to users in the European Economic Area

Grafik - Notice to users in the European Economic Area


Australia wired fax statement

Graphic - Australia wired fax statement


Warning for Australia and New Zealand with phone handset

Graphic - Warning for Australia and New Zealand with phone handset


Lovpligtigt modelnummer

Med henblik på at overholde lovgivningsmæssige identifikationskrav er dit produkt forsynet med et lovpligtigt modelnummer. Det lovgivningsmæssige modelnummer for dette produkt er SDGOB-0604-03. Det må ikke forveksles med marketingnavnet (HP Officejet J3500 All-in-One series eller HP Officejet J3600 All-in-One series) eller produktnummeret.


Declaration of conformity

Overensstemmelseserklæring for HP OfficeJet J3500/J3600


Product stewardship-miljøprogram

Hewlett-Packard er engageret i at levere kvalitetsprodukter på en miljømæssigt fornuftig måde. Dette produkt er designet til genbrug. Antallet af materialer er holdt på et minimum, men funktionaliteten og driftsikkerheden er stadig i top. Forskellige materialer er designet, så de nemt kan adskilles. Låse og andre sammenføjninger er nemme at finde, få adgang til og fjerne med almindeligt værktøj. Printerens vigtigste dele er designet, så de let kan findes, hvis de skal skilles og repareres.

Besøg HP's websted Commitment to the Environment for at få yderligere oplysninger på adressen:

www.hp.com/hpinfo/globalcitizenship/environment/index.html

Dette afsnit indeholder følgende emner:

• Papirbrug
• Plastik
• Datablade vedrørende materialesikkerhed
• Genbrugsprogram
• HP's genbrugsprogram for inkjetforbrugsvarer
• Bortskaffelse af affaldsudstyr – brugere i private husholdninger i EU
• Energiforbrug


Papirbrug

Dette produkt er velegnet til at bruge genbrugspapir i overensstemmelse med DIN 19309 og EN 12281:2002.


Plastik

Plastikdele over 25 gram er afmærket i overensstemmelse med de internationale standarder, der forbedrer muligheden for at identificere plastdele til genbrugsformål efter produktets levetid.


Datablade vedrørende materialesikkerhed

Datablade om materialesikkerhed kan hentes på HP's websted:


Genbrugsprogram

HP tilbyder stadig flere varereturnerings- og genbrugsordninger i mange lande/områder, og HP samarbejder med nogle af verdens største elektroniske genbrugscentraler. HP sparer ressourcer ved at videresælge nogle af de mest populære produkter. Der er flere oplysninger om genbrug af HP-produkter på:


HP's genbrugsprogram for inkjetforbrugsvarer

HP bestræber sig på at beskytte miljøet. HP Inkjet Supplies Recycling Program findes i mange lande/områder og gør det muligt at genbruge brugte printpatroner og blækpatroner gratis. Du kan finde yderligere oplysninger ved at besøge følgende websted:


Bortskaffelse af affaldsudstyr – brugere i private husholdninger i EU

Billede – Bortskaffelse af affaldsudstyr – brugere i private husholdninger i EU


Energiforbrug

Dette produkt er designet med henblik på at reducere strømforbruget og spare på naturens ressourcer, uden at det går ud over produktet ydelse. Det er fremstillet til at reducere det samlede energiforbrug såvel under drift, som når det ikke benyttes. Der er specifikke oplysninger om strømforbruget i den trykte dokumentation, der fulgte med enheden.


Oplysninger om varemærker og copyright

Copyrightoplysninger

© 2007 Copyright Hewlett-Packard Development Company, L.P.

Meddelelser fra Hewlett-Packard Company

Med forbehold for ændringer uden varsel.

Alle rettigheder forbeholdes. Reproduktion, adaptation eller oversættelse af dette materiale er forbudt uden forudgående skriftlig tilladelse fra Hewlett-Packard, med undtagelse af det, der er tilladt i henhold til loven om ophavsret.

De eneste garantier for HP-produkter og -services findes i de erklæringer om begrænset garanti, der følger med de pågældende produkter og services. Intet heri udgør eller må tolkes som en yderligere garanti. HP er ikke ansvarlig for tekniske eller redaktionelle fejl eller udelader heri.


Ophavsret

Windows og Windows XP er amerikansk registrerede varemærker tilhørende Microsoft Corporation. Windows Vista er enten et registreret varemærke eller et varemærke tilhørende Microsoft Corporation i USA og/eller andre lande.

Adobe®og Acrobat® er varemærker tilhørende Adobe Systems Incorporated.


Sikkerhedsoplysninger

Følg altid grundlæggende retningslinjer for sikkerhed ved brug af dette produkt for at mindske risikoen for skader som følge af brand eller elektrisk stød.

1. Alle instruktioner i den dokumentation, der følger med enheden, bør læses grundigt.

2. Brug altid en netledning med jordforbindelse, når du tilslutter dette produkt til en stikkontakt. Hvis du ikke ved, om stikkontakten har jordforbindelse, skal du spørge en elektriker.

3. Læs alle advarsler og instruktioner på produktet.

4. Fjern dette produkt fra stikkontakten før rengøring.

5. Undgå at installere eller anvende produktet i nærheden af vand, eller når du er våd.

6. Installer produktet på en fast, stabil overflade.

7. Produktet skal anbringes, så man ikke træder på eller falder over ledningen, og så ledningen ikke bliver beskadiget.

8. Hvis produktet ikke virker som det skal, anbefales det at læse Vedligeholdelse og fejlfinding.

9. Man kan ikke selv reparere nogen dele i produktet. Reparation skal udføres af uddannet personel.


Hjælp til handicappede

Denne printer indeholder en række funktioner, som sætter personer med handicap i stand til at bruge den.

Syn

Printersoftwaren kan benyttes af brugere med nedsat syn via operativsystemets indstillinger og funktioner for handicappede. Den understøtter også de fleste hjælpeprogrammer, f.eks. skærmlæsere, braillelæsere og programmer, der omsætter tale til tekst. Farvelagte knapper og faner i softwaren og på kontrolpanelet er forsynet med enkle tekst- eller ikonetiketter, der angiver den pågældende handling.

Bevægelse

Bevægelseshæmmede brugere kan udføre funktionerne i printersoftwaren ved hjælp af tastaturkommandoer. Softwaren understøtter desuden funktioner i Hjælp til handicappede i Windows, f.eks. Træge taster, Til/fra-taster, Filtertaster og Musetaster. Printerens dæksler, knapper, papirbakker og papirstyr kan håndteres af brugere med begrænsede kræfter og ringe rækkevidde.

Support

Du kan finde flere oplysninger om dette produkts handicapfunktioner og HP's fokus på deres produkters handicapvenlighed på HP's webside på adressen www.hp.com/accessibility.

Oplysninger om handicapfunktioner i Mac OS finder du på Apples webside på adressen www.apple.com/accessibility.