Vivid

Para encontrar informações sobre o recurso específico, siga um destes procedimentos:

· Clique com o botão direito no recurso e depois clique em 'O que é isto?’

· Clique no recurso e pressione F1

· Clique no "?" no canto direito superior e depois clique no recurso.

Os recursos exibidos dependem da configuração da impressora. Se não for possível encontrar um recurso específico, pode ser necessário atualizar o software da impressora. Por exemplo, se você instalar uma Unidade Duplex (acessório de impressão frente e verso), é necessário atualizar o software da impressora para refletir esta alteração e adicionar a funcionalidade Duplex.

Para atualizar o software da impressora, siga um destes procedimentos:

· No Windows XP, clique em Iniciar e depois em Impressoras e aparelhos de fax

· No Windows 2000, clique em Iniciar, em Configurações e depois em Impressoras.

Na sua pasta Impressoras, clique com o botão direito no ícone da impressora e selecione Propriedades. Na guia Configurações do dispositivo, veja em Opções instaláveis. Clique nas configurações que representem corretamente a configuração da impressora.

Alguns aplicativos comunicam-se diretamente com a impressora, sem usar o driver. Nesse caso, os recursos como marcas d'água, n-up, impressão de livretos e dimensionamento (Impressão de documento ativo) não funcionam.


.TOPIC 15250
Imprime todos os caracteres de texto em preto, independente das configuraes de cores do documento para o texto.

.TOPIC  12010
Selecione um REt (Configurao da tecnologia de Aprimoramento da Resoluo):

    Ligado: Refina a qualidade de impresso dos caracteres, suavizando as bordas irregulares nos ngulos e curvas de uma imagem impressa.

    Desligado: Selecione esta configurao se os grficos (particularmente as imagens digitalizadas) no forem impressos claramente quando o REt est ativado.

.TOPIC  14060
ostra como um documento ser impresso com as configuraes do driver atual.

A imagem da Visualizao de Pgina muda de acordo com a seleo de novas configuraes.

.TOPIC 15208
Salva as configuraes atuais do driver (por exemplo, orientao de pgina, impresso duplex, origem do papel) para a reutilizao.

Aps selecionar as configuraes, digite um nome para o Conjunto rpido de tarefas de impresso e clique em Salvar.

Quando voc salva um Conjunto rpido de tarefas de impresso, todas as configuraes do driver atual so salvas.

Voc tambm pode restaurar as configuraes padro do driver selecionando Configuraes padro da impresso na lista de Conjuntos rpidos de tarefas de impresso.

Para aumentar a convenincia, um Conjunto rpido de tarefas de impresso pode ser selecionado e salvo na maioria das guias do driver.

Voc pode salvar no mximo 25 Conjuntos rpidos de tarefas de impresso. O seu driver pode relatar que 25 Conjuntos rpidos de tarefas de impresso foram definidos, quando menos de 25 esto visveis na lista.

Alguns Conjuntos rpidos de tarefas de impresso predefinidos, que no so aplicveis  configurao da sua impressora podem estar ocultos, mas ainda sero includos na
contagem do total.

.TOPIC 15209
Clique para Salvar as configuraes atuais do driver.

Voc pode salvar no mximo 25 Conjuntos rpidos de tarefas de impresso.

O seu driver pode relatar que 25 Conjuntos rpidos de tarefas de impresso foram definidos, quando menos de 25 esto visveis.

Alguns Conjuntos rpidos de tarefas de impresso predefinidos que no so aplicveis  configurao da sua impressora podem estar

ocultos, mas ainda sero includos na contagem do total.

.TOPIC 15210
Clique para excluir o Conjunto rpido de tarefas de impresso selecionado.

Alguns nomes de Conjunto rpido de tarefas de impresso no podem ser excludos.

.TOPIC  15243
 Para encontrar informaes sobre o recurso especfico, siga um destes procedimentos:

    Clique com o boto direito no recurso e depois clique em 'O que  isto?

    Clique no recurso e pressione F1

    Clique no "?" no canto direito superior e depois clique no recurso.

    Os recursos exibidos dependem da configurao da impressora. Se no for possvel encontrar um recurso especfico,

pode ser necessrio atualizar o software da impressora. Por exemplo, se voc instalar uma Unidade Duplex (acessrio de impresso frente e verso),

necessrio atualizar o software da impressora para refletir esta alterao e adicionar a funcionalidade Duplex.

    Para atualizar o software da impressora, siga um destes procedimentos:

    No Windows XP, clique em Iniciar e depois em Impressoras e aparelhos de fax

    No Windows 2000, clique em Iniciar, em Configuraes e depois em Impressoras.

    Na sua pasta Impressoras, clique com o boto direito no cone da impressora e selecione Propriedades.Na guia Configuraes

do dispositivo, veja em Opes instalveis. Clique nas configuraes que representem corretamente a configurao da impressora.

    Alguns aplicativos comunicam-se diretamente com a impressora, sem usar o driver. Nesse caso, os recursos como marcas d'gua, n-up,

impresso de livretos e dimensionamento (Impresso de documento ativo) no funcionam.

.TOPIC  15400
 Para encontrar informaes sobre o recurso especfico, siga um destes procedimentos:

    Clique com o boto direito no recurso e depois clique em 'O que  isto?

    Clique no recurso e pressione F1

    Clique no "?" no canto direito superior e depois clique no recurso.

As configuraes do aplicativo (se existirem) anulam as da impressora.

Se voc selecionar a orientao Retrato no seu aplicativo e depois Paisagem no driver da impressora, o documento ser impresso na orientao Retrato.

No entanto, se voc selecionar uma opo de grampeamento no driver da impressora, ela no ser anulada porque o aplicativo no possui essa opo.

Para criar um tamanho de papel personalizado, v para a pasta Impressoras ou Impressoras e aparelhos de fax.

Em seguida selecione Arquivo, Propriedades do servidor e clique em Criar um novo formulrio.

Informe o nome e as dimenses do tamanho do papel e depois clique em Salvar formulrio.

Este novo tamanho ser includo em qualquer lista de tamanhos de papel. Freqentemente, os aplicativos tambm permitem a criao de tamanhos personalizados.

Alguns aplicativos comunicam-se diretamente com a impressora, sem usar o driver. Nesse caso, os recursos como marcas d'gua, n-up, impresso de livretos e
dimensionamento (Impresso de documento ativo) no funcionam.

.TOPIC  15294
O nmero mximo de Conjuntos rpidos de tarefas de impresso j foi salvo no seu computador.  necessrio excluir um conjunto antes de poder salvar outro.

.TOPIC  15054
 Exibe tpicos gerais de Ajuda para o driver da sua impressora.

.TOPIC  15073
Determina o nvel de escuro da impresso. Os possveis valores so 1 a 5, com o 3 definido como padro.

.TOPIC  15074
 Com Recuperao de congestionamento ligada, se ocorrer um congestionamento de papel, a pgina ser reimpressa.

Com Recuperao de congestionamento desligada, se ocorrer um congestionamento de papel, a pgina no ser reimpressa.
Recuperao de congestionamento desligada imprime mais rpido.

.TOPIC  15075
 Mensagens de status ligadas permite que as mensagens de erro sejam exibidas na tela do computador durante as condies de erro.

Mensagens de status desligadas suprime a exibio das mensagens de erro na tela do computador durante as condies de erro.

.TOPIC  15076
 Fonte Courier tipo regular imprime qualquer texto usando TrueType Courier ou Courier New com um peso normal.

Fonte Courier tipo Escuro imprime qualquer texto usando TrueType Courier ou Courier New com um peso escuro, sem alterar os atributos de fonte do aplicativo.

.TOPIC  15111
Exibe uma lista das fontes que no foram instaladas, mas cujo arquivo mtrico de fonte  conhecido.

.TOPIC 15207
Permite imprimir manualmente em ambos os lados da pgina. Quando ativado, a impressora imprime o primeiro lado das pginas,

faz uma pausa para que voc as recarregue e depois imprime o verso.

O computador exibe instrues sobre como recarregar o papel na impressora.

A impresso em frente e verso interrompe a impressora manualmente at que voc recarregue o papel.

Durante essa pausa, nenhum outro documento poder ser impresso. Se a impressora estiver em uma rede,  mais conveniente desativar esta opo.

.TOPIC  13023
Exibe a atribuio de formulrio para bandeja. Depois que um formulrio for atribudo a uma bandeja especfica, a impressora sempre ir usar a bandeja para imprimir o formulrio.

.TOPIC 13024
Especifica se um acessrio de entrada de alta capacidade est instalado na impressora.  Marque a caixa se a Bandeja 3 opcional est instalada na impressora.

.TOPIC  14063
Imprime o documento em um tamanho de papel diferente daquele para o qual est formatado.

Esta opo  til se o seu documento estiver formatado em um tamanho de papel que no est disponvel.

Por exemplo, se um documento est formatado para o ofcio e voc no tem este papel, pode imprimi-lo em outro tamanho.

Observao: Imprimir documento ativo no est disponvel se Pginas por folha ou Pginas por folha e psteres estiver definido para mais de um.

.TOPIC  14053
Clique para alterar o tamanho normal da imagem impressa.

O tamanho normal  aquele especificado nas configuraes de tamanho de pgina de seu aplicativo.

.TOPIC  14089
Selecione o texto da marca dgua para imprimir. Clique em Editar para modificar ou criar uma marca dgua.

.TOPIC  14024
Clique para imprimir a marca dgua especificada somente na primeira pgina.

Nenhuma marca dgua ser impressa na segunda pgina e nas subseqentes.

.TOPIC  14091
Clique para modificar ou criar uma marca dgua.

.TOPIC  14017
Exibe a lista de marcas dgua disponveis. Clique no boto Novo para criar uma marca dgua nova.

Clique no boto Excluir para remover a marca dgua selecionada.

.TOPIC  14094
Clique para criar uma nova marca dgua.

.TOPIC  14018
Clique para orientar a marca dgua diagonalmente na pgina impressa.

.TOPIC  14037
Clique para orientar a marca dgua horizontalmente na pgina impressa.

.TOPIC  14004
Clique para configurar a angulao da marca dgua na pgina impressa.

.TOPIC  14092
Selecione a cor da marca dgua escolhida.

.TOPIC  14095
Selecione o sombreamento da marca dgua escolhida.

.TOPIC  14097
Selecione o tamanho de fonte da marca dgua escolhida.

.TOPIC  14098
Selecione o estilo de fonte da marca dgua escolhida.

.TOPIC  15052
Clique para aumentar ou reduzir seu documento a partir do tamanho normal.

Somente o tamanho da imagem muda; o documento  impresso no tamanho de papel selecionado em seu aplicativo.

Aumentar o documento pode truncar partes de cada pgina.

.TOPIC  15053
Arraste para aumentar ou reduzir seu documento a partir do tamanho normal.

Somente o tamanho da imagem muda; o documento  impresso no tamanho de papel selecionado em seu aplicativo.

Aumentar o documento pode truncar partes de cada pgina.

.TOPIC  15144
Redimensiona o documento para ajust-lo ao tamanho de papel selecionado.

Se no deseja que o documento seja reduzido ou aumentado para ajustar-se, desmarque esta opo.

.TOPIC  15295
O nmero mximo de marcas dgua foi atingido no seu computador.  necessrio excluir algumas antes de poder salvar outras.

.TOPIC  15296
Clique para excluir a marca dgua selecionada. Algumas marcas dgua no podem ser excludas.

.TOPIC  15282
Clique para imprimir o documento sem alterar o tamanho.

.TOPIC  15055
 Digite a mensagem da marca dgua.

.TOPIC  14051
Selecione o nmero de pginas para imprimir em uma folha de papel.

.TOPIC  14064
Clique para imprimir uma margem ao redor de cada pgina da folha.

Esta caixa de seleo s est disponvel quando for selecionada mais de uma pgina por folha.

.TOPIC 15205
Clique para imprimir em ambos os lados do papel, de forma que as pginas possam ser viradas como em um caderno.

O documento pode ser anexado  margem superior.

.TOPIC 15252
Clique para formatar o documento como uma brochura.

Suas pginas so reordenadas e impressas no estilo two-up em cada lado de uma folha de papel.

Isto permite dobrar o papel no meio para formar uma brochura e ter as pginas na ordem correta sem embaralhar.

Quando voc seleciona Layout de brochura, Duas pginas por folha e Imprimir frente e verso sero configurados automaticamente.

Selecione a opo Impresso de documento ligada na guia de Efeitos para imprimir uma brochura

em outro tamanho de papel, como uma brochura em tamanho carta no papel 11x17.

.TOPIC 15293
Clique para imprimir o documento em ambos os lados de uma pgina.

Seu documento  impresso de forma que voc possa virar as pginas  esquerda ou  direita como em um livro, e anex-las ao longo da margem esquerda ou direita.

Use Virar pginas para cima, a fim de formatar o documento anexando as pginas ao longo da margem superior e virar as pginas para cima.

Voc pode imprimir manualmente em ambos os lados de qualquer tamanho de papel.

A impressora imprime o primeiro lado de cada pgina, faz uma pausa para que voc recarregue o papel e depois imprime o verso.

Observao: Imprimir frente e verso (manualmente) no  suportado nos drivers PostScript executados no Windows 2000 e em alguns ambientes point-n-print das
impressoras deskjet.

Todos os documentos esto impressos em ambos os lados manualmente quando so selecionadas as opes Ordem correta para caminho de papel reto ou Sada posterior.

Alguns tipos de papel no devem ser impressos em ambos os lados. A tentativa de imprimir etiquetas em ambos os lados pode danificar a impressora.

No tente imprimir em ambos os lados de transparncias.

.TOPIC  14067
Clique para girar a imagem do documento no papel em 180 graus.

Se o endereo de devoluo do envelope estiver borrado, experimente esta configurao e alimente o

envelope de forma que a rea deste endereo entre primeiro na impressora.

.TOPIC  15420
Imprime ao longo da largura da pgina (estilo de carta).

.TOPIC  15421
Imprime ao longo do comprimento da pgina (estilo de planilha eletrnica).

.TOPIC  14025
Selecione a bandeja que contm o papel que voc deseja usar.

Se o tamanho do papel do trabalho de impresso no coincidir com o papel carregado na bandeja

selecionada, voc pode obter resultados inesperados. Se uma bandeja de papel no for listada,

verifique se as opes corretas de manipulao do papel esto selecionadas na guia Configuraes do dispositivo.

As configuraes do aplicativo anulam as do driver.

As configuraes do tamanho de papel devem ser efetuadas no aplicativo.

Alguns aplicativos permitem especificar tamanhos de papel diferentes dentro do mesmo trabalho de impresso.

Para criar um tamanho personalizado, clique no boto Personalizar.

Configure as dimenses e informaes de margem para o tamanho personalizado e ento clique em Salvar.

Uma vez criado, o tamanho personalizado estar disponvel para a seleo dentro de seus aplicativos.

.TOPIC  14100
Selecione o tipo de papel ou mdia que deseja usar. Algumas impressoras localizam automaticamente a

bandeja que contm o tipo correto de papel. Para configurar suas bandejas de papel,

veja a documentao do usurio da impressora. Esta configurao tambm ajusta a

velocidade da impressora e a temperatura do fusor para as mdias selecionadas.

Cuidado
O uso de configuraes de mdia inadequadas pode danificar a impressora. Por exemplo, usar as configuraes de um papel

grosso para imprimir em um filme de transparncia pode danificar o filme e congestionar a impressora.

As configuraes do tamanho de papel devem ser efetuadas no aplicativo. Alguns aplicativos permitem

especificar tamanhos de papel diferentes dentro do mesmo trabalho de impresso.

Para criar um tamanho personalizado, abra a pasta Impressoras, clique em Arquivo e em Propriedades do servidor.

Na caixa de dilogo Propriedades do servidor de impresso, clique na guia Formulrios,

e ento em Criar um novo formulrio. Configure as dimenses e informaes de margem para o tamanho personalizado e ento clique

em Salvar formulrio. Uma vez criado, o tamanho personalizado estar disponvel para seleo nos seus aplicativos.

.TOPIC  15131
Selecione uma qualidade de impresso. As selees podem variar segundo a impressora:

ImageREt 2400: Fornece uma qualidade de impresso da classe laser em cores com 2400 ppp.

O controle preciso das cores, combinando at quatro cores em um nico ponto e variando a

quantidade de toner em uma determinada rea, cria milhes de cores suaves, imagens ntidas e texto claro.

FastRes 1200: Imprime na resoluo 1200 x 600,  mais rpida que a resoluo total de 1200 x 1200,

mas oferece uma qualidade de impresso ligeiramente  inferior.

ProRes1200: Imprime na resoluo 1200 x 1200,  mais lenta que outras resolues, mas oferece a melhor qualidade de impresso.

600 ppp: Imprime na resoluo padro de 600 ppp.

300 ppp: Imprime na resoluo padro de 300 ppp.

.TOPIC 15211
Clique para permitir que a impressora use menos toner/tinta em cada pgina.

Isto prolonga a vida do cartucho de impresso e reduz o custo por pgina, mas diminui a qualidade da impresso.

Esta opo pode funcionar apenas se um cartucho de impresso HP genuno estiver instalado.

Os cartuchos de impresso HP podem medir a vida til das peas mecnicas e tambm do toner/tinta.

Quando o modo Econmico  muito usado, as peas mecnicas podem se desgastar antes do toner/tinta. Isto pode resultar em respingos de
toner/tinta, o que poderia danificar sua impressora. O uso de cartuchos de impresso HP genunos evita este problema.

.TOPIC  15284
Use este recurso para especificar o tamanho de papel (formulrio) que ser usado em seu trabalho de impresso.

Os tamanhos de papel podem incluir Carta, A4, Ofcio, Envelope e assim por diante.

Os tamanhos de papel suportados pelas impressoras variam; veja sua documentao do usurio para obter mais informaes.

Um formulrio define o tamanho do papel e as margens. Muitas impressoras suportam mais de uma origem de papel,

como bandejas superiores e inferiores. Voc pode atribuir os formulrios a qualquer origem de papel de sua impressora.

Na sua pasta Impressoras, clique com o boto direito no cone da impressora, selecione Propriedades e depois Configuraes do dispositivo.

Use Atribuio de formulrio para bandeja, para atribuir um tamanho de papel a uma bandeja.

Uma vez que um formulrio  atribudo a uma fonte, voc pode selecion-lo quando imprimir a partir de seus programas.

Para criar um tamanho personalizado, abra a pasta Impressoras, clique em Arquivo e em Propriedades do servidor.

Na caixa de dilogo Propriedades do servidor de impresso, clique na guia Formulrios, e ento em Criar um novo formulrio.

Configure as dimenses e informaes de margem para o tamanho personalizado e ento clique em Salvar formulrio.

Uma vez criado, o tamanho personalizado estar disponvel para seleo nos seus aplicativos.

Observao: Sua impressora usar o tamanho selecionado em seu aplicativo, se diferir do tamanho selecionado nesta configurao.

.TOPIC  15298
 Selecione a qualidade de impresso desejada. As opes podem variar segundo a impressora.

Use a faixa de opes para escolher entre velocidade e qualidade -- imprimir rapidamente com qualidade inferior,

ou imprimir documentos de alta qualidade em uma velocidade mais lenta. Por exemplo, a opo Rascunho Rpido ou
Rascunho imprime na velocidade mais rpida e usa menos tinta. A qualidade da impresso aumenta e a velocidade diminui,

conforme voc seleciona os modos de qualidade de impresso, que variam de Rascunho Rpido a ppp mximo.

As opes de qualidade de impresso que citam um ppp especfico devem ser usadas com imagens de alta resoluo e papel fotogrfico.

.TOPIC  15314
Clique para selecionar uma origem e tipo de papel diferente para a primeira pgina, outras pginas,

ltima pgina e capas frontal e ltima em branco, dentro do mesmo trabalho de impresso.

Selecione um item na lista e escolha as configuraes nos controles abaixo.

As configuraes do tamanho de papel devem ser efetuadas no aplicativo.

Para criar um tamanho de papel personalizado, abra a pasta Impressoras, clique em Arquivo e depois em Propriedades do servidor.

Na caixa de dilogo Propriedades do servidor, selecione a guia Formulrios e ento clique em Criar um novo formulrio para criar um tamanho de papel personalizado.

Uma vez que o tamanho personalizado  criado, ele se torna disponvel para seleo nos seus aplicativos.

.TOPIC  15459
 Clique para usar polegadas para especificar o tamanho do papel.

.TOPIC  15460
 Digite o comprimento do tamanho de papel personalizado atualmente selecionado.

Se voc digitar um tamanho muito pequeno ou grande, o software da impressora o ajustar automaticamente.

.TOPIC  15461
 Clique para usar os milmetros para especificar o tamanho do papel.

.TOPIC  15462
 Digite um nome para o tamanho de papel personalizado na caixa Nome.

Depois de inserir a largura, comprimento e unidades do tamanho de papel personalizado,
clique em Salvar para salvar suas alteraes, e ento clique em OK. Selecione o papel

personalizado que voc modificou na lista suspensa Tamanho , na guia
Papel/qualidade, para usar as dimenses novas.

.TOPIC  15463
 Digite a largura do tamanho de papel personalizado atualmente selecionado.

Se voc digitar um tamanho muito pequeno ou grande, o software da impressora o ajustar
automaticamente.

.TOPIC  15473
 Clique para criar e modificar as informaes do tamanho de papel personalizado.

.TOPIC  15320
Clique em Espelhar Impresso para imprimir uma imagem espelhada do documento.

.TOPIC  15321
Um adaptador  recomendado para a impresso em mdias curtas <7,3 pol. (185 mm) de comprimento.

Se a caixa estiver marcada e uma mdia pequena for selecionada, ser reproduzido um vdeo com instrues sobre como instalar o adaptador.

.TOPIC  15476
 Ao imprimir diversas cpias do mesmo documento, clique aqui para imprimir cada documento na ntegra antes de imprimir a prxima cpia.

.TOPIC  15477
 Especifica o nmero de cpias que voc deseja imprimir.

.TOPIC  15495
 Abre o site de suporte do produto. O site fornece as mais recentes informaes sobre o produto e atualizaes do software.

.TOPIC  15496
 Imprime a pgina de configurao da impressora. Esta pgina contm informaes sobre rede e outros.

.TOPIC  15537
 Clique neste boto para ver uma lista de combinaes das luzes de status com LED que indicam o status da impressora.

Elas so teis para diagnosticar os problemas da impressora.

.TOPIC  15541
 As selees em Servios de Internet o encaminharo para sites especficos da hp.com.

Selecione um destino na lista suspensa e clique no boto Ir!. Se estiver conectado

Internet, o destino selecionado se abrir no seu navegado

.TOPIC  15579
 As selees nas pginas de Informaes da impresso fornecem dados especficos sobre o dispositivo.

Selecione uma Pgina de informaes na lista suspensa e ento clique no

boto Imprimir. A pgina selecionada ser impressa no seu dispositivo.

.TOPIC  15214
Pressione Iniciar para iniciar o processo de limpeza. Esse processo levará aproximadamente 2 minutos para ser concluído.

.TOPIC  15525
Salva, exclui ou renomeia o tamanho do papel personalizado selecionado.

Os tamanhos salvos ou renomeados aparecem na lista suspensa Tamanho da guia Papel.

.TOPIC  15077
Quando Páginas por folha está configurada para mais de 1, a lista suspensa permite que você selecione a ordem e a disposição das páginas na folha.